丘吉尔：世界危机

Черчиль В.
Минц И.
ПРЕДИСЛОВИЕ АВТОРА
ГЛАВА I
ГЛАВА II
ГЛАВА III
ГЛАВА IV
ГЛАВА V
ГЛАВА VI
ГЛАВА VII
ГЛАВА VII
ГЛАВА VIII
ГЛАВА IX
ГЛАВА X
ГЛАВА XI
ГЛАВА XII
Черчиль В.
ГЛАВА XIV
ГЛАВА XV
ГЛАВА XVI
ГЛАВА XVII
ГЛАВА XVIII
ГЛАВА XIX
ГЛАВА XX

丘吉尔：世界危机


Черчиль В.

    Мировой кризис

    М.; Л.: Государственное военное издательство, 1932. – 328 с.

    ОГЛАВЛЕНИЕ

    Минц И. Предисловие

    Предисловие автора

    Глава I. Исчезнувшее очарование

    Четыре века настойчивости и последовательности. – Триумф. – Радость и разочарование. – Владыки мира. – Мечты в момент перемирия. – Свидание. – Россия. – Германии предоставляется удобный случай. – Новое оружие. – Новая знать. – Непредвиденная ситуация. – Внезапное потрясение. – Мир. – Исчезнувшее очарование.

    Глава II. Демос

    Проблемы министерства военного снабжения. – Труд, заработная плата и сырье. – Демобилизация промышленности. – Военное единение. – Оживление партийной политики. – Ллойд-Джордж и либералы. – Мирная конференция и ее делегаты. – Всеобщие выборы. – Резкое разграничение. – Настроение народа. – “Повесить кайзера”. – “Заставьте их платить”. – Способы платежа. – Сколько платить? – Письма к избирателям. – Премьер-министр о контрибуции. – Результаты выборов. – Их дальнейшие последствия.

    Глава III. Демобилизация

    Образование нового правительства. – В военном министерстве. – Серьезное положение в армии. – Средство исцеления. – Новая система. – Опасный инцидент. – Невесомые величины. – Бунт в Калэ. – На параде конногвардейцев. – Молодая гвардия. – Поведение демобилизованных солдат. – Блокада. – Депеша лорда Плюмера. – Территориальная армия. – Германские военнопленные.

    Глава IV. Покинутая Россия

    Отсутствующий. – “Безымянное чудовище”. – Взгляд назад. – Мартовская революция 1917 г. – Либеральные деятели. – Керенский. – Савинков. – Большевистский переворот. – Диктатура. – Мир во что бы то ни стало. – Брест-Литовск. – Разочарование большевиков. – Германское наступление. – Результат договора.

    Глава V. Интервенция

    Корнилов и Алексеев на Дону. – Образование русской добровольческой армии. – Судьба военного снаряжения в Архангельске. – Серьезное положение на Западе. – Американско-японские трения. – Новый персонаж: проф. Масарик. – Чехословацкие корпуса. – Большевистское предательство. – Удивительное возмездие. – Интервенция союзников в Сибири. – Омское правительство. – Поразительное превращение. – Балтийские государства. – Финляндия. – Польша. – Пилсудский. – Украина. – Бессарабия.

    Глава VI. Четырнадцать пунктов

    Президент Вильсон. – Четырнадцать пунктов. – Переговоры о перемирии. – Комментарий полковника Хауза. – Заседание 29 октября. – Отказ Ллойд-Джорджа. – Угрозы полковника Хауза. – Непреклонность премьер-министра. – Оговорки союзников. – Свобода морей. – Достижение соглашения. – Французский план. – Предварительные условия мира. – Миссия Вильсона. – Опасности промедления. – Пропасть.

    Глава VII. Мирная конференция

    1814–1919. – Литература. – Кинематографическая фильма. – Вильсон в зените своей славы. – Выборы в конгресс. – Враждебное большинство в Сенате. – Ошибочные расчеты Вильсона. – Последствия. – “Простой народ”. – Тайные договоры. – Под давлением извне. – Разоблачение. – Настоящая американская точка зрения. – Защита союзников. – Британская мирная делегация. – Британская имперская делегация. – Состав конференции. – Компромисс президента Вильсона. – Пресса. – Официальные языки конференции. – Судороги Европы.

    Глава VIII. Лига наций

    Три фазы. – Неудачный порядок. – Верховный совет. – Двойственное сотрудничество. – Комиссия Лиги наций. – Происхождение устава Лиги наций. – Роль Великобритании. – Скептицизм. – Полномочия президента. – Вопрос о мандатах. – Точка зрения доминионов. – Президент и доминионы. – Премьер-министр. – Период комиссий. – “Заставьте их платить!” – Книга мистера Кейнса. – Решение вопроса. – Военные преступники. – Лестница ответственности. – Кайзер. – Растущее нетерпение. – Составление устава Лиги наций закончено. – Краеугольный камень.

    Глава IX. Неоконченная задача

    Обязательства, взятые на себя во время перемирия. – Меморандум лорда Бальфура от 29 ноября. – Сферы английской и французской интервенции. – Французы в Одессе. – В военном министерстве. – Принцевы острова и Парижская конференция. – Мои предложения. – Переписка с премьер-министром. – Миссия Буллита. – Положение ухудшается. – Колчак. – Сибирская армия. – Пять великих держав обращаются к Колчаку с запросом. – Нота Колчаку. – Его ответ. – Решение великих держав оказать ему поддержку. – Слишком поздно.

    Глава X. Триумвират

    Вильсон и предварительные условия. – Новые кинематографические эффекты Бекера. – Германская версия. – “Искаженное извлечение”. – Второе путешествие президента Вильсона. – Перемена настроения. – Достижения мистера Бальфура. – Отчет о Польше. – Конец Совета десяти. – Угроза ухода. – Меморандум Ллойд-Джорджа от 25 марта. – Ответ Клемансо. – Ошибка Бекера. – Триумвират. – Германская революция. – Выход Германии из испытаний.

    Глава XI. Мирные договоры

    Территориальные соглашения. – Важнейшие черты их. – Национальное самоопределение. – Его применение. – Эльзас-Лотарингия. – Шлезвиг. – Возрождение Польши. – Восточная граница Германии. – Верхняя Силезия. – Делегация Британской империи. – Ее сдержанность. – Препятствия на пути Ллойд-Джорджа. – Плебисцит Верхней Силезии. – Чем рисковала Британия. – Аргументы Франции. – Ее требования безопасности. – Рейнская граница. – Разоружение Германии. – Демилитаризованная зона. – Совместная гарантия. – Ее последствия. – Судьба Австро-Венгрии. – Невинные и виноватые. – Чехословакия: чехи. – Чехословакия: словаки. – Югославия. – Румыния. – Венгрия. – Австрия. – Проблема “Anschluss'a”. – Болгария. – Общий план.

    Глава XII. Гражданская война в России

    Борьба привидений. – Крестьяне. – Обращение к крестьянам. – Непоследовательная политика. – Критика лорда Керзона. – Север России. – Новые бригады. – Арьергард. – Эвакуация. – Прощальный удар. – Выполнение обязательства. – Неудачи Колчака. – Прекращение помощи. – Чехи. – Сокровищница императорской России. – Измена Колчаку. – Его казнь. – Усилия Деникина. – Большие и непрочные завоевания. – Польша. – Ответственность Деникина. – Его неудача. – Антисемитизм. – Разгром Деникина. – Ответственность союзников. – Отсутствие единства. – Положение в декабре 1919 г. – Эмигранты. – Заключительные ужасы.

    Глава XIII. Чудо на Висле

    Задачи Польши. – Опасности, угрожающие Польше. – Большевики концентрируют свои силы. – Польское наступление. – Украина. – Вторжение в Польшу. – Переговоры о перемирии. – Смертельные условия. – Варшава. – Чудо. – Решающие результаты. – Итоги. – Потерянные возможности. – Утешение. – Выгоды.

    Глава XIV. Ирландский призрак

    Самосохранение. – Меняющиеся взгляды. – Ирландцы в Вестминстере. – Ирландия в начале войны. – Вопрос о воинской повинности. – Шин-фейнеры. – Их добросердечный бойкот. – Начало ирландских беспорядков. – Новый билль о гомруле. – Его решающее значение. – Black and Tans. – Военная точка зрения. – Разрушенные репрессалии. – Позиция премьер-министра. – Разногласия в кабинете министров. – Беседа Крэга с де-Валера. – Отчет сэра Невиля Макреди. – Королевская речь в Ольстере. – Отклики. – Серьезное решение. – Перемирие. – Затянувшиеся переговоры. – В ирландском национальном собрании. – Ирландская конференция. – Напряженное положение в унионистской партии. – Политическое напряжение. – Отставка недопустима. – Острая ненависть. – Ультиматум. – Соглашение подписано. – Ллойд-Джордж в Ирландии.

    Глава XV. Решение ирландского вопроса

    Отказ де-Валера. – Дебаты в ирландском национальном собрании. – Я принимаю на себя ответственность за осуществление договора. – Главные цели. – Защита Ольстера. – Ирландские лидеры. – Предварительный обзор. – Крэг и Коллинз. – Законопроект об Ирландском свободном государстве. – Вопрос о границах. – Проведение законопроекта. – Лимерик и Типперэри. – Письмо Коллинзу. – Рори О'Коннор захватывает здание дублинских судебных установлений. – Второе письмо к Коллинзу. – Дальнейшая переписка.

    Глава XVI. Возникновение ирландского свободного государства

    Соглашение на выборах. – Фундамент рушится. – Реакция на Севере. – Письмо сэру Джемсу Крэгу. – Парламентские дебаты. – Терпение или доверчивость? – Майкель Коллинз. – Петтиго и Беллик. – Ирландская конституция. – Выборы. – Убийство сэра Генри Вильсона. – Критическое положение в парламенте. – Вмешательство Бонара Лоу. – Решение правительства. – Нападение на здание суда. – Решительные усилия. – Письмо Коллинзу. – Письмо сэру Джемсу Крэгу. – Смерть Гриффитса и Коллинза. – Косгрэв и О’Гиггинс. – Поворот. – Будущее.

    Глава XVII. Живая Турция

    Турция до войны. – Предложение союзников. – Пан-турецкое движение. – Энвер. – Германско-турецкие планы. – Реквизиция турецких броненосцев. – “Гебен”. – Переворот, произведенный Энвером. – Окончательный крах. – После перемирия. – Американская критика. – Комиссия президента Вильсона. – Восстание и паралич. – Смертоносный шаг. – Греки обрушиваются на Смирну. – Турция жива. – Справедливость оказывается на стороне другого лагеря. – Новый поворот. – Газетные заголовки. – Ферид. – Армии тают. – Фактические возможности и иллюзии. – Разговоры в Константинополе. – Решение кабинета. – Севрский трактат. – Ход событий. – Нападение на Исмидский полуостров. – Мое письмо от 24 марта.

    Глава XVIII. Греческая трагедия

    Взгляд назад. – Возвышение Венизелоса. – Греция во время великой войны. – Божественное право короля Константина. – Общая победа. – Действия греков во Фракии и Смирне. – Молодой король. – Греческие выборы. – Падение Венизелоса и его последствия. – Возвращение к власти Константина. – Изоляция Греции. – Точка зрения Ллойд-Джорджа. – Керзон и Монтегю. – Неофициальное поощрение. – Моя собственная позиция. – 22 февраля, 11 июля и 25 июня. – Греческое наступление. – Битва при Эскишере. – Битва при Сакарии. – Удобный случай. – Армения и сторонники пан-турецкой идеи. – Резня 1915 г. – Турецкое завоевание. – Друзья Армении. – Новое исчезновение Армении с исторической сцены.

    Глава XIX. Чанак

    Греческий солдат. – Молчаливое напряжение. – Британское безразличие и французский антагонизм. – Отсутствующая Америка. – Мольбы Гунариса. – Ллойд-Джордж доведен до изнеможения. – Соглашение с Россией. – Турецкие зверства. – Греческие планы относительно Константинополя. – Решающая битва: Афиум Карагиссар. – Уничтожение греческой армии. – Серьезное положение. – Час расплаты. – Нейтральная зона. – Тревога и отчаяние. – Британский флот. – Телеграмма в доминионы. – Официальное коммюнике от 16 сентября. – Изложение дела. – Телеграмма перехвачена прессой. – Ответ доминионов. – Французы и итальянцы удаляются со сцены. – Военные мероприятия. – Положение в Чанаке. – Стратегическое положение не внушает опасений. – Мой меморандум от 30 сентября. – Альтернатива, стоявшая перед Кемалем. – Myдания. – Окончание кризиса. – Лозаннский трактат.

    Глава XX. Конец мирового кризиса

    Общий обзор. – Решающий акт. – Военный план Германии. – Мобилизация и война. – Испытание императора. – Смертоносный поток. – Границы и Марна. – Изер и тупик. – “Гебен” и Турция. – Дарданеллы. – Оборона против наступления. – Ритмы истории. – Роль президента Вильсона. – Война без ореола. – Прежние ограничения. – Современная разрушительная сила. – Только прелюдия. – Всемирное самоубийство. – Конец ли это? – Франция и Германия. – Британская политика. – Локарно. – Двойные пирамиды. – Неотложная задача.

    Именной и географический указатель

目录页 下一页


Минц И.

    Предисловие

    Источник: Черчиль В. Мировой кризис. – М.; Л.: Государственное военное издательство, 1932. – С. III–XVII.

    Красным шрифтом в квадратных скобках обозначается конец текста на соответствующей странице печатного оригинала указанного издания

    Генералы и политические деятели империализма подводят итоги старой империалистской войне и интервенции против страны Советов.

    Победители и побежденные, союзники и соперники, враги и недавние друзья пишут том за томом, друг другу противореча, друг друга поправляя, дополняя и опровергая. Американский ген. Першинг оспаривает лавры победы у Фоша; Фош недавно разоблачил Клемансо; Клемансо проливает свет на закулисную историю войны, вскрывая, кстати, в последней роль и поведение английской армии и ее вождей, а бывший английский военный министр Черчиль опорачивает показания и тех и других.

    Но итоги, обычно, подводят перед новым начинанием.

    Рассердившийся на Америку, выпирающую Англию из всех уголков ее прежней гегемонии, напуганный не в меру растущей активностью Франции, а главным образом теряющий самообладание под впечатлением бурных успехов социалистической стройки в СССР Черчиль открыто выболтал то новое “начинание”, для которого подводят итоги.

    “История показывает, – так закончил Черчиль свой пятитомный труд о войне, – что война удел человеческой расы. За исключением только кратких и случайных перерывов, на земле никогда не было мира”.

    Если уж сами империалистские деятели, правда, выведенные из равновесия, выбалтывают свои тайные приготовления, то можно себе представить, что происходит на самом деле.

    А “дело” это легко осветят официальные цифры.

    Регулярная армия США насчитывает сейчас 136037 офицеров и солдат вместо 100 тыс. в августе 1914 г. Национальная гвардия, составляющая часть федеральных военных сил, имеет – 184371 вместо 120 тыс. в 1914 г. Кроме того Америка все увеличивает свой офицерский резервный корпус, в задачи которого входят инструктирование и обучение молодых кадров. Корпус этот насчитывает 113523 офицера.

    Всего вместе с флотом США располагают армией:

    В 1914 г.

    В 1923 г.

    В 1930–1931 г.

    246 000 чел.

    500 000 чел.

    573 000 чел.

    Америка, почти не имевшая армии к 1914 году, увеличила свою армию более чем вдвое. Такими лихорадочными темпами “разоружается” американский империализм в этот период “вечного мира” и перманентных комиссий по разоружению.

    В Англии положение несколько иное, но только на первый и притом поверхностный взгляд. Англия несколько сократила свою армию по сравнению с 1914 годом.

    Цифры не лгут, говорит старая английская пословица, но лгуны могут делать фокусы из цифр. Английские социал-фашисты, недавние министры его величества и либеральные пацифисты выдавали и продолжают выдавать факт временного уменьшения армии за сокращение [c. III] вооружений. С ханжеским лицемерием “рабочее правительство” всюду тыкало это уменьшение, противопоставляя его росту вооружений других стран.

    Фокус, однако, быстро вскрывается, если от абсолютных цифр о составе армии перейти к другим показателям роста армии, например, к военным расходам.

    Страны

    Официальный военный бюджет (в млн. долл.)

    1913 г.

    1923 г.

    1930–1931 гг.

    Франция

    Англия

    США

    Италия

    Япония

    280

    285

    288,5

    121,2

    97,2

    258

    520

    630,8

    135,5

    234,5

    457

    537

    847

    249

    321,5

    Англия сократила свою армию, но увеличила свои расходы на оставшуюся армию более чем на 100%.

    Английские социал-фашистские предатели, изо дня в день лицемерно выпячивая свое “сокращение”, умалчивают о чрезвычайном росте военных расходов, умалчивают о том, что из каждых 100 ф.ст. налогов 70 идет на войну, умалчивают, наконец, куда идут эти, выколачиваемые из рабочих, миллионы фунтов стерлингов.

    Сокращая свою армию, Англия, впрочем, как и все империалистские страны, механизирует ее, снабжая более мощными орудиями истребления. Достаточно посмотреть только на рост числа пушек, танков и аэропланов.

    Страны

    Пушки

    Танки

    Аэропланы

    1914 г.

    1930–31 гг.

    1914 г.

    1930–31 г.

    1914 г.

    1930–31 гг.

    Франция

    Англия

    США

    1300

    900

    1300

    35000

    13000

    25000

    –

    –

    –

    2000

    450

    550

    431

    230

    –

    2700

    1500

    3000

    Как далеко шагнула механизация армий, можно судить по американской кавалерии.

    “Как о примере эффективности моторизованных частей, – писал недавно один видный военный в Америке, – можно судить по тому, что 300-мильный марш от форта Юстись в Виргинии до форта Брагг в Северной Каролине был сделан в два дня против 25 на лошадях”1.

    При всем этом необходимо учесть огромный размах в развитии химической промышленности, сведения о которой чрезвычайно скудно проникают в печать. Только по неофициальным или косвенным данным можно судить, как бурно идет развитие химической промышленности. Но и по официальным данным государственная химическая промышленность Англии получила в 1927 г. 4.560.225 ф.ст. прибыли, в 1928 г. – уже без малого 6 млн. ф. ст., а в следующем году более 6,5 млн.

    “Мы, – говорил Монд, председатель треста химической индустрии на [c.IV] митинге по поводу открытия новой крупнейшей химической фабрики, – навсегда гарантировали Англию от чрезвычайно опасных взрывчатых веществ, которым она подверглась в последнюю войну, и мы уверены, что в дальнейшем мы сумеем сохранить свою позицию в поле”.

    Словом: “мир гниет, а рать кормится”. Мировой кризис разрушает производительные силы империалистских стран, отбрасывает хозяйство на уровень конца XIX века, гнетет и душит сотни миллионов трудящихся, обрекает на голодную, медленную, мучительную смерть более 40 миллионов безработных, а военная промышленность, промышленность разрушения и гибели расцветает в небывалых размерах. Строятся новые военные заводы, лихорадочно реорганизуются старые, скупается сырье для производства взрывчатых веществ, собираются неисчислимые запасы винтовок, пулеметов, пушек, танков, аэропланов на военных складах.

    Опережая друг друга, подгоняемые углублением империалистских противоречий, подшпариваемые нарастанием революционного подъема в тылу и бурным ростом социализма в СССР, мировые хищники империализма в любой момент готовы взорвать войну, создавая такое напряженное положение, при котором, по крылатому выражению, пушки сами могут начать стрелять.

    “Особенность данного момента, – говорил при открытии XVII конференции ВКП(б) т. Молотов, – заключается в том, что все больше стирается грань между мирным положением и войной, – вползают в войну и воюют без открытого объявления войны”.

    Япония душит Манчжурию, разрушает и взрывает Шанхай, но не “воюет”. Китайская 19-ая армия под Шанхаем гибнет под ударами японских частей, упорно защищается, но не “воюет”. Нет войны, есть защита своих “кровных интересов”, – разливаются на все лады империалистские политики и их социал-фашистские агенты на десятках конференций по разоружению, скрывая империалистские приготовления.

    Против кого же направлены лихорадочные приготовления к войне? – именно на этот вопрос дает ответ книга Черчиля.

    Черчиль принадлежит к числу наиболее крайних и последовательных “твердолобых” в Англии. С поражающим упорством Черчиль изо дня в день предлагает одно и то же спасение от кризиса и всех противоречий капитализма. Сегодня в английской прессе, завтра в немецкой; то в итальянском журнале, то во французском интервью, на митинге или в отчетном докладе, подобно античному римскому цензору Катону, твердившему во всех случаях жизни: “Карфаген должен быть разрушен!”, – Черчиль неустанно призывает к разгрому советской власти.

    Но не это делает его книги интересными для нас: твердость лба современного Катона слишком малое достоинство для перевода его работы.

    Черчиль был членом кабинета министров Англии во время войны, был военным министром в период интервенции, знал, видел, а, главное, делал многое из того, что нам нужно знать для понимания, следовательно и для борьбы с новой войной и интервенцией.

    В империалистской войне 1914–1918 гг. Англии удалось раздавить своего основного противника – Германию, но разгром Германии не разрешил проблемы мировой гегемонии: на месте поверженного германского империализма появились новые соперники – выросшая и окрепшая Франция, и особенно – молодой и хищный империализм Северо-американских соединенных штатов. [c.V]

    Америка мобилизовала для войны огромную армию, снабдила ее колоссальными средствами истребления, реорганизовала для ее снабжения всю свою промышленность, но ввела в бой и истратила только самую небольшую часть своих сил. По окончании войны недавний союзник встал грозным противником перед истощенным победителем. Противник, вооруженный до зубов, со свежими неистрепанными силами предъявлял требования на добычу сообразно его силам, и английский империализм, еле вынесший кости из многолетней свалки, снова очутился перед новой войной с куда более крепким соперником. Печатающиеся “Воспоминания” Черчиля, составляющие пятый и последний том его работы2, как раз и посвящены характеристике этого нового соперника.

    Пока 14 пунктов Вильсона, в которых американский империализм изложил свои принципы передела мира, носили общий характер, Англия мирилась с тем, что инициатива мира вырвана из ее рук. Но вот немцев поставили на колени. Общие гуманные принципы нужно было облечь в кровь и плоть новых аннексий и контрибуций, и тут сразу сказались глубочайшие противоречия между участниками грабежа.

    Мирный конгресс, на который собрались “союзники” после войны, – хорошая иллюстрация к басне Крылова “Дружба”, где друзья, расточавшие друг другу слащавые и любвеобильные комплименты, подрались из-за первой же косточки.

    Вот, например, заседание по вопросу о Саарском бассейне:

    “Таким образом, – говорил Вильсон настаивавшему на полном удовлетворении французских требований Клемансо, – если Франция не получит того, что ей хочется, то она откажется иметь с нами дело? Если это так, то вы, очевидно, желаете, чтобы я возвратился домой?”

    “Я не желаю, чтобы вы возвращались домой. Я намерен сам уехать”, – перебил его Клемансо и покинул заседание. Конгресс, однако, происходил в Париже и Клемансо считался как бы хозяином. Пришлось прекратить заседание и послать делегацию за Клемансо.

    Аналогичный случай произошел, когда обсуждался вопрос о присоединении Фиуме; итальянский министр Орландо, рассерженный неуступчивостью “союзников”, тоже покинул заседание, но с этим не церемонились – приглашения вернуться на заседание так и не послали.

    Это только, так сказать, фон, на котором разворачивались работы “дружеского” конгресса. Настоящий же скандал разыгрался по вопросу о репарациях и свободе морей.

    Было ясно, что издержки войны должна оплатить Германия. Но как? Чтобы выплатить все расходы, Германия должна была восстановить весь свой производственный аппарат, а с восстановленной промышленностью Германия возвращалась опять в ряды крупных соперников. Английские дипломаты понимали это противоречие и не очень настаивали на крупных суммах контрибуции.

    Мало того.

    Английские дипломаты, поставив на колени Германию, отнюдь не стремились совершенно стереть ее с лица земли: для будущей войны Англии нужна была в качестве возможного союзника придушенная, но не совсем задушенная Германия. Притом Ллойд-Джордж боялся, что слишком тяжелые условия мира бросят Германию в руки спартаковцев.

    Против английской политики поднялась на дыбы Франция. Да и в [c.VI] самой Англии нашлись голоса протеста. Когда Черчиль, выступая на одном из митингов по вопросу о контрибуции, назвал цифру в 2 млрд., одна английская торговая палата прислала телеграфный запрос: “Не забыли ли вы поставить еще ноль в вашей цифре контрибуции?”

    Французы стали набивать цену. С 2 млрд. на 14, 16, 80 – цифры лихорадочно прыгали вверх по мере того как выяснялись результаты “победы”. Точной цифры грабежа конгресс так и не назвал: не договорились.

    Америка в этой ссоре вчерашних “друзей” занимала особую позицию. Стараясь захватить Германию в свои руки, Америка совершенно не касалась вопроса репараций. Только после повторных требований и указаний Ллойд-Джорджа на отсутствие в вильсоновских 14 пунктах вопроса о репарациях, американский представитель, полковник Хауз, пошел на попятный и заметил, что в конце концов в 14 пунктах союзники могут вычитать все, что им угодно.

    Особо резкое обострение вызвал второй пункт – свобода морей. Для молодой, богатой Америки свобода морей означала свободу конкуренции, в которой полнокровный доллар легко поборол бы фунт стерлингов. Но для Англии свобода морей означала уничтожение ее гегемонии на море. Ллойд-Джордж категорически высказался против принципа свободы морей. Произошла крупная стычка, в которой полковник Хауз заявил: “Придется, видно, ответить немцам, что союзники не согласны на мир”.

    На вопрос Клемансо, что сие означает, последовал циничный ответ: сепаратный мир Америки с Германией.

    Спор не кончился до приезда Вильсона из Америки. Последний ультимативно потребовал принятия 14 пунктов, но Ллойд-Джордж снова выступил против свободы морей и за репарации.

    Полковник Хауз в своей работе добавляет, что Ллойд-Джордж, якобы, заявил: “Истрачу последнюю гинею, но добьюсь превосходства нашего флота над любым другим”.

    Соперничество Америки и Англии становилось центральным пунктом мирного договора. Продолжительные дискуссии вспыхивали по всякому, часто пустяковому, поводу: по вопросу о языке заседаний, быть ли прессе без цензуры и т.п.

    На конгрессе, например, Вильсон резко высказывался против всяких тайных договоров, заключенных “союзниками” во время войны. По этому поводу Черчиль очень ядовито пишет:

    “Каждый человек имеет право стоять на берегу и спокойно смотреть на утопающего; но если в течение этих долгих мучительных минут зритель не потрудится даже бросить веревку человеку, борющемуся с потоком, то приходится извинить пловца, если он грубо и неуклюже хватается то за один, то за другой камень. Бесстрастный наблюдатель, ставший впоследствии преданным и пылким товарищем и храбрым освободителем, не имеет права корчить из себя беспристрастного судью при оценке событий, которые никогда не произошли бы, если бы он вовремя протянул руку помощи”.

    Вся книга полна таких мест. Черчиль походя щиплет американских историков, щелкает и задевает американских политиков даже там, где их роль совершенно незаметна, язвит и издевается тем резче, чем больше проявляется бессилие Англии в этом поединке с Америкой.

    Прекрасный стилист, – одна из консервативных газет назвала Черчнля современным Маколеем, – он зло высмеивает американскую дипломатию, скрывая за своим сарказмом горечь поражения. [c.VII]

    “По словам м-ра Станнарда Бекера, – Черчиль характеризует американских историографов войны, – вопрос ставился так: “что делать демократии с дипломатией?” На одной стороне стояла молодая американская демократия в 100 млн. чел. На другой – украдкой собралась упрямая и даже злобная дипломатия старой Европы. На одной стороне молодые, здоровые, искренние, горячо настроенные миллионы, уверенно выступающие вперед, чтобы реформировать человечество, на другой – хитрые, коварные интригующие дипломаты в высоких воротниках и золотом шитье, упрямо сторонящиеся от яркого освещения, фотографических камер и кинематографических аппаратов.

    Картина! Занавес! Музыка, тише! Рыдания в публике, а затем шоколад!”

    В свете современных событий эти “литературные упражнения” старого поджигателя войны приобретают зловещий характер. Социал-фашистские лакеи империализма дружно и на перебой верещат о смягчении противоречий в империалистском мире, о невозможности новой войны. Чем мрачнее становится политический горизонт, чем чаще империалисты бряцают оружием, тем громче становится лай сторожевых псов империализма о “мирной эре”, о мирной политике Лиги Наций. А интервенционистских дел мастер, Черчиль, по хозяйски, грубо и решительно нарушает “мирную” музыку, открыто вскрывает империалистские противоречия и прямо указывает истинные намерения империалистских хищников.

    Однако, вскрытие империалистских противоречий только одна сторона работы Черчиля. Несравненно важнее другая.

    “Гнев плохой советник”, – эта банальная пословица невольно приходит на ум, когда читаешь воспоминания Черчиля.

    Черчиль в своем раздражении против Америки, упорно вышибающей Англию из ее мировых позиций, выболтал много больше того, что сам хотел сказать. Воистину, когда двое дерутся – выигрывает третий: то что по английским традициям может быть опубликовано только через 50 лет, увидело свет сейчас. А скрывать было что.

    Черчиль был военным министром Англии как раз в годы гражданской войны и интервенции, в его руках находились нити всего этого почтенного предприятия, он имел, как он сам признал в разговоре с Савинковым, непосредственную связь с Деникиным, Колчаком.

    Не все, сказанное Черчилем, имеет одинаковую свежесть, не все ново для нас. Ленин уже давно и не имея всех документов, дал ключ к пониманию характера и цели интервенции, когда писал:

    “У них одна мысль: как бы искры нашего пожара не перепали на их крыши”3.

    Ценность воспоминаний Черчиля и не в признании огромного революционирующего значения русской революции.

    “Происходившие в России события, – пишет Черчиль, – доктрины и лозунги, в изобилии распространяемые Москвой, для миллионов людей в каждой стране казались идеями, обещающими создать новый светлый мир Братства, Равенства и Науки. Разрушительные элементы всюду проявляли деятельность и находили отклик. Случилось столько страшных вещей, произошло такое ужасное крушение установленных [c.VIII] систем, народы страдали так долго, что подземные толчки, почти судороги потрясали каждую государственную организацию” (см. предисловие Черчиля).

    Ценность мемуаров в том, что они вскрывают планы интервенции и методы ее проведения, разоблачают противоречия внутри интервенционистского лагеря, освещая под этим углом зрения и итоги предприятия. Все это придает писаниям Черчиля актуально-политический характер.

    Начнем хотя бы с того, как началась интервенция против Советской России.

    Сколько бумаги было исписано буржуазными газетами в доказательство того, что интервенция началась с целью… помочь “чехо-словакам, атакуемым вооруженными австро-немецкими пленными” в Сибири. Достаточно вспомнить официальное воззвание Вильсона о целях интервенции, опубликованное им 3 августа 1918 г. во время высадки десанта во Владивостоке4. Правда, внимательный глаз уже там находил противоречие, ибо Вильсон собирался помогать чехам, “двигающимся на Запад”, а это означало, что чехи сами кого-то атаковали…

    Сейчас Черчиль пробивает основательную брешь в системе этих “доказательств”, которые, впрочем, он сам же повторяет в другой главе. Черчиль показывает, что подготовка интервенции уже на другой день после Октября зашла так далеко, что державы даже заключили друг с другом соответствующий договор:

    “23 декабря 1917 г., – пишет Черчиль, – между Англией и Францией была заключена конвенция, которую выработали Клемансо, Пишон, Фош, с одной стороны, лорд Мильнер, лорд Р. Сесиль и представители английских военных кругов – с другой; эта конвенция имела целью установить дальнейшую политику обеих держав на юге России. Конвенция предусматривала оказание помощи ген. Алексееву, находившемуся тогда в Новочеркасске, и географическое разделение сферы действия двух держав на всем том протяжении, какое они были в состоянии охватить. Французам предоставлялось развить свои действия на территории, лежащей к северу от Черного моря, направив их против врагов”; “англичанам – на востоке от Черного моря против Турции. Таким образом, как это указано в 3-й статье договора, французская зона должна была состоять из Бессарабии, Украины и Крыма, а английская – из территорий казаков, Кавказа, Армении, Грузии и Курдистана”5.

    Впервые сведения об этом соглашении были опубликованы Деникиным в его “Русской смуте”, но советская печать, грешным делом, относилась к ним с подозрением: полагали, что, сваливая вину за неудачу интервенции на союзников, Деникин выдает сплетни за факт. Документ, оказывается, не только существовал, но и намечал цель интервенции: помощь Алексееву и борьба с большевиками. А тогда чехами еще не пахло.

    В тот момент ничего серьезного из этого не вышло не потому, чтобы не делалось попыток: осуществлялась поддержка контрреволюционных партий в Советской России, заговоров и пр., организовалась японская [c.IX] интервенция (31/XII от имени Англии было предложено Америке поддержать японцев) и т.д. Но ряд причин просто не позволил в тот период развернуть широкую деятельность: во-первых, разногласия внутри союзников – Америка категорически высказалась против японской интервенции, а во-вторых, руки были заняты. Сцепившись в мертвой схватке, ни Антанта, ни Германия не могли взяться за Советскую республику. Этим и объясняются наши первые военные успехи после Октября: имея дело только с внутренней контрреволюцией, не поддержанной непосредственной помощью западной империалистской буржуазии, русский пролетариат, ведя за собой трудящиеся массы крестьянства, раздавил ее.

    Но из того, что ничего не вышло с осуществлением договора об интервенции, отнюдь не следует, что самый договор потерял свою силу. Когда открылась возможность претворить слова в дела, “военный кабинет, – пишет Черчиль, – утвердил 13 ноября 1918 г. снова их связь к этим границам”, т.е. разделение сфер влияния. Не вина, как видим, а беда союзников, что выполнение решения было отложено почти на целый год.

    Вернемся, однако, к концу 1917 и началу 1918 г. Начался брестский конфликт. Слухи о разрыве между большевиками и немцами окрылили надежду на возврат России в войну. Как рукой сняло все разговоры – но только разговоры – об интервенции. Это могло бы толкнуть большевиков в объятия врагов, – так объясняет этот факт осведомленный автор, работавший над данным периодом.

    Союзнические военные представители буквально обивали пороги советских учреждений с обещанием помощи в борьбе против Германии. Наивно, однако, было бы думать, что они действительно собирались помогать большевикам.

    “Англичане, – пишет Черчиль, – приложили все усилия, чтобы получить формальное приглашение от большевистских вождей. Оно было особенно важно потому, что таким путем удалось бы преодолеть нерасположение к интервенции со стороны Соединенных Штатов”.

    Все дело было, оказывается, в том, что “президент Вильсон противился всякой интервенции и в особенности индивидуальному выступлению Японии”, а сломить нежелание Америки можно было только добившись формального приглашения советских властей. Связало ли бы это руки союзникам, можно судить по мурманскому инциденту. В Мурманске совет рабочих депутатов объявил войну немцам, заключив особое соглашение с союзниками. Хотя одним из пунктов соглашения являлось признание совета высшей властью в крае, но фактически власть была в руках оккупантов: в чьих руках сила, тот и командовал.

    На брестском конфликте союзники мало чем поживились: советская власть ратифицировала договор, и выход России из войны стал фактом. Приходилось снова искать новых путей для реализации планов.

    “Что-то еще нужно было, – пишет дальше Черчиль, рассказывая о неудаче подготовки, – чтобы установить практическое соглашение между пятью союзниками. Эта новая побудительная причина оказалась теперь налицо”: именно – восстание чехо-словаков.

    Тут с Черчилем случился казус. Рассказывая о том, что восстание чехо-словаков, организованное по приказу из Парижа, заставило Америку изменить свою позицию, Черчиль снова повторяет старую басню о [c.X] предательстве большевиков в деле чехов, о нарушении большевиками своего слова и т.п., – короче, повторяет канонизированную буржуазной дипломатией версию.

    Увы! Эта версия давно разрушена руками тех, кто ее же создавал.

    Почти одновременно с Черчилем в Лондоне вышла книга генерала Мэйнарда, командовавшего союзными войсками на Мурмане6. Тот прямо пишет, что чехам из Парижа приказали повернуть на север в Архангельск, чтобы оттуда совместно с союзным отрядом поднять восстание и ударить на Москву. Большевики разгадали этот маневр и отказались пропустить их. Пришлось поднять восстание там, где приказ застал чехов, а в придачу и на помощь им высадить и во Владивостоке и в Мурманске союзнические отряды. Повторять после этого дипломатические легенды – значит скрывать какие-либо выдающиеся данные.

    Мы не будем дальше следовать за Черчилем, – это потребовало бы разоблачения еще целого ряда подобных же легенд, – занятие ненужное, ибо легенды давно разоблачены. Перейдем к концу 1918 г., к тому времени, когда империалистская война окончилась и притом в пользу Антанты.

    “Союзники, – пишет Черчиль, – пришли в Россию против воли и по военным соображениям. Но война кончилась. Они старались не дать немецким армиям получить огромное снабжение из России, но эти армии более не существовали. Они старались освободить чехов, но чехи спасли себя сами. Поэтому все аргументы, которые вели к интервенции, исчезли”.

    И здесь Черчиль сразу сам вскрывает, каковы были истинные намерения союзников, притом вскрывает так, что проливает свет и на будущее.

    Недели через три после заключения мира с Германией, – так “мечтает” Черчиль (как похожи эти “мечты” на действительность!), – “три человека встретились на острове Уайте (а может быть на острове Джерси) и совместно выяснили все практические меры, которые нужно было предпринять для того, чтобы обеспечить прочный мир и снова поставить мир на ноги”.

    Это были – Вильсон, Клемансо и Ллойд-Джордж. Вот этот-то империалистский триумвират и наметил программу совместных работ.

    Первая резолюция касалась Лиги наций. Единогласно было решено, что Лига наций дальше будет на страже мира и спокойствия.

    Вторая резолюция была:

    “Русскому народу нужно предоставить возможность избрать национальное собрание”…

    Читатель удивленно разведет руками: на конференции, посвященной вопросу о мире, русскому вопросу, точнее сказать большевикам, – ибо не трудно догадаться, что созыв учредительного собрания означал ликвидацию советской власти, – уделяется чуть ли не первое место. Но Черчиль объясняет это противоречие, вкладывая в уста триумвирата следующую мысль:

    “Создавать Лигу наций без России не имеет смысла, а Россия все еще находится вне нашей юрисдикции. Большевики не представляют России, – они представляют лишь интернациональное учреждение и идею, которая совершенно чужда и враждебна нашей цивилизации”… (стр. 6).

    Все дело в том, что большевики представляют “чуждую и [c.XI] враждебную” идею, что “цивилизация”, та самая, которая только что принесла в жертву миллионы людей и неисчислимые потери, противоречит большевизму.

    Дело, однако, не ограничилось резолюцией. Позвали ген. Фоша и спросили, как собрать учредительное собрание в России. Последний с солдатской прямотой заявил, что надо просто свергнуть большевиков вооруженной силой.

    “Для меня, Хэйга и Першинга эта задача будет очень легкой по сравнению с задачами восстановления фронта после битвы 21 марта (в 1918 г.) или прорыва оборонительной линии Гинденбурга”7.

    Но солдатская прямота – плохое средство в дипломатической игре, и триумвират выносит третью резолюцию:

    “Германию нужно пригласить помочь нам в освобождении России и восстановлении Восточной Европы”.

    Только что поверженной в прах Германии, на разгром которой потратили три года беспримерных жертв, предлагали пощаду (ничего не делается даром в капиталистическом мире!) – при условии уничтожения советской власти. Вот какой ценой добивались свержения большевизма!

    Фош и французы, конечно, опротестовали такое решение, требуя гарантии против сохраняемой в целости Германии, но им обещали 14 пунктами Вильсона гарантировать полную безопасность.

    Но Германия сама становилась жертвой большевизма.

    “Самая большая опасность, которую я вижу в создавшемся положении, – писал Ллойд-Джордж 26 марта 1919 г. в меморандуме мирной конференции, – это та, что Германия может не устоять против большевизма и предоставить свои материальные ресурсы, свои умственные и организационные способности в распоряжение революционных фанатиков, которые мечтают водворить в мире большевизм силой оружия”.

    Оставалось самим усилить активную помощь русской контрреволюции, посылать оружие, деньги, отряды, инструкторов.

    29 ноября лорд Бальфур в особом меморандуме кабинету предложил оказать всякую помощь и поддержку антисоветским силам.

    30 ноября английским представителям в Мурманске и Архангельске было сообщено:

    “Продолжать занимать Мурманск и Архангельск; продолжать Сибирскую экспедицию; попытаться убедить чехов остаться в Западной Сибири; занять (с помощью пяти британских бригад) ж.-д. линию Баку – Батум; оказать ген. Деникину в Новороссийске всякую возможную помощь в смысле снабжения военными материалами; снабдить прибалтийские государства военным снаряжением”.

    “Союзники и в материальном и в моральном отношении, – пишет Черчиль, подводя итоги антисоветской деятельности в период первого похода Антанты – были еще связаны обязательствами с Россией. Британские обязательства в некоторых отношениях были наиболее серьезными. 12 тыс. британцев и 11-тысячное войско союзников были фактически заперты льдами на севере России – в Мурманске и Архангельске, и какое бы ни последовало решение держав, они вынуждены были оставаться там до весны… [c. XII]

    Два британских батальона во главе с членом парламента полковником Джоном Уордом вместе с матросами с английского крейсера “Суффольк” оказались в центре Сибири и сыграли здесь важную роль в поддержке омского правительства, помогая последнему и оружием и советами. Поспешно создавалась новая сибирская армия. Из одних только британских источников она получила 100 тыс. ружей и 200 пулеметов. Большинство солдат были одеты в мундиры британской армии. Во Владивостоке были основаны под управлением английских офицеров военные школы, которые выпустили к этому времени 3 тыс. русских офицеров, весьма впрочем посредственных.

    На юге союзники обещали Деникину, заместившему собой умершего Алексеева, всякую поддержку при первой возможности. С открытием Дарданелл и появлением британского флота в Черном море появилась возможность послать Британскую военную комиссию в Новороссийск. На основании отчетов этой комиссии Военный кабинет 14 ноября 1918 г. решил, во-первых, помогать Деникину оружием и военным снаряжением, во-вторых, отправить в Сибирь дополнительные кадры офицеров и дополнительное оборудование и, в третьих, признать de facto омское правительство”.

    Такую широкую деятельность развернули империалисты по разгрому большевизма.

    Расчет, однако, строился без хозяина. Не учли настроения того, кто в книге Черчиля фигурирует в особой главе под названием “demos”: пролетариат и трудящиеся массы, вот кто расстроил планы триумвирата.

    Не успели еще погаснуть торжественные огни и умолкнуть напыщенные речи по поводу заключения мира, как стали поступать сведения о “demos”:

    “По обе стороны Па-де-Кале уже начинались возмущения и беспорядки”, – так суммирует Черчиль это “непредвиденное обстоятельство”.

    3 января 1919 г. расположенные в Фолкстоне транспортные войска осадили даже военное министерство. Между 27 и 31 января в Калэ восстало более 3 тыс. чел., для подавления которых понадобилось послать целых две дивизии.

    8 февраля 1919 г. более 3 тыс. солдат в Лондоне избрали совет солдатских депутатов и стали вырабатывать требования для предъявления командованию и т.д.

    “За одну неделю из различных пунктов, – пишет Черчиль, – поступили сведения о более чем тридцати случаях неповиновения среди войск”.

    И это только в английских войсках, во французских войсках события приняли еще более драматический характер, а к этому прибавилось нарастающее движение пролетариата.

    “Кончились все пять актов драмы; огни истории потушены, мировая сцена погружена во мрак, актеры уходят, хоры замолкают. Борьба гигантов кончилась, начались ссоры пигмеев”, – так лирически передает Черчиль свое пробуждение от высоких мечтаний под влиянием колебаний почвы. Тут уж, как говорится, не до жиру, быть бы живу. Вместо широких планов о разгроме большевиков в России собственными силами пришлось обороняться от большевизма внутри. А когда кое-кто из военного лагеря продолжал еще настаивать на военной экспедиции, Ллойд-Джордж окатил их холодным душем:

    “Если бы он предложил послать для этой цели в Россию английские [c.XIII] войска, в армии поднялся бы мятеж. То же относится к американским войскам. Мысль подавить большевизм военной силой – чистое безумие”8.

    Дело явно провалилось: не имея возможности заняться ликвидацией большевизма сами, поручили это дело Колчаку. В этой связи и находится признание Колчака.

    Колчак, однако, несмотря на самую широкую поддержку империалистов и деньгами и оружием, и продовольствием, и инструкторами с задачей не справился и “по совету генерального штаба, начиная с июня месяца, Англия оказывала ему (Деникину. – И.М.) главную помощь и не менее 250 тыс. ружей, двести пушек, тридцать танков и громадные запасы оружия и снарядов были посланы через Дарданеллы и Черное море в Новороссийск. Несколько сот британских армейских офицеров и добровольцев в качестве советников, инструкторов, хранителей складов и даже несколько авиаторов помогали организации деникинских армий” (стр. 167).

    Деникин, подкормившись на союзнических хлебах, двинулся на Москву, а его вдохновитель Черчиль занялся организацией новой помощи со стороны Польши, Прибалтики и других лимитрофов. Два плана их использования были предложены ему: 1) дать 500 тыс. солдат “союзников” и бросить их с поляками на Москву, 2) разрешить полякам и другим заключить сепаратный мир с большевиками.

    Черчиль отбросил оба плана и предложил:

    “Убедить поляков продолжать в течение еще нескольких месяцев то, что они делали до сих пор, т.е. сражаться и бить большевиков на границах своих владений, не думая ни о решительном наступлении в сердце России, ни о сепаратном мире”. Польская тактика эпохи 1919 г. таким образом обязана Черчилю: не наступать, но и не допускать Советскую Россию бросить все войска против Деникина, – таков смысл предложений Черчиля.

    Когда же Деникин оказался побитым, и второй поход Антанты провалился, “союзники” стали подготовлять третий поход Антанты: появилась Польша как главный козырь, а Врангель должен был играть ту же роль, что Польша во время борьбы с Деникиным, т.е. приковать к себе часть советской армии и не довести до разгрома Польши.

    Ставка на Деникина оказалась битой, и любопытно, чему приписывает неудачу Деникина режиссер всей этой постановки:

    “Но наибольший раскол вызвал вопрос о политике по отношению к отпавшим от России странам и провинциям. Деникин стоял за целость России. В виду этого в войне против Советской России он являлся врагом своих собственных союзников. Прибалтийские государства, борясь за свое существование против большевистских войск и их пропаганды, не могли иметь ничего общего с русским генералом, не желавшим признавать их прав на независимость. Поляки, которые в этой войне с советами имели самую многочисленную и сильную армию, понимали, что на следующий день после победы, одержанной совместными усилиями, им придется самим защищаться против Деникина. Украина была готова сражаться с большевиками за свою независимость, но ее нисколько не прельщала диктатура Деникина” (стр. 170).

    Что еще можно прибавить к этой характеристике? Крепостническая [c. XIV] национальная политика, восстанавливающая старую тюрьму народов, – несомненно, одна из причин неудачи контрреволюционной борьбы.

    Пропагандируя интервенцию как средство разрешения всех противоречий, подытоживая силы интервенции, Черчиль одновременно, сам того не желая, открывает ее оборотную сторону – причины ее неудачи, силы, ослабляющие интервенцию.

    Черчиль рисует такими яркими мазками картину противоречий внутри империалистского лагеря, что к концу сам пугается своих выводов: впереди лишь все большее углубление этой “войны всех против всех”.

    К тому же положение осложняется растущим национально-революционным движением в тылу империализма. Страницы, посвященные Черчилем Турции или Ирландии, принадлежит к числу наиболее ярких. Рассказывая о разгроме Ирландского движения, об организации массового террора, о натравливании одной группы против другой, Черчиль дает прекрасное описание гражданской войне в Ирландии, вскрывая в то же время и классовую ее подоплеку.

    “Утром, – пишет он по поводу партизанской войны в Ирландии, – военный отряд в отместку за совершенное преступление делал вылазку всей бригадой и сжигал крестьянский коттедж, а ночью выходили из своих убежищ шин-фейнеры (ирландские повстанцы. – И.М.) и сжигали помещичий дом”.

    Но Черчиль приводит и другие причины неудачи интервенции.

    “Их пропаганда, – пишет Черчиль по поводу агитационного влияния русской революции, – в которой странным образом были объединены элементы патриотизма и коммунизма, быстро распространились по всей Украине. Сами французские войска были затронуты коммунистической пропагандой, и вскоре возмущение охватило почти весь французский флот…” (стр. 106).

    И в этом признании сказывается империалистское соперничество двух мировых разбойников: Черчиль пишет о разложении французских войск, но молчит о восстаниях в английском оккупационном отряде, скрывает отказ канадцев идти в бой против большевиков. “Революция отвоевала солдат Антанты”, – вынужден был бы признать организатор интервенции еще одну причину неудачи интервенции, если бы ссуммировал все факты разложения интервенционных отрядов.

    Обострение империалистских противоречий, рост национально-революционного движения, нарастание и углубление революционного движения в тылу империалистов – это и есть те причины, которые делают новую интервенцию еще менее благоприятной, чем первую. Или, как сказал VI съезд Советов СССР в своей резолюции по отчету правительства: “Вооруженное нападение на Союз ССР означает теперь главную опасность для тех, кто посмеет нарушить мир и напасть на Советский Союз”.

    Особый интерес представляет та оценка, которую Черчиль дает социал-фашистским лакеям империализма.

    “Подавляющее большинство тред-юнионистов искренно примкнуло к общенациональному выступлению”, – так пишет Черчиль по поводу участия социал-фашистов во всех империалистических предприятиях. Некоторым из них, активно работавшим вместе с правительством, он даже посвящает восторженные оды, все время подчеркивая их рабочее происхождение. По поводу Барнса, официального представителя рабочей партии в военном кабинете, Черчиль пишет, что он оказался большим роялистом, чем сам король. Барнс, выступая на публичном митинге, заявил: “Здесь [c.XV] упоминали о кайзере. Я стою за то, чтобы повесить кайзера”, – в то время как сами Ллойд-Джордж и Черчиль воздерживались от таких предложений.

    Можно себе представить, как ценили хозяева преданную работу своих социал-фашистских лакеев, если Черчиль находит для своего недавнего врага – немца такие характеристики:

    “Среди всего этого смятения, – пишет он, – бросается в глаза суровая и вместе с тем простая личность. Это – социалист-рабочий и тред-юнионист по имени Носке. Назначенный с.-д. правительством министром национальной обороны, облеченный этим же правительством диктаторской властью он остался верен германскому народу. Иностранец может лишь с осторожностью и невольным беспристрастием говорить о германских героях, но, быть может, в длинном ряду королей, государственных деятелей и воинов, начиная с Фридриха и кончая Гинденбургом, будет отведено место Носке – верному сыну своего народа, среди всеобщего смятения бесстрашно действовавшего во имя общественного блага” (стр. 131).

    Таковы новые данные по интервенции одного из ее организаторов, данные, которые заставляют и врага признать то, что нам давно было известно: без интервенции гражданская война в России не приняла бы такого размаха, русская контрреволюция носила бы местный, областной характер, и если бы и приняла национальный размах, то без интервенции никогда бы не поднялась до того уровня, который потребовал напряжения всех сил страны и поставил под угрозу существование советской власти.

    “Всем известно, что война эта нам навязана, – говорил Ленин по поводу роли интервенции в гражданской войне, – все знают, что против нас пошли белогвардейцы на западе, на юге, на востоке только благодаря помощи Антанты, кидавшей миллионы направо и налево, причем громадные запасы снаряжения и военного имущества, оставшиеся от империалистской войны, были собраны передовыми странами и брошены на помощь белогварцейцам, ибо эти господа, миллионеры и миллиардеры, знают, что тут решается их судьба, что тут они погибнут, если не задавят немедленно нас”9.

    События повторяются.

    Чем глубже становится мировой экономический кризис, перерастающий в кризис политический, с одной стороны, чем выше подъем социалистического строительства в Советском союзе – с другой, тем острее противоречие между империализмом и социализмом.

    Основным противоречием империалистского мира остается противоречие между Англией и Америкой. Во всех уголках мира – в Азии и Африке, в Европе и Южной Америке – идет все усиливающаяся борьба за гегемонию между двумя мировыми разбойниками. Вокруг этого противоречия, как вокруг оси, располагаются все другие империалистские противоречия, все углубляясь и расширяясь и, в силу неравномерности развития капитализма, часто становятся даже острее основного противоречия, – таковы противоречия между Англией и Францией на современном этапе, между Америкой и Японией или Америкой и Францией.

    Но бурное развитие социализма на ряду с все усиливающимся мировым кризисом перемещает центр тяжести. Центральным противоречием мира стало противоречие двух систем – империализма и социализма.

    10 лет назад выход из этого противоречия империалистские хозяева искали в интервенции, в вооруженном свержении советской власти как крупнейшего фактора в революционизировании рабочих масс. [c.XVI]

    “…Большевистская опасность в настоящий момент очень велика. Большевизм расширяется. Он захватил Балтийские области и Польшу и как раз сегодня получены дурные известия об его успехах в Будапеште и Вене… Если большевизм, распространившись в Германии, перебросится через Австрию и Венгрию и достигнет Италии, то Европа окажется перед лицом огромной опасности”.

    Так говорил Клемансо на заседании премьеров пяти крупнейших империалистических держав – Англии, Америки, Франции, Италии и Японии, намечая пути и формы борьбы с советской республикой10.

    Но интервенция явно проваливалась, и против большевистской опасности надо было искать новых средств.

    “Обычно, чтобы остановить распространение эпидемии, – говорил 21 января 1919 г. на заседании премьеров итальянский министр Орландо, – устанавливают санитарный кордон. Если принять подобные же меры против распространения большевизма, он мог бы быть побежден, ибо изолировать его – значит победить”.

    Санитарный кордон, однако, уже давно сам стал рассадником большевизма: “санитарные” страны – Польша, Чехословакия – сами вот-вот загорятся революционным огнем.

    И снова, по мере углубления мирового социального и экономического кризиса и одновременно бурного роста социализма в Советском Союзе, империалистский мир ищет выхода в войне и интервенции.

    “Каждый раз, – говорил на XVI съезде т. Сталин, – когда капиталистические противоречия начинают обостряться, буржуазия обращает свои взоры в сторону СССР: нельзя ли разрешить то или иное противоречие капитализма или все противоречия, вместе взятые, за счет СССР, этой страны Советов, цитадели революции, революционизирующей одним своим существованием рабочий класс и колонии…

    Отсюда тенденция к авантюристским наскокам на СССР и к интервенции, которая (тенденция) должна усилиться в связи с усиливающимся экономическим кризисом”.

    Обобщением этих тенденций являются мемуары организаторов интервенции, проверяющих свой старый опыт.

    Опыт, однако, шутка обоюдоострая: проверяют его и по эту сторону границы.

    И. Минц

    [c.XVII]

    ПРИМЕЧАНИЯ

    1 The Communist. 1931, July. № 7. P. 585.

    Вернуться к тексту

    2 The World crisis, The Aftermath. Winston S. Churchill.

    Вернуться к тексту

    3 Ленин В.И. Сочинения. Изд. 2-е и 3-е. Т. XXII. С. 249.

    Вернуться к тексту

    4 Воззвание приложено к книге: Shuman Fr. American Policy towards Russia since 1917. 1928.

    Вернуться к тексту

    5 См. стр. 105. Присутствовали: французский премьер, министр иностранных дел и главком, от англичан – военный министр, заместитель мининдела.

    Вернуться к тексту

    6 General-mayor Maynard. The Murman Venture. London, 1929.

    Вернуться к тексту

    7 Стр. 24. Имеются в виду сокрушительная атака немцев 21 марта 1918 г., едва не разгромившая союзнический фронт, и разгром Германии в августе – сентябре того же года.

    Вернуться к тексту

    8 Заседание Совета десяти 15 января 1919 г. Bullit's mission to Russia. N.Y., 1920. P. 5–6.

    Вернуться к тексту

    9 Ленин В.И. Сочинения. Изд. 2-е. Т. XXIV. С. 62.

    Вернуться к тексту

    10 Bullit's mission to Russia. N. Y. 1920.

上一页 目录页 下一页


ПРЕДИСЛОВИЕ АВТОРА

    Настоящим томом заканчивается та работа, которую я предпринял почти десять лет тому назад и которая должна была быть одним из вкладов современников в историю мировой войны. Как и в предыдущих томах, повествование о мировых событиях и обсуждение их сосредоточено вокруг моих личных переживаний. Этот метод оправдан интересами того читателя, который стремится создать свое собственное мнение на основании целого ряда подобных рассказов о событиях подлинных, поскольку рассказ ведется от имени одного из участников. Но такой метод означает, что удельный вес событий представляется в значительно измененном виде. Так, например, эпизоды и начинания, в которых я принимал личное участие или о которых я знал из первоисточника, естественно, слишком сильно выдвигаются на первый план. По мере возможности я рассказывал о событиях так, как я говорил или писал о них в то время. Читатель должен учесть это в тех местах, где я привожу подлинные документы. Я рассказываю о событиях так, как я сам наблюдал их. Но другие смотрели на них с другой точки зрения, и многое от меня ускользало.

    Описывая события, о которых идет речь в настоящем томе, я к своему изумлению обнаружил, что очень многие важные события, в которых мне случилось лично участвовать, совершенно изгладились из моей памяти. В эти годы деловое напряжение было чрезвычайно велико, события следовали друг за другом непрерывно меняющимся потоком, весь мир был приведен в движение, и одни впечатления изглаживали другие. Только тогда, когда я перечитывал речи, письма и записи этого времени, в моем уме снова оживают эти напряженные и захватывающие годы. Я убежден, что в истории вряд ли найдется какой-либо другой период, более подробно описанный, более основательно забытый и менее понятый, чем те четыре года, которые следовали непосредственно за перемирием. Поэтому в настоящее время не лишне дать общую картину исторической сцены, хотя бы и с личной точки зрения, и проследить в лабиринте бесчисленных эпизодов единую и неумолимую связь причин и следствий.

    Многие книги, написанные после войны, касались парижской мирной конференции, по поводу которой уже существует объемистая литература. В эти годы моя работа велась главным образом вне стен Парижа и Версаля, и мне приходилось непосредственно наблюдать те последствия, к которым приводили решения уполномоченных держав в Париже, а иногда и то, что их решения откладывались. Решения эти отзывались на интересах великих стран и миллионах людей. Об этих-то внешних последствиях и говорит главным образом настоящий том. К несчастью, по большей части он является летописью бедствий и трагедий. Я предоставляю судить самому читателю, насколько неизбежен был такой ход событий. Ни в один период моей общественной жизни, охватывающей ныне более четверти столетия, государственная деятельность не была столь трудна, как [c.XVIII] в эти послевоенные годы. События следовали друг за другом в беспорядке. Люди устали и с трудом находили общий язык. Сила государственной власти падала, материальное благополучие уменьшалось, проблема денег становилась все более беспокойной. С одной стороны, возникало множество трудных проблем, а с другой – все более уменьшались средства для их разрешения. Кроме того, приспособляться к новым условиям было далеко не легко. Люди не могли понять, каким образом победа, превзошедшая все ожидания, привела к слабости, недовольству, партийным раздорам и разочарованию, между тем как на самом деле все эти явления естественным образом сопутствовали процессу восстановления. Поэтому необходимо осторожно относиться к недостаткам и ошибкам лиц, стоявших тогда на вершине власти и занимавших более трудное положение, чем кто бы то ни было. [c.XIX]


ГЛАВА I

    ИСЧЕЗНУВШЕЕ ОЧАРОВАНИЕ

    Четыре века настойчивости и последовательности. – Триумф. – Радость и разочарование. – Владыки мира. – Мечты в момент перемирия. – Свидание. – Россия. – Германии предоставляется удобный случай. – Новое оружие. – Новая знать. – Непредвиденная ситуация. – Внезапное потрясение. – Мир. – Исчезнувшее очарование.

    Окончание Великой войны подняло Англию на небывалую высоту. Вновь, в четвертый раз на протяжении четырех веков Англия организовала во главе Европы сопротивление военной тирании, и в четвертый раз война закончилась тем, что малые государства Нидерландов, ради защиты которых Англия объявила войну, сохранили полную независимость. Испания, Франция – королевство и империя, Германская империя – все они поочередно стремились к захвату этих областей или к господству над ними. В течение 400 лет Англия противодействовала их намерениям, то военным, то дипломатическим путем. В список могущественных государей и военачальников, включавший уже имена Филиппа II, Людовика XIV и Наполеона, можно было теперь внести имя германского императора Вильгельма II. Эти четыре цепи великих событий, неизменно служивших одной и той же цели на протяжении жизней многих поколений и неизменно оканчивавшиеся успехом, представляют редкий пример настойчивости и последовательности; достижения, подобные ему, отсутствуют в истории древности, как и в истории нового времени.

    Удалось добиться и других существенных выгод. Угроза со стороны германского флота была устранена, и высокомерное могущество Германии было на долгие годы подорвано. Российская империя, бывшая нашим союзником, уступила место революционному правительству, которое отказалось от всяких притязаний на Константинополь и которое, в силу внутренне присущих ему пороков и неспособности, не было в состоянии скоро стать серьезной военной угрозой для Индии. С другой стороны, со своим ближайшим соседом и самым старым противником – Францией – Англия была теперь связана узами общих страданий и общей победы, и узы эти казались сильными и прочными. Войска Британии и Соединенных Штатов впервые сражались бок о бок, и тем самым история обоих великих народов, составляющих англосаксонский мир, стала единой. Наконец Британская империя выдержала все потрясения и удары, связанные с долгим и страшным мировым катаклизмом. Парламентские учреждения, в которых отражалась политическая жизнь метрополии и самоуправляющихся доминионов, оказались столь же пригодными для целей войны, как и для целей мира. Невидимые узы интересов, чувств и традиций, преодолевавшие все расстояния и объединявшие империю, оказались более действительными, чем самые точные взаимные обязательства; повинуясь этому непреодолимому и почти [c.1] неощутимому тяготению, полумиллионные армии канадцев, австралийцев и новозеландцев преодолели огромные расстояния, каких не приходилось до сих пор преодолевать ни одной армии мира, чтобы вести борьбу н пасть в борьбе за то дело, которое лишь отдаленно затрагивало непосредственную материальную безопасность этих стран. Представители всех народностей и верований Индии в эти критические годы по-своему непосредственно выражали свою лояльность и помогали в войне оружием и денежными средсгвами с неслыханной дотоле щедростью. Восстание в Южной Африке, вспыхнувшее в 1914 г., было подавлено теми же бурскими генералами, которые были самыми опасными противниками во время Южноафриканской войны и которые затем подписали вместе с нами освободительный мирный договор, объединивший Южную Африку под британским флагом. Только в некоторых частях Ирландии можно было отметить неудачи и отказы от английского дела, но объяснение этих неудач на этот раз завело бы нас слишком далеко.

    Перед глазами британского народа проходило триумфальное шествие победителей. Все императоры и короли, с которыми мы воевали, были низложены, и их храбрые войска разбиты на голову. Страшный враг, военная и техническая мощь которого столь долго грозила существованию нашей родины и армии которого погубили цвет британской нации, уничтожили Русскую империю и довели всех наших союзников, кроме Соединенных Штатов, до полного изнеможения, был повержен во прах и сдался на милость победителей. Испытание кончилось. Опасность была отражена. Массовое истребление людей и материальные жертвы не были напрасны и могли быть прекращены. Народ, все силы которого были напряжены до последней степени, дожил наконец до часа избавления и на некоторое время целиком отдался чувству победы. Церковь и государство объединились в торжественных изъявлениях благодарности всевышнему. Наступил праздник для всей страны. Вдоль улицы Мэлл были выстроены тройные ряды захваченных неприятельских пушек. Улицы были полны торжествующей толпой. В общей радости объединились все классы общества. Города, во время войны погруженные по ночам в глубокий мрак, горели теперь праздничными огнями и оглашались музыкой. Огромные толпы были охвачены неописуемым возбуждением, и гранитное подножие Нельсоновской колонны в Трафальгарском сквере по сей день хранит следы восторгов лондонской праздничной толпы.

    Кто пожалеет об этих чувствах или захочет осмеять их несдержанные проявления? Эти чувства разделяла каждая страна союзной коалиции. В каждой столице, каждом городе стран-победительниц, во всех пяти континентах по-своему повторялись сцены, происходившие в Лондоне. Недолго длились эти часы триумфа, и воспоминание о них скоро исчезло. Они оборвались так же внезапно, как и начались. Слишком много было пролито крови, слишком много затрачено жизненных сил, и слишком остро ощущались утраты, понесенные почти каждой семьей. Вслед за торжествами, – радостными и в то же время печальными, – которыми сотни миллионов людей отпраздновали осуществление своих задушевных желаний, наступило тяжелое пробуждение и разочарование. Правда, безопасность была обеспечена, мир восстановлен, честь сохранена, промышленность могла отныне процветать и развиваться, солдаты возвращались на родину, и все это давало известное чувство удовлетворения. Но это чувство торжества отходило назад, уступая место чувству боли за тех, кто никогда не вернется. [c.2]

    Наступившее в одиннадцать часов дня перемирие вызвало по всей линии британского франта во Франции и Бельгии своего рода реакцию, ярко обнаружившую удивительную природу человека. Смолкла канонада, и враждебные армии остановились на тех позициях, которые они занимали. Солдаты смотрели друг на друга молча, неподвижно, невидящими глазами. Чувство страха, смущения и даже грусти охватывало людей, которые всего за несколько минут до того быстро двигались вперед по пятам неприятеля. Перед победителями как будто разверзлась пропасть.

    “Оружие прочь. Пришел Эрос. Закончен долгий труд!”

    Некоторое время сражавшиеся войска были как будто не в состоянии привыкнуть к внезапному прекращению своих напряженных усилий. В ночь победы на бивуаках передовых позиций было так тихо, что их можно было бы принять за бивуаки храбрецов, сражавшихся изо всех сил и наконец признавших свое поражение. Эта волна психологического утомления прошла так же быстро, как и противоположные ей настроения, проявившиеся в это время в Великобритании, и через несколько дней возвращение на родину стало венцом всех желаний. Но и тут их ждало разочарование, а надежды пришлось отложить.

    Вечером, в тот день, когда было заключено перемирие, я обедал с премьер-министром на Даунинг-стрит. Мы сидели одни в большом зале, стены которого были украшены портретами Питта, Фокса, Нельсона, Веллингтона и, быть может несколько неожиданно портретами… Вашингтона. Одной из наиболее прекрасных черт в характере Ллойд-Джорджа было то, что на вершине власти, ответственности и успеха ему были чужды по-прежнему всякая заносчивость или надменность. Он был всегда естественен и прост. Для хорошо знавших его людей он оставался тем же; он готов был спорить и выслушивать неприятные истины даже в пылу спора. Ему можно было сказать все, при условии, что в ответ он имел право сказать все. Величина и полнота победы располагали к внутреннему спокойствию и сосредоточенности. Не было ощущения, что дело сделано. Напротив того, Ллойд-Джордж ясно сознавал, что ему предстоят новые и может быть еще большие усилия. Мое собственное настроение было двойственным: с одной стороны, я боялся за будущее, с другой – хотел помочь разбитому врагу. Мы говорили о великих качествах германского народа, о той странной борьбе с народами, населяющими три четверти земного шара, которую он выдержал, о том, что восстановление Европы без помощи Германии невозможно. В то время мы думали, что немцы на самом деле умирают с голоду и что под влиянием одновременного военного поражения и голода тевтонские народы, уже охваченные революцией, могут соскользнуть в ту страшную пропасть, которая уже поглотила Россию. Я сказал, что мы должны немедленно, не дожидаясь дальнейших известий, отправить в Гамбург десяток больших пароходов с продовольствием. Хотя условия перемирия предусматривали продолжение блокады до заключения мира, союзники обещали доставить Германии необходимые продукты, и премьер-министр благожелательно относился к этому проекту. С улицы к нам доносились песни и радостные крики толпы, напоминавшие гул морского прибоя. Как мы увидим, вскоре толпа обнаружила совершенно иные чувства.

    В этот ноябрьский вечер владыками мира казались три человека, возглавлявшие правительства Великобритании, Соединенных Штатов и Франции. За их спиной стояли огромные государства. В их руках были силы непобедимых армий и флота, без разрешения которого ни одно [c.3] надводное или подводное судно не смело пересекать морей. Не было ни одного такого мудрого, справедливого и необходимого решения, которого они не могли бы сообща провести в жизнь. Национальные различия, различия в интересах и огромные расстоянии были преодолены этими людьми в общей борьбе против страшного врага. Вместе они достигли цели. В их руках была победа, – победа абсолютная, ни с чем не сравнимая. Как поступят они – победители?

    Но время летело быстро. Ни вожди, ни толпа не заметили, как исчезло очарование, под властью которого все находились. Новые силы должны были начать действовать, и многое можно было еще сделать. Но для величайших задач, для лучших решений, для самой целесообразной политики – следовало действовать только немедленно.

    Эти люди должны сойтись вместе. Географические и конституционные препятствия – все это лишь мелочи. Люди эти должны встретиться лицом к лицу, и, обсудив все, должны как можно скорее разрешить важнейшие практические проблемы, возникшие в виду полного поражения врага. Им необходимо стряхнуть с себя все низменные страсти, порожденные военным конфликтом, отказаться от всех соображений партийной политики, дающих себя чувствовать в представляемых ими странах, от всех личных стремлений к сохранению власти. Они должны искать наилучших решений, соответствующих интересам великих наций, следующих за ними, интересам измученной Европы и пораженного ужасом мира.

    Вместе они не побоятся учесть подлинные факты и их значение. Германская, австрийская и турецкая империи, и все те мощные силы, которые так долго стояли поперек дороги сегодняшним победителям, сдались на капитуляцию; они беспомощны и безоружны. Но поставленная цель еще не достигнута. Еще остались иные враги; у победителей оспаривают власть новые силы, препятствующие справедливому разрешению мировых проблем. Bo-время было вспомнить девиз древних римлян: “Щади побежденных и усмиряй войной гордых”.

    Здесь читатель может быть не откажется вместе со мной призвать воображение на помощь для обсуждения некоторых вопросов. Оставим на несколько мгновений изложение того, “что случилось в действительности”, и перейдем к тому, “что случиться могло бы”. Отдадимся во власть тех мечтаний, которыми так много бредили наяву в момент перемирия! Пусть это будет только мечтой.

    На президента Вильсона победа произвела удивительное действие. Сознание ответственности и слава высоко подняли его над уровнем той партийной полемики, которой он в мирное время посвящал большую часть своей жизни. В то же время война оказала умеряющее влияние на его взгляды на иностранные государства и их политику. Лишь только Вильсон получил от Ллойд-Джорджа и Клемансо совместное приглашение устроить еще до конца ноября встречу на острове Уайте (быть может речь шла об острове Джерси), он понял, что он должен ехать, и что бы ни происходило в прошлом, он должен быть подлинным представителем США, как единого целого. Он спросил себя, какое бы место он занял в истории, если бы он поручился за свою страну, не имея на то полномочий, или если бы не были осуществлены обещания, данные им от имени страны. Поэтому в пылу успеха он обратился к сенату США с просьбой отправить в помощь ему делегацию наиболее выдающихся деятелей [c.4] сената, в полном согласии с республиканским большинством в сенате1. “Я не могу предвидеть, – сказал он, – какие партийные соотношения установятся в течение ближайших нескольких лет, но это совершенно неважно по сравнению с нашей обязанностью так же хорошо выполнить свое дело во время мира, как наши солдаты выполняли свое дело во время войны. В европейские дела мы были вовлечены вопреки нашему желанию и вопреки всем нашим традициям. Мы вступили в войну с полным основанием, мы должны выйти из нее с честью”.

    Клемансо сказал (про себя): “Мне следует стремиться к тому, чтобы надолго обеспечить Франции безопасность. Не собственными усилиями, а чудесным образом удалось нам спастись. Нам на помощь пришли величайшие нации мира, и мы избавлены от смертельной опасности. Никогда в будущем мы не сможем рассчитывать на такую помощь. Такое счастливое для Франции стечение обстоятельств не повторится и в тысячу лет. Именно теперь наступило время установить дружбу с Германией и закончить спор, продолжавшийся много веков. Мы, более слабые, победили более сильных, и мы, победители, поможем им оправиться”.

    Что касается Ллойд-Джорджа, то он сказал: “Мои поступки будет судить история и не найдет их недостойными. Чтобы выиграть эту войну, я разрушил самые основания моего политического успеха и моей карьеры. Но в конце концов жизнь длится недолго, и суть дела заключается лишь в том, чтобы в наиболее важный момент не оказаться несоответствующим тем требованиям, которые предъявляют события. У английского народа хорошая память, и я доверяюсь ей”.

    Итак, эти три человека через три недели после заключения перемирия встретились на острове Уайте (а может быть на острове Джерси) и совместно выяснили все те практические меры, которые нужно было предпринять для того, чтобы обеспечить прочный мир и снова поставить мир на ноги.

    Тем временем делегация сената США проследовала прямо в Париж и посетила американские войска на фронте.

    Когда эти три человека встретились, они согласились между собой, что Лига наций должна быть основана не как верховное государство, а как верховное учреждение, которое стояло бы над всеми государствами мира. Но они видели, что Лига, как учреждение, может полностью развиться только постепенно и поэтому на своем первом заседании, – состоявшемся 1 декабря 1918 г., они условились, что Лига наций должна включать все господствующие на земле народы. Таково было их первое решение. Вильсон сказал: “Я могу отвечать за Соединенные Штаты, ибо меня поддерживают обе великие партии, – и республиканцы, и демократы”. Ллойд-Джордж сказал: “Я говорю от имени британской империи, за меня стоят премьер-министры всех самоуправляющихся доминионов; кроме того Асквит и Бонар Лоу согласились поддерживать меня, пока не будет достигнуто окончательное решение. После этого я твердо решил удалиться от политической жизни (хотя, может быть, и не навсегда)”. Клемансо сказал: “Мне семьдесят пять лет, и я представляю Францию”.

    Сообща они решили следующее: “Создавать Лигу наций без России не имеет смысла, а Россия все еще находится вне нашей юрисдикции, большевики не представляют России, – они представляют лишь интернационал, – учреждение и идею, которая совершенно чужда и враждебна [c.5] нашей цивилизации; но русские сражались вместе с нами в тяжелую годину войны, и мы обязаны предоставить им подлинную возможность национального самоопределения”.

    Затем они приняли вторую резолюцию: “Русскому народу нужно предоставить возможность избрать национальное собрание, которое и должно рассмотреть поставленные на очередь вопросы мира”.

    Они послали за маршалом Фошем и спросили его: “Что вы можете сделать в России?”

    Фош отвечал: “Особых трудностей нам не представится, и вряд ли придется долго воевать. Несколько сот тысяч американцев, горячо желающих принять участие в мировых событиях, действуя совместно с добровольческими отрядами британских (я боюсь, что Фош сказал “английских”) и французских армий, с помощью современных железных дорог могут легко захватить Москву. Да и кроме того, мы уже владеем тремя окраинами России. Если вы хотите подчинить своей власти бывшую русскую империю для того, чтобы дать возможность русскому народу свободно выразить свою волю, вам нужно только дать мне соответствующий приказ. Для меня, Хэйга и Першинга эта задача будет очень легкой по сравнению с задачами восстановления фронта после битвы 21 марта (1918 г.) или прорыва оборонительной линии Гинденбурга”.

    Но трое государственных людей сказали: “Это не только вопрос военной экспедиции, это – вопрос мировой политики. Несомненно, покорить Россию в материальном отношении вполне возможно, но в моральном отношении это слишком ответственная задача, чтобы ее могли выполнить одни лишь победители. Осуществить ее мы можем лишь с помощью Германии. Немцы знают Россию лучше, чем какая бы то ни было другая страна. В настоящее время немцы занимают самые богатые и населенные части России, и их пребывание является там единственной гарантией цивилизации. Разве Германия не должна сыграть свою роль в замирении восточного фронта, с тем, чтобы привести его в такое состояние, в каком находятся ныне все остальные фронты?” И трое властителей решили: “Теперь для Германии открыта исключительная возможность. Гордый и достойный народ сможет таким образом избежать всякого унижения от постигшего его военного разгрома. Почти незаметно он перейдет от жестокой борьбы к естественному сотрудничеству со всеми нами. Без Германии в Европе ничего нельзя сделать, а с ее помощью все окажется легким”.

    И тогда они приняли третью резолюцию: “Германию нужно пригласить помочь нам в освобождении России и восстановлении Восточной Европы”.

    Фош возразил: “Как же вы гарантируете существование Франции?” Президент Вильсон и Ллойд-Джордж отвечали: “В пределах четырнадцати пунктов Вильсона существование Франции будет гарантировано всеми говорящими по-английски народами и всеми примыкающими к ним государствами и расами”.

    Затем, разрешив все наиболее существенные вопросы, три вождя перешли к проблеме военных издержек. Но здесь не возникло никаких затруднений. Очевидно можно было руководиться только одним принципом, – принципом равенства жертв. Надо было взвесить и учесть три фактора: потерю человеческих жизней, потерю материальных богатств, а с другой стороны – приобретение имеющих большую ценность территорий. Мысль о том, что потери в людях следует перевести на деньги, а [c.6] затем из этой суммы вычесть стоимость приобретенных территорий, возбудила в них смех. Тем не менее они сказали: “Хотя деньги конечно являются совершенно неточным масштабом, все же при данном состоянии развития это самый удобный измеритель. В конце концов нам нужна лишь математическая формула, которой могли бы руководствоваться эксперты при исчислении репараций, уплачиваемых Германией и побежденными странами. Многое из разрушенного никогда не может быть восстановлено, но если мы будем действовать дружно, то даже тяготы, возложенные на побежденных, не будут чрезмерно велики. Мы создадим мировую банкноту, обеспеченную двойной гарантией – победой и примирением. Все будет содействовать поддержанию ее ценности, учитывая в то же время различие между проигравшими и выигравшими. В конце концов она может быть положена в основу международного денежного обращения. Но во всяком случае, раз мы согласились в принципе, мы легко можем разработать его практическое применение”.

    Затем они вернулись к плану создания Лиги наций. Если в нее войдут все наиболее крупные государства, то уже одной моральной силы будет достаточно в качестве величайшей гарантии мира и справедливости. Почти всеобщий торговый и финансовый бойкот и полная морская блокада – таковы будут жестокие кары, грозящие стране, нарушившей мир. Страны, подвергавшиеся нападению, будут пользоваться могучей защитой, ибо они будут получать кредиты, продовольствие и военное снаряжение. Но верховные власти Лиги конечно не отступят в последнем счете и перед применением военной силы.

    Неизвестно, какой именно из вождей впервые изобрел гениальный план, благодаря которому всеобщий мир в настоящее время настолько обеспечен, что национальным вооружениям уделяют все меньше и меньше внимания. В истории сохранилась память о том, что на второй день беседы было решено, что новый орган мирового порядка должен быть вооружен новым оружием науки. Большим и малым нациям предоставлялось право, если они того пожелают, иметь ради чувства собственной безопасности броненосцы, крейсера, кавалерию, пехоту и артиллерию и тратить на это денежные средства, как им заблагорассудится; однако воздушными и химическими средствами войны могла пользоваться отныне только Лига и опирающаяся на нее международная власть.

    После того как наука создала орудия, грозящие безопасности и даже жизни целых городов и населению целых стран, орудия, действию которых не могли помешать никакие границы, никакие флоты и армии, по необходимости пришлось создать новый ведающий ими орган всемирного правительства. И напротив того, как раз в тот момент, когда возникал этот новый орган, в его распоряжении очутились эти новые необходимые для него средства. Всех трех многоопытных государственных деятелей отличал практический дух, и поэтому им удалось сразу установить как общие принципы, так и методы его постепенного осуществления. Каждое государство, подписавшее договор о Лиге, должно было сразу же предоставить этой последней определенное число аэропланов. Из них составились новые вооруженные силы. “Мы, – сказал Клемансо, – в сущности восстанавливаем старый рыцарский орден, наподобие ордена тамплиеров или Мальтийского ордена, для охраны цивилизации от варварства”. При этом Клемансо допустил какую-то непочтительную шутку, забытую летописцем событий. “Для образования ордена, – сказал президент Вильсон, – нет недостатка в рыцарях, стяжавших себе бессмертную [c.7] репутацию. Французские, британские, американские, германские и итальянские герои совершили подвиги, равных которым не найдется в летописях человечества. Из этих должна составиться новая знать”. – “Во всяком случае, – сказал Ллойд-Джордж, – они лучше спекулянтов, ежедневно обивающих пороги моего дома”.

    Итак было решено в принципе, что воздушные силы будут оставлены исключительно за Лигой наций для поддержания всеобщего мира и борьбы с его нарушителями. На первых порах организация национальных воздушных сил не была абсолютно воспрещена, но вся политика великих держав должна быть направлена к тому, чтобы создать международный воздушный корпус. Предполагалось, что после всеобщего умиротворения только коммерческая авиация будет развиваться в национальном масштабе, военная же авиация будет предоставлена исключительно международному органу власти – Лиге наций.

    Немедленно разрешить вопрос о химической войне оказалось слишком трудным, и потому было решено ограничиться изданием мирового декрета, запрещающего какой бы то ни было отдельной нации прибегать, к этому способу. “Впрочем, – оговорились вожди, – когда-нибудь может быть и придется наказать непокорные нации, заставив их применением газов чихать или в крайнем случае вызывая у них рвоту”.

    Когда в третий вечер своих собеседований они расходились, кто-то спросил на прощанье: “А что будет, если наши народы не захотят принять наших советов?” И все в один голос ответили: “Тогда пусть они возьмут кого-нибудь другого. Во всяком случае мы исполним свой долг”. Как раз в эту минуту очарование пропало. Иллюзия власти исчезла. Я пробудился от своих грез, и все мы очутились в том противном, темном, гнилом и холодном потоке, в котором барахтаемся и поныне.

    Поведению всех народов и всех их правительств – как победителей, так и побежденных, – в тот момент, когда они только что вышли из пекла пятидесятидвухмесячной мировой войны, можно до известной степени найти извинение в лице многих смягчающих обстоятельств. Создавшаяся обстановка была совершенно беспримерной. В начале войны, открывавшей неизвестные и неизмеримые по своим последствиям перспективы, кризис шел по путям, до некоторой степени уже предусмотренным заранее. Начальники морских и сухопутных сил и находившиеся в их распоряжении штабы немедленно взяли управление армией в свои руки. И планы их – хорошо или плохо – были разработаны в мельчайших подробностях. Стали осуществляться планы научного разрушения, и в результате их взаимного столкновения возник второй ряд событий. Каждое военное министерство и каждое адмиралтейство издавали лаконические распоряжения, некоторое время исполнявшиеся почти автоматически. Были пущены в ход огромные разрушительные силы, собиравшиеся и накоплявшиеся в течение многих лет. Спуск на воду броненосца очень прост ” отнимает мало времени. Произнесут несколько речей, несколько молитв, откупорят бутылку шампанского; уберут несколько подпорок, и броненосец, весящий многие тысячи тонн, быстро, по инерции ускоряя ход, соскальзывает в воду. Но совершенно иначе обстоит дело, когда это же самое судно, помятое в бою, продырявленное торпедами, до половины наполненное водой и с множеством раненых на борту приходится вводить, обратно в гавань среди бури, тумана и неблагоприятной морской погоды. Больше чем за год до окончания войны были разработаны планы демобилизации и реконструкции. С фронта были призваны люди, которые [c.8] должны были изучать и обсуждать меры на случай предполагавшегося успешного для союзников заключения мира. Но они не привлекали к себе общественного внимания. Взоры всех были прикованы к войне. Весь разум страны, вся энергия, которой она могла располагать, были пущены в ход, чтобы добиться победы и спастись от гибели. Другая область интересов – гипотетическая, отдаленная – представлялась широкой публике очень неясной. Зачем нам было думать о мире, если мы еще не были уверены, что нам удастся уцелеть? Кто мог думать о реконструкции в то время, когда весь мир разбивался на куски, или рассуждать о демобилизации, когда единственная цель заключалась в том, чтобы бросить в бой каждого человека и каждый снаряд?

    Кроме того руководящие деятели союзников никогда не ожидали, что война окончится в 1918 г. Хотя союзнические армии подвигались вперед, принимались все подготовительные меры к тому, чтобы провести весеннюю кампанию на Мозеле или на Рейне. Эта грядущая кампания представлялась им самой крупной из всех, которые приходилось вести до сих пор. Новые миллионы людей, новые тысячи пушек, новые десятки тысяч изготовляемых еженедельно снарядов, сто тысяч новых аэропланов и десять тысяч танков, новые смертоносные орудия войны, новые аппараты и яды дьявольской силы, применяемые в гигантских размерах, – все это постепенно подготовлялось при напряженнейших усилиях всего населения каждого воюющего государства. И вдруг наступил мир. Сразу рассыпались оборонительные сооружения, по которым били орудия наиболее сильной части человечества, и вместо них осталось лишь облако пыли, в котором очутились союзники со всей своей организацией; им оставалось оправиться от усталости.

    Если не говорить о флоте, то Британская империя вступала в войну постепенно. Ее армии росли дивизия за дивизией. Линия ее фронта мало-помалу удлинялась. Перестройка промышленности потребовала нескольких лет. Обязательная воинская повинность и строгое законодательство военного времени вступали в силу так постепенно, что это казалось незаметным. В области материальных ресурсов мы как раз приближались к пределу наших возможностей. Уже всюду обнаруживались качественные и количественные границы наших военных достижений. Сколько времени мы могли бы оставаться на этом максимальном уровне, сказать нельзя, ибо всякое сопротивление сразу прекратилось как раз в тот момент, когда достигли предела.

    В одно мгновение исчезли и тяжелая нужда и общее великое дело, которые скрепляли союз 27 государств и объединяли их рабочих и воинов узами боевого товарищества. Серп, каждый год подсекавший новые молодые побеги, остановился у самых ног молодого поколения. Люди, приготовившиеся к испытанию, были ошеломлены и почти не ощущали радости по случаю своего избавления от предстоящей бойни. Весь поток человеческой воли и человеческой судьбы не только сразу остановился, но и обратился вспять. Поэтому мне кажется, что для нас, англичан, переход к мирным условиям был еще более резок, чем наше вступление в войну, ибо он требовал от нас еще более полного и всеобъемлющего изменения в общем направлении нашей мысли.

    Люди, стоявшие во главе держав победительниц, подверглись самым тяжким испытаниям. Они казались всемогущими, во власть их уже исчезала. Хотя она исчезала, видимость ее на некоторое время все еще оставалась, и может быть необходимость совершить какой-либо великий [c.9] акт могла бы снова восстановить ее. Но время брало свое. С каждым днем становилось все труднее и труднее пожать плоды победы. С каждым днем неизбежно убывало могущество не только государственных людей. но и самих союзных армий, и рассыпалось их единство. Армии должны были вернуться на родину, и власть должна была быть снова возвращена избирателям. Зависть, партийные споры, желание отомстить за причиненные когда-то обиды – все эти страсти, до сих пор подавленные, давали теперь себя чувствовать на каждом шагу. И однако каждый день приносил с собой такое множество важных и неотложных дел, такую борьбу отдельных лиц и такие столкновения событий, что человеческая природа была не в силах справиться с поставленной ей задачей. Удивительно ли, что руководители поддались иллюзии власти, радостному чувству одержанной победы и повседневной деловой сутолоке? Удивительно ли, что они хотели перевести дух перед тем, как приняться за разрешение новых задач? Некоторое время они все еще думали, что будет оставаться в действии тот же самый строгий контроль, но только в других формах, и что для преодоления новых трудностей им будут предоставлены такие же полномочия и такие же права. А на самом деле, как только корабль стал входить в порт, большая часть его руля отвалилась, причем кормчие этого даже и не заметили.

    Прежняя мирная структура общества в течение более чем четырех лет не существовала, и обстановка военного времени придала жизни странную напряженность. Повинуясь таинственному влиянию войны, люди гораздо меньше считались со смертью, страданиями и трудом. Ничто не казалось невыносимым и ничто не было слишком драгоценным, чтобы им нельзя было пожертвовать. Дружеские товарищеские связи, установившиеся между людьми различных классов и наций, становились все теснее и теснее по мере того, как обострялась борьба с врагом и росли потребности общего дела. Но теперь чары войны были сняты: сняты слишком поздно для одних, слишком рано для других и слишком внезапно для всех! Каждая страна-победительница вернулась к своему прежнему образу жизни и к своей прежней обстановке. Но эта обстановка во многих своих подробностях разрушилась, общая система отношений ослабела и расклеилась, и установленные рамки казались слишком узкими и устарелыми. Быстро погасли те огромные надежды, которые поддерживали войска и народы во время их страданий. Греза о залитом солнцем мире, где страдания искуплены мужеством, где работают меньше и где труд оплачивается лучше, где царствуют Справедливость и Свобода и люди живут мирно веками, – эта мечта, носившаяся над полями сражений, манившая солдат из-за германских и турецких траншей, их утешавшая и подкреплявшая, скоро уступила место холодной, серой действительности. Могло ли быть иначе? В самом деле, можно ли было ожидать, чтобы уничтожение десятка миллионов людей и разрушение одной трети сбережений величайших наций мира привели к золотому веку? Жестокое разочарование неизбежно должно было постигнуть всех. Все мужчины, все женщины, все солдаты, все граждане ждали какого-то великого подъема, а на самом деле им приходилось идти на жертвы: народным массам грозило ухудшение материальных условий жизни, а людям, которые достигли успеха благодаря своим способностям – таких людей насчитывались сотни тысяч,– предстояло сужение сферы их деятельности.

    Но как только исчезло очарование войны, в значительной степени исчезли и исключительные полномочия, позволявшие направлять жизнь [c.10] наций, исчезли как раз в ту минуту, когда новые затруднения стали чувствоваться всего острее. Победоносные государственные деятели, идолы масс, провозглашенные спасителями своих народов, все еще были окружены блеском своих военных побед и облечены полномочиями, которые дала им демократия. Но их час уже пробил; работа их была почти сделана, и Вильсон, Клемансо и Ллойд-Джордж вскоре должны были отстраниться от дел, как отстранились от них низложенные ими короли и императоры.

    Для доверчивых, истомленных работой масс победа казалась настолько полной, что они считали ненужными какие-либо новые усилия. Германия пала, а вместе с ней пал и тот мировой союз, который сокрушил ее. Власть рассыпалась; с мира были сняты оковы; слабые стали сильными; люди, которые искали убежища, проявляли наступательные стремления, а контраст между победителями и побежденными все более и более уменьшался. Страшная усталость парализовала коллективную деятельность. Хотя все разрушительные элементы общества поднимали голову, революционное пламя, как и все прочие формы психической энергии, горело слабо. Кончились все пять актов драмы; огни истории потушены, мировая сцена погружается во мрак, актеры уходят, хоры замолкают. Борьба гигантов кончилась, начались ссоры пигмеев. [c.11]

    ПРИМЕЧАНИЕ

    1 Вильсон был кандидатом демократической партии. – Ред.


ГЛАВА II

    ДЕМОС

    Проблемы министерства военного снабжения. – Труд, заработная плата и сырье. – Демобилизация промышленности. – Военное единение. – Оживление партийной политики. – Ллойд-Джордж и либералы. – Мирная конференция и ее делегаты. – Всеобщие выборы. – Резкое разграничение. – Настроение народа. – “Повесить кайзера!” – “Заставьте их платить!” – Способы платежа. – Сколько платить? – Письма к избирателям. – Премьер-министр о контрибуции. – Результаты выборов. – Их. дальнейшие последствия.

    Основываясь на моих личных воспоминаниях, я постараюсь прежде всего описать ход наших внутренних дел.

    Вечером 11 ноября я созвал совет по военному снабжению и обратил внимание его членов на задачи, связанные с немедленной демобилизацией британской промышленности. Задачи эти были до крайности трудны и сложны. В наших руках находились почти все рудники и заводы Британии. Мы контролировали все главные отрасли британской промышленности и фактически управляли ими. Мы регулировали снабжение сырьем. Мы организовывали распределение всех производимых ими готовых изделий. Под нашим непосредственным началом находилось почти пять миллионов человек, и наша деятельность тесно переплеталась со всеми областями экономической жизни страны.

    Конечно организация и аппарат, которыми мы располагали, были чрезвычайно сильны и гибки. Способные дельцы, входившие в состав совета, заведывали каждый большой группой департаментов и в течение полутора лет были своего рода правительством промышленности. Они привыкли к неожиданным переменам, вызываемым меняющимся военным счастьем. Четверо или пятеро из них, представлявшие соответствующие департаменты, обычно совещались по поводу тех или других проектов; через несколько часов – самое большее через несколько дней – уже отдавались приказы, передававшиеся по бесчисленным каналам во все подведомственные инстанции. В области производства в это время было очень мало такого, чего бы они не могли достичь. Так например мы с такой же легкостью смогли бы реквизировать полмиллиона домов, с какой мы выполняли заказы на сто тысяч аэропланов или двадцать тысяч пушек или на изготовление среднего калибра артиллерии для американской армии или на два миллиона тонн снарядов. Но с 11 ноября условия стали совершенно иными. С момента приостановления военных действий вопрос о денежных издержках, который мы никогда не считали фактором, ограничивающим снабжение армии, стал на первый план. Почти в каждом случае, когда рабочие, работавшие на оборону, проявляли недовольство, им в конце концов увеличивали заработную плату (“пусть получают, лишь бы работали”), и заработная плата стояла теперь на таком [c.12] уровне, какого не было в Англии ни до, ни после этого времени. Напряженность труда, вызванная национальной опасностью, далеко превосходила обычные человеческие способности. Общее переутомление достигло последних пределов. Но как только исчез основной побудительный мотив, каждый почувствовал, насколько тяжело было напряжение. Все неминуемо должны были почувствовать облегчение и стремление вернуться к обычным условиях жизни. Ни одно человеческое общество не смогло бы продолжать жить таким темпом, истощая свои материальные богатства и свою жизненную энергию. Сильнее всего напряжение давало себя чувствовать среди высших категорий работников умственного труда. Они работали под влиянием психологического стимула, который теперь исчез. “Я буду работать, пока не упаду от изнеможения” – этой фразы было достаточно, пока грохотали пушки и сражались войска. Но теперь наступил мир, и всюду обнаруживалось нервное и физическое истощение, на которое раньше не обращали внимания.

    Прежде всего встал вопрос о том, что делать с пятью миллионами рабочих, которые работали на оборону и которым каждую неделю нужно было давать работу и заработную плату. Было ясно, что большинству этих рабочих предстоит вскоре найти себе новое занятие и многим сотням тысяч из них придется изменить свое местопребывание. В военной промышленности работало более полутора миллионов женщин, которые оказались способными вырабатывать почти любой вид товара, и, работая сдельно, получали гораздо больше, чем самые сильные рабочие мужчины до войны. При размещении вернувшихся с фронта солдат в существующих отраслях промышленности, все эти женщины должны были покинуть заводы и вернуться домой. Как отразится на них это изменение жизненных условий и перспектив? В то же время общая ситуация еще не совсем определилась. Перемирие – еще не мир. Мы все еще находились под впечатлением германского могущества. Приказа о демобилизации не было издано и не предвиделось в ближайшем будущем. Во всяком случае до возвращения солдат должно было пройти еще несколько месяцев. Были изготовлены или находились в процессе изготовления огромные количества военных материалов. Нужно ли было сразу прекратить их производство? Нужно ли было сейчас же отправлять на слом почти готовые пушки, танки и аэропланы? Очевидно военная промышленность не должна была перерабатывать нового сырья; снабжение сырьем можно было остановить сейчас же. Но производство этой огромной системы промышленных предприятий не могло быть приостановлено без того, чтобы не оказались на улице пять миллионов человек. Можно ли было оставить их без заработка? А с другой стороны, можно ли было платить ям чрезмерно высокие заработки за то, чтобы они ничего не делали, в то самое время, как армии стояли на позициях и получали обычное солдатское жалованье? Не было ли опасным для общественного порядка предоставлять этим огромным массам, – все равно оплачиваемым или не оплачиваемым, – бесцельно бродить по городам и арсеналам, не чувствуя над собой той организации, которая до сих пор крепко держала их в руках?

    К счастью, значительная часть предстоявшей работы уже была выполнена ранее. Мои предшественники – Монтэгю и д-р Аддисон – изучали эту проблему уже в 1916 и 1917 гг. Весной 1917 г. д-р Аддисон Учредил департамент реконструкции для собирания сведений, а в июле того же года департамент был реорганизован в министерство, главой [c.13] которого он и был назначен. Главная задача министерства заключалась в разработке планов демобилизации. Для изучения специального вопроса о ликвидации военных контрактов и переходе на производство мирного времени я назначил в ноябре 1917 г. постоянную комиссию при совете по военному снабжению под председательством Джемса Стивенсона. Несмотря на то, что война сплошь и рядом отвлекала ее от ее основной задачи, организация эта вместе с многочисленными подкомиссиями продолжала свою работу и к началу октября 1918 г. представила в законченном виде массивный отчет. Таким образом мы исследовали всю область предстоящей деятельности и могли принимать вызываемые обстоятельствами решения, точно зная последствия каждой нашей меры и те способы, при помощи которых эти меры могли проводиться в жизнь.

    Мы остановились на компромиссных решениях. Было постановлено, что не следует немедленно увольнять всех рабочих, работавших в военной промышленности; немедленному увольнению подлежали все те, кто хотел оставить данную отрасль промышленности или по тем или иным причинам уехать, а также и все те, кто имел возможность поступить на другое место. Рабочим щедро предоставлялся отпуск. Производство орудий военного снаряжения и взрывчатых веществ и строительство воздушного флота были сокращены путем отмены сверхурочных работ и сдельщины и уменьшения рабочего времени до половины нормальной рабочей недели. Разработанная заранее система пособий по безработице должна была смягчить понижение заработной платы. Все соответствующие инструкции мы издали в самый день нашего заседания (11 ноября 1918 г.). Однако одновременно с этим было постановлено, чтобы военные материалы, изготовленные более чем на 60%, заканчивались выработкой. Остальные материалы, а также хранящееся на месте сырье должны были вывозиться с заводов и по морю или по железной дороге направляться в те места, где они перерабатывались в мирное время. Таким образом в течение многих недель после окончания войны мы, к изумлению всего мира, продолжали выбрасывать огромное количество артиллерийских орудий и всякого рода военных материалов. Конечно это была непроизводительная затрата материалов, но может быть она имела свой смысл.

    Инструкции приводились в исполнение без всяких затруднений, и хотя министерство военного снабжения дважды посещали массовые депутации в десять или двадцать тысяч человек от Вульвического арсенала и от других крупных лондонских предприятий, никаких серьезных осложнений или недовольства не возникало. Огромные количества добровольцев, во время войны пополнявших регулярные рабочие кадры, и значительное число женщин-работниц, непрерывным потоком возвращались в свои семьи. День за днем мы продолжали освобождать промышленность от контроля. Список товаров, последовательно освобождавшихся от контроля в заранее установленном порядке, мог бы быть весьма поучителен для характеристики современного промышленного производства. Но я не буду приводить его здесь. В течение двух или трех месяцев министерство военного снабжения освободилось от большей части своих чрезвычайных полномочий и расчистило путь к воссозданию промышленности мирного времени. Следует отдать должное талантам группы деловых людей, предусмотрительность и энергия которых сделали возможным столь быстрый переход к мирному времени.

    Исчезновение господствовавших над всем военных соображений не только повлекло за собой сознание общей усталости, но и возвращение [c.14] к партийной политике. Шторм утих, и по мере того как все дальше и дальше отступали волны, с берега посреди скал и отмелей стали воочию видны обломки погибающих кораблей, покинутые припасы и всякий мусор. Начало военных действий застало Великобританию и Ирландию в состоянии ожесточенной партийной борьбы, не только фантастической по крайностям, допускавшимся ее участниками, но и полной опасностей. Консервативные и либеральные массы, подстрекаемые принадлежавшими к ним ирландскими партиями – оранжистами1 и националистами, – яростно нападали друг на друга, не заботясь о возможных последствиях для всей страны. В Ирландии обе стороны совершенно игнорировали закон и начали вооружаться, подготовляя борьбу не на жизнь, а на смерть; предполагалось, что если даже кровопролитие ограничится одной лишь Ирландией, обе борющиеся в Ирландии стороны получат подкрепление от своих сторонников в Великобритании. Ирландский хор дополняла обычная шумиха партийной борьбы между правыми и левыми в Англии. Как раз в самый разгар этих торжеств и разразился Армагеддон великой войны.

    Как будто зачарованная, вся страна сменила полностью все политические ценности и отношения; господствующее значение приобрело все то, что было наиболее глубокого и прочного в жизни нашего острова; и если бы тогда у нас оставалось свободное время для того, чтобы вынести жизненный урок из опыта, мы могли бы заметить, насколько то, что мы все чувствовали и чем дорожили, было важнее того, что нас разделяло. В течение нескольких дней, не более, партийная вражда сразу исчезла. Консервативные лидеры поспешили на помощь тем самым министрам, против которых они так долго и горячо выступали. Партийный аппарат соперничавших партий стал единым, всюду проникающим агентством по вербовке волонтеров. Если не считать горсточки неудачливых политиков, связавших себя пацифистской программой до того, как окончательно выяснились стоявшие на очереди вопросы, всякая оппозиция войне исчезла. Ульстерцы прислали для вооружения бельгийцев те самые контрабандные ружья, от которых, по их мнению, зависела их жизнь. Оба Редмонда и вся Ирландская националистическая партия объявили, что Ирландия будет отстаивать дело союзников; д-р Клиффорд и лидеры свободных церквей произносили проповеди на военных митингах; наконец, подавляющее большинство трэд-юнионистов искренне примкнуло к общенациональному выступлению.

    На протяжении всей войны и особенно в наиболее трудные ее моменты все эти силы в общем и целом обнаруживали полное и непоколебимое единодушие. Ни недостатки министров и правительств, ни военные ошибки и поражения, ни тяжкие и долгие годы бойни, ни разочарования, ни серьезные поводы для недовольства, ни потери, ни лишения не могли заставить людей, поклявшихся своей верой, отойти от общего дела. Они шли вместе до самого конца. Но теперь конец наступил, и люди переводили дух и оглядывались кругом.

    С мая 1915 г. у власти стояли коалиционные правительства, но вторая коалиция 1916 г. значительно отличалась от своих предшественниц. Консервативная партия, находившаяся в палате общин в значительном меньшинстве, получила очевидное и решительное преобладание. Ллойд-Джордж ввел в правительство официальных представителей рабочей [c.15] партии; но лидеры либеральной партии и большая часть ее членов были под влиянием Асквита. Либеральные министры и члены либеральной партии, примыкавшие к премьер-министру, могли говорить от имени своих избирательных округов, но не могли ссылаться на официальное и коллективное мнение всей партии. Во время войны это обстоятельство никого особенно не заботило. Разногласия, проявлявшиеся в палате общин, объяснялись не партийными соображениями, а различной оценкой значения той или иной личности, да и кроме того вращались исключительно вокруг вопроса о наилучших способах достижения победы. Но после заключения перемирия положение внутри либеральной партии приобрело для премьер-министра практическое значение и стало вызывать у него серьезную тревогу. Он оставил путь ортодоксального либерализма; было известно, что он был главным инициатором закона о принудительном военном наборе; он горячо боролся с теми, кто по убеждениям совести противился военной повинности; он не стеснялся нарушать и понижать либеральные принципы; он вытеснил из состава правительства своего прежнего вождя, уважаемого лидера либеральной партии, и почти всех своих прежних коллег по кабинету и лишил их возможности принимать какое бы то ни было участие в ведении войны. Естественно, что его личную роль в одержанной союзниками победе они оценивали иначе, чем приветствовавшие его народные массы. Они питали к нему вражду, были компетентными, хорошо осведомленными политиками и распоряжались партийным аппаратом. Во время единственного важного партийного голосования, принятого по вопросу об отношении к Ллойд-Джорджу, выяснилось, что среди либеральных членов палаты имелось сто девять закоренелых оппонентов и семьдесят три сторонника премьер-министра. Кроме того было очевидно, что немедленно по подписании .мира лейбористские министры будут отозваны рабочей партией из состава правительства. Правда, премьер-министра решительно и лойяльно поддерживала консервативная партия, представлявшая собою сильную и целостную организацию, в которой он однако участия не принимал. Поэтому, как только на пороге политического сознания снова появились вопросы партийной политики, положение Ллойд-Джорджа, находившегося тогда в зените своей славы, стало исключительно непрочным.

    Но в тот момент общее внимание было сосредоточено на приближающейся мирной конференции, и перед умом политиков вставали исторические картины Венского конгресса. Париж стал центром мира, куда страстно стремились отправиться все наиболее крупные государственные деятели держав-победительниц, как только им удавалось покончить с неотложными внутренними делами. Ллойд-Джорджу было нелегко избрать своих ближайших сотрудников. Правых конечно должен был представлять консервативный лидер, Бонар Лоу. Варне должен был представлять рабочую партию. Для удобства численность делегаций отдельных стран была ограничена тремя лицами, и следовательно в британскую делегацию никого больше нельзя было включить. Но необходимо было принять во внимание и двух других лиц, очень различных по характеру и поведению; каждый из этих деятелей мог многое дать и во многом отказать. Первый из них был лорд Нортклиф, который, с одной стороны, был вооружен “Таймсом”, с другой – вездесущей “Дейли Мэйль” и на этом основании считал себя равным любому политическому лидеру. Пови-димому он был готов настаивать на своих претензиях и мстить за их отклонение с такой непосредственностью, которая едва ли была возможной [c.16] для государственного деятеля. Приближались общие выборы в парламент, и разумная, умелая помощь этих двух больших газет, послушно исполнявших приказы своего владельца, казалась премьер-министру серьезным фактором успеха. Тем не менее, назначить лорда Нортклифа главным делегатом мирной конференции, минуя Бальфура, министра иностранных дел, и всех премьер-министров Британской империи, было невозможно.

    Вторым персонажем был лидер либеральной партии. Как в момент пребывания своего у власти, так и после своего падения Асквит решительно отказывался служить под начальством Ллойд-Джорджа или хотя бы в одном кабинете с ним; на всякое предложение такого рода и он лично, и его друзья обычно смотрели, как на великое оскорбление. Тем не менее в недели, непосредственно следовавшие за победой, он дал понять, что не откажется участвовать в заключении мира в качестве вождя своей партии. Это во многих отношениях усилило бы позицию премьер-министра. Мирные переговоры должны были затянуться на много месяцев, и тесное сотрудничество премьер-министра и либерального лидера не могло не способствовать устранению образовавшейся между ними пропасти. Личные качества Асквита также оказали бы неоценимую услугу на конференции. Но с другой стороны, включение его в состав делегации еще более разгневало бы лорда Нортклифа. Взвесив все эти противоречивые соображения, Ллойд-Джордж решил не увеличивать состава делегации сверх тех пределов, какие были установлены по соглашению с другими державами.

    Я не сомневаюсь, что с его собственной точки зрения такое решение было ошибкой. Консервативной партии он по-настоящему не знал; вскоре он должен был потерять министров рабочей партии; а между тем ему предоставлялась теперь возможность загладить свою вину перед вождем, которому он был во многом обязан, и снова объединить силы либеральной партии, на которую он мог вполне полагаться в мирное время. Но помимо всех личных и политических соображений в интересах страны было чрезвычайно важно обеспечить участие всех партий в заключении мирного договора; никто не мог бы в большей степени содействовать авторитетности союзной дипломатии, чем Асквит. В этом случае английская делегация внушала бы большее уважение, мы заключили бы более выгодный договор, и внутри страны создалась бы более дружеская политическая атмосфера.

    Пока все эти щекотливые вопросы оставались еще неразрешенными (хотя, может быть, они и были решены для самого Ллойд-Джорджа), он решил немедленно обратиться к нации, назначив выборы. В его руках была победа, – полная, абсолютная, огромная, превосходившая мечты самых пылких, самых решительных, самых требовательных людей. Вся нация радостно приветствовала “кормчего, который справился с бурей”. Удивительно ли, что этот кормчий оставил своих прежних соратников, обиженных, раздраженных, сердито ждавших момента заключения мира, чтобы призвать его к ответу, оставил консерваторов, к которым он не чувствовал настоящих симпатий, и обратился непосредственно к массе избирателей, жаждавшей выразить ему благодарность своим голосованием?

    Премьер-министр совещался со мной относительно этих общих выборов, и я высказался за них. По моему мнению, нам нужно было собрать все свои силы, чтобы привезти на родину и демобилизовать наши войска насчитывавшие тогда в Великобритании и за границей почти четыре миллиона человек, провести реконструкцию нашей промышленности и [c.17] заключить мир. Кроме того, за время войны у меня снова установились близкие отношения с консервативной партией и друзьями моей юности, В потоке войны на моих глазах исчезло столько непримиримых, казалось бы, партийных ссор, что я не имел ни малейшего желания восстановлять их. Методически вылавливать причины, искусственно оживлять все довоенные партийные споры и придумывать несуществующие разногласия казалось мне делом нелепым и отвратительным. Поэтому я плыл по течению. Если бы я избрал противоположный путь, это ни в малейшей степени не отразилось бы на событиях. Но правдивость заставляет меня принять на себя известную долю ответственности.

    С точки зрения конституции назначение выборов вполне оправдывалось обстоятельствами. Парламент, избранный на пять лет, просуществовал восемь лет. Вследствие только что проведенного закона об избирательной реформе число избирателей увеличилось с восьми до двадцати миллионов человек. Народ и солдаты, столь упорно ведшие войну, имели право решать вопрос о том, как нужно использовать победу. Но выборы сразу же выдвинули на очередь партийные вопросы в самой грубой форме. В течение тринадцати лет консерваторы были в меньшинстве в палате общин. В парламенте, который подлежал теперь роспуску, их было на 100 человек меньше, чем представителей прочих партий. С другой стороны, они были уверены, что их час настал. Они были убеждены, что военные события и военные страсти должны были гибельно отразиться на либеральных принципах и идеалах, несостоятельность и иллюзорность которых доказывалась, по их мнению, всем происшедшим; они знали, что ссора между Ллойд-Джорджем и Асквитом расколола либеральную партию пополам; наконец личный престиж премьер-министра был для них огромным преимуществом. Как же можно было ожидать, что они согласятся гарантировать либералам все места, принадлежавшие до сих пор этим последним? Поступить так – значило бы не только обречь себя на роль парламентского меньшинства, но и превратить все выборы в фарс. Консервативные кандидаты были выставлены во всех избирательных округах. Очевидно, приходилось проводить резкое разграничение среди всех тех, кто делил усилия и скорби страшных лет войны. Назначение новых выборов ставило этот вопрос ребром. Но где же был признак, отделявший друзей от врагов? Для членов палаты таким признаком было их апрельское голосование по поводу обвинений, выставленных генералом Моррисом. Все, следовавшие в этом вопросе за Асквитом, считались противниками. В переводе на грубый язык избирательной кампании это значило, что если даже такой либеральный член палаты или кандидат в члены палаты сражался на войне или был ранен, или потерял сыновей, или лишился брата, или вообще всячески поддерживал общенациональное дело за все время войны, его нужно было лишить всякого участия в плодах победы или даже обвинить в том, что он был помехой общему делу. Ллойд-Джордж и Бонар Лоу написали преданным сторонникам коалиции письма, прозванные впоследствии “купонами” по аналогии с хлебными карточками военного времени. В этих письмах перечислялось сто пятьдесят восемь либеральных членов палаты и либеральных кандидатов, последовавших за Ллойд-Джорджем; им давалось теперь название национал-либералов. Остальные подвергались жестоким нападкам. Все эти меры были последствиями, неизбежно вытекавшими из назначения всеобщих выборов в этот момент, и поэтому наше [c.18] суждение о них должно быть подчинено суждению о назначении выборов вообще.

    Но когда выборы наступили, они чрезвычайно уменьшили престиж Великобритании. Премьер-министр и его главные коллеги были изумлены и даже ошеломлены тем взрывом страстей, какой они встретили в избирательных округах. Мужественный народ, которого ничего не страшило, выстрадал слишком много. Ежедневная пресса довела эти долго сдерживаемые чувства до бешенства. Калеки и инвалиды заполняли все улицы. Возвратившиеся военнопленные рассказывали страшные повести страданий и лишений. В каждой хижине было пустое место. В сердцах глубоко возмущенных миллионных масс кипела ненависть к разбитому врагу и стремление подвергнуть его справедливому наказанию. Как и следовало ожидать, люди, меньше всего сделавшие во время войны, громче всего требовали суровых кар побежденным. Один полицейский отчет, представленный мне в это время, сообщал: “Чувства всех классов одинаковы. Даже те, которые несколько недель тому назад агитировали за мир, теперь говорят: “Немцы должны заплатить убытки до последнего пенни, если даже для этого потребуется тысяча лет”. В Дэнди, моем собственном избирательном округе, почтенные, ортодоксальные либералы, всю жизнь державшиеся либеральных принципов, требовали для разбитого врага самого сурового наказания. Но наиболее ожесточенно были настроены женщины, семь миллионов которых впервые пришли к избирательным урнам. В этом возбуждении и общей сумятице скоро пали жертвой соображения государственной политики и национального достоинства.

    Народные массы выдвигали следующие три ближайшие и весьма громкие требования: повесить кайзера, отменить воинскую повинность и заставить немцев заплатить все до последнего гроша.

    По вопросу о воинской повинности премьер-министр и военный кабинет высказывались сначала весьма сдержанно. Нам только что был дан наглядный урок, показавший, во что обошлось нам отсутствие национальной армии; казалось до последней степени неблагоразумным бросать оружие, с таким огромным трудом созданное, и снова восстанавливать все те препятствия, которые мешали обязательной воинской повинности, которые удалось преодолеть лишь очень поздно и с крайними затруднениями. Правительство желало сохранить национальную милицию по швейцарскому образцу, но непосредственное обращение к избирательным округам заставило отказаться от этого плана еще раньше, чем он был разработан. Народные массы всюду требовали отмены принудительной воинской повинности, и кандидаты партий всюду охотно уступали этому народному желанию. Члены кабинета, не связавшие себя в этом отношении никакой положительной программой, поспешили похоронить и забыть опасные взгляды, с которыми они прежде пытались идти на выборы. Еще не прошло и недели после назначения общих выборов, как народ решил, что Великобритания должна вернуться к маленькой профессиональной армии, с которой она вступила в войну.

    Требование повесить кайзера нашло в прессе весьма хороший прием и было выражено несколькими министрами. Оно было впервые выдвинуто в официальных кругах лордом Керзоном: это пикантное обстоятельство заставляет вспомнить характеристику, данную Уайльдом охоте на лисиц: “Невыразимые в погоне за несъедобными”. Без сомнения требование повесить кайзера было стихийно выдвинуто также широкими народными массами. В течение четырех лет все решительно пропагандисты [c.19] клеймили кайзера позором как того, чье недостойное тщеславие и Преступное безумие погрузили мир в страшную пучину бедствий. Именно он нес ответственность за всю бойню. Почему он должен понести наказание? Разве можно было терпеть, чтобы присуждался к смерти бедный солдат, от усталости заснувший на своем посту, раненый солдат, измученный долгой военной службой и покинувший фронт, между тем как этот наглый негодяй, из-за которого осиротела каждая семья, мог спокойно спастись бегством и продолжать наслаждаться богатством и роскошью? У нас были войска; у нас были флоты; у нас были союзники; у Британии были длинные руки, и она могла найти его, куда бы он ни скрылся, и подвергнуть его справедливому возмездию, которого требовал оскорбленный мир. Ведь не кто иной, как Барнс, официальный представитель рабочей партии в военном кабинете, в публичной речи заявлял: “…Здесь упоминали о кайзере. Я стою за то, чтобы повесить кайзера”.

    На первых порах премьер-министр чрезвычайно сильно поддавался подобным взглядам. В тех двух случаях, когда тема эта обсуждалась в имперском военном кабинете, он выступал с чрезвычайно пылкими речами. Не только во время выборов, но и на мирной конференции он изъявил готовность во что бы то ни стало добиваться выдачи германского императора и предания его суду, где должен был быть поставлен вопрос о предании его смертной казни. Я лично не считал, что ответственность государей за их государственную политику могла устанавливаться таким методом. Повешение императора казалось мне наилучшим способом для того, чтобы сразу восстановить его исчезнувшее достоинство и его династию. Народные массы сначала невидимому не имели в виду судебного разбирательства. Но было очевидно, что юристам придется сказать свое слово как по поводу закономерности процесса, так и по поводу личной ответственности обвиняемого. А это возбуждало целый ряд нескончаемых и темных вопросов.

    Когда мне пришлось официально высказаться (20 ноября), я рекомендовал проявить в этом вопросе осторожность. “С точки зрения справедливости и права было бы трудно утверждать, что вина низложенного императора была больше, чем вина многих его советников, или больше, чем вина того национального парламента, который содействовал ему в объявлении войны. Может случиться, что после того как против бывшего императора будет составлен обвинительный акт, окажется невозможным обосновать требуемое наказание и тогда создастся безвыходный тупик”.

    Но так как все классы и все партии города Дэнди усиленно настаивали на том, что кайзер должен быть повешен, я был вынужден поддержать требование о привлечении его к суду. Я ссылался на основной принцип британского правосудия, гласящий, что всякий человек, как бы ни гнусны были его преступления и как бы ни очевидна была его виновность, имеет право на судебное разбирательство и притом на справедливое разбирательство. Мы не должны опускаться до уровня нашего противника, отказываясь от наших обычных идей по части изобличения и наказания преступлений. Этот аргумент был признан основательным, хотя и не вызвал особенно большого энтузиазма. По вопросу о формах наказания кайзера либералы придерживались иного взгляда, чем сторонники коалиции. Как заявляла газета “Дейли Ньюс”, кайзер должен был “быть заперт в тюрьму и содержаться в тех же самых условиях, как любой осужденный убийца”. При этом однако газета спешила разъяснить, что наказание это было, в сущности, более тяжелое, чем смертная казнь. Такие [c.20] ухищрения нельзя было признать удачными ни с какой точки зрения.

    Но основным вопросом всей избирательной кампании был вопрос о германской контрибуции. Лозунг “повесить кайзера” был порывом чувства, а лозунг “заставьте их платить” был связан с изложением фактов и цифр. Первый вопрос заключался в том, сколько именно могли заплатить немцы. Ни всеобщие выборы, ни требования народа, ни министерские обещания не могли разрешить этого вопроса. Было легко наложить секвестр на германскую собственность за границей и потребовать сдачи всего золота, находящегося в германских руках. Но кроме этих способов погашения долга одна страна могла расплачиваться с другой только товарами или услугами. Эти товары или услуги могли либо непосредственно быть предоставлены стране-кредитору, либо – третьей стране, которая должна была в свою очередь возмещать их стоимость стране-кредитору обходными путями и в видоизмененной форме. Существа этого простого положения ничто не могло и не может изменить. Товар, произведенный в Германии, должен быть вывезен из Германии на корабле, в поезде или телеге и должен быть прямо или косвенно принят в уплату по германскому долгу. Но в то же время количество товаров, которое немцы могли изготовить в течение одного года, на много превосходило то количество, которое физически можно было вывезти из Германии с помощью каких бы то ни было существующих средств передвижения, да и то, что можно было вывезти, превосходило то, что желали получить другие страны, в том числе и страны-кредиторы. Так, например, немцы могли построить все те суда, которые были потоплены их субмаринами, и охотно бы сделали это, но как бы это отозвалось на британском судостроении? Они, конечно, могли выработать все решительно готовые изделия, но ведь не для того же мы вели войну, чтобы разорить нашу собственную промышленность гигантским демпингом, поощряемым государством! Они могли даром вывозить свой уголь и впоследствии регулярно делали это, но было сомнительно, насколько это оказалось бы выгодным для британской угольной промышленности. Они могли вывозить в нейтральные страны лишь постольку, поскольку их товары оказывались приемлемыми для этих стран, а получаемые за это суммы могли переводиться союзникам в форме других товаров и лишь постепенно, по мере того как для этого представлялся удобный случай.

    Оставался вопрос об услугах. Например, немцы могли снабдить экипажем все коммерческие суда и возить все товары на германский счет впредь до дальнейшего распоряжения, захватив таким образом в свои руки весь мировой транспорт; немцы могли быть направлены в количестве десятков тысяч человек во Францию и Бельгию, заново выстроить разрушенные дома и возделать опустошенные поля. Но так как их только что с большим трудом изгнали из этих самых районов, где они оставили по себе тяжелое воспоминание, то жители этих областей, наконец возвратившиеся в свои разрушенные дома, далеко не были расположены опять видеть лица или слышать язык немцев. Во всех этих направлениях меры могли быть предприняты, но для каждого, кто сколько-нибудь знаком с экономикой, было очевидно, что скоро будет достигнут предел, который нельзя будет перейти, предел, которого нельзя было устранить Невежеством и страстью.

    Много месяцев спустя, счет убытков был определен в сумме около шести-семи миллиардов фунтов стерлингов. Во время выборов цифра эта была неизвестна. Если бы ее знали, над ней бы только посмеялись. Несомненно, [c.21] путем понижения заработной платы, удлинения рабочего времени и сокращения прибыли на капитал Германия могла заплатить весьма большие суммы; но благодаря этому она сама стала бы на каждом мировом рынке непобедимым конкурентом, хотя и не получающим прибыли. Но даже при такой постановке дела полученные суммы оказались бы небольшой долей фактически причиненных убытков. В старину армия победителей уносила с собой всю движимую собственность опустошенной ею территории, и победители древности уводили в рабство всех мужчин и женщин, которые могли оказаться им полезными. Иногда на побежденных налагалась дань, уплачивавшаяся в течение многих лет или постоянно. Но то, что ожидали теперь, на много превосходило все эти сравнительно простые приемы. Чтобы Германия могла уплатить хотя бы самую скромную контрибуцию, необходимо было восстановить и поддерживать в превосходном состоянии ее промышленность, поставленную на научных основаниях, и развить в ней самую напряженную коммерческую деятельность. И, однако, те самые люди, которые требовали наложения на Германию огромной контрибуции, предлагали всевозможные способы для ущемления германской торговли и промышленности.

    Эти аргументы казались несовременными. Оратор, излагавший их, рисковал тем, что его назовут сторонником немцев или в лучшем случае человеком малодушным. Не только средние избиратели, но и специалисты по финансовым и экономическим вопросам, деловые люди и политики оставались сознательно или бессознательно слепыми к упрямым фактам действительности.

    Никто не отдавал себе отчета в положении лучше, чем премьер-министр. В первой же речи, с которой он обратился по этому поводу к своим коллегам по кабинету (26 ноября), он с большой убедительностью излагал все приведенные выше доводы. Комиссия чиновников казначейства2, великолепно знавшая дела своего департамента, сообщила, что Германия могла бы уплатить 2000 млн. ф.ст. в течение 30 лет. Эта слишком малая цифра вызвала резкие нарекания, и для расследования вопроса была назначена новая комиссия при имперском военном кабинете. Вместе с прочими служащими министерства я присутствовал на том собрании, где оглашались эти подсчеты. Когда я впервые предстал перед избирателями города Дэнди, я был твердо уверен в правильности подсчетов, сделанных чиновниками казначейства. Свою точку зрения я попытался изложить в наиболее привлекательной форме. “Мы заставим их заплатить контрибуцию” (одобрительные возгласы), “мы заставим их заплатить огромную контрибуцию” (аплодисменты). “В 1870 году они потребовали от Франции огромную контрибуцию. Мы заставим их заплатить в десять раз больше” (продолжительные аплодисменты) (200 млн. x 10 = 2000 млн.). Все были в восторге. Значение этих цифр начало уясняться для избирателей только на другой день. От очень влиятельной торговой палаты пришла истерическая телеграмма: “Не забыли ли вы поставить еще ноль в вашей цифре контрибуции?” Местные газеты издевались и ставили неслыханные требования. Двенадцать миллиардов, пятнадцать миллиардов – вот какие цифры срывались с уст тех самых слушателей, которые за день до того были вполне удовлетворены двумя миллиардами и которые лично все равно не могли их получить. Тем не менее я продолжал настаивать на двух миллиардах, хотя и [c.22] прибавлял, под влиянием избирателей: “конечно, если мы сможем получить больше, то тем лучше”. На цифру эту еще не нападали, но во всей стране циркулировали самые нелепые подсчеты. Один министр, которого упрекнули в недостатке решимости, дошел до того, что сказал: “Мы будем жать германский лимон до тех пор, пока в нем не заскрипят семечки”, а многие кандидаты в парламент, не занимавшие официальных постов, с еще большей свободой и безответственностью готовы были идти в том направлении, куда дул ветер народного мнения.

    Я не могу ныне претендовать на то, что в процессе выборов я совсем не поддался фразеологии избирательной кампании. Но для того, чтобы установить мое право на участие в дальнейшем обсуждении этого вопроса, я приведу здесь два моих письма влиятельным избирателям, написанные во время выборов.

    22 ноября 1918 года

    “Я вполне сочувствую вам в том, что мы не должны позволить лишать себя всех плодов победы. Но считаете ли вы себя в праве говорить, что мы должны предъявить Германии такие же условия, какие Германия предъявила Франции в 1871 г.? Несомненно, принудительная аннексия Германией Эльзас-Лотарингии, произведенная против воли жившего там населения, которое желало оставаться под управлением Франции, была одной из главнейших причин, способствовавших настоящей катастрофе. Если бы теперь взяли германские провинции, населенные немцами, желающими оставаться подданными Германской державы и подчинили их иностранному правительству, то разве мы не рисковали бы совершить то же самое преступление, какое совершили немцы в 1871 г., и разве не навлекли бы на себя таких же точно пагубных последствий?

    Что касается военной контрибуции, то я вполне согласен, что нужно заставить немцев заплатить все, что они в состоянии заплатить. Но платежи могут быть произведены одним из трех способов: (А) Золото и ценные бумаги. Это было бы каплей в море. (Б) Принудительный труд; т.е. мы заставили бы немцев в нашей стране работать на нас и на наших союзников в состоянии рабства. Но это отняло бы заработок у нашего собственного народа, да и кроме того мы ведь предпочитали бы пользоваться добром немцев, а не наслаждаться их обществом. Наконец (В) уплата товарами. Мы не должны требовать от немцев уплаты такими товарами, экспорт которых может подорвать нашу собственную торговлю. В противном случае мы по мирному договору создали бы тот самый демпинг, против которого так восстают наши собственные промышленники. Союзники потребовали от немцев репараций, т.е. возмещения за причиненные им убытки. Сумма этих убытков может составить более 2 млрд. ф.ст. Союзники не потребовали от немцев уплаты военных издержек, сумма которых, насколько я знаю, была определена в 40 млрд. ф.ст. Союзники поступили так потому, что они считали физически невозможным для Германии уплатить эту сумму; договор, основанный на таком исчислении, потерял бы впоследствии всякий смысл.

    Вообще говоря, я полагаю, что правительство, которое достигло для страны поразительного успеха и принудило Германию принять тяжелые условия перемирия, имеет право на некоторое доверие и что следует доверять представителям союзных правительств, которые вскоре соберутся вместе. Эти государственные люди, обладающие такими знаниями и опытностью, которые имеются далеко не у каждого, приложат все усилия, чтобы обеспечить будущее мира. Мы должны твердо [c.23] придерживаться тех великих принципов, за которые мы боролись и ради которых мы одержали победу”.

    В другом письме я писал:

    9 декабря 1918 года

    “Если мир, который мы собираемся заключить в Европе, приведет (а я уверен, что приведет) к освобождению порабощенных народов, к воссоединению частей одного и того же народа, которые долгое время были насильственно разделены, и к установлению границ в соответствии с основными этническими массами населения, то это навсегда устранит большинство причин, вызывающих войны. А когда будет удалена причина, то и ее симптом, т.е. вооружения, постепенно сам собою исчезнет.

    Я глубоко уверен, что мы должны быть за многое благодарны всевышнему и что мы можем на многое надеяться в будущем.

    Что касается России, то ищущие подлинную истину могут убедиться в том, до какой степени страшна господствующая там антидемократическая тирания и до чего ужасны совершающиеся там социальные и экономические процессы, грозящие вырождением. Единственным надежным основанием для государства является правительство, свободно выбранное миллионными народными массами. Чем шире охват масс выборами, тем лучше. Отклоняться от этого принципа было бы гибельно”.

    Ллойд-Джордж, ввязавшись в избирательную потасовку, играл роль, которую требовали от него обстоятельства. При том исключительном положении, которое он занимал в Великобритании и в Европе, он никогда не должен был бы каждый вечер выступать на митингах. Самое трудное – это иметь дело с миллионами обрадованных и восхищенных приверженцев. В это время он должен был бы больше полагаться на себя я выше ценить величие своего труда и своего положения. Как оказалось впоследствии, он мог бы призывать к трезвости и великодушному спокойствию. Да и кроме того было бы только благоразумно вылить холодный душ на тех, кто выдвигал бессмысленные требования и предавался безмерным надеждам, и запечатлеть в народной памяти несколько грустных истин, которые могли бы возбудить гнев в момент их произнесения, но которые были бесценны впоследствии. Ллойд-Джордж сделал все, что мог. Вскоре его речи очевидно перестали соответствовать народным желаниям. В двух случаях – в том числе на одном женском митинге – его чуть не стащили с трибуны. В мутной горячке событий он старался удовлетворить чувствам толпы и требованиям печати и говорил языком, соответствовавшим господствующему настроению, но в то же время в каждый отрывок речи вставлял какую-нибудь осторожную фразу, какую-нибудь оговорку, оставлявшую выход правительству.

    О действительной величине контрибуции премьер-министр говорил в намеренно туманных выражениях. Комиссия имперского военного кабинета, которая должна была выяснить платежеспособность Германии, представила свой отчет во время выборов. Основываясь главным образом на показаниях лорда Кенлиффа, директора Английского банка, комиссия определила максимальную сумму годовых платежей “неприятельских держав” (не одной только Германии) в 1200 млн. ф.ст., т.е. в такую сумму, которая соответствует процентам на капитал в 24.000 млн. ф.ст. Во время своей речи в Бристоле Ллойд-Джордж имел перед глазами этот удивительный отчет. Он не согласился с ним и, несмотря на разгоревшиеся страсти избирателей и мнение директора Английского банка, [c.24] говорил в сдержанных и осторожных выражениях. Германия должна была уплатить все до последнего пенни, говорил он, и особо назначенная комиссия выяснит, сколько Германия в состоянии уплатить. Но настроение толпы было чрезвычайно приподнятое, и хитрый премьер-министр бросил фразу, принятую толпой с восторгом: “Они должны уплатить все до последнего фартинга, и мы обыщем все их карманы!” Эта основная мысль проходила красной нитью во всех его оговорках. “Обыскать их карманы” – стало лозунгом дня.

    Действительное решение, рекомендованное премьер-министром и утвержденное имперским военным кабинетом, не потеряет своего значения, сколько бы времени ни прошло. “Постараться обеспечить получение от Германии наибольшей контрибуции, какую только она может заплатить, так, чтобы это соответствовало экономическому благополучию Британской империи и интересам всеобщего мира, без того однако, чтобы для получения контрибуции потребовалось содержание в Германии оккупационной армии”.

    Всеобщие выборы, помимо разрешения всех этих вопросов, были только колоссальным вотумом доверия Ллойд-Джорджу. Были избраны почти все кандидаты, получившие его благословение, и не прошел почти ни один из тех, кто не искал его одобрения или не получил его. Когда были объявлены результаты выборов, затянувшихся почти на месяц вследствие необходимости подсчитать голоса в армии, оказалось, что в палату общин прошло менее девяноста либеральных и лейбористских оппонентов премьер-министра. На происшедших одновременно выборах в Ирландии Ирландская националистическая партия была уничтожена, и так как шин-фейнеры бойкотировали Вестминстерский парламент, то ирландское правительство в имперском парламенте исчезло.

    Премьер-министр мог теперь оставаться у власти целых пять лет и очутился во главе большинства, избранного главным образом благодаря его личному престижу и популярности и включавшего в себе почти пять шестых всех депутатов парламента. Но он дорого заплатил за это. Либеральная партия получила смертельный удар. Его оппоненты были сметены с лица земли. Поддерживавшие его 136 либералов оторвались от своей партии и почти по каждому вопросу оказывались в зависимости от консерваторов. Таким образом Ллойд-Джордж опирался только на свой по необходимости преходящий личный престиж. Пока престиж этот сохранялся, его положение и власть были непоколебимы, но как долго престиж мог быть сохранен?

    Кроме того избирательная болтовня в значительной степени лишала Англию в широких кругах Европы того уважения, которым она пользовалась. Поведение нации, в годы испытаний бывшее безукоризненным и оставшееся лояльным, хладнокровным, умеренным и человечным несмотря на все ужасы и неудачи, испытало пошлую встряску. Британские уполномоченные, направляясь на мирную конференцию, были проникнуты не величавым настроением боевой обстановки и не торжественной серьезностью правительственных совещаний, а воспоминаниями о партийной потасовке на избирательных собраниях. Но, с другой стороны, выборы привели к положительным и практически важным последствиям. У нас был теперь новый парламент с большим правительственным большинством, готовый поддерживать правительство во всех трудностях и осложнениях, которые ему предстояли. [c.25]

    ПРИМЕЧАНИЯ

    1 Оранжисты – сторонники унии с Англией. – Ред.

    Вернуться к тексту

    2 Во главе этой комиссии стоял Кейнс. – Прим. автора.


ГЛАВА III

    ДЕМОБИЛИЗАЦИЯ

    “По всей земле, залечивая раны,

    Сидят бойцы, седые старики.

    По всей земле несется гимн победы.

    Он полон злобы, смеха и тоски”.

    Рэдиард Киплинг.

    Образование нового правительства. – В военном министерстве. – Серьезное положение в армии. – Средство исцеления. – Новая система. – Опасный инцидент, – Невесомые величины. – Бунт в Кале. – На параде конногвардейцев. – Молодая гвардия. – Поведение демобилизованных солдат. – Блокада. – Депеша лорда Плюмера. – Территориальная армия. – Германские военнопленные.

    Новое правительство было образовано в первое же утро после того, как стали известны результаты выборов. Я получил обещание от премьер-министра, что он при первой же возможности1 восстановит старую систему кабинетского правительства. Но этого не удалось сделать сразу. Пять членов военного кабинета, которые одни только были ответственны за свою политику и которым в теории подчинялись статс-секретари и прочие министры, не обнаруживали склонности распределить свои полномочия среди более широкого круга лиц. Прошло более года, прежде чем восстановилась нормальная конституционная обстановка. Но ее необходимость была принципиально признана с самого же начала.

    Премьер-министр реконструировал свое правительство быстро и мастерски. Побеседовав со мной на различные темы, он сказал мне: “Подумайте, куда вам лучше пойти – в военное министерство или в адмиралтейство, и завтра дайте мне знать. И в том и в другом случае вы можете взять себе министерство воздухоплавания. Я не собираюсь выделять его в особый департамент”.

    Я провел ночь в Бленгейме и оттуда сообщил, что решил взять на себя управление адмиралтейством и министерством воздухоплавания. Но когда я на следующий день приехал в Лондон, оказалось, что положение изменилось. Настроение армии и проблема демобилизации возбуждали все большее и большее беспокойство. Я не мог отказать просьбам премьера о том, чтобы я взял на себя руководство военным министерством. Состав нового кабинета был опубликован 10 января, и 15 января я оставил министерство военного снабжения и принял руководство делами военного министерства. Немедленно же обнаружилось, что обстановка была критической.

    Летом 1917 г. был частично разработан план демобилизации, часть в военном министерстве, часть сообразно с мнением гражданских [c.26] ведомств. Главное внимание, естественно, было обращено на восстановление нормальной работы промышленности, а настроение и дисциплина самих войск не были должным образом учтены. В июне 1917 г. план был передан на рассмотрение генерального штаба и немедленно подвергся суровой критике со стороны Дугласа Хэйга, который назвал его “возмутительным до последней степени и вредным для дисциплины”. Однако военный кабинет в общем стал на сторону гражданских ведомств. Пока продолжался долгий военный кризис, демобилизационный план лежал под сукном, но по заключении перемирия этот план неминуемо приобрел самое актуальное значение.

    Согласно этому плану, в первую очередь должны были быть отпущены с фронта так называемые “незаменимые”, т.е. те лица, которые были необходимы промышленникам, чтобы снова наладить промышленные предприятия. Поэтому “незаменимые” отбирались десятками тысяч во всех частях армии и спешно переправлялись через Па-де-Кале. Но “незаменимые”, которые должны были вернуться на родину первыми, во многих случаях отправлялись на фронт последними. Вследствие той важной роли, которую они играли в военной промышленности, они оставались на родине до тех пор, пока после 21 марта 1918 г. положение армии не стало отчаянным. Кроме того, такая система неизбежно допускала множество злоупотреблений. Те счастливчики, которые представляли от предпринимателей письма и телеграммы, предлагавшие им место и требовавшие их услуг, немедленно освобождались от военной службы. При некоторых связях добыть такие документы было нетрудно. Несколько тысяч солдат, находившихся на родине во временном отпуску, получили разрешение не возвращаться в армию. Обыкновенный солдат, не имевший таких преимуществ, видел, что его товарищ, недавно прибывший в армию, поспешно уезжал домой и принимался за свою обычную работу или работал на кого-либо другого, между тем как сам он, проживший целые годы в обстановке смертельных опасностей, на нищенском солдатском жаловании, израненный, посылавшийся назад на бойню по три или четыре раза, должен был оставаться на фронте до тех пор, пока на родине не будут заняты все выгодные места и заполнены все вакансии. Человеку, побывавшему в боях, свойственно суровое чувство справедливости, которое опасно оскорблять. В результате такого положения во всех частях нашей армии и на всех театрах военных действий дисциплина быстро ослабела и падала. Так продолжалось почти два месяца, и в конце концов положение на фронте стало невыносимым.

    За те пять дней, которые прошли между моментом моего назначения и моментом моего вступления в должность, я изучил этот вопрос, и мне стало совершенно ясно, какого метода следует придерживаться. По обе стороны Па-де-Кале уже начинались возмущения и беспорядки. В частности, в Фолькстоне 3 января вспыхнул бунт. Генерал Сметc только что был заменен сэром Эриком Геддесом, и ему было поручено наладить нормальное ведение промышленности. За несколько дней до того, как я вступил в военное министерство, все подступы к зданию военного министерства были запружены грузовиками с солдатами взбунтовавшихся подсобных армейских корпусов. Солдаты захватили эти грузовики и поехали на них в Лондон. На каждом грузовике красовалась надпись, заимствованная из одной карикатуры газеты “Дэйли Экспресс”: “Убирайтесь сами, или уберите Геддеса!”2. Великолепные армии, ни разу не поколебавшиеся [c.27] во время самых страшных военных испытаний, были захлестнуты волной нетерпения и раздражения, сопровождавшихся серьезными нарушениями дисциплины.

    Причина недовольства и болезни была ясна, были ясны и средства исцеления. Единственная трудность заключалась в том, чтобы заручиться согласием моих прочих коллег; я опасался лишь, что может быть уже слишком поздно. До вступления в мою новую должность я настоял на том, чтобы в вопросах, касающихся дисциплины армии, военный министр имел право окончательного решения, несмотря на возражения всех гражданских ведомств. При создавшемся положении в этом требовании вряд ли было возможно отказать, и согласие было мне охотно дано.

    Я немедленно предложил следующие меры.

    Во-первых. Как общее правило, солдаты должны отпускаться с фронта сообразно времени их службы и возрасту. Солдаты, пробывшие на фронте дольше всего, должны быть демобилизованы в первую очередь, а каждый, получивший три или более ранений, должен быть отпущен немедленно. Очередь демобилизации определяется согласно этому порядку.

    Во-вторых. Армейское жалование должно быть немедленно увеличено более чем вдвое по сравнению с жалованьем военного времени, дабы таким образом уменьшить пропасть между вознаграждением солдат и рабочих.

    В-третьих. Чтобы удержать на театре военных действий необходимые временные силы и в то же время демобилизовать возможно большее количество людей, сражавшихся на фронте, и в наиболее короткое время, необходимо на два года задержать в армии и отправить за границу 80 тысяч молодых людей, прошедших военное обучение, но еще не посылавшихся за пределы Англии.

    Благодаря горячей поддержке сэра Дугласа Хэйга, которого я вызвал из Франции, и в виду продолжавшейся и все более усиливавшейся демобилизации в армии, я получил от военного кабинета необходимые полномочия. Но на это потребовалось некоторое время. Премьер-министр был во Франции. Бонар Лоу, хотя и располагавший широкими полномочиями, все важные вопросы передавал на его усмотрение. Военный кабинет опасался предложить парламенту новый закон о принудительной воинской повинности в такой момент, когда только что закончилась война и избиратели проявляли резко отрицательное отношение к подобной идее. Канцлер казначейства боялся чрезмерных расходов, связанных с значительным повышением армейского жалования. Но церемониться было некогда. После совещания с генерал-адъютантом сэром Джорджем Макдоног, человеком блестящих дарований, я решил вместе с ним поехать в Париж 23 января и получить от премьер-министра согласие на предложенный план. 24 января мы пили утренний чай у Ллойд-Джорджа, вместе с ним поехали на Кэ д'Орсэ3 на заседание мирной конференции и, вернувшись вместе с ним к завтраку, обсудили положение. Я поручил генерал-адъютанту составить вчерне два приказа по армии, содержащие в себе те решения, которые принял премьер-министр, и в 6 часов вечера передать их на мое рассмотрение. Одобрив текст приказов, я велел генерал-адъютанту с ночным поездом вернуться в Лондон и опубликовать приказы с такими дополнениями и инструкциями, какие могли оказаться [c.28] необходимыми. Все это должно было быть безотлагательно исполнено. 29 января были изданы приказ по армии № 54 (о добавочном вознаграждении лицам, задержанным на военной службе) и приказ по армии № 55 (об оккупационной армии). Заглавие первого достаточно ясно определяет его содержание. Во втором сообщалось о решении правительства сохранить оккупационные армии, пока не будет реорганизована регулярная армия, и излагались правила, согласно которым демобилизовались или удерживались в рядах армии офицеры и прочие воинские чины. Одновременно с этим были изданы соответствующие королевские указы.

    Я написал особое объяснение для армии, где положение освещалось понятным для солдат языком. Оно было опубликовано одновременно с приказом по армии. Оно касалось всей деятельности военного министерства по отношению к войскам в предстоявшем 1919 году.

    ОККУПАЦИОННЫЕ АРМИИ

    Объяснительная записка военного министра

    1. 11 ноября, когда было подписано перемирие, в британской армии числилось 3,5 млн. офицеров и солдат, состоявших на жаловании и казенном довольствии. В течение двух следующих месяцев было демобилизовано или отпущено по домам более 0,75 млн. Принятая система демобилизации имела своей целью оживление национальной промышленности путем возвращения на родину военных чинов в порядке, соответствующем важности той или иной профессии. Несомненно, это наиболее благоразумный способ, и он будет применяться в значительном большинстве случаев. Но теперь наступил момент, когда необходимо уделить военным нуждам такое же внимание, как и нуждам промышленности.

    2. Если мы не хотим лишиться плодов нашей победы и, не обращая внимания на наших союзников, бросить на ветер все то, что мы выиграли ценой столь больших усилий и жертв, мы должны принять меры к тому, чтобы в течение многих месяцев на неприятельской территории оставались оккупационные армии. Эти армии должны быть достаточно сильны, чтобы заставить немцев, турок и прочих принять поставленные союзниками справедливые условия мира, и мы должны позаботиться об этом вместе с Францией, Америкой и Италией. Чем лучше будут обучены и дисциплинированы эти армии, тем меньше потребуется людей, чтобы выполнить возложенную на них задачу. Поэтому для успешного завершения войны мы должны создать сильную, крепкую, хорошо дисциплинированную и довольную своим положением армию, которая поддержала бы высокую репутацию британских войск и обеспечила такие условия мира, чтобы наши враги не вырвали у нас хитростью то, что мы выиграли по праву. Эта армия будет гораздо меньше теперешней. Она составит приблизительно одну четверть того состава, который мы использовали во время войны.

    3. Наши главнокомандующие, хорошо знающие желания маршала Фоша, утверждают, что по их мнению потребуется не более 900 тыс. чел. всех рангов и видов оружия для охраны наших интересов в этот переходный период. Поэтому, когда будет организована эта новая армия, и даже до ее окончательной организации, на родину будет отпущено более 2,5 млн. человек, задержанных на военной службе после окончания военных действий. Они будут перевозиться с такой быстротой, какую могут [c.29] развить в перевозке их поезда и суда и как скоро им может быть выплачено следуемое им жалованье. Другими словами, из 3,5 млн. чел. предполагается удержать 900 тыс., а остальных распустить в возможно более короткое время.

    4. Но из кого выбрать эти 900 тыс. чел., которые должны остаться и докончить работу? Когда люди назначены к демобилизации, то их очевидно нужно отправлять на родину в таком порядке, который обеспечил бы более быстрое налаживание нашей промышленности, ибо в противном случае они лишатся тех средств к жизни, которые давала им армия, лишатся пайков и семейных пособий и очутятся на положении безработных. Но при удержании солдат на службе в оккупационной армии нельзя руководиться только производственными соображениями. Людей надо отбирать по такому принципу, который соответствовал бы чувству права и справедливости. Продолжительность службы, возраст и ранения – вот что главным образом должно давать человеку право на увольнение. Поэтому новая армия в первую очередь будет составляться из тех, кто не вступал в ряды армии до 1 января 1916 г., кому не более 37 лет от роду и у кого имеется не более двух ранений. Оставаться никоим образом не должны люди наиболее старшего возраста, люди, раньше всех взятые на службу, люди, которые больше всех выстрадали на войне.

    5. Мы принимаем поэтому эти общие правила к руководству. По максимальным подсчетам, мы получим таким образом около 1,3 млн. чел. Из них и будет образована армия в 900 тыс. чел. Если, что весьма вероятно, мы найдем, что указанные категории, при учете всех наиболее важных исключительных случаев, дадут нам больше людей, чем требуется, то мы сократим их число до 900 тыс., понизив возраст оставляемых в армии сначала до 36, потом до 35 лет, затем отпустив на родину людей с двумя ранениями и наконец понизив возраст оставляемых до 34 лет.

    Спустя некоторое время, нам уже не нужно будет держать наготове такую большую армию, и мы сможем постепенно сокращать ее, отпуская людей соответственно их возрасту. Когда же цели войны будут окончательно осуществлены, дивизии, остававшиеся на неприятельской территории до самого конца, будут возвращены на родину, как боевые единицы, и будут направлены в те главные города Великобритании, с которыми они территориально связаны.

    В состав оккупационных армий будут приниматься добровольцы сроком на один год из числа людей, имеющих право на увольнение, если они пригодны в физическом и иных отношениях; за границу будут также посылаться молодые солдаты, служащие ныне на родине, чтобы и они в свою очередь выполнили свой долг. Все это облегчит положение более старых людей и даст возможность еще больше понизить возрастной предел и отправить домой более пожилых. В частности, для охраны подступов к Рейну будут посланы 69 батальонов молодых солдат 18-летнего возраста и старше, находящихся ныне в Великобритании. Это даст возможность возвратиться на родину соответствующему числу людей, достаточно пожилых, чтобы быть их отцами, а молодые солдаты смогут повидать занимаемые нами германские провинции и те поля сражений, на которых британская армия стяжала себе бессмертную славу.

    6. С 1 февраля начнется формирование новых оккупационных армии, и можно надеяться, что через три месяца они будут окончательно организованы. Тогда образуется две категории солдат: те, кто входит в состав [c.30] оккупационных армий, и те, кто подлежит демобилизации. Все возможное будет сделано для того, чтобы отослать домой или вообще распустить те 2,5 млн. человек, которые больше не требуются. Но они должны дока терпеливо дожидаться своей очереди и образцово выполнять свои обязанности. Всякий из назначенных к увольнению людей, провинившийся в том или ином нарушении субординации, независимо от прочих наказаний будет поставлен в самом конце списка. Быстро перевезти эти массы людей на родину возможно только в том случае, если каждый строжайшим образом исполнит свой долг. Правительство однако признает, что служба в оккупационных армиях является чрезвычайным, вызванным необходимостью требованием со стороны государства, которое приходится выполнять определенным категориям его граждан. Поэтому вознаграждение оккупационных армий будет значительно увеличено, и каждый военнослужащий будет получать наградные, считая со дня зачисления его в оккупационный корпус, в дополнение к тому, что полагается ему с 1 февраля.

    … … …

    9. Оккупационными армиями будут считаться:

    Армия, находящаяся в Великобритании.

    Рейнская армия.

    Армия на Среднем Востоке.

    Отряд на Дальнем Севере.

    Гарнизоны в британских колониях и Индии.

    … … …

    12. Приведенные выше правила представляются наилучшими, какие можно установить для 1919 года. Но за этот год мы должны перестроить старую британскую регулярную армию таким образом, чтобы обеспечить добровольно набранные гарнизоны в Индии, Египте, крепостях Средиземного моря и в других пунктах за пределами Англии.

    Мы надеемся, что прилив добровольцев в регулярную армию усилится, как только основная масса людей, записавшихся в армию в первый период войны, вернется к вольной штатской жизни и будет иметь возможность осмотреться вокруг себя. От успешного создания этой армии зависит теперь смена территориальных батальонов, находящихся в Индии, и различных армейских частей, посланных на отдаленные театры военных действий. Поэтому будут приложены все усилия для того, чтобы ускорить образование новой армии как путем набора добровольцев, так и путем подписания контрактов на сверхсрочную службу.

    13. В данный момент нет необходимости определять условия, на которых будет создаваться армия национальной обороны в послевоенное время; ибо имеются другие, более настоятельные вопросы, которые следует разрешить в первую очередь.

    14. Настоящим мы доводим до сведения армии и всего народа весь план военного министерства. С помощью этого плана министерство наймется разрешить трудности создавшегося положения и охранить британские интересы; план этот был согласован со всеми заинтересованными ведомствами и департаментами. В тех его пунктах, которые требуют согласия парламента, таковое будет испрошено незамедлительно. Военнослужащие всех чинов и категорий должны согласно и энергично работать для его выполнения и таким образом обеспечить наши общие интересы и конечную победу нашего дела.

    Но те две недели, когда приходилось разрабатывать и окончательно принимать эти важные меры и добиваться согласия или подчинения многих [c.31] лиц, а равно и то время, которое потребовалось армиям, чтобы усвоить себе смысл этих решений, периодами были очень тревожными, отмеченными многими безобразными и опасными эпизодами. Внезапное прекращение войны потрясло не только армии, но и народы. Поколебалось даже хладнокровие и равновесие Британии. Русская революция тогда еще не была разоблачена как извращенная и бесконечно жестокая организация тирании. Происходившие в России события, доктрины и лозунги, в изобилии распространяемые Москвой, для миллионов людей в каждой стране казались идеями, обещающими создать новый светлый мир Братства, Равенства и Науки. Разрушительные элементы всюду проявляли деятельность и всюду находили отклик. Случилось столько странных вещей, произошло такое ужасное крушение установленных систем, народы страдали так долго, что подземные толчки, почти судороги потрясали каждую государственную организацию. В Англии мы хорошо знаем свой народ. Миллионы мужчин и женщин в течение нескольких поколений привыкли к активному участию в политической жизни и чувствовали, что каждый из них по-своему в своей области и в согласии с своим положением определяет и направляет политику своей страны. Политические партии со всеми своими организациями, объединениями, лигами и клубами давали полную возможность выявить волю народа. Кроме того, сама конституция стала наиболее совершенным и практически удобным политическим механизмом, какой когда-либо был изобретен в новое время для того, чтобы общественное мнение могло влиять на ход политических дел. И было очень хорошо, что мы “основывались на воле народа” и только что получили свои полномочия непосредственно от него.

    Конечно, имелись налицо и такие факторы, которых никто не мог учесть и которые до сих пор еще ни разу не проявлялись. Почти 4-миллионная армия была по приказу властей сразу освобождена от железной военной дисциплины, от неумолимых обязательств, налагаемых делом, которое эти миллионы считали справедливым. В течение нескольких лет эти огромные массы обучались убийству; обучались искусству поражать штыком живых людей, разбивать головы прикладом, изготовлять и бросать бомбы с такой легкостью, словно это были простые снежки. Все они прошли через машину войны, которая давила их долго и неумолимо и рвала их тело своими бесчисленными зубьями. Внезапная и насильственная смерть, постигавшая других и ежеминутно грозившая каждому из них, печальное зрелище искалеченных людей и разгромленных жилищ – все это стало обычным эпизодом их повседневного существования. Если бы эти армии приняли сообща какое-нибудь решение, если бы удалось совратить их с пути долга и патриотизма, не нашлось бы такой силы, которая была бы в состоянии им противостоять.

    Это было самое тяжелое испытание для прославленной мудрости и политического воспитания британской демократии, какое только выпало на ее долю.

    За одну неделю из различных пунктов поступали сведения о более чем тридцати случаях неповиновения среди войск. Почти всюду беспорядки были прекращены репрессивными мерами или увещаниями офицеров. Но в нескольких случаях значительные отряды солдат в течение нескольких дней не признавали над собой никакой власти. Наиболее тяжкие нарушения дисциплины произошли в подсобном армейском корпусе в Гров-парке и в депо механического транспорта, находившемся в Кемптонском парке. Несколько рот объявили своим офицерам, что они [c.32] организовали совет солдатских депутатов и намереваются идти в ближайший город брататься с рабочими. По большей части их удавалось отговорить от этих попыток разумными доводами. Иногда офицеры отправлялись на велосипедах обходным путем и, перехватив солдат по дороге к городу, убеждали их возвратиться к исполнению своих обязанностей. Уговоры кадровых офицеров почти всегда оказывали действие. И хотя во многих местах положение было чрезвычайно серьезно, единственным местом, где вспыхнул настоящий и серьезный бунт, был Лютон. В этом городе, благодаря слабости гражданских властей, толпа сожгла городскую ратушу. Настоящий мятеж разразился в Кале. Между 27 и 31 января отказались повиноваться приказаниям отряды службы связи и отряды механического транспорта. Эти отряды были наименее дисциплинированной частью армии, почти не участвовали в боях и были чрезвычайно тесно связаны с политическими тред-юнионистскими организациями. Они вышли навстречу судам, перевозившим из отпуска войска, и уговорили значительное число возвращавшихся на фронт солдат присоединиться к ним. В течение двадцати четырех часов вожаки имели в своем распоряжении от трех до четырех тысяч вооруженных людей и держали в руках весь город. Все боевые дивизии были двинуты в Германию, и в данный момент у властей не было никаких вооруженных сил, которые могли бы справиться с бунтовщиками. Главнокомандующий отозвал обратно две дивизии, вручил командование над ними генералу Бингу, пользовавшемуся большим доверием и уважением, и отправил их на место беспорядков. Солдаты этих дивизий пришли в страшное негодование, когда узнали, что демобилизации мешают их собственные товарищи, да притом еще такие, которым мало пришлось понюхать пороха. На второй день ночью взбунтовавшиеся солдаты были окружены кольцом штыков и пулеметов. С наступлением утра со всех сторон началось наступление. Впереди шли безоружные офицеры, призывая бунтовщиков вернуться к исполнению обязанностей, а за ними шли подавляющие военные силы. Очутившись в такой обстановке, большинство взбунтовавшихся солдат отступило, но несколько сот упорно стояли на своих местах. Достаточно было бы одного единственного выстрела, чтобы вызвать страшный взрыв, но самообладание и благоразумие восторжествовали. Вожаки были арестованы, а остальные подчинились дисциплине. Не было пролито ни единой капли крови.

    Одновременно с этим пришли известия о серьезных беспорядках в Глазго и Белфасте. В обоих случаях подстрекателями были коммунисты. Гражданские власти потребовали у армии помощи, и в Глазго были двинуты две бригады. Это были войска второй линии, состоявшие по большей части из наименее пригодных солдат и молодых рекрутов. Они не были закалены в боях, подобно фронтовым войскам, и не испробовали, что значит победа. Тем не менее и офицеры, и солдаты безукоризненно выполнили свой долг. Порядок был восстановлен. Лишь очень немногие поплатились жизнью; если и была пролита кровь, то по большей части из носу.

    Последний инцидент, о котором я хочу рассказать, разыгрался у меня на глазах. 8 февраля в половине девятого утра меня спешно вызвали в военное министерство. По дороге туда я заметил гвардейский батальон, выстроенный вдоль улицы Мэлл. Я миновал адмиралтейскую арку и дошел до министерства, не заметив ничего необычного. Там мне сообщили неприятную новость: около 3 тыс. солдат из многих частей и всех видов [c.33] оружия собралось на станции Виктория в ожидании раннего поезда, который должен был отвезти обратно отпускников. Начальник движения не принял необходимых мер, чтобы перевезти, накормить и разместить отпускников, прибывших главным образом с севера. Бедные солдаты, прождавшие всю ночь на платформе и не получившие ни пищи, ни чая, считали большой несправедливостью, что им приходится возвращаться во Францию, хотя бои кончились и война выиграна, между тем как многие из их товарищей, как им рассказывали, живут в Англии в наилучших условиях. По чьему-то наущению они всей массой отправились к Уайтхоллу и теперь заполняли гвардейский плац-парад, вооруженные и в полном беспорядке. Мне сообщили, что их предводитель в этот самый момент предписывал условия штабу лондонской комендатуры в помещении казармы конногвардейцев.

    Эти сведения сообщил мне сэр Вильям Робертсон и генерал Фильдинг, командующий Лондонским округом, прибавив при этом, что в их распоряжении имелись запасный батальон гренадер и два отряда двор – повой кавалерии. Они спрашивали, что им делать. Я спросил, подчинится ли приказу батальон, и получил ответ: “Офицеры думают, что да”. После этого я приказал генералам окружить и арестовать беспорядочную толпу. Они немедленно отправились исполнять приказание.

    Я остался в своем кабинете и переживал страшное беспокойство. Теперь серьезные события разыгрались уже в столице государства – в самом его центре. Прошло десять минут. Из окон я видел, как гвардейцы, стоявшие на часах в Уайтхолле, запирали ворота и двери главной арки. Потом вдруг на крыше гвардейских казарм появились люди в штатском, – их было человек двадцать или тридцать, – четко обрисовывавшиеся своими длинными черными силуэтами. Очевидно, они наблюдали что-то такое, что происходило или готовилось на плац-параде. Я не знал, что это было, хотя и находился на расстоянии всего каких-нибудь ста ярдов. Прошло еще десять минут напряженного ожидания, и вернулись генералы, – на этот раз в гораздо более бодром настроении. Все сошло благополучно. Гренадеры с примкнутыми штыками врезались в вооруженную толпу, дворцовая кавалерия окружила бунтовщиков с фланга, и все 3 тыс. человек, арестованные и под вооруженным экскортом, были отправлены в Веллингтонские казармы, где их должны были накормить завтраком перед возобновлением их путешествия. Ни один из них не был ранен, очень немногие получили выговоры и только один или два были подвергнуты легким наказаниям. В очень значительной степени вина лежала на железнодорожной администрации, которая и не подумала изменить традиционные станционные порядки после того, как прекратилась война. В течение нескольких лет солдаты возвращались на фронт, навстречу опасностям и смерти, с чрезвычайной пунктуальностью и исполнительностью, почти без офицеров и в неорганизованном порядке, как будто они были обычными пассажирами-экскурсантами. Железнодорожное начальство не поняло, что при более мягком режиме мирного времени необходимо подготовляться к их перевозке гораздо более тщательно.

    Новая политика и ее разъяснение почти сейчас же сказалась на поведении войск. Нескольких дней было достаточно, чтобы рассеять злобные настроения, которые начали было проявляться. Несправедливости, которые испытывала наша армия, кончились. Стала применяться система демобилизация, казавшаяся солдатам вполне справедливой. Все воинские чины немедленно согласились с тем принципом, что продолжительность [c.34] службы, возраст и количество ранений должны приниматься в соображение прежде всего, отстранив на второй план какие бы то ни было посторонние соображения. Повышение жалования было встречено солдатами с радостью. Что же касается 80 тысяч восемнадцатилетних парней, то они охотно соглашались повидать Рейн и таким образом освободили своих отцов, дядей и старших братьев, испытавших столько мучений. В Гайд-парке король произвел смотр двенадцати батальонам этой прекрасной молодежи перед их отправлением за границу, и все были поражены их бодрым и уверенным видом. В течение двух недель после приказа о новой системе демобилизации дисциплина наших огромных, хотя постепенно таявших армий всюду восстановилась во всей своей традиционной силе.

    Первое заседание палаты общин состоялось вскоре после всех этих событий. Депутаты задали буквально несколько тысяч вопросов относительно деталей мобилизации, и пришлось создать особый аппарат для удовлетворения этого небывалого любопытства. Но законопроект об обязательном воинском наборе прошел очень значительным большинством. Либеральная и рабочая оппозиция, чувствовавшая себя свободной от всякой ответственности, боролась против него со всей силой. К счастью, оппозиция была немногочисленна, ибо в противном случае существенно необходимые для государства мероприятия могли бы натолкнуться на затруднения в самый критический момент.

    Тем временем продолжалась широкая демобилизация. В течение почти шести месяцев военную службу в среднем ежедневно покидало около 10 тыс. человек. Это огромное количество людей, равное одной дивизии мирного времени, ежедневно собирали на всех фронтах воины, привозили на суда, принимали с поездов, у них отбирали оружие и снаряжение, демобилизовали, им производили расчет и их распускали по домам в промежуток времени между восходом и закатом солнца. Я считаю, что это было веским доказательством британской организационной способности. Армии строились постепенно; солдаты записывались в одиночном порядке; но распускались они сразу, огромными массами, и тем не менее почти все находили работу и возвращались к своим семьям. История с гордостью повествует о том, как 20–30 тыс. “железных солдат” Кромвеля сложили военные доспехи и вернулись к мирным занятиям. Но разве это можно сравнить с достойным поведением почти 4 млн. британских солдат, которые без всякой сумятицы и волнений, – если только они встречали к себе такое отношение, какого заслуживали, – незаметно вливались обратно в народную массу и снова начинали восстанавливать прерванную было нить своей жизни? После того как в течение пяти лет войны им методически прививали зверство и варварство, можно было ожидать, что в стране несколько лет будут процветать убийства, грабежи, грубость и насилие. Но благодаря мощи цивилизации и воспитания и великим качествам нашего народа случилось обратное: число связанных с насилием преступлений уменьшилось, и тюрьмы пришлось закрывать и продавать на слом, когда 4 млн. обученных и умелых убийц, или одна треть всего мужского населения нации, вернулись домой и стали штатскими людьми, гражданами своей страны.

    Простояв на позициях неделю, чтобы дать возможность неприятелю отступить, союзные армии, не утомляясь трудными переходами, вступили в Германию. Все дороги из Франции и Бельгии, по которым в 1914 г. шли нападающие германские войска, были теперь запружены бесконечными колоннами, шедшими в обратном направлении. Неприятельское [c.35] население так хорошо встречало британские отряды, с ними устанавливало такие прекрасные отношения, что пришлось не раз издавать суровые приказы против “братания”. К концу ноября авангард войск сэра Дугласа Хэйга достиг Рейна, а через несколько дней оккупация моста через Рейн у Кельна была окончательно завершена. В общем в Германию вступило почти четверть миллиона солдат, уроженцев всех частей Британской империи; солдаты поселились в удобных и живописно расположенных лагерях. Природное добродушие и хорошее поведение скоро успокоили местных жителей.

    Но здесь нам придется рассказать о тяжелых вещах. Согласно условиям перемирия блокада Германии должна была продолжаться. По требованию немцев была сделана следующая оговорка: “союзники и Соединенные штаты согласны поставлять Германии провиант в таких размерах, какие окажутся необходимыми”. Но в этом отношении ничего не было сделано вплоть до возобновления перемирия, состоявшегося 16 января 1919 г. Фактически блокада была распространена и на балтийские порты и таким образом стала еще более строгой, чем раньше. Продовольственный вопрос в Германии чрезвычайно обострился, и ходили жуткие рассказы о бедственном положении матерей и детей Германии. В эти месяцы лишь очень немногие немцы, за исключением спекулянтов и фермеров, имели достаточно пищи. Даже еще в мае месяце члены германской делегации в Версале страдали от последствий недостатка пищи. На эти факты во Франции и отчасти Англии намеренно закрывали глаза.

    В январе 1919 г. начались долгие переговоры относительно условий, на которых продовольствие могло ввозиться в Германию. Общественное мнение в союзных странах не проявляло никакой отзывчивости. Наиболее влиятельные люди были завалены делами, а политики боялись обвинений в “пангерманизме”. Чиновники, которым была поручена разработка соответствующих мер, считали, что долг службы обязывает их торговаться и спорить о мелочах. Столь же плохо обстоял продовольственный вопрос и в других побежденных странах, для которых частично заготовлялся провиант. Во всем мире чувствовался недостаток в пищевых припасах и транспортных средствах. А тем временем немцы испытывали такую нужду, какая бывает только в осажденном городе.

    Замечательно, что внезапный толчок, открывший выход из этого безвыходного тупика, исходил от британской армии, стоявшей на Рейне, В феврале отчеты о продовольственном положении в оккупированных областях, присылавшиеся в военное министерство начальниками армии, стали носить все более и более тревожный характер. К сухим официальным сообщениям начали примешиваться нотки гнева. 3 марта я, не стесняясь в выражениях, сообщил об этом палате общин. “Мы строго осуществляем блокаду, и Германия близка к голодной смерти. Сведения, которые я получил от офицеров, разосланных военным ведомством по всей Германии, показывают, во-первых, что германский народ терпит большие лишения, и во-вторых, что под тяжестью голода и недоедания вся система германской социальной и национальной жизни грозит рухнуть”. В первых числах марта переговоры о продовольствии, начатые в Спа, готовы были закончиться в обстановке холодного фарса. Но лорд Плюмер, командовавший британской оккупационной армией в Германии, прислал в военное министерство телеграмму, немедленно препровожденную Верховному союзному совету. В этой телеграмме говорилось, что для предотвращения беспорядков и по чисто гуманитарным соображениям [c.36] необходимо прислать продовольствие голодающему населению. Он подчеркивал, что на британскую армию производит очень плохое впечатление зрелище человеческих страданий, которое она видит вокруг. От него я через другие источники мы узнали, что британские солдаты делили свои пайки с женщинами и детьми, среди которых они жили, и что это сказывалось на физическом состоянии войск. Ссылаясь на депешу лорда Плюмера и другие подробные сообщения, Ллойд-Джордж заставил верховный совет действовать. “Никто, – заметил он, – не сможет упрекнуть лорда Плюмера в германофильских чувствах”. Чиновникам был сделан выговор, и переговоры возобновились. Но трудности и всеобщая дезорганизация были таковы, что продовольствие начало ввозиться в Германию в значительных количествах только в мае. Блокада, которая согласно мирному трактату должна была оставаться в силе до его ратификации, к середине июля окончательно прекратилась, но удобный случай был упущен. 11 ноября германский народ не только был разбит на поле сражения, но и испытал на себе всю тяжесть осудившего его мирового общественного мнения. Последовавшие вслед за этим горькие испытания лишили победителей всякого престижа в глазах немцев, кроме престижа физической силы.

    Военному министерству оставалось еще сбыть с рук 250 тыс. германских военнопленных, взятых британскими войсками. Их освобождения нам пришлось дожидаться много месяцев. Французам было очень трудно расстаться с ними. Когда они вспоминали о том множестве людей, которое они потеряли, чтобы взять этих немцев в плен, и об огромных потерях в мужском населении, понесенных Францией, они не могли решиться отпустить эти сотни тысяч несчастных на свободу. Это было почти то же, что отдать взятые пушки. Но к концу лета весь театр военных действий был очищен, и все работы, назначенные пленным, выполнены. Не было никаких предлогов и никаких оснований, чтобы держать их дальше. Но ведь еще древний фараон находил, что очень трудно “отпускать людей”. Я решил вмешаться и разрубить этот сложный узел. Как это было сделано, показывают приводимые телеграммы.

    Черчиль Бальфуру

    21 августа 1919 г.

    “Обсудив вопрос о германских военнопленных с генералом Ассером, я пришел к убеждению, что их репатриация должна начаться немедленно. Работы их кончились, и они обходятся нам в 30 тыс. ф. ст. ежедневно. Для возвращения их на родину можно прекрасно использовать обратные рейсы поездов, привозивших британские войска с Рейна во французские порты. Кроме того, часть дороги они могут пройти пешком, поэтому я дал инструкции выработать план их возвращения на родину обоими способами. Репатриация начнется как можно скорее – не позже сентября. Я обращаюсь к вам с покорнейшей просьбой со своей стороны создать учреждения, которые бы обеспечили прием военнопленных в Германии. 80% из них родом из неоккупированных частей Германии или из областей, находящихся в английских руках, и. менее 20% – уроженцы частей, находящихся под контролем наших союзников. Я предлагаю начать репатриацию немцев немедленно. Дорог каждый день, ибо каждый [c.37] день приходят поезда с нашими рейнскими солдатами и уходят обратно пустыми”.

    Черчиль сэру Генри Вильсону

    “Прошу обратить внимание на мою телеграмму относительно германских военнопленных и приложить все усилия, чтобы ускорить дело. С этим связано экономическое положение этой огромной армии. Мы не поколеблемся действовать независимо от французов. Прошу снестись непосредственно с Ассером и указать ему срок, когда он может начать репатриацию. Начиная с завтрашнего дня, он мог бы отправлять военнопленных с каждым поездом, отправляющимся на Рейн. Так, например, 10 тыс. пленных, находящихся в Одрике, могут быть отправлены немедленно. Я жду вашего разрешения в течение ближайших двух-трех дней”.

    Все шло хорошо. Французы перестали затягивать дело, и началась репатриация огромных масс германских солдат, изнывавших в плену. Она продолжалась непрерывно до тех пор, пока это печальное воспоминание о военном времени не исчезло окончательно из нашей повседневной жизни. [c.38]

    ПРИМЕЧАНИЯ

    1 Во время войны в Англии небольшой военный кабинет фактически управлял страной, а кабинет министров в полном составе не имел большого значения. – Ред.

    Вернуться к тексту

    2 Непереводимая игра слов: “Get on or get out Geddes”. – Ред.

    Вернуться к тексту

    3 Набережная Сены в Париже, где помещается французское министерство иностранных дел. – Ред.


ГЛАВА IV

    ПОКИНУТАЯ РОССИЯ

    “Тот не социалист, кто не хочет принести в жертву свое отечество ради торжества социальной революции”.

    Ленин.

    “Я – дух, вечно отрицающий”.

    Мефистофель, “Фауст”.

    Отсутствующий. – “Безыменное чудовище”. – Взгляд назад. – Мартовская революция 1917 года. – Либеральные деятели. – Керенский. – Савинков. – Большевистский переворот. – Диктатура. – Мир во что бы то ни стало. – Брест-Литовск. – Разочарование большевиков. – Германское наступление. – Результат договора.

    Среди торжествующих, вооруженных в воинские доспехи государств, представители которых вскоре должны были съехаться в Париж со всех концов мира, одно блистало отсутствием.

    В начале войны Франция и Великобритания во многом рассчитывали на Россию. Да и на самом деле Россия сделала чрезвычайно много. Потерь не боялись, и все было поставлено на карту. Быстрая мобилизация русских армий и их стремительный натиск на Германию и Австрию были существенно необходимы для того, чтобы спасти Францию от уничтожения в первые же два месяца войны. Да и после этого, несмотря на страшные поражения и невероятное количество убитых, Россия оставалась верным и могущественным союзником. В течение почти трех лет она задерживала на своих фронтах больше половины всех неприятельских дивизий и в этой борьбе потеряла убитыми больше, чем все прочие союзники, взятые вместе. Победа Брусилова в 1916 г. оказала важную услугу Франции и особенно Италии; даже летом 1917 г., уже после падения царя, правительство Керенского все еще пыталось организовать наступление, чтобы помочь общему делу. Эта выдержка России была важнейшим фактором наших успехов вплоть до вступления в войну Соединенных Штатов, уступавшим по значению разве только неудаче германской подводной войны, явившейся поворотным пунктом всей кампании.

    Но Россия упала на полдороге, и во время этого падения совершенно изменила свой облик. Вместо старого союзника перед нами стоял призрак, не похожий ни на что существовавшее до сих пор на земле. Мы видели государство без нации, армию без отечества, религию без бога. Правительство, возымевшее претензию представлять в своем лице новую Россию, было рождено революцией и питалось террором. Оно отвергло обязательства, вытекавшие из договоров; оно заключило сепаратный мир; оно дало возможность снять с восточного фронта миллион немцев и бросить их на Запад для последнего натиска. Оно объявило, что между ним и некоммунистическим обществом не может существовать никаких отношений, основанных на взаимном доверии ни в области частных дел, ни в [c.39] области дел государственных, и что нет необходимости соблюдать какие-либо обязательства. Оно аннулировало и те долги, которые должна была платить Россия, и те, которые причитались ей. Как раз в тот момент, когда наиболее трудный период миновал, когда победа была близка и бесчисленные жертвы сулили, наконец, свои плоды, старая Россия была сметена с лица земли, и вместо нее пришло к власти “безыменное чудовище”, предсказанное в русских народных преданиях. И потому на совещаниях союзников не было уже России – вместо нее зияла пропасть, до сих пор не заполненная.

    Чтобы объяснить, каким образом это несчастие стряслось над миром, и дать возможность читателю понять все его последствия, нам следует бросить взгляд назад.

    Царь отрекся от престола 15 марта 1917 г. Временное правительство, состоявшее из либеральных и радикальных государственных деятелей, было почти немедленно признано важнейшими союзными державами. Царь был арестован; была признана независимость Польши, и было издано обращение к союзникам, в котором говорилось о праве народов на самоопределение и об обеспечении прочного мира. Знаменитый приказ, отменявший отдание чести и смертную казнь за военные преступления, уничтожил дисциплину в армии и флоте. Петроградский Совет солдатских и рабочих депутатов, сыгравший такую значительную роль в революции и послуживший образцом для всех подобных советов, быстро образовывавшихся по всей России, был независимым от правительства учреждением и вел самостоятельную политику. Совет обратился ко всему миру с призывом заключить мир без аннексий и контрибуций, укреплял свое влияние и связи и почти все время рассуждал об общих принципах. С самого же начала было ясно, что эта организация и Временное правительство преследуют различные цели. Петроградский Совет стремился подорвать всякую власть и всякую дисциплину, между тем как целью Временного правительства было сохранить и то и другое в новых и более приемлемых формах. Когда оба соперничающих органа оказались на непримиримо враждебных позициях, Керенский, принадлежавший к умеренным членам Совета, стал на сторону Временного правительства и принял пост министра юстиции. В Петроградском Совете имелись сторонники крайних взглядов, но на первых порах они не имели господствующего влияния. Все это вполне соответствовало общепринятому коммунистическому плану, согласно которому следовало поощрять все разрушительные движения, особенно движения с левыми лозунгами, и толкать их все дальше и дальше, пока не наступит удобный момент для свержения нового правительства.

    Министры Временного правительства важно шагали по кабинетам и дворцам и, произнося цветистые и сентиментальные речи, выполняли свои административные обязанности. Обязанности эти были очень серьезны. Все основы власти были подорваны, армии быстро таяли, вагоны были битком набиты взбунтовавшимися солдатами, ехавшими даже на крышах и старавшимися добраться до новых центров революционного движения, и дезертирами, желавшими поскорее вернуться домой. Солдатские и матросские Советы вели бесконечные споры по поводу каждого изданного приказа. Вся огромная страна находилась в состоянии хаоса и возбуждения. Снабжение армий и городов становилось все хуже и хуже. Все пришло в беспорядок. Как военное снаряжение, так и продовольственные запасы либо вовсе отсутствовали, либо сохранялись в крайне скудных [c.40] количествах. Тем временем немцы, а на юге австрийцы и турки наседали на расстроенную и дрогнувшую линию фронта, пуская в ход все методы построенного на научных основаниях военного дела. Государственные деятели союзных наций старались себя уверить, что все идет к лучшему и что русская революция представляет большое преимущество для общего дела…

    В это время вернулись в Россию Ленин и Зиновьев. Через месяц к ним присоединился Троцкий. По-видимому, лишь по настоянию Временного правительства ему было разрешено оставить Галифакс. Под влиянием этих трех лиц разногласия между Советом и Временным правительством вскоре обострились до крайней степени. В мае и июне обе силы стояли друг против друга в полном вооружении, но пока ограничивались перебранкой. Но Временному правительству приходилось руководить повседневной жизнью страны, поддерживать порядок и добиваться военной победы над немцами, между тем как единственной ближайшей целью большевиков было всеобщее крушение. Деятели прогрессистов Гучков и Милюков, доброжелательные и простодушные марионетки, скоро сошли со сцены. Они сыграли свою роль в происходившем поразительном разложении. Руководясь наилучшими мотивами, они помогли потрясти все основания России; их пример побудил многих разумных и патриотически настроенных русских поддержать начатую ими работу. Теперь они были лишены всякого влияния и всякой власти. Почтенные и по-своему мужественные люди, она сходили со сцены, мучимые раздумьем. Гучков сказал: “Остается еще не доказанным, что же мы представляем собой – нацию свободных людей или сброд взбунтовавшихся рабов”. Но среди всеобщей болтовни слова перестали действовать.

    Однако в своей агонии Россия не осталась совершенно без защитников. К ним следует причислить прежде всего Керенского, несмотря на все его тщеславие и самовлюбленность. Из всех незрелых политиков-дилетантов, вступивших во Временное правительство, он был наиболее крайним. Они принадлежали к числу тех опасных революционных вождей, которые всегда стараются перещеголять экстремистов, чтобы держать их в руках, и всегда уверяют лояльные и умеренные элементы, что только они одни умеют удержать зверя. Постепенно он осуществлял политические перемены, отклонявшие его коллег по министерству все далее и далее влево. Но Керенский не хотел идти дальше известного пункта. Когда он был достигнут, Керенский решил сопротивляться. Но когда он, наконец, перешел к борьбе, он увидел, что растерял все свое оружие и всех своих друзей.

    Керенский заменил Гучкова на посту военного министра в середине мая. 6 августа он стал премьер-министром. Влияние событий, заставивших его в течение лета перейти от революционных фраз к политике репрессий, еще более усиливалось благодаря личному воздействию двух лиц. Одним из них был генерал Корнилов, солдат-патриот, решительный, популярный, демократически настроенный; он был готов принять революцию и верно служить новому режиму, хотя он с большей радостью служил бы царю. Ему доверяли войска; он не возбуждал неприязни у стоявших у власти политиков – словом, он обладал многими качествами или, во всяком случае, многими плюсами, которых требовало от военачальника революционное правительство, желавшее вести войну и поддерживать порядок.

    Но в это время появилась на сцене более сильная личность – Борис [c.41] Савинков, бывший нигилист, непосредственный организатор убийств Плеве и великого князя Сергея Александровича, возвратившийся из изгнания в самые первые дни революции. Посланный в качестве комиссара в IV армию, он справился с мятежом и разложением и проявил при этом энергию, резко выделявшуюся на нелепом фоне русской смуты и напоминавшую бодрый дух французской революции. Поскольку в данном случае уместны сравнения, он в некоторых отношениях напоминал Симурдэна – героя романа Виктора Гюго, а в некоторых – реального Сен-Жюста. Разница заключалась лишь в том, что, не уступая никому в беспощадности своих методов и в личном бесстрашии, он обладал уравновешенным умом и преследовал умеренные и даже прозаические цели. Он являлся воплощением практичности и здравого смысла – правда, выраженных в динамите. Из дикой сумятицы и хаоса русской трагедии он стремился создать свободную Россию, которая оказалась бы победоносной в войне с Германией, которая шла бы рука об руку с либеральными нациями Запада, Россию, в которой крестьяне владели бы на правах собственности обрабатываемой ими землей, в которой гражданские права охранялись бы законом, в которой процветали бы парламентские учреждения, которые существовали бы, может быть, наряду с ограниченной монархией. Этот человек, обладавший кипучей энергией и трезвый по своим политическим взглядам, в течение двух месяцев приобрел господствующее влияние в русских военных делах. Занимая должность товарища военного министра и будучи начальником Петроградского гарнизона, Савинков распоряжался важнейшими орудиями власти. Он знал все силы, действовавшие в данный момент, прекрасно понимал суть дела и ни перед чем не отступал. Позволят ли ему пустить в ход рычаги власти или вырвать их из его рук? Будут ли они действовать или сломаются?

    Савинков избрал Корнилова и настойчиво рекомендовал его Керенскому как того военачальника, без которого нельзя обойтись. В результате долгой внутренней борьбы, разгоревшейся в конце июля, даже Петроградский Совет согласился большинством голосов на предоставление военным властям неограниченных полномочий, признавая это единственным средством восстановления дисциплины в армии. 1 августа Корнилов стал главнокомандующим, и 8 сентября была восстановлена смертная казнь за преступления против дисциплины на фронте. Тем временем германский молот продолжал бить по русскому фронту. В середине июля немцы развернули контрнаступление, а 24 июля австро-германские войска взяли обратно Станислав и Тарнополь. Неприятельский натиск продолжался. 1 сентября германский флот, действуя совместно с армией, вошел в Рижский залив. 3 сентября пала Рига.

    В разгар кризиса ток спутал все провода, – как физические, так и психологические. Корнилов восстал против Керенского; Керенский арестовал Корнилова; Савинков, старавшийся сблизить их и укрепить исполнительную власть, был снят со своего поста. Затем последовало кратковременное интермеццо перед Вавилонским столпотворением – мужественные резолюции Думы и призывы Демократического совещания к национальному единению. В русском парламенте – Думе – было огромное антибольшевистское большинство. Временное правительство издало манифесты, обещавшие либеральную политику и призывавшие сохранять верность союзникам. По части слов и голосований было использовано решительно все. Между тем германский молот продолжал бить по фронту.

    Кто осудит измученных борцов за русскую свободу и демократию? [c.42] Не поставили ли они себе задач, непосильных для смертного? Могли ли какие бы то ни было люди какими бы то ни было мерами справиться с этим двойным нападением? Политикам и писателям более счастливых наций не следовало бы смотреть слишком свысока на людей, которые подверглись такому страшному давлению. При таких условиях Кромвель, Цезарь, Наполеон, может быть, потерпели бы такое же крушение, какое потерпел капитан Вебб на Ниагарском водопаде. Под аккомпанемент всеобщей болтовни и приближающегося грохота пушечной канонады все ломалось, все гибло, вес растекалось, и на фоне анархии обрисовывался один единственный целостный и страшный фактор – большевистский переворот.

    В первую неделю ноября Советы, руководимые Военно-революционным комитетом с Лениным и Троцким во главе, захватили верховную власть и командование над войсками и решили арестовать министров. Взбунтовавшиеся военные суда двинулись вверх по Неве, и войска перешли на сторону захватчиков. Дума и Всероссийское демократическое совещание, Всероссийский съезд Советов, продолжавшие болтать и принимать значительным большинством резолюции протеста, были сметены в пропасть. Зимний дворец, где заседало Временное правительство, был осажден. Керенский, бросившийся на фронт, чтобы собрать верные ему войска, был смещен изданной Лениным прокламацией и по возвращении был разбит бунтовщиками. Впоследствии британский апелляционный суд постановил, что при рассмотрении дел британских подданных, имеющих отношение к России, датой фактического перехода власти к советскому правительству следует считать 14 ноября 1917 г.

    Навеки погибли империя Петра Великого и либеральная Россия, о которой так долго мечтали и Дума, и только что созванное Учредительное собрание. Вместе с царскими министрами канули во тьму кромешную либеральные и радикальные политики и реформаторы. Социалисты-революционеры, меньшевики, более мелкие социалистические группы – все они, за исключением наиболее крайних и наиболее близких к большевикам, были обречены на уничтожение. Доктринерские левые партии были обойдены с флангов, и все решительно оттенки политических взглядов почти сразу перестали существовать. Удержалась на время только одна секта. Анархисты, крепко придерживавшиеся традиции Бакунина, считали, что в их экстремизме никто не может их перещеголять. Если большевики хотели поставить мир вверх ногами, то анархисты хотели вывернуть его наизнанку. Если большевики хотели уничтожить понятия правого и неправого, то анархисты перестали различать между правыми и левым. Поэтому они предпочитали говорить и высоко держать голову. Но относительно их новые власти уже заранее приняли решение. Они не пожелали тратить времени на споры. И в Петрограде, и в Москве анархистские штаб-квартиры подвергались артиллерийскому обстрелу, а самих анархистов всюду ловили и без церемоний расстреливали.

    Верховный большевистский комитет, эта нечеловеческая или сверхчеловеческая организация, как вам угодно, – это сообщество крокодилов, обладавших образцовыми интеллектами, взял власть 8 ноября. Его члены обладали твердой программой политики на ближайшее время. Их лозунгами были: – “долой войну”, “долой частную собственность”, “смерть всей оппозиции внутри страны”. С внешним врагом надо было заключить немедленный мир и повести беспощадную войну с помещиками, капиталистами и реакционерами. Все эти термины истолковывались в самом [c.43] широком смысле. Даже совершенные бедняки, обладавшие ничтожными сбережениями или владевшие маленьким домиком, получали кличку “буржуя”. Левых социалистов называли реакционерами и соответственно обращались с ними. Пока еще не было проведено более детальное разрешение политических вопросов, в массы был брошен лозунг: “грабь награбленное”. Крестьян поощряли на убийства помещиков и захват их поместий; на огромной территории распространились массовые и индивидуальные убийства и грабежи.

    Итак, программа внутренней политики стала осуществляться с поразительной быстротой. Вопросы внешней политики оказались однако более трудными. Ленин и его сообщники, принимаясь за свое дело, были уверены, что с помощью беспроволочного телеграфа они могут обратиться непосредственно к народам воюющих государств через головы их правительств. Поэтому вначале они не имели в виду заключение сепаратного мира. Они надеялись, что под влиянием русского примера и выхода России из войны военные действия всюду приостановятся и все правительства, как союзные, так и неприятельские очутятся лицом к лицу с восставшими городами и взбунтовавшимися армиями. Провозглашение Декрета о мире сопровождалось немалым количеством слез и радостными криками. Призыв к миру дышал возвышенным человеколюбием, ужасом перед насилием, усталостью от бесконечной бойни. Приведем хотя бы следующий отрывок: “Трудящиеся всех стран, мы обращаемся к вам с братским призывом через гекатомбы трупов наших братьев-солдат. Через потоки невинно пролитой крови и слез, через дымящиеся развалины городов и сел, через разгромленные памятники культуры, мы призываем вас к восстановлению и укреплению международного единения”.

    Но петроградский беспроволочный телеграф напрасно бороздил эфир волнами. Крокодилы внимательно слушали, дожидаясь ответа, но ответом им было молчание. Тем временем новый режим умело захватывал в свои руки контроль над явной и тайной полицией царя.

    Через две недели большевики уже бросили свой план “заключить мир через головы правительств с восставшими против них народами”. 20 ноября русскому Верховному командованию было приказано немедленно предложить неприятельскому командованию приостановить враждебные действия и начать переговоры о мире, а 22 ноября Троцкий послал посланникам союзных держав в Петрограде ноту, предлагавшую установить “немедленное перемирение на всех фронтах и немедленно начать мирные переговоры”. Ни посланники, ни их правительства не ответили вовсе. Русский главнокомандующий, престарелый генерал Духонин, отказался вступить в переговоры с неприятелем. Он тотчас же был заменен на своем посту офицером младшего ранга, прапорщиком Крыленко, который выдал арестованного генерала самосуду взбунтовавшейся солдатской толпы. Генерал был разорван на части. Затем центральным державам было предложено перемирие. Некоторое время эти державы также хранили молчание. Но большевистское правительство во что бы то ни стало должно было выполнить данное им обещание “немедленного мира”, и фронтовикам был отдан приказ “брататься и заключать мир с немцами, производя братание полками и ротами”. Какое бы то ни было военное сопротивление неприятелю стало после этого невозможным. 28 ноября центральные державы заявили о своей готовности рассмотреть предложение о перемирии. 2 декабря стрельба прекратилась по всей линии русского фронта; напряженные усилия народов России стихли. [c.44]

    Переговоры тянулись три месяца, прежде чем был подписан Брест-Литовский договор. Для большевиков этот период был полон разочарований. Они требовали шестимесячного перемирия, а вместо этого получили приостановку военных действий на один месяц, после чего военные действия снова могли возобновиться с предупреждением за одну неделю. Большевики хотели, чтобы переговоры велись в какой-либо нейтральной столице вроде Стокгольма, но и в этом требовании им было отказано. Они разъясняли победителям, которые сами дошли до отчаяния, правильные политические принципы для построения человеческого общества. “Извините, господа, – спрашивал большевиков германский генерал Гофман, – какое нам дело до ваших принципов?” В припадке непоследовательной лояльности по отношению к союзникам большевики потребовали, чтобы во время перемирия ни австрийские, ни германские войска не перевозились с восточного на западный фронт. Немцы согласились – и немедленно начали перевозить войска во Францию. В конце декабря все иллюзии, которые со столь непонятной доверчивостью питали до сих пор большевики, кончились. Большевики стояли лицом к лицу с вооруженными в решительными вражескими силами и знали, что они сделали Россию совершенно неспособной к сопротивлению.

    Тем не менее, когда этой группе революционеров стало вполне ясно значение тех мирных условий, которые предложили им немцы, они были охвачены судорогами яростного возмущения. Немцы оставались совершенно бесстрастными ко всему. Они одновременно вели переговоры и с большевистской делегацией и с сепаратной делегацией украинского правительства. Тщетно большевики настаивали, что только они одни имеют право говорить от имени всей России. Но немцы просто-напросто отмахнулись от этих возражений. Как бы неудачно для них ни сложился дальнейший ход событий, центральные державы решили вывезти хлеб и нефть с Украины и Кавказа и предъявили новым министрам русского народа требования о бесплатной доставке всех нужных им припасов.

    В конце декабря переговоры были прерваны, большевистские делегаты возвратились домой, чтобы посоветоваться со своими товарищами. До нас дошли некоторые детали этих новых дебатов в большевистском аду. Троцкий, принявший на себя роль Молоха, настаивал на возобновления войны, и большинство тайного совещания, по-видимому, разделяло его взгляд. Но холодный и мрачный голос Ленина напомнил собравшимся об их долге в восемнадцати тезисах.

    В открытый бой всем сердцем я б стремился,

    Друзья мои, и в злобе на врага

    Я вам не уступил.

    Но какое сопротивление могли они оказать врагу? Армии исчезли, от союзников они отказались, флот был охвачен бунтом, Россия погружена в хаос. Даже возможность бегства по широким пространствам России, которою они все еще располагали, не могла оставаться в их распоряжение сколько-нибудь долго. Но ведь для них поставлено на карту нечто более драгоценное, чем судьба России. Разве они не осуществляли коммунистической революции? Разве они могли бороться с буржуями у себя на родине, в то же время тратя весь остаток своих сил на сопротивление вторгшемуся неприятелю? В конце концов для интернационалистов, стремящихся к мировой революции, географические границы и политические связи не имели особенно важного значения. Большевики должны прочно [c.45] укрепить свою власть на тех русских территориях, которые у них останутся, и отсюда распространить гражданскую войну и на все прочие страны. Доводы Ленина возымели действие. Как передает один англичанин, бывший очевидцем этой сцены, Ленин даже не пожелал слушать возражений и холодно и безучастно сидел в соседней комнате, предоставив своим сотоварищам произносить пылкие речи, в которых слышны были ненависть и бешенство. Троцкому удалось только провести формулу: “ни войны, ни мира”. Советы подчинятся, но они не пишут договора. 10 февраля Троцкий заявил по беспроволочному телеграфу, что Россия, отказавшись подписать мир на основе аннексий, объявляет со своей стороны об окончании войны с Германией, Австрией, Венгрией, Турцией и Болгарией. Одновременно с этим, добавлял он, русские армии получили приказ демобилизоваться на всех фронтах.

    Но немцам этого было недостаточно. В течение недели они хранили молчание, но 17 февраля напрямик заявили, что перемирие кончилось и на следующий же день германские армии перейдут в наступление по всему фронту. Протесты Троцкого, настаивавшего, что большевикам должна быть предоставлена по крайней мере еще одна неделя отсрочки, были заглушены пушечной канонадой. На тысячемильном фронте, от Ревеля до Галаца, германские и австрийские армии покатились вперед. На русском фронте все еще оставались кое-где войска, находившиеся на различных стадиях разложения, и оставались офицеры, решившие исполнить свой долг до конца. Но все эти остатки армий были сметены без малейших затруднений. Весь русский фронт был сломлен и на протяжении каких-нибудь 20 миль немцы захватили в один день 1350 орудий и массу военного снаряжения и военнопленных. Город Двинск, главный объект германского наступления, был взят в тот же вечер, и 19 февраля Советы окончательно сдались. Троцкий уступил пост комиссара иностранных дел более миролюбиво настроенному Чичерину, и 3 марта были подписаны мирные договоры.

    Брест-Литовский договор лишил Россию Польши, Литвы, Курляндии, Финляндии и Аландских островов, Эстляндии и Лифляндии, а на Кавказе – Карса, Ардагана и Батума.

    Советское радио извещало, что заключенный мир не основан на свободном соглашении, а продиктован силой оружия, и Россия вынуждена принять его, скрепя сердце. Советское правительство, – продолжало радио, – предоставленное своим собственным силам, не будучи в состоянии противиться вооруженному натиску германского империализма, вынуждено ради спасения революционной России принять поставленные ему условия. Как говорил Ленин несколько лет тому назад, большевики должны были мужественно взглянуть в лицо неприкрашенной, горькой истине, испить до самого дна чашу поражений, раздела, порабощения и унижения. Вряд ли можно лучше описать те первые благодеяния, которыми Ленин осыпал русскую нацию. Как говорит Бьюкенен, “Россия потеряла 26% всего своего населения, 27% пахотной земли, 32% среднего сбора хлебов, 26% железных дорог, 33% своей обрабатывающей промышленности, 73% всей своей железной продукции и 75% своих угольных месторождений. Вот в чем выразилась политика “мира без аннексий”. Большевики были вынуждены уплатить огромные и еще не установленные точно суммы, согласиться на свободный вывоз нефти и заключить торговый договор, предоставлявший Германии права наиболее благоприятствуемой державы. Такова была политика “мира без контрибуций”. [c.46] Большевики отдали под германское владычество 55 миллионов славян, отнюдь не желавших этого. Таков был принцип “самоопределения народов”.

    Если в настоящее время положение до известной степени изменилось и Советская республика не стоит под опекой Германии и не подвергается систематической эксплуатации, то это произошло лишь потому, что демократические государства Запада и Америки продолжали бороться за общее дело, несмотря на дезертирство России. На них-то и обрушилась теперь с новой силой Германия1. [c.47]

    ПРИМЕЧАНИЕ

    1 Пикантно выглядит у Черчиля утверждение, что якобы союзники “спасли” Советскую Россию, у того самого Черчиля, который был главным вдохновителем всех попыток задушить советскую власть, не удавшихся вовсе не по недостатку “доброй воли” Черчилей и их класса. – Ред.


ГЛАВА V

    ИНТЕРВЕНЦИЯ

    Корнилов и Алексеев на Дону. – Образование русской добровольческой армии. – Судьба военного снаряжения в Архангельске. – Серьезное положение на Западе. – Американско-японские трения. – Новый персонаж: проф. Масарик. – Чехо-словацкие корпуса. – Большевистское предательство. – Удивительнее возмездие. – Интервенция союзников в Сибири. – Омское правительство. – Поразительное превращение. – Балтийские государства. – Финляндия. – Польша. – Пилсудский. – Украина. – Бессарабия.

    Большевистское перемирие и последовавшее вслед за ним заключение мира с центральными державами произвели огромное впечатление в России. В тот самый день, когда были приостановлены военные действия (2 декабря 1917 г.), генералы Корнилов, Алексеев и Деникин подняли на Дону контрреволюционное знамя. Все они пробрались в это убежище к лояльным казакам обходными путями и не без опасности для жизни. Здесь, окруженные простым и преданным населением, эти военные вожди явились центром притяжения для всех наиболее благородных элементов старой России. Но на чем был основан их политический авторитет? Императорский режим был дискредитирован во всех классах общества. Царь отрекся от престола и находился уже на пути к месту своего убийства – Екатеринбургу. Большевизм все еще рядился в тогу демократического прогресса и под давлением событий проявлялся в самых насильственных формах. В России ничто не могло устоять перед двумя лозунгами: “всю землю крестьянам” и “всю власть Советам”. Но тем не менее целость и неприкосновенность России и обязательства ее перед союзниками, от соблюдения которых зависело ее доброе имя, звучали внушительно и повелительно. Правда, идеи эти были дороги лишь для отдельных лиц, разбросанных по огромным фронтам и обширным внутренним территориям. Но боевой клич был подхвачен, перенесся через степи и горы, и решительно всюду, – среди всех классов, в каждом городе и в каждой деревне, – нашлись те, кто услышал этот клич. Если подняла голову мировая революция, то и мировая цивилизация все еще не покидала поля сражения. Более двадцати государств и народов, населяющих пять континентов, шли походом на центральные империи, которые погубили Россию. По всем морям неудержимо двигались корабли, направляясь к западному фронту войны. Могущественная Америка готовилась из-за океана идти на подмогу союзникам и была охвачена военными приготовлениями. Во главе огромных организаций стояли государственные люди, имена которых были известны в каждой семье. Хотя Россия была повержена на землю и разбита, борьба за общее дело продолжалась. Деспотические правительства должны быть свергнуты, а не заменены иной формой тирании. Для собравшихся на Дону русских патриотов были [c.48] драгоценны честь русского оружия и наследие Петра Великого, которое они должны были охранять, хотя бы поплатившись за это жизнью.

    Формирование и подвиги русской добровольческой армии могут составить тему исторической монографии, которую с благодарностью прочтут все боевые товарищи русских в Британской империи, во Франции, в Италии и в Соединенных Штатах, а равно и в мелких государствах, ныне окончательно обеспечивших свою свободу. Когда по всей огромной империи разнеслись известия об отторжении территорий от России и о том позоре, которому она подверглась, – это несчастье, повергшее в ужас многих, воодушевило на подвиг некоторых. Постепенное превращение отряда отчаявшихся изгоев в крупную военную единицу было отмечено двадцатью почти неизвестными битвами, в которых добровольцам приходилось сражаться против подавляющего по численности неприятеля и которые можно сравнить только с битвами Гарибальди, Гофера и Ларошжакелена. Вожди падали один за другим. Корнилов был убит в конце марта. Каледин, лидер донских казаков, потерпев поражение, кончил самоубийством. Самой тяжелой потерей была смерть Алексеева, крупного стратега, не уступавшего Фошу и Людендорфу и прекрасно знакомого с государственными делами страны. Тяжесть борьбы мог он вынести только до сентября 1918 г. Его заменил Деникин, обладавший всеми достоинствами и недостатками упорного, рассудительного, спокойного и честного вояки. Во второй половине 1918 г. русская добровольческая армия среди переменных успехов гражданской войны значительно расширила границы той территории, на которую распространялась ее власть. Впрочем, мы не можем говорить здесь сколько-нибудь подробно о ее приключениях и достижениях. На первых порах велись бесконечные споры и господствовал беспорядок, но тем не менее создалось чувство общения с внешним миром, на котором и покоился авторитет контрреволюционных вождей. Сотрудничество с союзниками скоро приняло практические формы.

    В период революции Франция, Великобритания и США в огромных количествах поставляли России военное снаряжение. Для уплаты за это снаряжение царистская и революционная Россия заключала займы. В Архангельск и Мурманск было поставлено более 600 тыс. тонн военных материалов, не говоря уже об огромных количествах угля. Еще при царском режиме в Мурманск была проложена от Петрограда железнодорожная линия в 800 миль длиной, главным образом за счет труда и страданий военнопленных. Военное снаряжение и продовольственные запасы грудами лежали на пристанях. Большевистское правительство отказалось платить займы, за счет которых должны были оплачиваться все эти материалы, и поэтому они являлись по справедливости собственностью союзников. Но перед союзниками возник тревожный вопрос о том, в чьи руки попадет все это снаряжение. Такое же положение создалось и во Владивостоке, куда американцы и японцы навезли огромное количество военных припасов. Неужели вся эта масса смертоносного материала должна была пополнить арсеналы центральных держав и продлить бойню еще на неопределенное время? Можно ли было предоставить его в распоряжение малодушного правительства, изменившего союзному делу и открыто враждебного всякой цивилизации, дабы оно, пользуясь им, раздавило всякую оппозицию своей власти? Вопросы эти возникли еще зимой 1917 года и приобрели чрезвычайную остроту еще до подписания Брест-Литовского мира.

    Условия Брест-Литовского мира делали совершенно ясным, что блокада [c.49] центральных держав, осуществлявшаяся с помощью столь огромных морских сил, в значительной степени была прорвана. Россия очутилась в распоряжении немцев. Мы видели, что отныне германские армии, столь усилившиеся на западном фронте, и стоявшее за ними гражданское население неприятельских стран смогут пользоваться житницами Украины и Сибири, нефтью Каспийского побережья и всеми вообще ресурсами огромной страны. В первые месяцы 1918 г. Германия в сущности достигла больше того, чем сколько она могла выиграть два года тому назад, до того как Фалькенгайн не обломал столь неосторожно своих зубов о Верденские твердыни. В какой степени и насколько быстро дадут себя чувствовать все эти последствия, сказать было трудно; но из дополнительных соглашений Германии с Украиной было ясно, что немцы намереваются оккупировать эту страну и извлечь из нее максимальное количество запасов. В это время никто не ждал быстрого окончания войны, и по-видимому нельзя было сомневаться в том, что немцы и австрийцы располагают достаточным временем и силами, чтобы неопределенно долго существовать за счет склонившейся перед ними гигантской империи. Немцы уже перевозили с русского фронта на западный 70 дивизий, составлявших более одного миллиона человек, 3 тысячи орудий и соответствующее военное снаряжение. Австрийцы также подкрепили свой итальянский фронт и непрерывным потоком посылали новые подкрепления на запад. Французская армия едва оправилась от мятежей 1917 г., а британская армия, стараясь облегчить положение французов и дать им передышку, истекала кровью после бесконечных наступлений по всему фронту от Арраса до Пашенделе. Таково было положение после краха в России. Вскоре начались величайшие битвы всей кампании, и ситуация стала еще более грозной. Даже в конце 1917 года, для того чтобы выиграть войну, союзникам было чрезвычайно важно снова создать восточный фронт против Германии и не пропустить русские припасы в центральные державы. Поэтому 23 декабря военные представители Верховного союзного совета постановили, что все национальные войска в России, решившие продолжать войну, должны поддерживаться всеми средствами, какие только имеются в нашем распоряжении. В Сибири один из союзников мог действовать, преимущественно перед всеми прочими, чрезвычайно быстро и энергично. Япония была расположена поблизости, располагала сильными и свежими силами, была вполне готова к выступлению и непосредственно заинтересована в нем. Но против ее выступления выдвигались веские аргументы. Если бы Япония выступила против России, то большевики, при поддержке русского народа, могли бы заключить прямой союз с Германией против союзников. Японцы были не прочь выступить и обнаруживали готовность взять под свой контроль значительную часть сибирской магистрали, но говорили, что участие в этой экспедиции американцев будет встречено в Японии недоброжелательно. 31 декабря британское правительство вступило в переговоры по этому вопросу с президентом Вильсоном. Соединенные Штаты высказались как против индивидуальной интервенции Японии, так и против совместной интервенции Америки и Японии. Японцев оскорбило такое отношение, которое на первых порах чувствовало себя обязанным разделять британское правительство. Японцы считали, что им нужно поручить все решительно интервенционистские выступления во Владивостоке, на которые изъявят согласие союзные державы, ибо укрепление враждебного германского влияния на берегах Тихого океана было бы непосредственной угрозой Японии. В конце января [c.50] британское правительство, при поддержке французского, решило предложить Японии действовать в качестве уполномоченного союзных держав. Президент Вильсон по-прежнему противился всякой интервенции и в особенности индивидуальному выступлению Японии. С другой стороны, японцы требовали, чтобы в том случае, если Япония будет уполномочена на выступление державами, она получала от Америки помощь деньгами и военным снаряжением.

    Брест-Литовский мир, последовавший вслед за натиском Людендорфа на западном фронте, и критическое положение, создавшееся в связи с этим, заставили обоих смертельно борющихся союзников усилить свои просьбы. Но президент Вильсон оказался непреклонным. В течение четырех драгоценных месяцев Япония и Америка продолжали спорить, и либо та, либо другая по очереди возражали против всякого варианта, выдвигаемого французами и англичанами. Тем не менее страшная борьба во Франции и Бельгии и все усиливавшаяся эксплуатация России Германией являлись аргументами, против которых ничего нельзя было возразить. Вскоре союзники получили поддержку оттуда, откуда они менее всего ее ожидали. С поразительной энергией создавалась Красная армия для защиты революции в России. 26 марта Троцкий сообщил Локкарту, нашему представителю в Москве, что он не возражает против вступления в Россию японских сил для противодействия германскому натиску, если только в этом выступлении будут участвовать другие союзники и дадут со своей стороны некоторые гарантии. Он просил, чтобы Великобритания назначила британскую морскую комиссию для реорганизации русского черноморского флота и выделила британского офицера для контроля над русскими железными дорогами. Как говорили, даже Ленин не возражал против иностранного вмешательства, имеющего целью борьбу с немцами, если союзники дадут гарантии, что они не будут вмешиваться во внутренние дела России. Англичане приложили все усилия, чтобы получить формальное приглашение от большевистских вождей. Оно было особенно важно потому, что таким путем удалось бы преодолеть нерасположение к интервенции со стороны США. По всей вероятности, большевики только маневрировали, чтобы до некоторой степени получить для своего режима санкцию иностранных держав и одурачить и внутренне расколоть патриотов, подымавших оружие против них. Чтобы окончательно разрешить вопрос и привести пять главнейших союзников к практическому соглашению, требовалось нечто иное. Этот новый фактор вскоре явился.

    В России вдруг обозначилась иностранная сила, единственная в своем роде по характеру и происхождению. После объявления войны многие чехо-словаки, проживавшие в России, поступили добровольцами в русскую армию. Отряд чехо-словацких военнопленных записался в сербскую добровольческую дивизию на Добрудже. Кроме того чехо-словаки в больших количествах дезертировали из австрийской армии и присоединялись к своим соплеменникам, сражавшимся в рядах русской армии, еще в первые месяцы войны и в особенности после победы Брусилова на реке Стырь в 1916 г. Люди эти находились под руководством почтенного профессора Масарика, который бежал из Австрии и в 1914, 1915 и 1916 гг. проживал в Лондоне на положении беженца. Проф. Масарик не только поддерживал идею чешской национальности, но и стремился к созданию значительного чехо-словацкого государства. Узы между ним и чешскими добровольцами покоились исключительно на разуме и чувстве, но благодаря своей высокой моральной выдержке люди эти превозмогли все страдания [c.51] этого исключительного времени. Чешские солдаты, отрезанные от своей родины и семейств огромными расстояниями, войной, бесконечным хаосом и, наконец, преступлениями, формально совершенными ими против австрийского правительства, прекрасно понимали свои национальные интересы и все значение союзнической борьбы и ни в какой степени не поддавались влиянию местных русских элементов. Царское правительство включило чехо-словаков в русскую армию и дало им самостоятельную военную организацию, но не совсем доверяло лояльности этих иностранцев, отвергших власть своего законного повелителя. Как только началась русская революция, проф. Масарик отправился в Россию, добился объединения всех чехо-словацких боевых единиц в один отряд и дал им национальное красно-белое чешское знамя. Благодаря его хлопотам в Париже, отряд был признан частью союзной армии. С момента заключения Брест-Литовского мира отряды эти, полностью сохранившие свое вооружение, предоставили себя в распоряжение союзников для дальнейшего ведения войны. Отличаясь конечно гораздо большей численностью и некоторыми своеобразными особенностями, они походили на шотландских стрелков Людовика XI, ирландскую Сарсфильдскую бригаду и швейцарскую гвардию Людовика XVI. Подобно всем этим войскам, они жили совершенно самостоятельной жизнью, отрезанные от родины и родного им быта, окруженные чужим народом, чувства которого их не трогали и привычки которого их не привлекали. Но, в противоположность своим предшественникам, они были связаны с великим мировым делом, от которого они ни на йоту не отклонялись. Они совместно изучали ход военных операций, постоянно занимались гимнастическими упражнениями и отличались ярким сознанием интересов своей группы. Это помогло им выдержать все невзгоды и среди развалин русской империи остаться

    Бесстрастными среди бесчисленных врагов.

    И чуждыми соблазна, страха, колебаний.

    Когда после подписания Брест-Литовского трактата русские перестали бороться с германцами, чехо-словацкая армия потребовала, чтобы ее перебросили на Западный фронт. Большевикам также очень хотелось, чтобы чехо-словацкие отряды оставили Россию. Большевистский главнокомандующий дал чехам разрешение на свободный выезд, гарантированный соглашением между союзниками и Советским правительством. Это соглашение состоялось в Москве 26 марта. Самым надежным путем была сибирская магистраль, и чехи начали двигаться по ней через Пензу, Челябинск и Самару. Когда они начали путешествие, их было 42.500 чел., но в дальнейшем состав их пополнялся чехо-словацкими военнопленными, и в конце концов общая численность отряда достигла почти 60 тыс. чел.

    Естественно, немцы косо смотрели на эти меры. Германский генеральный штаб решил во что бы то ни стало помешать переброске двух надежных армейских корпусов на Западный фронт. Мы не знаем, в какой форме немцы оказали давление на Советскую власть, но во всяком случае давление это оказалось успешным. Ленин и Троцкий решили изменить обязательствам, принятым на себя по отношению к чехам. Под руководством немцев быстро были приняты меры для того, чтобы задержать и взять в плен чешские отряды, пустившиеся в свое долгое путешествие. Несколько тысяч германских и австрийских военнопленных, наскоро вооруженных, начали формироваться в военные единицы под надзором германских офицеров. В то самое время как Троцкий детально выяснял с [c.52] Локкартом вопрос о свободном пропуске чехов через Россию, он двинул красногвардейские отряды на предназначенные им пункты. 26 мая первый эшелон чехо-словацкой артиллерии прибыл в Иркутск. Согласно договору с большевиками, у чехов осталось только 30 карабинов и несколько гранат для личной самозащиты. Когда поезд вошел на станцию, чехи оказались лицом к лицу с большим, намного превосходящим их отрядом красногвардейцев. Им было приказано в 15 минут сдать все оставшееся у них оружие. Пока чехи, почти сплошь безоружные, обсуждали положение на железнодорожной платформе, из станционного здания по ним был открыт пулеметный огонь. Но чехи не уступили. В это время подготовка Красной армии ограничивалась лишь изучением принципов коммунизма, казнью пленных и обычными актами убийства и грабежа. Со своими 30 карабинами и ручными гранатами чехи не только разбили наголову своих противников, но и взяли их в плен и обезоружили.

    Снабженные отобранным оружием, через несколько дней они разбили другие отряды, высланные против них местным Советом, и сообщили о происшедшем в штаб-квартиру.

    После этого все чешские отряды перестали сдавать оружие и во всех местах, где они стояли, перешли к активной самообороне, а вскоре и к энергичной контрактаке1. Их разбросанность придавала им теперь чрезвычайную силу. 11 тысяч чехов уже прибыло во Владивосток, остальные все еще были разбросаны вдоль транссибирской магистрали и по ее подъездным веткам на всем протяжении от Уральских гор до Тихого океана. 6 июня 1918 г. они уже владели всеми железнодорожными станциями между Омском и Красноярском. Их сотоварищи, оставшиеся в Европейской России, действовали столь же успешно. Они быстро захватили все главные железнодорожные сообщения между Пензой на западе и Нижнеудинском на востоке. 28 июня они захватили Владивосток, а 6 июля двинулись из Никольска к Харбину и Хабаровску. Иркутск они взяли 13 июля. На третьей неделе июля огромная часть России в несколько сот миль шириной и три тысячи миль длиной, включая основную линию сообщения от реки Волги до озера Байкала, находилась во владении этих иностранцев, на которых было совершено предательское нападение в тот самый момент, когда они оставляли страну на основании подписанного соглашения. В истории вряд ли можно встретить подобный эпизод, столь романтический по характеру и столь значительный по масштабу.

    Ясно, чем должна была закончиться эта попытка. Чехи, уже доехавшие до Владивостока и овладевшие им, решили отправиться на выручку своих соотечественников, застрявших в центральной Сибири, и к середине сентября 1918 г. железнодорожное сообщение было восстановлено по всему транссибирскому пути. Таким образом, благодаря нарушению данного обещания и целому ряду случайных инцидентов, которых никто в мире не мог предвидеть, вся русская территория от реки Волги до Тихого океана, почти не меньшая по размерам, чем африканский континент, перешла, словно по мановению волшебного жезла, под контроль союзников.

    Сообщение, посланное в конце июля чехо-словацкой армией профессору Масарику, находившемуся тогда в Соединенных штатах, в кратких чертах обрисовывало создавшееся положение. “По нашему мнению, желательно [c.53] и вполне возможно восстановить на востоке русско-германский фронт. Мы просим инструкций насчет того, должны ли мы ехать во Францию, или оставаться здесь и сражаться за Россию на стороне союзников и России. Физическое состояние и дух наших войск превосходны”. Чехо-словацкий национальный совет, заседавший в Вашингтоне, отвечал на это; “Профессор Масарик дал инструкции, чтобы наши силы, находящиеся в Сибири, пока оставались там… Чехо-словацкая армия принадлежит к числу союзных армий и в такой же степени подчиняется приказам Версальского военного совета, как и французская и американская армии. Несомненно, находящаяся в России чехо-словацкая молодежь желает избегнуть участия в русской гражданской войне, но в то же время она должна знать, что, оставаясь там, где она сейчас находится, она может оказать России и русскому делу большую услугу, чем если бы она была перевезена во Францию. Чешские отряды подчиняются Верховному союзному совету”.

    По мере того как развертывались эти удивительные события, они все в большей и большей степени определяли поведение главных союзных держав. 2 июля 1918 г. Верховный военный совет обратился из Версаля с новой просьбой к президенту Вильсону, убеждая этого последнего поддержать чешские отряды. Тогда президент предложил отправить международный отряд, состоящий из британских, японских и американских отрядов, для того чтобы восстановить и поддерживать линии сообщения чехов. На следующий день британское правительство, по согласовании этого вопроса с прочими союзниками, решило оказать чехам военную помощь. 5 июля Соединенные Штаты сообщили, что они решили произвести в Сибири интервенцию в ограниченных размерах, “чтобы оказать чехо-словакам защиту против немцев и помочь организации самоуправления и самозащиты, для каковой сами русские, вероятно, нуждаются в содействии”. Правительство Соединенных Штатов предложило также послать отряд христианской молодежи, чтобы морально руководить русским народом.

    Под верховным начальством Японии в Сибирь были отправлены две японские дивизии, 7 тыс. американцев, 2 британских батальона под командой полковника Джонсона и полковника Джона Уорда, депутата лейбористской партии, и 3 тыс. французов и итальянцев. Отряды были высажены во Владивостоке и проследовали к западу по железной дороге. Одновременно с этим в июне и июле в Мурманске и Архангельске высадился международный отряд в 7–8 тыс. человек, состоявший главным образом из британцев и находившийся под британским командованием, Население радостно приняло его, изгнало большевиков и образовало местное правительство. Между этим северным правительством и командующим британскими вооруженными силами было заключено соглашение, в силу которого местные власти обязывались помочь союзникам в их борьбе с немцами, союзные же правительства должны были финансировать северное правительство и снабжать население продовольствием.

    В Сибири, на широко разбросанной линии пикетов, расставленных чехо-словаками, начало организовываться антибольшевистское русское правительство. Местопребыванием его был Омск. До некоторой степени Сибирь занимала по отношению к России такое же положение, какое занимает Канада по отношению к Великобритании. Появление чехов, их чрезвычайная энергия и внезапно одержанные ими успехи, их очевидное превосходство над вооруженными бандами большевиков помогли создать в “Совдепии” огромную территорию, на которой можно было организовать [c.54] русское правительство и сформировать значительную военную организацию.

    Летом 1918 г. в Омске было образовано временное правительство, главной целью которого являлось созвание всероссийского Учредительного собрания. За время своего пребывания у власти правительство это испытало целый ряд изменений. В нем отражался господствовавший во всей России хаос, при котором каждый был готов участвовать в болтовне, а многие и в убийстве, но нельзя было собрать ни одной сколько-нибудь значительной организации, которая могла бы действовать согласованно более или менее продолжительное время. Еще до того как было заключено перемирие, чрезвычайно ослабившее все антибольшевистские движения, дела сибирского правительства пошли на убыль. Чехи обнаруживали усталость. Они работали беспрерывно, а между тем окружавшие их опасности все более и более увеличивались. Их собственные политические взгляды были прогрессивны и плохо вязались со взглядами русских белогвардейцев. Кроме того, их раздражала русская неустойчивость и беспорядок в управлении. В октябре 1918 г. их южная линия сообщения сократилась под давлением красных отрядов, наступавших с фронта и с флангов.

    Уже в сентябре 1918 г. в Омске одновременно функционировали два правительства: одно, которое управляло Сибирью, и другое, которое претендовало на роль всероссийского правительства. Тем временем казацкие и антибольшевистские офицеры энергично набирали вооруженные силы. По мере того как силы эти росли количественно и приобретали все большее влияние, они отодвигали на задний план обе эти импровизированные организации. Становилось все более и более ясным, что вскоре всем придется с оружием в руках защищать свою жизнь, а потому военные соображения стали преобладать над всеми остальными. Первое омское правительство охотно поддалось влиянию этой новой силы, но зато другое правительство, действовавшее параллельно с ним, стало центром социалистических заговоров. Соперничающие правительства все время действовали наперекор друг другу. Бессмысленность такой тактики, не считавшейся с угрозой неминуемой резни, привела к военному перевороту. 17 ноября, через неделю после перемирия, вожди новых армий силой завладели одним правительством и арестовали наиболее выдающихся членов другого. В виду отчаянного положения они решили – вероятно, с полным основанием – сосредоточить все полномочия в руках одного человека. Этого человека они нашли в лице адмирала Колчака, бывшего командующего Черноморским флотом.

    В то же самое время далеко на юге, в Донской области, русская добровольческая армия, находившаяся теперь под начальством Деникина, уже завладела обширной и плодородной территорией и еще до окончания года продвинулась к Екатеринодару, захватив в плен свыше 30 тыс. большевиков. Таковы были поразительные перемены, происшедшие в России после подписания Брест-Литовского мирного договора. Во время зимней кампании 5/6 красной России перешло под власть белых, но весной, после заключения мира, бывшего величайшим благом для всех прочих наций, территории эти начали опять переходить к красным.

    События эти, причинившие столько хлопот союзникам, поставили на очередь другой ряд проблем. Брест-Литовский договор формально отрезал от Русской империи все ее западные провинции. Немцы, очевидно, намеревались создать цепь буферных государств из провинций бывшей Русской империи, которые должны были охранять восточные подступы к Германии. В XX в. на востоке Европы повторилось то же самое, что в [c.55] свое время на Рейне делал Наполеон, мечтавший создать конфедерацию Рейнских государств. Право самоопределения предоставлялось Финляндии, Эстонии, Латвии, Литве, русской Польше, Украине, Бессарабии и Кавказу; все эти новосозданные государства должны были вести самостоятельную национальную жизнь под руководством победоносной Германии и совершенно независимо от разбитой коммунистической России. Своей свободой, если не своей независимостью, они были обязаны Германии, и таким образом сабельный удар, разрезавший европейскую карту, сразу лишал русскую империю всех завоеваний Петра Первого и Екатерины Великой, начиная с Гельсингфорса и кончая Батумом и Баку. Ленин и Троцкий выразили на это согласие.

    Императорская Германия исчезла, и вместе с нею был уничтожен могущественный центр всей этой новой системы. Обезоруженная и беспомощная Германия сдалась на милость победителей, и на ближайшее время роль ее ограничивалась пунктуальным исполнением даваемых ей приказаний. Все новосозданные государства сразу освобождались как от своих старых, так и от своих новых повелителей. Предстоявшие события с каждым месяцем обрисовывались все яснее и яснее. С августа 1918 г. поражение центральных держав стало несомненным, и единственный вопрос заключался в том, насколько оно будет полно и насколько его удастся оттянуть. Все хотели во что бы то ни стало выбраться из большевистской России; помимо желания воспользоваться расовой или национальной независимостью, все хотели во что бы то ни стало уйти от страшного варварства и террора, господствовавших в этой стране. Общественное мнение в каждом из новообразованных государств проявило себя весьма решительно. 28 ноября 1917 г. Эстония объявила себя независимой; Финляндия провозгласила свою независимость 6 декабря, Украина – 18 декабря, Латвия – 12 января 1918 г., Литва – 16 февраля 1918 г. 9 апреля 1918 г. Бессарабия заключила унию с Румынией на основаниях местной автономии; 22 апреля Закавказский Совет провозгласил полную независимость Закавказской Федерации и потребовал, чтобы вся территория последней была изъята из-под действия Брест-Литовского трактата. В конце мая Закавказское федеральное правительство разложилось на свои составные элементы: Грузия образовала независимое национальное правительство, армянский национальный совет взял на себя управление Арменией, а татарский национальный совет провозгласил независимость Азербайджана. Все эти движения основывались на ожидании, что в результате войны Германия станет величайшей державой Европы. Боязнь большевистского вторжения сообщила им теперь новую силу, ибо вряд ли можно бы думать, что Германия будет противодействовать большевикам.

    Но когда Германия стала слабеть, а затем потерпела полное крушение, каждое из новообразованных государств возложило все свои надежды на лигу победоносных демократических держав, которые из-за Атлантического океана в Па-де-Кале и через линию фронта во Франции и в Италии неудержимым потоком пламени и стали сокрушали свертывавшийся австро-германский фронт. А когда в конце концов всякое сопротивление кончилось и центральные державы вдруг рухнули, все эти новые народы и их зачаточные правительства с радостью обратились к победоносным западным союзникам.

    Но переход этот произошел не без борьбы. 4 января большевики вместе с французским и шведским правительствами признали независимость Финляндии, а 28 января 1918 г. они вторглись в Финляндию и захватили [c.56] Гельсингфорс. Это не было обычной войной, где действовали пушки и регулярные отряды. Советские красногвардейцы наступали беспорядочной толпой, а в авангарде шли только что образовавшиеся местные коммунистические организации, проповедывавшие бунт и действовавшие более смертоносно, чем орудия истребления. Финская история пополнилась двумя страшными страницами: 1 марта между Финской республикой и Петроградским Советом был заключен договор о мире и дружбе, и в Финляндии началось царство красного террора. Но тут пришли на помощь немцы. 3 апреля в Финляндии высадилась германская дивизия под начальством генерала Фон-дер-Гольца, к которой присоединились многочисленные отряды финнов-антикоммунистов, находившиеся под командой генерала Маннергейма, бывшего офицера русской императорской гвардии. Советские отряды и местные коммунисты были рассеяны, и 13 апреля генералы Фон-дер-Гольц и Маннергейм вновь заняли Гельсингфорс.

    Менее чем трехмесячный коммунистический режим произвел на общественное мнение такое впечатление, которое не будет забыто на протяжении целого поколения. Коммунисты поспешно бежали из финской столицы, трупы казненных буржуа загромождали дворы и коридоры общественных зданий. Этот сумрачный северный народ, дошедший до бешенства, безжалостно отомстил своим угнетателям. Нужно было, чтобы урок, данный большевикам, так же прочно запечатлелся в памяти этих последних, как урок, данный самим финнам. За красным террором последовал белый террор, не менее кровавый. 7 мая считается концом финляндской гражданской войны. Однако и после этого безудержная месть раздраженных и ни с чем не считавшихся победителей далеко не кончилась: они мстили не только финляндским коммунистам, но и многим безобидным социалистам и радикалам. На этом мы можем закончить изложение событий в Финляндии.

    Три балтийских государства – Эстония, Латвия и Литва, образовавшиеся к югу от Финляндии, оказались в чрезвычайно опасном положении. На востоке они были ближайшими соседями Петрограда и Кронштадта, колыбелей большевизма. На западе они граничили с родовой вотчиной тех самых прусских землевладельцев, которые оказались наиболее крепким и страшным элементом всей германской государственной системы. В течение зимы 1918 г. и первой половины лета 1919 г. балтийские государства поочередно переходили от строгостей прусского владычества к ужасам большевистской власти. Немедленно после перемирия отступавшие немцы сдали все свое военное снаряжение большевикам, которые быстро наводнили Эстонию и значительную часть Латвии и Литвы. С помощью финляндских добровольцев и британского военного снаряжения в начале февраля 1919 г. эстонцы прогнали большевиков, но латыши и литовцы оказались не столь удачливыми. Пока происходили эти события, Немцы под начальством Фон-дер-Гольца организовали партизанский отряд приблизительно в 20 тысяч человек, который должен был вытеснить русских и, вопреки всем решениям мирной конференции, создать место убежища для разорившейся знати восточной Пруссии. Некоторое время действия его были успешны, и германские отряды, действовавшие подобно кондотьерам старого времени, предавались грабежам и разгулу вплоть до прибытия союзной военной миссии в июле этого года. Неудивительно поэтому, что независимая Эстония, Латвия и Литва пока что существовали лишь в мечтах своих обитателей, несмотря на все симпатии к ним держав союзной коалиции. [c.57]

    Обратимся теперь к Польше. Как мы уже видели, в марте 1917 г. русское Временное правительство объявило, что Польша должна стать “независимым государством, связанным с Россией свободным военным союзом”. В Брест-Литовске Троцкий предложил объявить независимость Польши, которая и была подтверждена в трактате. Но польские отряды в русской армии были настроены антибольшевистски, и польский легион на Украине вскоре возмутился, протестуя против вмешательства советского комиссариата в национальные польские дела. Московский представитель польского регентского совета также был в самых плохих отношениях с советским правительством. Вскоре на сцене появился один из тех непреклонных людей, которые обычно приходят на помощь застигнутым бедствием народам – Иосиф Пилсудский.

    Пилсудский родился в Литве в октябре 1867 г. Он был воспитан среди крестьян, непосредственно переживших жестокости, совершившиеся после восстания 1863 г. 22-летним юношей он вступил в связь с русскими революционерами и был присужден к 5-летней ссылке в Сибирь. В 1892 г. он вернулся в Вильно, но через 4 года опять был арестован за революционную деятельность. На этот раз ему удалось бежать. В эти годы он был тесно связан с Борисом Савинковым, и между ними обоими образовалась дружба, продолжавшаяся всю жизнь. Под влиянием этих воспоминаний Пилсудский, естественно, смотрел на Россию, как на главного врага своей страны. В начале войны 1914 г. он набрал добровольческий отряд для борьбы с Россией и сделал Галицию базой своих операций. Но он не связал себя никакими обязательствами по отношению к Германии или Австрии. Он не питал никаких иллюзий насчет той судьбы, которая постигла бы Польшу, если бы война кончилась победой центральных держав. Сражаясь под их знаменем против России и ее союзников, он всегда помнил древнее греческое изречение: “Любите так, как если бы вам пришлось после этого ненавидеть, и ненавидьте так, как если бы вам пришлось после этого любить”. Русская революция изменила всю обстановку, царизм исчез, и наступил разрыв между Пилсудским и центральными державами. В конце июля 1917 г. он отказался принести им присягу на верность. Его посадили в Магдебургскую крепость. Немедленно после заключения перемирия в ноябре 1918 г. Пилсудский был выпущен на свободу и был провозглашен вождем не только теми патриотическими военными объединениями, которые создались в эпоху германской оккупации, но и всей польской нацией в целом. Он приехал в Варшаву, обезоружил находившихся там германских солдат и с согласия всей нации принял пост председателя регентского совета. В конце января 1918 г. Пилсудский, сохраняя за собою диктаторскую власть, поручил образование правительства знаменитому пианисту Падеревскому. Польская нация снова поднялась на ноги. Древнее государство, разделенное на три части Австрией, Пруссией и Россией, освободилось, наконец, от своих угнетателей и было восстановлено в своей целости после полутораста лет рабства и разделов. На Украине большевики с самого начала повели борьбу против отделения. Немцы подписали сепаратный мирный трактат с украинским правительством, заседавшим в Харькове. Но другое украинское правительство, образовавшееся в Киеве и симпатизировавшее большевикам, организовало вооруженное сопротивление как харьковским контрреволюционерам, так и немцам, стремившимся забрать нефть и хлеб. Украинское население должно было одновременно выдерживать борьбу и с немцами, и с коммунистами, и с иностранным завоевателем, и с внутренней заразой. [c.58] Эти неумолимые внутренние конфликты разыгрывались в каждом городе, на каждой улице, в каждой деревне, в каждой семье, и даже отдельные люди часто затруднялись бы сказать, кого из своих меняющихся друзей они больше всего ненавидели.

    Но германская выдержка и дисциплина справлялись со всеми этими противоположными течениями, которые, несмотря на всю свою страстность, были все же слабы. Они быстро заняли необходимые в продовольственном отношении области небольшими отрядами надежных солдат 13 марта 1918 г. они заняли Одессу, 17 марта – Николаев, 8 апреля – Херсон, 28 апреля установили на Украине диктатуру под главенством выставленного ими кандидата гетмана Скоропадского. 1 мая они заняли Севастополь и захватили часть русского Черноморского флота, а 8 мая взяли Ростов-на-Дону. Во всех этих операциях, в результате которых немцам досталась богатая плодородная область величиной с большое государство, участвовало не более 5 запасных дивизий германской армии. Все на свете относительно. Каждый из нас помнит (и старается забыть) германскую оккупацию Бельгии. Здесь, на Украине, немцы пришли в качестве освободителей и были сразу же признаны за таковых не только массой населения, но и теми националистическими элементами, которые были наиболее враждебно настроены по отношению к германским завоевателям. Достаточно угостить любое население дозой коммунизма, чтобы оно приветствовало любую форму цивилизованной власти, хотя бы и самую суровую. После прибытия германских “стальных шлемов” жизнь опять стала сносной. Надо было только подчиниться, жить спокойно и повиноваться: после этого все шло гладко и как следует. Население считало, что под железной пятой иностранных солдат живется лучше, чем при неустанных преследованиях, организуемых жрецами негодяев и фанатиков2.

    Положение в Бессарабии было тоже сложно и трудно, хотя оно и отличалось от положения на Украине. Остатки румынской армии и руководящие элементы румынского народа нашли себе убежище на русской территории после завоевания неприятелем их родины. Их приютил царь. После революции и Брест-Литовского мира положение их стало отчаянным. Сразу ожили старые связи между Румынией и Бессарабией, и одновременно возобновились бесконечные споры, которые вели из-за этой провинции Россия и Румыния после русско-турецкой войны 1878 г. В тот же самый день (28 января), когда красногвардейцы вошли в Гельсингфорс, большевики объявили войну Румынии. Румыны не могли сопротивляться, но вмешались германские власти, и через шесть недель был подписан мир. Румыния, исстрадавшаяся в конец, плененная и разоренная, получила наконец удовлетворение. 9 апреля Бессарабия провозгласила унию с Румынией при условии местной автономии. Непрерывное наступление германских войск в южной России заставило Советское правительство удовольствоваться словесным протестом.

    Таково было зрелище анархии и хаоса, борьбы и голода, представшее перед западными империалистами в день перемирия; зрелище, налагавшее на них обязательства и предоставлявшее им благоприятные возможности. [c.59]

    ПРИМЕЧАНИЯ

    1 Такое насквозь лживое изложение мятежа чехов, характерно для злейшего нашего врага – Черчиля, к которому тянулись все нити планомерной подготовки этого мятежа. – Ред.

    Вернуться к тексту

    2 Мы сохраняем в неприкосновенности “зоологический” Стиль Черчиля, способного говорить о большевиках лишь с пеной у рта. Мы также не оговариваем все те многочисленные легенды, апокрифы и гнусную ложь, которыми пестрит у Черчиля изложение всего, что касается нашей революции. Иного ждать от Черчиля мы не можем, а легенды уже давно разоблачены.


ГЛАВА VI

    ЧЕТЫРНАДЦАТЬ ПУНКТОВ

    Президент Вильсон. – Четырнадцать пунктов. – Переговоры о перемирии. – Комментарий полковника Хауза. – Заседание 29 октября. – Отказ м-ра Ллойд-Джорджа. – Угрозы полковника Хауза. – Непреклонность премьер-министра. – Оговорки союзников. – Свобода морей. – Достижение соглашения. – Французский план. – Предварительные условия мира. – Миссия Вильсона. – Опасности промедления. – Пропасть.

    В момент перемирия президент Вильсон достиг зенита своей власти и славы. После того как Соединенные Штаты на 32-й месяц кампании приняли участие в войне, он с большей страстью и с большей убедительностью, чем кто-либо, доказывал правоту союзнического дела. Он вступил в борьбу свежим, сохранял хладнокровие и казался бесстрастным судьей, провозглашающим свои решения среди страшного и безумного спора. Возвышаясь над всеми перипетиями конфликта, говоря величественно и просто, прекрасно умея играть на народных чувствах, располагая безмерной и еще неисчерпанной мощью, он казался измученным и усталым бойцам как бы вестником с другой планеты, ниспосланным для восстановления на земле свободы и справедливости. Слова его звучали как утешение для всех союзных народов и немало помогали заглушить разрушительную пацифистскую пропаганду во всех ее формах.

    Во время войны отдельные союзные державы не раз делали заявление о преследуемых ими целях. В тяжелые январские дни 1918 г. как Великобритания, так и Соединенные Штаты снова постарались изложить свои требования в наиболее приемлемой форме, 8 января президент Вильсон произнес в Конгрессе речь, где упомянул те четырнадцать пунктов, которые, по его мнению, должны были быть основой американской политики. В этих “четырнадцати пунктах” прекрасно, если и в несколько общих выражениях, перечислялись главным образом те общие принципы, которые должны были осуществляться более или менее полно в зависимости от хода военных операций. Но во всяком случае они заключали в себе два непременных условия, – восстановление независимой Польши и возвращение Эльзас-Лотарингии Франции. Одобрение Соединенными Штатами этих двух чрезвычайно важных целей войны обозначало борьбу с Германией до победного конца и потому было воспринято с большим удовлетворением союзниками. Ни одно из союзных государств не останавливалось на деталях речи Вильсона и ни одно правительство не считало себя связанным им в каких бы то ни было отношениях, кроме разве тех общих чувств, какие она выражала. В то же время декларация президента сыграла весьма важную роль, укрепив единство западных демократических государств и вдохновив их на неуклонное продолжение войны. Кроме того, она способствовала развитию пораженческих и разрушительных движений среди населения неприятельских стран. [c.60]

    Когда 1 октября охваченный паникой Людендорф потребовал, чтобы германское правительство немедленно обратилось к союзникам с просьбой о перемирии, принц Макс Баденский обратился к президенту Вильсону, ссылаясь на эти четырнадцать пунктов. Вильсон ухватился за этот удобный случай, чтобы лично вести переговоры в этой первой и наиболее важной их фазе. Он использовал все преимущества своего положения как по отношению к неприятелям, так и по отношению к союзникам и таким образом взял на себя и выполнение всей задачи, и всю ответственность. Он отказался передать союзникам просьбы отчаявшегося врага, пока не убедится в их искренности. С немцами он держался чрезвычайно строго и мастерски пользовался оружием проволочек. Он заявил, что ни о каком перемирии не может быть речи, если “не будет дано абсолютно удовлетворительных гарантий того, что будет сохранено создавшееся ныне военное превосходство армий Соединенных Штатов и их союзников”. Условия перемирия должны были быть выработаны командующими союзных армий. О мире нечего и говорить, пока Германия не лишится всякой возможности возобновить военные действия. Немцы должны сдаться беззащитными и безоружными на милость своих победителей. В течение того месяца, пока длились эти переговоры, по всему фронту шла непрерывная гигантская битва. Армии Соединенных Штатов потеряли свыше 100 тыс. человек убитыми и ранеными, а французские, британские и итальянские армии около 380 тыс. человек. Союзные армии продвигались непрерывно. Под двойным давлением войны и надежд на заключение мира германское сопротивление рухнуло. В конце месяца немцам пришлось пасть ниц перед президентом.

    Вильсон вел эти переговоры так энергично и умело, что Франция и Великобритания, сперва несколько ошеломленные его самоуверенностью, предоставили ему вести их и в дальнейшем. Даже самые яростные враги немцев не могли бы найти никаких недочетов в его военной игре. Таким образом, на последних стадиях войны он говорил не только от имени США, но и от имени союзников. Он провозгласил высочайшие моральные принципы и в то же время заключил тяжелую для неприятеля сделку. Посмотрим же, в чем именно заключалась эта сделка.

    Когда стало ясно, что центральные державы фактически разлагались и в отчаянии хватались за четырнадцать пунктов, предложения эти внезапно приобрели огромное практическое значение. К концу октября стало необходимым точно выяснить, что обозначали четырнадцать пунктов для друзей и врагов. Если бы немцы, вместо того чтобы просить о перемирии, начали мирные переговоры и в то же время продолжали войну, то смысл, который они и союзники придавали каждому из четырнадцати пунктов, был бы выражен в точной и конкретной форме. Но их крушение было столь стремительно, что они могли просить только о перемирии, а за то время, пока велись переговоры, они дошли до полного истощения и в конце концов пошли на условия, не оставлявшие им никаких средств защиты. Этот ход событий намного превзошел самые пылкие ожидания союзников. Победители оказались единственными истолкователями того значения, какое надо было придавать четырнадцати пунктам, между тем как побежденные естественно старались истолковать их в наиболее благородном и мягком смысле.

    По инициативе предусмотрительного полковника Хауза американский посланник в Париже разработал комментарий к четырнадцати пунктам, одобренный президентом. Этот комментарий ныне опубликован [c.61] полковником Хаузом. Это был чрезвычайно удобный документ, которым можно было пользоваться при всех случаях.

    Так например пункт III говорил о “возможном устранении всех экономических барьеров и установлении одинаковых условий торговли для всех наций”. Американский комментарий мудро разъяснял, что этим не имелось в виду уничтожить пошлины, или специальные железнодорожные фрахты, или ограничение пользования портами, поскольку меры эти в одинаковой степени применялись по отношению ко всем. Относительно пункта IV: “необходимо дать и получить соответствующие гарантии того, что национальные вооружения будут сокращены до максимального предела, совместимого с внутренней безопасностью страны”, комментарий разъяснял, что “внутренняя безопасность страны” обозначала не только внутреннюю безопасность в полицейском смысле, но и охрану территории от иностранного вторжения. Пункт V предписывал “свободное, искреннее и абсолютно беспристрастное разрешение всех колониальных претензий, при строгом соблюдении того принципа, что при разрешении всех вопросов о суверенитете на интересы туземного населения будет обращаться такое же внимание, как и на справедливые притязания того правительства, права которого должны быть установлены”. По этому поводу комментарий говорил, что германские колонии не подлежат возвращению Германии, но что всякая получившая их держава должна действовать в качестве “опекуна туземцев” и выполнять свои административные функции под надзором Лиги наций. Пункт VI говорил об “эвакуации всей русской территории” и “предоставлении ей полной и беспрепятственной возможности самостоятельно установить ход своего политического развития и свою национальную политику”. При этом комментарий разъяснял, что под “русской территорией” отнюдь не подразумевалась вся территория, принадлежавшая бывшей Русской империи, и т.д.

    29 октября на Кэ д'Орсэ состоялось совещание представителей Франции, Великобритании, Италии и США. Главными действующими лицами были Клемансо, Ллойд-Джордж, Бальфур, барон Соннино и полковник Хауз. Обсуждался вопрос о том, какой ответ должны были дать союзники на ноту президента Вильсона.

    Ллойд-Джордж сказал, что в данном случае имелись два тесно связанные друг с другом вопроса. Во-первых, надо было определить точные условия перемирия. С этим условием был тесно связан и вопрос об условиях мира. При внимательном изучении нот, которыми обменялись президент Вильсон и Германия, оказывается, что перемирие заключается при предположении, что условия мира будут согласоваться с речами Вильсона. Немцы попросили перемирия именно на этих условиях; поэтому, если не будет дано определенного истолкования в противоположном смысле, союзники окажутся связанными мирными условиями, которые поставил президент Вильсон. Следовательно, прежде всего надлежит выяснить, приемлемы ли эти условия. Затем Ллойд-Джордж напрямик спросил полковника Хауза, рассчитывает ли германское правительство, что мир будет заключен на основе четырнадцати пунктов и прочих речей президента Вильсона? Полковник Хауз ответил утвердительно. Ллойд-Джордж сказал, что если союзники не выяснят своей позиции, то, соглашаясь на перемирие, они будут связаны указанными выше условиями.

    Клемансо спросил, совещался ли президент Вильсон с британским правительством относительно поставленных им условий? Мнения Франции не запрашивали. А раз с ним не совещались, то он не видит никаких [c.62] оснований считать себя связанным. В заключение он спросил, считает ли связанным себя британское правительство? Ллойд-Джордж ответил, что британское правительство еще не считает себя связанным, но если оно даст согласие на перемирие, не сделав соответствующих оговорок, то конечно, придется считать его связанным условиями президента Вильсона. Бальфур подтвердил его слова. Тогда Клемансо заявил: “Я желаю выслушать четырнадцать пунктов”.

    Был зачитан первый пункт.

    “Полностью публикуемые мирные договоры, заключаемые открыто; после этих договоров не должно быть никаких частных международных соглашений какого бы то ни было рода, и дипломатия должна действовать совершенно открыто и в обстановке публичности”.

    Полковник Хауз после этого прочел извлечение из последней речи президента Вильсона, где указывалось, что этот пункт не запрещает тайных переговоров по поводу конфиденциальных и щекотливых вопросов и требует лишь, чтобы окончательные результаты таких переговоров делались достоянием гласности. Бальфур заметил, что это в сущности обозначает не воспрещение тайных переговоров, а воспрещение тайных договоров.

    Затем был прочитан второй пункт.

    “Абсолютная свобода плавания на морях как в мирное, так и в военное время, за исключением территориальной полосы и тех случаев, когда моря могут быть путем международного соглашения закрыты полностью или частично для того, чтобы вынудить соблюдение международных договоров”.

    Этот пункт относительно так называемой “свободы морей” естественно вызвал тревогу среди британских делегатов. Он, по-видимому, имел в виду благие цели, но к чему он фактически сводился? Обозначал ли он, что отменяется право блокады в военное время? Мы только что заканчивали войну, в которой блокада сыграла важную роль и помогла защитить свободу Европы и права США. Британский флот только что сокрушил подводную войну. Британские суда только что перевезли большую часть американской армии в Европу. Только благодаря нашему морскому могуществу мы спасли себя от вторжения и снабжали продовольствием наше население. В момент общей победы казалось странным слышать, что тот самый друг, которому мы помогали, требует, чтобы это важнейшее орудие защиты было ослаблено, если не совсем сломано. Из этого, конечно, не следовало, что условия будущей войны не заставят пересмотреть весь вопрос о тех правах, которыми пользуются воюющие стороны на море. Но теперь, когда после огромных и кровавых жертв неприятельский фронт был разбит французской и британской армией и когда Британия, охраняемая королевским флотом, благополучно выходила из величайшего конфликта, который когда-либо постигал человечество, вряд ли было своевременно требовать, чтобы мы в несколько дней, почти в несколько часов, согласились на формулу, которая является для нас вопросом жизни и смерти и может значить либо все, либо ничего.

    Ллойд-Джордж сказал, что этот пункт он не может принять ни при каких условиях. Если бы он был в силе во время настоящей войны, то мы не имели бы никакой возможности осуществить блокаду. Разгрому Германии блокада содействовала почти в такой же степени, как и военные операции. Он, Ллойд-Джордж, предпочитает, чтобы Лига наций была окончательно учреждена до того, как будет обсуждаться пункт II. Но даже после образования Лиги наций он считает возможным только начать [c.63] переговоры об этом. Этот вопрос он не намерен обсуждать с Германией. Заключение перемирия невозможно, если оно обязывает нас к принятию этих условий.

    Клемансо и Соннино согласились с Ллойд-Джорджем.

    Тогда полковник Хауз заявил, что в результате этого обмена мнений придется целиком отказаться от всего того, к чему привели переговоры США с Германией и Австрией. Президенту не остается ничего иного, как сказать неприятелю, что его условия отвергнуты союзниками. В этом случае Америке придется, пожалуй, обсудить эти вопросы непосредственно с Германией и Австрией.

    Клемансо спросил полковника Хауза, значит ли это, что будет заключен сепаратный мир между Соединенными Штатами и неприятелем? Полковник Хауз сказал, что дело может кончиться этим. Все зависит от того, сможет ли или не сможет Америка согласиться на условия, выставленные Францией, Великобританией и Италией.

    Такая позиция возлагала чрезвычайно большую ответственность на Соединенные Штаты. Армии все еще продолжали сражаться. Даже в этот месяц, когда американцы пустили в бой все свои силы, на одного убитого американца приходилось четыре убитых солдата британских, французских и итальянских армий. В европейской войне США рисковали несравненно меньшим, чем европейские государства, а тем не менее эти первые грозили, что если Великобритания, Франция и Италия не согласятся целиком принять четырнадцать пунктов, то США откажутся продолжать кампанию, заключат сепаратный мир с Германией и Австрией, внесут полный хаос в общую обстановку и обрекут весь мир еще на другой год войны. Ллойд-Джордж, действуя в интересах своей страны, не уступил этому ничем не оправдываемому давлению и этим показал свои государственные способности.

    Премьер-министр ответил, что британское правительство не может согласиться на пункт II. “Если Соединенные Штаты решатся на сепаратный мир, мы глубоко пожалеем об этом, но тем не менее будем продолжать войну”. (Клемансо вставляет: “Да”.) “Мы не можем отказаться от той единственной силы, которая дала нам возможность перевезти американские войска в Европу. За это мы готовы сражаться и от этого мы не откажемся. Великобритания, в сущности, не военная нация, и главная ее защита – флот. Ни один человек в Англии не согласился бы на отказ от пользования этим флотом. Кроме того, мы никогда не пользовались нашим морским могуществом во вред другим. Речь президента Вильсона касалась только свободы морей и ничего не говорила относительно репараций за злонамеренное разрушение собственности в Бельгии и Франции и за потопление судов. В других отношениях мы не возражаем против четырнадцати пунктов президента. По моему мнению, президенту следует ответить в том смысле, что в четырнадцать пунктов нужно включить вопрос о репарациях; вопрос о репарациях, как мы полагаем, по существу уже включен в речи президента, но мы желаем, чтобы пункт был совершенно выяснен. Мы не можем принять того истолкования, которое, как мы знаем, Германия придает пункту относительно свободы морей.

    Полковник Хауз согласился, что союзные правительства должны посовещаться и предъявить свои возражения против условий президента Вильсона. Несколько позднее, после оглашения других пунктов, он сказал, что условия президента изложены в очень широких выражениях. Так, например, президент не говорил точно, что Эльзас-Лотарингия должны [c.64] быть возвращены Франции, но он несомненно имел это в виду. Клемансо сказал, что немцы конечно не так истолковывали этот пункт. Полковник Хауз, продолжая свою речь, заявил что президент выражался именно в этом смысле и в других случаях. Президент настаивает, чтобы Германия согласилась с условиями, изложенными во всех его речах, а из этих речей можно вычитать против Германии почти все, что хотите. Репарации в пользу Бельгии и Франции несомненно предусмотрены в пунктах VII и VIII, где говорится, что эти подвергшиеся вражескому вторжению страны должны быть эвакуированы и “восстановлены”. Тот же самый принцип следует применить к незаконному потоплению судов воюющих и нейтральных стран.

    После этого было решено точно сформулировать оговорки союзников.

    Напряженное настроение продолжалось почти целую неделю. Президент Вильсон снабдил полковника Хауза ультиматумом, который Хауз решил держать про запас. 30 октября президент писал: “Я считаю своим долгом уполномочить вас заявить, что я не могу вести переговоры о заключении такого мира, который не предусматривает свободу морей, ибо мы обязались бороться не только с прусским милитаризмом, но и со всяким милитаризмом вообще. Точно так же я не могу согласиться и на такое заключение мира, которое не предусматривает создания Лиги наций, ибо в таком случае в течение ряда лет для сохранения мира не было бы никаких гарантий, кроме всеобщих вооружений, а таковые привели бы к самым гибельным последствиям. Я надеюсь, что мне не придется оглашать публично эту мою точку зрения”1.

    Тем временем был приготовлен британский проект оговорок.

    “Союзные правительства тщательно рассмотрели переписку между президентом Соединенных Штатов и германским правительством. Оставляя за собой право на помещаемые ниже оговорки, они заявляют о своей готовности заключить мир с германским правительством на условиях, изложенных в президентском послании Конгрессу от 8 января 1918 г., и согласно принципам, выставленным в его последующих речах. Но они должны отметить, что пункт II, относящийся к так называемой свободе морей, может подвергаться различным истолкованиям, с некоторыми из которых они не могут согласиться. Поэтому они оставляют за собой полную свободу действий в этом вопросе на мирной конференции”.

    “Далее, в условиях мира, изложенных в его послании Конгрессу от 8 января 1918 г., президент заявляет, что подвергшиеся вражескому вторжению территории должны быть не только эвакуированы и освобождены, но и восстановлены. Союзные правительства считают, что смысл этой статьи должен быть выяснен с полной несомненностью. Они считают, что Германия должна компенсировать все убытки, причиненные гражданскому населению союзных стран и их могуществу германскими сухопутными, морскими и воздушными силами”.

    Итальянцы предъявили другие оговорки, но им было разъяснено, что ведущиеся ныне переговоры относятся исключительно к Германии и не касаются Австро-Венгрии. Клемансо принял британский проект, который и стал основным документом для всех дальнейших совещаний.

    Третье заседание состоялось 3 ноября у полковника Хауза. Хауз прочел сообщение президента Вильсона, носившее примирительный характер и расширявшее смысл формулы “свободы морей”. [c.65]

    “Президент говорит, что он вполне признает то особое положение, в котором находится Британия как по отношению к внутренним морям, так и по отношению к морям в пределах всех ее имперских владений. По его мнению, вопрос о свободе морей должен обсуждаться самым свободным образом и в самом либеральном духе. Но президент не уверен, что союзные державы согласились на свободу морей в принципе и что они оставляют за собой лишь право вносить поправки и свободно обсуждать этот вопрос… Президент настоятельно указывает, что пункты I, II, III и XIV являются для американцев наиболее существенными пунктами программы, от которых он не может отступить. Вопроса о свободе морей нет необходимости обсуждать с немцами, если мы предварительно столкуемся друг с другом… Блокада является одним из вопросов, постановка которых изменилась вследствие событий настоящей войны, и потому несомненно придется изменить правилам, которым она должна подчиняться. Но нет никаких оснований опасаться, что она будет отменена совсем”.

    Ллойд-Джордж сказал, что принятая союзниками формула предусматривает лишь свободное обсуждение пункта II и не идет наперекор позиции США, которые имеют полную возможность отстаивать на конференции свою собственную точку зрения.

    Полковник Хауз спросил, может ли м-р Ллойд-Джордж согласиться с принципом свободы морей. Премьер-министр ответил отрицательно. “Этот принцип обычно связывается с идеей полного отказа от блокады. Я не хочу связывать руки американскому правительству при обсуждений этого вопроса, а желаю лишь сохранить за британским правительством полную свободу действий”. Полковник Хауз снова спросил, может ли м-р Ллойд-Джордж принять свободу морей в принципе, и Ллойд-Джордж снова дал отрицательный ответ. “Если бы я согласился с этим принципом, – сказал он, – то через неделю здесь очутился бы новый английский премьер-министр, который точно так же заявил бы, что он не может принять этого пункта. Английский народ не станет говорить об этом. По этому вопросу нация абсолютно единодушна. Следовательно, я никоим образом не могу изъявить своего согласия, раз я прекрасно знаю, что в этом случае я не буду говорить от имени британской нации”. По словам полковника Хауза (неясно, происходило ли это на том же заседании или на другом), м-р Ллойд-Джордж сказал, что “Великобритания истратит свою последнюю гинею, чтобы поддержать превосходство своего флота над флотом Соединенных Штатов или какой бы то ни было другой державы и что ни один министр не может сохранить свой пост, если он придерживается иной точки зрения”2.

    Тогда полковник Хауз изменил свою позицию; на этот раз он настаивал только на том, “чтобы вопрос продолжал обсуждаться”. Против этого никто не возражал. Ллойд-Джордж сейчас же ответил: “Мы вполне готовы обсуждать принцип свободы морей в той новой его постановке, которая создалась в ходе настоящей войны”. Согласно полковнику Хаузу, разговор был таков:

    “Я хочу, чтобы вы написали какой-нибудь документ, который я мог бы переслать президенту”, – сказал Хауз.

    “Вряд ли он захочет чего-либо подобного, – возразил Ллойд-Джордж. – Мы вполне охотно будем обсуждать принцип свободы морей и его практическое применение”. Этот свой взгляд Ллойд-Джордж подтвердил в [c.66] письме, посланном полковнику Хаузу в тот же самый вечер. Хауз этим удовлетворился и несколько наивно сообщил нам, что он осведомил президента об этой дипломатической победе3.

    Когда этот вопрос был выяснен, президент Вильсон 5 ноября отправил немцам меморандум союзников, в котором четырнадцать пунктов принимались с известными оговорками в качестве основы для мирных переговоров. Меморандум сообщал, что условия перемирия будут получены от маршала Фоша. Поэтому немцы имели право утверждать, что они сдались и разоружились на условиях, изложенных в четырнадцати пунктах президента Вильсона и других его речах, поскольку пункты эти не были видоизменены формальными оговорками союзников. Но немцы не получили права по-своему истолковывать этот документ и не могли настаивать на таком праве. Поэтому победители могли интерпретировать четырнадцать пунктов весьма широко, что и привело впоследствии к недоразумениям и взаимным упрекам.

    Резкие споры, происходившие на совещаниях союзников, туманность многих из четырнадцати пунктов и тех президентских речей, которые поясняли их, не говоря уже о комментарии, делали необходимым как можно скорее выработать более точный документ. Но в течение нескольких недель ничего нельзя было сделать. Бойню пришлось приостановить. Выработка условий перемирия в отношении сухопутных и морских сил, исчезновение у Германии всякой возможности самозащиты, внутренние потрясения в Германии и других побежденных странах, празднования союзнической победы – все это целиком занимало внимание людей. Когда миновали эти ошеломительные события и вызванные ими эмоции, оставалось сделать самое главное. Нужно было во что бы то ни стало как можно скорее заключить мир.

    Планы Клемансо, как обычно, были чрезвычайно ясны и точны. 29 ноября французский посланник в Вашингтоне передал Лансингу следующий письменный документ.

    “Прибытие президента Вильсона в Париж в середине декабря даст возможность четырем великим державам сговориться о предварительных условиях мира, которые должны быть предложены каждой из неприятельских держав без всяких переговоров с нею”.

    “Прежде всего необходимо будет выяснить вопросы, связанные с Германией и Болгарией!..”

    “После достижения соглашения относительно предварительных условий мира представители великих держав должны будут сговориться о принципах представительства различных воюющих, нейтральных и неприятельских держав на мирном конгрессе. На всех его заседаниях должны присутствовать только великие державы-победительницы, мелкие же державы будут принимать участие лишь в тех заседаниях, где рассматриваются непосредственно касающиеся их вопросы. Что касается нейтральных держав и государств, находящихся в процессе образования, то они могут быть позваны на конференцию в тех случаях, когда затрагиваются их непосредственные интересы”…

    “По-видимому, конгресс должен будет посвятить свое внимание двум главным вопросам: ликвидации войны в собственном смысле этого слова и организации Лиги наций. Несомненно, второй вопрос может быть разрешен только после разрешения первого. Разрешение конкретных вопросов [c.67] не следует смешивать с осуществлением правил общего публичного права. Эти две задачи необходимо различать еще и потому, что неприятель не должен иметь права оспаривать условия, предложенные ему победителями и что лишь в исключительных случаях нейтральные державы будут приглашаться на заседания, где воюющие стороны вырабатывают условия мира, а между тем в обсуждении вопроса о Лиге наций должны будут принимать участие все народы воюющие, нейтральные и неприятельские”.

    “Ход занятий конгресса будет установлен на предварительных заседаниях во второй половине декабря”.

    “Как это иногда делалось в прошлом, конгресс может сослаться на некоторые великие принципы свободы, нравственности и справедливости, провозглашенные в самом начале его занятий и даже до установления порядка собраний (относительно этих принципов можно сговориться неофициальным путем). Таковыми принципами являются: право народов на самоопределение, права национальных меньшинств, отмена всех предыдущих особых соглашений, заключенных между некоторыми из союзников, с целью обеспечить занятиям конгресса наибольшую свободу4, заявление что отечественная и колониальная территория, находившаяся во владении союзных держав на 1 августа 1914 года, не подлежит урезкам, торжественное осуждение нарушений международного права и принципов человечности и лишение полномочий тех делегатов неприятельских стран, которые лично подписали нарушенные этими государствами соглашения или лично виновны в нарушении права наций и в преступлениях против человечества”.

    Несомненно, французский план был логичен и практичен и обещал ускорить работу конгресса. Разрешение всех главных вопросов и установление порядка занятий он передавал исключительно в руки четырех главных держав-победительниц, вынесших на себе всю тяжесть войны; он проводил точную разграничительную линию между прошлым и будущим, а “отмена всех предыдущих особых соглашений между некоторыми из союзников” сразу разрушала всю паутину тайных договоров, заключенных под давлением военной необходимости. Этот план сближал четыре великие державы, имевшие право решать все вопросы, и гарантировал им полную свободу действий.

    По зрелом размышлении полковник Хауз пришел к выводу, что необходимо как можно скорее заключить предварительный мирный договор с Германией. Эти предварительные мирные условия легко можно было сочетать с основными принципами, указанными французами. К этому приему часто и с успехом прибегали в прошлом. При заключении предварительного мира воюющие стороны устанавливают только главные пункты, а впоследствии, по прекращении войны, они совместно вырабатывают способы их практического применения. Французское предложение не помешало бы президенту Вильсону, если бы он того пожелал, добиваться наиболее мягких условий для побежденного неприятеля или такого распределения захваченных вражеских территорий, которое по его мнению оказалось бы в конечном счете наилучшим. Конечно, серьезные расхождения во мнениях были бы неизбежны, но они возникли бы естественным путем, и каждое достигнутое решение облегчило бы разрешение менее важных проблем. Соглашение между “Великой четверкой”, как впоследствии стали называть представителен великих держав-победительниц, [c.68] было необходимым условием легкого и быстрого заключения мира.

    Но французский план совсем не понравился Вильсону, ибо этот план сразу разрушал всю ту картину мирной конференции, которую нарисовало честолюбие и воображение президента. Вильсон совсем не желал быстро сговориться с европейскими союзниками; он не хотел встречаться с их полномочными представителями за круглым столом; он надеялся, что в течение долгого времени он будет пребывать на самой вершине мира, одергивая то союзников, то немцев и предписывая законы всему человечеству. Он полагал, что может апеллировать к народам и парламентам через головы их собственных правителей и, как мы видели, уже обнаружил намерение пойти на такой шаг. Несомненно, французское предложение было изложено несколько неосторожно и в некоторых своих частях носило почти циничный характер. Высокие идеалы трактовались в нем так, как если бы они были лишь украшением для договоров, заключенных на основе здравого смысла. Президент понимал, что измученные войной европейские союзники больше всего стремятся к быстрому заключению мира и что чем больше он будет оттягивать его, тем большего он сможет добиться. Поэтому на французскую ноту от 29 ноября ни он, ни Лансинг не дали никакого ответа, а на французское предложение об отмене тайных договоров не было обращено никакого внимания. Все дела старого света приостановились; вожди государств не пожелали сойтись вместе для достижения прочного, доброжелательного и добросовестного соглашения, и правительственные круги в каждой стране были заняты усиленной разработкой своих собственных точек зрения.

    Французы скоро примирились с этой отсрочкой. Если президент Вильсон ехал в Европу не только для наказания немцев, но и для того, чтобы поучать французов, то, пожалуй, не приходилось жалеть о том, что французские армии прочно укреплялись на Рейне и что мирная конференция, когда она соберется, будет стоять лицом к лицу со совершившимся фактом. Великобритания все еще была охвачена избирательной лихорадкой, и результаты выборов еще не были известны. Имперский военный кабинет заседал почти каждый день и изучал будущую мирную обстановку. За все это время союзники совещались только один раз, когда 2 и 3 декабря в Лондоне встретились Ллойд-Джордж, Клемансо и Орландо. На этот раз Хауз был болен и явиться на совещание не мог. На этом совещании, где обсуждались различные связанные с перемирием вопросы, было лишь постановлено образовать междусоюзническую комиссию, которая должна установить сумму репараций и контрибуций, которую могут уплатить неприятельские страны; далее, совещание постановило, что германский император и его соучастники должны быть преданы международному суду и что до подписания мирных условий в Париже или в Версале должна состояться межсоюзническая конференция. День созыва этой конференции предполагалось назначить после прибытия президента Вильсона.

    Драгоценное время уходило, и силы победителей постепенно убывали, а между тем союзники охотно соглашались на промедление. Несомненно, все эти руководящие государственные люди слишком полагались на то, что мир неопределенно долгое время будет оставаться у их ног и что они смогут решить на досуге его будущие судьбы. Всего сильнее была эта иллюзия у президента Вильсона. Он желал председательствовать на мирной конференции. Когда Хауз тактично объяснил ему, что на [c.69] конференции, заседающей в Париже, может председательствовать только француз, президент заявил, что он хочет принимать участие в ее работах в качестве делегата. Его лучшие друзья в США настойчиво советовали ему не спускаться на арену. Посетить Европу и обсуждать главные вопросы с европейскими государственными деятелями на совещаниях, не носивших публичного характера, было вполне допустимо и даже желательно; но оставлять благородное уединение президентского кресла ради грубой суматохи надолго затянувшейся мирной конференции значило бы отказываться от очень существенных преимуществ. Все три европейских премьер-министра вполне поддерживали эти советы американских друзей президента. Их тревожила мысль, что глава государства, лицо, облеченное высшей властью, будет заседать вместе с ними как равный, сохраняя в то же время неотъемлемое превосходство своего ранга. Они много слышали о своенравном темпераменте и манерах Вильсона, и это их несколько страшило. Но личные желания президента возобладали над доводами его советников, и вожди союзных государств в конце концов пришли к выводу, что этот ошибочный шаг президента окажется, пожалуй, им на руку. Если он предпочитал сойти со своего пьедестала, то они вряд ли от этого что-либо проигрывали. Хауз уверил их, что в личных отношениях президент отличался приветливостью. И президент поступил по-своему.

    В этих совещаниях прошли октябрь, ноябрь н декабрь, отмеченные множеством событий, и только в средине января в Париже собрались представители 27 государств, непосредственно ведших войну или присоединившихся в самом ее конце к более сильной стороне. Был установлен чрезвычайно громоздкий порядок занятий конгресса. В то же время почему-то упустили из виду одно обстоятельство, которое могло бы облегчить его. Весь ход дальнейших переговоров зависел от предварительных совещаний по основным вопросам между Великобританией, Францией, Италией, Японией и Соединенными Штатами, ибо на этих совещаниях можно было бы установить главные принципы. Но совещания не состоялись. Последовавшие за перемирием два месяца нисколько не ускорили систематического выяснения условий мира. В начале января весь мир пришел в смущение и каждый спрашивал, почему не заключается мир; представители всех мелких государств уже съехались в Париж, куда прибыли и журналисты со всего света. Вторая стадия – общее собрание всех держав – по своему значению отодвигала теперь на второй план первую стадию. Медлить было больше нельзя, и конференция началась до того, как основные вопросы были сообща рассмотрены державами, которые одни только имели право выносить решения. [c.70]

    ПРИМЕЧАНИЯ

    1 House. Papers. Vol. IV. P. 173.

    Вернуться к тексту

    2 House. Papers. Vol. IV. P. 190.

    Вернуться к тексту

    3 Ibid.

    Вернуться к тексту

    4 Курсив Черчиля. – Ред.


ГЛАВА VII

    МИРНАЯ КОНФЕРЕНЦИЯ

    1814–1919. – Литература. – Кинематографическая фильма. – Вильсон в зените своей славы. – Выборы в конгресс. – Враждебное большинство в Сенате. – Ошибочные расчеты Вильсона. – Последствия. – “Простой парод”. – Тайные договоры. Под давлением извне. – Разоблачение. – Настоящая американская точка зрения. – Защита союзников. – Британская мирная делегация. – Британская имперская делегация. – Состав конференции. – Компромисс президента Вильсона. – Пресса. – Официальные языки конференции. – Судороги Европы.

    Как велик контраст между обстановкой мирной конференции 1919 г. и теми условиями, в которых собрался Венский конгресс в 1814 г. В 1814 г. победоносные союзники фактически владели всей Европой. Они имели полную физическую возможность навязать свою волю всему миру. В 1919 г. опасности были гораздо больше, и союзники гораздо более истощены; обширные области и чрезвычайно важные факторы оставались вне их контроля. В 1814 г. в изящной и церемонной обстановке частных совещаний собралась группа аристократов, всю жизнь обучавшихся ведению государственных дел и дипломатии, до последней степени уставших от войны и ненавидевших перемены; целью их было восстановить и укрепить традиционный общественный порядок после двадцатилетних смятений. В 1919 г. вопросы решали народные трибуны и лидеры народных масс, добравшиеся в грубой сумятице партийной борьбы до головокружительных высот власти и победы и с опаской балансировавшие на ненадежном и изменчивом основании, которое представляет собою сила общественного мнения. Все они претендовали на то, чтобы обеспечить человечеству наилучшее будущее. Правда, парламенты до известной степени выражали общественное мнение и сообщали ему большую устойчивость, но, с другой стороны, общественное мнение испытывало на себе сильнейшее влияние прессы. В 1814 г. происходили спокойные обдуманные совещания уверенных в себе и прочно сидевших на своих постах людей; в 1919 г. происходили шумные столкновения сбитых с толку демагогов, из которых каждый привык к широкой деятельности, каждый должен был обеспечить победу за собой и за своей партией и дать удовлетворение национальным опасениям и страстям независимо от того, были ли они основательны или нет. Вследствие этого будущий историк должен будет судить не столько их недостатки и промахи, сколько их значительные достижения.

    Литература о мирной конференции, имеющаяся почти на всех языках, чрезвычайно обширна, а литература относительно самого мира еще обширнее. На первом месте должна быть поставлена монументальная работа д-ра Темперлея. Хотя д-р Темперлей не считал для себя возможным опубликовать все сведения и все документы, которыми он располагал, [c.71] его шеститомный труд сохранит свое значение как единственное в своем роде и необходимое руководство для каждого исследователя. Из французских книг наиболее важной является книга г-на Тардье “Правда о мирном договоре”1 отчасти потому, что он был на конференции в качестве одного из французских делегатов, а отчасти потому, что многие из приводимых им документов нигде до того не были опубликованы. Мерме в своей “Борьбе трех”2 опубликовал важные извлечения из тайных протоколов Верховного совета и из протоколов совета четырех. Из итальянских работ главной является трехтомное сочинение синьора Нитти. Американская точка зрения изложена прежде всего в книге Станнарда Бекера3; во-вторых, в документах полковника Хауза, изданных Сеймуром, и, в-третьих, в книге Лансинга “Переговоры о мире”4. Превосходным и весьма ученым трудом является также книга Миллера “Составление Устава Лиги наций”5; русский вопрос изложен в книге Денни “Внешняя политика Советской России”6 и книге Кумминга и Петита “Русско-американские отношения”7. Работа Станнарда Бекера отличается от всех этих сочинений как по богатству приводимых им тайных документов, так и по тому способу, каким он использовал их. В конце 1920 г. президент Вильсон передал в распоряжение этого лица, стоявшего тогда во главе президентского бюро печати и находившегося в Париже, два чемодана и три стальных ящика, содержавшие все записи президента, сделанные им по поводу мирной конференции. “Будучи в Париже, – писал президент, – я рассовал эти записи по сундукам и не имел ни времени, ни физической энергии рассортировывать их или хотя бы привести их в порядок”. Бекер не замедлил вытащить все эти сокровища на свет божий, использовав их в защиту политики и поведения президента. Стремление Бекера оправдать репутацию своего уважаемого вождя встретит сочувствие и поддержку у всех союзных наций, и если его труд подвергался суровой критике, то эта критика исходила не с их стороны. Все признают высокие мотивы, руководящие Вильсоном, его исключительные способности, его добрую волю и готовность к пониманию чужого мнения и к изысканию практических решений. Он был хорошим другом не только союзников, но и всей Европы. Знакомясь с реальными фактами действительности, он проявлял не только возвышенный идеализм, но и отзывчивость и здравый смысл. При заключении договоров он вел себя с величайшей лояльностью и добросовестностью, и последние остатки его жизненных сил были затрачены им на то, чтобы осуществить обязательства, которые он подписал и которыми он связал свою страну. В Европе о нем долго будет сохраняться благодарная память.

    Но Бекер нарушает стройную систему защиты своего героя той нелепой картиной общей обстановки, которую он пожелал нарисовать. Описание работы Вильсона на мирной конференции, его надежд, его сшибок, его достижений, его соглашений и его неудач заслуживает лучшего оформления, нежели та кинолента, которую преподнес нам в соглашении с лучшими традициями Холливуда автор. Как и обычно на [c.72] киноленте, все светлые пятна выступают преувеличенно ярко и все тени усиливаются. Автор щедро пользуется методом мрачных контрастов. Автор ведет рассказ так, как это делается в дешевых романах, подделывающихся под низменные вкусы публики и, передавая факты и события и характеризуя отдельные личности, старается согласовать свои описания с заранее поставленными требованиями. Поэтому президент изображен им рыцарем без страха и упрека, отстаивающим высокие идеалы американского народа; он бесконечно опечален соприкосновением с безнадежно испорченной Европой и ее государственными деятелями. Сюжет кинематографического фильма Бекера, как мы видим, совсем не нов. Это просто-напросто описание борьбы между добром и злом, между возвышенными идеями и низменными интересами, между щедростью и алчностью, между строгой нравственностью и низкой интригой, между общечеловеческими симпатиями и бессердечным себялюбием.

    Подобная фабула, конечно, сенсационна, но имеет мало общего с фактически происходившими событиями. Трудно поверить, что европейские эмигранты, населившие Америку, увезли с собой все добродетели и оставили позади себя все пороки тех рас, от которых они происходили; трудно поверить, чтобы пребывание на другой стороне Атлантического океана в течение нескольких поколений создало из них породу людей, отличающихся несравненно более высокими моральными качествами, культурностью и человечностью, чем те европейцы, из среды которых они вышли. Надо надеяться, что чувство юмора, присущее американцам, поможет им внести в эту картину необходимые поправки. По всей вероятности, для людей, живущих по обе стороны Атлантического океана, одинаково легко соблюдать беспристрастие в вопросах, которые не касаются их непосредственно; вероятно, и те и другие нередко готовы предписывать соблюдение высоких принципов морали другим; а те и другие готовы с должной суровостью противостоять искушениям, пока эти искушения затрагивают других.

    Но предоставим Станнарду Бекеру самому и по-своему начать свой рассказ.

    “Через три недели и три дня после того, как раздались последние победоносные выстрелы американских героев во французских Аргоннах, американский корабль мира “Джордж Вашингтон” в сопровождении военных судов вышел из нарядной и убранной победными флагами нью-йоркской гавани, подобно “Святой Марии”8, готовящейся к необыкновенному путешествию в неизвестный мир. Огромный корабль величественно прошел пролив, высоко на небе реяли аэропланы, а из прибрежных фортов прогремел небывалый салют: выстрел из двадцати одной пушки; ведь никогда ранее президент Соединенных Штатов не отправлялся в чужие края”.

    В условиях новейшего времени техника рекламы так подвинулась вперед, что сравнение наших дней с другими эпохами вряд ли уместно. Вполне вероятно, что ни один человек не сосредоточивал в себе таких надежд такого большого числа людей и ни один не пользовался большим, хотя и кратковременным престижем, чем президент Вильсон, когда он находился на палубе “американского корабля мира”. Однако взгляд на оборотную сторону медали давал повод к мрачным заключениям. Бекер описал трудности, ожидавшие президента в Европе, и трагический контраст между благородством его взглядов и упадком старой [c.73] дипломатии. Но Бекер недостаточно подробно остановился на трудностях, оставленных президентом позади, в Соединенных Штатах. Старый Адам и здесь обнаруживал свой упрямый нрав, и дух партийной политики подымал свою грешную голову. Но с этой стороной вопроса мы должны познакомиться у других авторов.

    Точка зрения республиканской партии была изложена Голлисом9 в выражениях, которые, хотя и обнаруживают пристрастность автора, тем не менее верно описывают воззрения, широко распространенные среди американцев.

    “Мир казался ему классом школьников. Вид этого мира вскружил голову педагогу, сделавшемуся принцем. В ноябре 1918 г. происходили выборы в Конгресс. По мере того как лето близилось к концу, выставленные в стране демократические кандидаты стали требовать от президента, чтобы он письменно одобрил их кандидатуру. Было решено, что для Вильсона самое лучшее – произнести речь в каком-нибудь центральном городе среднего запада, например, Индианополисе, и обратиться с призывом к стране не высказываться за ту или иную партию в ущерб другой, а избрать такой Конгресс, который будет поддерживать президента в его руководстве нацией во время войны… Автором этого плана был генерал-почтмейстер Берлесон; уверенный, что президент последует его совету, Берлесон отправился на десять дней в Техас. Когда он возвратился, оказалось, что за его спиной партийные политики оказали давление на Вильсона и убедили его отказаться от индианопольской речи и вместо того написать обращение к избирателям, с призывом выбирать кандидатов демократической партии. Берлссон обнаружил, что это обращение было уже передано в печать. Как и предвидел Берлесон, оно было истолковано как возмутительная попытка бросить тень на поведение лояльных республиканцев, и опубликование этого обращения сделало несомненным полный разгром демократов на выборах. Как разъясняет нам Уайт, Вильсон в это время витал “в высших духовных сферах идеализма”, а потому и не удосуживался исправить общее впечатление, что за письмо нес ответственность Берлесон”.

    Неважно, как отнеслось европейское общественное мнение к этому эпизоду. Но последствия его были огромны. Республиканская партия, патриотически поддерживавшая военную политику президента, считала себя “неосновательно и непозволительно обиженной”. Ноябрьские выборы дали республиканцам большинство в Конгрессе, а в Сенате они и до того имели значительное большинство. Согласно американской конституции, все договоры нуждаются в ратификации Сената. Для британского и французского общественного мнения казалось очень странным, что президент Вильсон не использовал во время войны благоприятных обстоятельств, чтобы превратиться из партийного лидера в национального вождя. Но еще более удивительно, что несмотря на враждебное ему большинство в Сенате, он не попытался привлечь весь Сенат в целом к переговорам о заключении мирного договора. Если бы президент настаивал на этом, то республиканские сенаторы не могли бы отказаться войти в состав сенатской делегации на мирной конференции; напротив того, по всей вероятности, они отправились бы туда с большим удовольствием, и Вильсон мог бы быть вполне уверен, что США не откажутся от данных президентом обязательств. Но под влиянием своих партийных [c.74] симпатий и уверенности в личном превосходстве он пренебрег этой необходимой предосторожностью. “Американский корабль мира” перевозил через океан человека, который должен был не только бороться с моральной испорченностью Европы, но и организовать спасение мира в такой форме, которая была бы приемлема для его политических врагов, которых он только что глубоко оскорбил. На нем сосредоточивались надежды всего мира. Впереди его ждали коварные козни Парижа, а позади он оставил угрюмый Сенат, склонный наложить свое вето на решения президента.

    Тем не менее, президент вовсе не думал, что ему не удастся выполнить своей задачи.

    “За три дня до того, как “Джордж Вашингтон”, окруженный ореолом славы, вошел в Брестский порт, президент созвал группу делегатов мирной конференции. На борту находились два члена комиссии по заключению мира, государственный секретарь Лансинг и Уайт (полковник Хауз и генерал Блисс были уже в Европе), но огромное большинство делегации состояло из географов, историков, экономистов и других специалистов, которые должны были сообщить президенту необходимые основные факты во время предстоящих дискуссий”10.

    “После нескольких вводных слов с изъявлением радости по поводу встречи с нами, – пишет д-р Исайя Бауман, который один сохранил запись об этой встрече, – президент заметил, что на мирной конференции мы будем единственными незаинтересованными людьми и что люди, с которыми нам придется иметь дело, не представляют своих собственных народов”11.

    Правильность первого из этих положений может быть лучше всего оценена в свете последующих событий. Второе положение, очевидно, свидетельствовало о несомненном непонимании президентом обстановки. Европейские государственные деятели, с которыми должен был встретиться президент Вильсон, слишком полно представляли желания и взгляды своих народов в смысле отстаивания национальных требований и жестокости по отношению к разбитому врагу. От общественного мнения своих народов они отклонялись лишь постольку, поскольку они отходили от этих суровых требований и, руководимые опытом, терпимостью и беспристрастием, старались смягчить несчастье побежденных и охладить преувеличенные надежды своих народов. Орландо, предъявлявший наиболее крайние требования, все же не удовлетворял желаниям итальянцев. Железный Клемансо, опора Франции, все время подвергался, да и теперь еще подвергается у французов нареканиям в слабой защите интересов своей страны. Что касается Ллойд-Джорджа, то за ним не только стояло огромное большинство в парламенте, но его поддерживали также и широкие народные массы, требовавшие беспощадного наказания виновных и немало затруднявшие этим его работу. Беспощадные требования, предъявленные побежденным, вовсе не выдвигались этими национальными вождями по их собственной инициативе; наоборот, каждый из них рисковал навлечь на себя упреки в недостаточной решительности. Парламенты и пресса стояли на страже в каждой стране, готовые подметить малейшие проявления снисходительности или философского безразличия. Даже престиж, обеспеченный вождям абсолютной победой, не охранил их от постоянных придирок и подозрений. В каждой стране победителей [c.75] слышались одни и те возгласы: “Наши солдаты выиграли войну; будем следить за тем, чтобы наши политики не проиграли при заключении мира”. Эти лидеры европейских держав полнее всего представляли желание своих народов как раз в тех областях, которые вызывали у них наибольшее расхождение с президентом Вильсоном.

    Какова же была его собственная позиция? Он обязался и был готов обязаться вновь предоставить все влияние США во имя интересов человечества. “У нас нет никаких своекорыстных целей, мы не стремимся ни к завоеванию, ни к господству. Мы не хотим никаких контрибуций для себя, никакой материальной компенсации за те жертвы, которые мы готовы принести. Мы выступаем в качестве борцов за человечество в целом. Мы будем вполне удовлетворены, когда права человечества будут настолько прочно обеспечены, насколько это позволяет добрая воля и свобода наций”12.

    На палубе “Джорджа Вашингтона” президент сказал Крилю: “В настоящее время весь мир обращается к Америке, надеясь, что она исправит несправедливости, осуществит его надежды и загладит причиненные ему обиды. Голодные ждут, что мы накормим их, бесприютные рассчитывают получить от нас кров, больные душой и телом ждут от нас исцеления. Исполнение всех этих надежд не терпит отлагательства. Никакие проволочки недопустимы… Но и вы, и я знаем, что все эти исконные несправедливости, все эти несчастия сегодняшнего дня не могут быть устранены в один день или одним мановением руки. По моему мнению – я всем сердцем хочу, чтобы я оказался неправым, – нас ждет трагедия разочарования”13.

    Эти опасения были справедливы. Американские народные массы в такой же мере уступали своему вождю в великодушии и беспристрастии, в какой народы союзных стран превосходили своих собственных лидеров в жестокости по отношению к врагу. Сам президент не располагал большинством ни в Сенате, ни в только что избранном Конгрессе. Бывший президент Рузвельт грубо заметил: “Наши союзники, и наши враги, и, наконец, сам Вильсон должны были бы понимать, что в настоящее время Вильсон совершенно не уполномочен говорить от имени американского народа”. По обе стороны Атлантического океана господствовали гораздо более низменные и грубые взгляды, чем те, которые разделял президент. Союзникам предстояло самим уладить взаимные претензии. Обязательства, которыми президент Вильсон хотел связать США и ради которых союзники должны были поступиться многими серьезными выгодами, вскоре были отвергнуты американским Сенатом и избирателями. После бесконечных проволочек и не осуществившихся ожиданий, еще более усиливавших ее затруднения, Европе предстояло выбираться из положения, созданного мировой катастрофой, собственными силами; а Соединенные Штаты, которые во всей этой борьбе потеряли лишь 125 тысяч человек, настояли на получении тем или иным путем четырех пятых всей суммы репараций, уплачиваемых Германией тем странам, которые она опустошила и цвет мужского населения которых она уничтожила.

    Говоря так, мы не хотим высказать осуждения народам или их руководящим государственным деятелям. Необходимо указать лишь на сравнительно низкий моральный уровень, которым характеризуются взаимоотношения больших государств на современной стадии развития человечества. [c.76] Разве могли знать народы настоящее положение дела? От кого могли бы они получить необходимые сведения? Могли ли они прийти к связным и последовательным взглядам по этим вопросам и выразить их? В своих повседневных действиях народы руководились общими и туманными идеями, иногда жестокими, иногда благородными. Но все были так рады окончанию войны, что каждая отдельная семья не думала ни о чем ином, кроме предстоящей встречи, восстановления разрушенного дома, возвращения к старой деятельности и старой жизни. Вильсон представлял себе мировую демократию по своему собственному образу и подобию. На самом же деле тот “простой народ”, о котором он так много говорил, хотя и проявил себя весьма решительным и упорным в войне, решительно ничего не знал о способах обеспечения справедливого и прочного мира. “Наказать немцев”, “не должно быть более войны”, “нужно позаботиться о нашей собственной стране” и более всего “домой, домой!”, – таковы были лозунги, владевшие тогда массами.

    Если бы Вильсон был или простым идеалистом, или прожженным политиком, ему, может быть, и удалось бы добиться своего. Но он попытался сочетать в своем лице и то и другое, и это-то и было причиной его гибели. Благородная филантропия, которой он хотел облагодетельствовать Европу, резко обрывалась на берегах его собственной страны. В Соединенных Штатах во всех важных решениях он оставался расчетливым и бесцеремонным партийным политиком. Если бы в 1918 г. он применил к своим республиканским оппонентам в США хотя бы десятую долю прекрасных принципов и благородных чувств, которыми он стремился облагодетельствовать Европу, то он действительно стал бы лидером всей нации. Удельный вес того или другого явления он умел определять только в пределах отдельных отрезков действительности, отделенных друг от друга как будто непроницаемыми перегородками. Европейские споры между Францией и Германией казались ему будничными, мелкими, легко устранимыми, если проявить немного здравого смысла и человеколюбия. Но споры между демократами и республиканцами в Соединенных Штатах – то были действительно серьезные споры! Он не мог понять, почему французы отказывались проявить дух всепрощения по отношению к своему разбитому врагу; но он не мог понять также, почему сторонники республиканской партии в Америке смеют ожидать теплого отношения к себе со стороны демократического правительства. Он с одинаковым вниманием следил за судьбой человечества и за успехом кандидатов своей партии. Мир и благоволение для других народов, но никакого соглашения с республиканской партией в своей собственной стране! Такова была его программа, и в этом была причина его гибели, а вместе с тем гибели и многого другого. Трудно человеку создать что-либо великое, если он пытается сочетать яркий блеск благотворительности по отношению ко всему человечеству с обостренным чувством партийной борьбы.

    Как рассказывают, первое разочарование постигло президента и его делегацию, когда они познакомились с тайными договорами, заключенными между союзниками во время войны. Бекер посвятил много мрачных страниц описанию безнравственного характера этих обязательств. “Старая дипломатия и ее цели”, “Тайные договоры”, “Турецкая империя как военная добыча”, “Падение идеализма”, – таковы заглавия тех глав, которые раскрывают американской публике всю низость Европы и всю безупречность американцев. Проследим однако действительный ход событий. После того как США вступили в войну, американцы выставили тезис, [c.77] что немцы осуществляют самую насильственную форму милитаризма, известную человеческой истории. С 4 августа 1914 г. Англия и Франция боролись сообща против этого чудовища. Весной 1915 г. Италия проявила желание прийти им на помощь. Присоединение к ним нации с 35 млн. жителей, располагающей армией в полтора миллиона человек, казалось событием чрезвычайной важности. Но Италия, по-видимому, предпринимала шаги и в другом направлении, ибо немцы все время твердили итальянцам, насколько выгодно для них остаться верными тройственному союзу. Вместо того чтобы отбирать Трентино у Австрии, не лучше ли взять Савойю у Франции и т.д.? Против каждого предложения выдвигалось контрпредложение. Мы не хотим оскорблять итальянцев предположением, что они приняли свое решение, исходя из этих чисто материальных соображений. Но кто может порицать государственных деятелей союзных стран за то, что они обещали Италии большие выгоды за счет Австрии и Турции? В основе лондонского договора, в силу которого Италия присоединялась к союзникам и вступала в войну, лежало предположение, что помощь Италии принесет Франции и Великобритании быструю победу и что, наоборот, враждебная позиция Италии может привести к их полному поражению.

    Точно так же и Румыния, рассчитывавшая извлечь весьма большие выгоды от своего присоединения к той или другой коалиции держав, – конечно в случае победы этой коалиции, – в 1916 г. подвергалась всяческим угрозам и соблазнялась всяческими приманками, какие только могли предложить ей государства, находившиеся в отчаянной борьбе между собой. Под влиянием этой обстановки союзники, находившиеся в крайне трудном положении и искавшие подкреплений, и заключали тайные договоры.

    Между самими союзниками был заключен целый ряд других соглашений, имевших целью поддержание хороших взаимоотношений между ними самими. “В 1914, 1915 и 1916 гг. помощь России была совершенно необходима. Франция истекала кровью, а британские армии только что начинали становиться важным фактором в войне. Первая обязанность британской и французской дипломатии заключалась в том, чтобы поддерживать добрый дух борющейся огромной России и устранить все поводы, которые могли бы вызвать ее отчуждение. Турция, несмотря на предложенную ей территориальную неприкосновенность под гарантией Франции, Великобритании и России, присоединилась к немцам и без всяких оснований напала на Россию. Распад Турецкой империи и конец турецкого господства над христианскими и арабским народами никого особенно не огорчали. Разделение нетурецких областей Турции на сферы влияний стало для союзников необходимым и чрезвычайно удобным. Оставив свою традиционную политику, Англия согласилась на передачу России Константинополя и отстаивала лишь свои интересы в Персидском заливе и Месопотамии. Франция предъявила свои исторические права на Сирию. Италия получила уверения, что ни один из ее союзников не помешает ей приобрести территории в Адалии, в Альпах и на побережье Адриатического моря. Соглашение относительно Персии в течение многих лет было необходимой основой англо-русской дружбы. В случае общей победы и крушения Турецкой империи все эти договоры предполагалось пересмотреть. Бекер утверждает, что все эти междусоюзнические соглашения были лишь доказательством циничной порочности и материальных интересов, которыми руководствовалась дипломатия старого света. На самом же деле они были [c.78] просто-напросто судорожными жестами, которые приходилось делать в целях самосохранения.

    Оказалось, что эти тайные договоры по большей части вполне соответствуют принципам, провозглашенным в четырнадцати пунктах президента Вильсона; при окончательном разрешении вопросов, связанных с заключением мира, президент Вильсон изъявил свое согласие с большей частью этих договоров. Во всех этих договорах были некоторые черты, которые нельзя было извинить ничем, кроме крайней необходимости; но Бекер и делегация США не пожелали посмотреть на все эти сделки с широкой и разумной точки зрения. Если бы в эту войну, которую американцы впоследствии считали войной за право и справедливость, во имя защиты от невыносимых притеснений и тирании, США вступили 4 августа, то мир никогда не оказался бы в столь критическом положении. Американские государственные деятели совместно с министрами Англии, Франции и России могли бы установить условия, на которых следует заручиться поддержкой Италии. Если бы США вступили в войну после потопления “Лузитании”, то они могли бы сами судить, следует ли помешать Румынии войти в орбиту центральных держав. Если бы они присоединились к союзникам даже через два года после начала войны, то и в этом случае они могли бы воздействовать на любые договоры, заключенные с Японией о провинции Шандунь и о Китае вообще. Каждый человек имеет право стоять на берегу и спокойно смотреть на утопающего; но если в течение этих долгих мучительных минут зритель не потрудился даже бросить веревку человеку, борющемуся с потоком, то приходится извинить пловца, если он грубо и неуклюже хватается то за один, то за другой камень. Бесстрастный наблюдатель, ставший впоследствии преданным и пылким товарищем и храбрым освободителем, не имеет права корчить из себя беспристрастного судью при оценке событий, которые никогда не произошли бы, если бы он вовремя протянул руку помощи.

    В первой картине своей киноленты Бекер показывает нам добросердечную, искренне расположенную ко всем американскую делегацию, которой пришлось внезапно столкнуться с “лабиринтом” тайных договоров. Президент никогда не слышал раньше об их существовании. При всех тех средствах, которыми располагает американский Государственный департамент14, его глава, Лансинг, не имел о них ни малейшего представления. А теперь они лежали перед глазами, в полной наготе и полном безобразии, на столе мирной конференции и были помехой точному исполнению четырнадцати пунктов. Удивительно ли, что моральное чувство американского народа возмутилось? Такого впечатления не было произведено ничем с того самого времени, как седьмая жена проникла в тайный чертог Синей бороды.

    На самом деле правительство США (мы не говорим здесь об отдельных лицах) было осведомлено о содержании каждого из этих тайных договоров и после своего вступления в войну могло в любой момент узнать все необходимые подробности. Но самое удивительное то, что в своей депеше от 29 ноября 1918 г. французское правительство, как мы видели, формально предложило американскому департаменту иностранных дел немедленную отмену всех старых соглашений еще до начала [c.79] переговоров о мире, Лансинг оставил эту ноту без всякого ответа. Но предоставим опять-таки слово Бекеру, положившись на справедливость его собственных суждений.

    “…У нас в Америке мало знали и еще меньше интересовались европейскими тайными договорами. Они ни в одном пункте не затрагивали наших национальных интересов… Каждый знал, что Италия заключила выгодную для себя сделку, когда она перешла на сторону союзников. Но ведь это была война, а на войне все может оказаться необходимым. Даже Государственный департамент Соединенных Штатов, который обязан знать дела внешней политики, ибо ему специально поручено ведение ими, по-видимому, не был заинтересован в этих тайных договорах и, если верить статс-секретарю Лансингу, очень мало или почти ничего не знал о них… Президент, по всей вероятности, знал общее содержание этих тайных договоров, ибо он часто порицал приемы “тайной дипломатии”, очевидно не делал никаких попыток сколько-нибудь полно или подробно познакомиться с ними”.

    “…Когда Бальфур приехал в Вашингтон в 1917 г. в качестве британского комиссара, он познакомил полковника Хауза с некоторыми из этих договоров. Но полковник Хауз сказал, что он мало интересуется этим, ибо, по его мнению, нужно напрячь всю энергию для того, чтобы выиграть войну; в конце концов он сказал Бальфуру, что “союзники делят шкуру неубитого медведя”. Таким образом советники президента недооценивали важности всей этой проблемы и чувствовали, что обсуждение ее лишь помешало бы энергичному продолжению войны, которое они считали важнейшей задачей момента. Как и вся страна, они верили, что в конце концов, когда мы “разобьем кайзера”, все будет к лучшему…

    “…Если наши дипломаты проявляли недостаточное понимание значения тайных договоров, то что сказать о широкой публике? Она попала в совершенно незнакомую для нее обстановку, слепо подчинялась порождаемым войной чувствам, и те несколько листов, на которых были написаны тайные договоры, для нее решительно ничего не значили…”

    Допустим, что все это лишь проявление мужественного здравого смысла. Но если этим можно извинить беззаботность или безразличие правительства и народа США, то спрашивается, насколько же в большей мере такие мотивы были уместны у союзников. Если можно извинить Америку в том, что она недооценивала или игнорировала значение тайных договоров под влиянием “чувств, порожденных войной”, то уже и подавно следует извинить Англию и Францию, которые были затронуты огнем сражений, истекали кровью, потеряли убитых самых дорогих им людей, и, чувствуя, что все их национальное существование поставлено на карту, точно так же отстраняли эти договоры на второй план.

    Было бы глупо и несправедливо утверждать, что этот дележ возможной добычи стоял в сколько-нибудь тесной связи с тем делом, ради которого вели войну союзники. Когда начинаются войны, то к их первоначальному поводу примешивается много посторонних вопросов, а многие из их конечных результатов совершенно не согласуются с первоначальными целями. Когда в 1898 г. США объявили войну Испании, они вовсе не намеревались взять себе Филиппинские острова и покорить их население, и однако их победа неизбежно привела к обоим этим последствиям. Говорить, что Франция и Англия боролись ради “турецкой добычи”, было бы такой же клеветой, как и утверждать, что США затеяли ссору с Испанией ради аннексии и завоевания Филиппинских островов. [c.80] Быть может, было бы к лучшему, если вся эта клевета была отброшена всеми, хотя это и могло бы нарушить некоторые из тех дешевых кинематографических эффектов, которые так дороги сердцу Станнарда Бекера. Как бы там ни было, существовали тайные договоры, скрепленные подписью великих держав и их честным словом. В то же время договоры эти, если не в главных своих чертах, то в некоторых важных подробностях противоречили широким и простым теориям, воплощенным в четырнадцати пунктах президента Вильсона.

    Ллойд-Джордж и британская мирная делегация переправились через Ла-Манш 10 ноября. Их сопровождали морские и военные власти. Им предшествовал обширный штат экспертов-чиновников, заполнивших до отказа один из самых больших парижских отелей. Компетентность сотрудников этого штата, их огромная осведомленность в области истории, права и экономики, а равно и методы, которыми вели свои дела британские чиновники, заслужили уважение как у союзников, так и у неприятелей. “В изящных белых книжках английских экспертов, – пишет один немецкий автор, – по вопросам о бельгийском нейтралитете, рейнской и дунайской проблеме, о будущем маленького Люксембурга и еще на бесчисленное множество других тем можно было найти все, и число этих книжек было легион. Из всех руководств, помогавших разбираться в лабиринте запутанных и перестраиваемых отношений человечества, английская коллекция была самой полной и, как признавали все, более систематической и упорядоченной, чем американская или французская. Даже члены американской и французской делегации часто справлялись в маленьких белых книжечках, когда они старались разобраться в неясных вопросах, по которым они должны были высказываться или делать прогнозы”.

    Деловая работа всего этого огромного аппарата направлялась сравнительно небольшой организацией – секретариатом военного кабинета, значительно усовершенствованным за предыдущие 4 года благодаря организационным способностям и неутомимой деятельности Мориса Хэнки. Этот морской офицер, будучи еще молодым капитаном, в 1912 г. стал секретарем комитета имперской зашиты. На его ответственности лежало составление Военной книги, на основании которой в 1914 г. вся британская жизнь была переведена с мирного на военное положение. Он вел и приводил в порядок записи о всех главнейших делах, докладывавшихся сначала военной комиссии кабинета, а затем и самому военному кабинету как во время войны, так и во время перемирия. Он знал все; он мог заняться любым вопросом; он был знаком со всеми; он ничего не говорил; он пользовался общим доверием; наконец, по желанию всех он стал единственным секретарем, записывавшим в течение решающих шести недель переговоры, которые велись между президентом Вильсоном, Клемансо и Ллойд-Джорджем и в результате которых были окончательно выработаны условия мира.

    В помощь британским уполномоченным была командирована британская имперская делегация, состоявшая из премьер-министров самоуправляющихся доминионов, представителей Индии и 4-х или 5-ти министров, стоявших во главе важнейших ведомств. К числу этих последних в это время принадлежал и я. Организация эта носила чисто совещательный характер. Она собиралась в Париже лишь тогда, когда этого требовал премьер-министр, и члены ее были обычно заняты другой деятельностью. В противоположность президенту Вильсону, [c.81] изолировавшему себя от сената, Ллойд-Джордж в решительные моменты старался опереться на мнения и согласие руководящих государственных деятелей всей британской империи. Это был его сенат, и на темном и спутанном парижском горизонте его звезда была окружена многочисленными и блестящими спутниками. Рядом с ним находился Артур Бальфур, с его исключительной опытностью и холодной невозмутимой мудростью, а также и Луи Бота (о котором не следует забывать здесь). Когда поднимались вопросы, связанные с рабочим движением, от лица рабочих мог говорить старый тред-юнионист Барнс. Если ему требовались люди, придерживающиеся либеральной точки зрения на международные дела, он мог выдвинуть генерала Сметса и лорда Роберта Сесиля, которые могли противостоять Вильсону в его собственной области: к его изумлению и радости, они говорили с ним на его собственном, ему одному понятном языке. Если в тот или другой момент нужно было выдвинуть на сцену могучие инстинкты молодых и энергичных новых государств, под рукой были Юз из Австралии и Массей из Новой Зеландии, а неподалеку и сэр Роберт Борлен из Канады. Когда надо было осветить ярким блеском проблему Востока или Среднего Востока, выступала вперед панорама магараджей и эмиров с их тысячелетней родословной. Лично совершенно свободный от извращенного исторического сознания, вырождающегося в эгоизм, премьер-министр поручал важные функции своим коллегам и людям, которых он желал убедить или расположением которых стремился заручиться; в то же время его скромность, присущая ему несмотря на все его успехи, помогала ему сохранить в неприкосновенности все свое влияние. Поэтому он был хорошо подготовлен для предстоящего испытания и располагал прекрасным аппаратом.

    Но с другой стороны, когда он прибыл на конференцию, он все еще находился под влиянием вульгарной болтовни только что закончившихся всеобщих выборов. В Англии к фалдам его делового сюртука были невидным образом прицеплены плакаты: “повесить кайзера”, “обыскать их карманы”, “заставить их платить”, и это, конечно, немало уменьшало достоинство его выступлений.

    Актеры прибыли, сцена была приготовлена, и аудитория нетерпеливо требовала поднятия занавеса. Но еще не был окончательно готов текст пьесы, и еще не условились об ее постановке. Мы уже видели, что президент Вильсон отверг первоначальный французский план от 29 ноября 1918 г., предлагавший предварительное решение всех существующих вопросов четырьмя или пятью главными участниками войны, и что он пожелал созвать общее собрание победителей, на котором он должен был председательствовать и изложить свои планы наилучшего управления миром. Его молчаливого отказа от французских предложений было достаточно для того, чтобы отложить на неопределенное время все предварительные переговоры между союзными державами. Но теперь все участники войны встретились лицом к лицу и должны были тотчас же принять практические решения. Президент немедленно вступил в контакт с теми, кто нисколько не уступал ему в силе и опытности и кто охранял жизненные интересы могущественных наций, которые поставили на карту все свое существование и выиграли. Пылкие, хотя и туманные идеи, которые он намеревался преподнести странам Старого света, дабы побудить их к более благородному образу действий и – в случае необходимости даже через головы избранных ими национальных вождей – обратиться за поддержкой к общественному мнению этих стран, – должны были теперь уступить место [c.82] переговорам с Клемансо и Ллойд-Джорджем, в которых церемонная вежливость и стальная выдержка сменялись не раз.

    С 12 января начались совещания пяти главных держав, каждая из которых была представлена двумя лицами. Вначале эти совещания имели целью только установление процедуры и порядка открытия пленарной конференции, но по мере того как они продолжались день за днем, организация эта приобрела внушительный характер и стала называться “Советом десяти”.

    Совет десяти занялся сначала обсуждением состава мирной конференции и вопросом о контролировании этого последнего. Вильсон считал необходимым, чтобы собирались вместе все 27 государств на более или менее одинаковых условиях. Клемансо возражал:

    “Следует ли истолковать предложение президента Вильсона в том смысле, что по любому важному вопросу, непосредственно касающемуся Франции, Англии, Италии или Америки, должны будут высказываться, например, представители Гондураса или Кубы? По моему мнению, до сих пор все мы соглашались в том, что пять великих держав должны принять свои решения по всем важным вопросам до того, как они будут вести переговоры о мире на конгрессе держав. В том случае, если бы разразилась новая война, Германия бросила бы все свои силы не на Кубу или Гондурас, а на Францию, всегда именно на Францию. Поэтому я настаиваю, чтобы мы придерживались сделанных ранее предложений, согласно которым должны быть созваны совещания представителей пяти важнейших держав для того, чтобы они могли вынести решения по более важным вопросам и чтобы до общих заседаний конференции вопросы второстепенного значения обсуждались в комиссиях и комитетах”.

    Его поддержал Ллойд-Джордж; представители Италии и Японии очевидно были также на его стороне. По мнению Лансинга, Вильсон должен был проявить настойчивость. Очевидно, Лансинг рассчитывал, что президент образует блок мелких государств, которые большинством голосов будут проваливать решения великих держав. Врожденный здравый смысл Вильсона спас его от этого безумного плана. В качестве компромиссного решения Вильсон предложил, чтобы одновременно с пленарными конференциями всех наций велись неофициальные переговоры между великими державами. В сущности это вовсе не было компромиссом, а простым признанием существующего факта. Совет десяти должен был заниматься разговорами, а не выносить решения, но во всяком случае разговоры эти должны были продолжаться. Предложение президента было охотно принято. Следующей проблемой было отношение к прессе. В Париже собралось не менее пятисот специальных корреспондентов, наиболее способных и компетентных писателей каждой страны, представлявших самые влиятельные газеты с огромным числом подписчиков. Все эти люди желали собирать исторически важные факты и хотели получать их первыми. Каждый день по кабелям и беспроволочному телеграфу приходилось посылать во все редакционные кабинеты земного шара огромное количество депеш, описывающих приготовления к заключению великого мира. Кроме французской прессы, которая подверглась тщательному контролю, все газеты были освобождены от стеснительной цензуры военного времени. Пятьсот корреспондентов, проявлявших по отношению друг к другу истинно товарищеские чувства и в то же время неумолимое соперничество, хором превозносили первый из четырнадцати пунктов, который, казалось, был специально написан для них – “публичные договоры о мире, публично [c.83] заключаемые”. Вильсона серьезно смутило это применение его доктрин. Он поспешил заявить, что он вовсе не считал необходимым, чтобы все щекотливые вопросы на всех стадиях их обсуждения дискутировались мировой прессой. Надо было проводить какую-то разграничительную линию. Но его доводы не оказывали никакого влияния. Народ Соединенных Штатов должен получать новые сведения изо дня в день, а англичане и французы вряд ли согласились бы получать свою духовную пищу исключительно через американские источники. По словам Станнарда Бекера, вопрос ставился так: “Что делать демократии с дипломатией?” На одной стороне стояла молодая американская демократия в сто миллионов человек. На другой – украдкой собралась упрямая и даже злобная дипломатия старой Европы. На одной стороне – молодые, здоровые, искренние, горячо настроенные миллионы, уверенно выступающие вперед, чтобы реформировать человечество, на другой – хитрые, коварные, интригующие дипломаты в высоких воротниках и золотом шитье, упрямо сторонящиеся от яркого освещения, фотографических камер и кинематографических аппаратов.

    Картина: Занавес. Музыка тише! Рыдания в публике, а затем шоколад!

    Публичные договоры о мире, публично заключаемые! “Если эта фраза что-нибудь обозначала, то смысл ее, несомненно, сводился к тому, что относительно способа ликвидации войны должны начаться дебаты во всем мире и что в разрешении поставленных на очередь великих вопросов должны сознательно и с полным пониманием дела участвовать народные массы всех стран, всех рас, черных и белых. Но как это осуществить? Простой народ был занят добыванием хлеба насущного. Он не имел времени выслушивать все приводившиеся доводы и все возникавшие протесты. Аргументы одной стороны казались очень хорошими, пока не начинала говорить другая, но, по всей вероятности, и та и другая лгали, и уж конечно понять их было очень трудно. Но тем не менее на сцене был простой народ, представленный своей в высшей степени односторонней прессой, и из четырнадцати пунктов первый пункт гласил, что договоры о мире должны были “заключаться публично”.

    Как это ни странно, в мирное время прессе пришлось гораздо хуже, чем во время войны. Судьбы корреспондентов самым неожиданным образом изменились. В начале войны корреспондентов презрительно отталкивали в сторону генералы, их не пускали в зону военных действий, им затыкала рот цензура. Но вскоре они заставили генералов и политиков считаться с собой. По окончании войны их могущество и влияние достигли апогея. Они все еще надеялись, что смогут сваливать правительства и диктовать политику. Но военная обстановка окончательно миновала, и по мере того, как оживали парламенты и политические платформы, органы печати и их издателей постепенно заставили усвоить более скромную точку зрения на свои функции. Они впервые ощутили все ужасы мира, когда им было сказано, что ни один из четырнадцати пунктов к ним не относится, и что Совет десяти будет вести свои заседания втайне.

    Начались споры, принимавшие по временам довольно ожесточенный характер, относительно того, какой язык должен считаться официальным языком конференции. Франция настаивала, что согласно издавна установившемуся обычаю французский язык является официальным языком дипломатии, что конференция находится в гостях у французов и что Франция пострадала больше всех других стран, Великобритания со [c.84] своими доминионами и США, выступавшие в этом случае вместе, при первом удобном случае заявили, что они представляют 160 миллионов говорящего по-английски населения и составляют на конференции значительное большинство. Ни та, ни другая сторона не желала уступить, и поэтому оба языка были признаны официальными. Попытки итальянцев ввести третий официальный язык закончились неудачей. Теперь можно было заняться делами; 18 января открылась первая пленарная сессия мирной конференции.

    Ей уже давно пора было открыться. После перемирия прошло более двух месяцев. За это время происходили британские всеобщие выборы, путешествие президента Вильсона в Европу и французские приготовления – впрочем не очень-то спешные – к приему величайшего международного собрания, какое когда-либо имело место в истории. Тем временем союзные армии вступили на территорию Германии и завладели подступами к Рейну. Союзные офицеры и союзные миссии, облеченные авторитетом завоевателей, свободно разъезжали по Австрии, Турции и Болгарии и издавали распоряжения, которые они считали необходимыми или подходящими для послушного населения этих стран. Французы и греки высадились в Одессе (более подробно мы будем говорить об этом ниже). Британские дивизии заняли Закавказскую железную дорогу, флотилии британских судов разъезжали по Каспийскому морю и по Рейну. Армии генерала Алленби оккупировали Сирию и соединились с англо-индийскими армиями, действовавшими в Месопотамии. Но эти чисто военные меры, хотя и казавшиеся целесообразными в данный момент, лишь прикрывали растущий хаос, в котором очутились столь многие народы побежденных стран. Большая часть Европы и Азии разбилась на отдельные области, существовавшие изо дня в день. Революции, беспорядки, месть народов по отношению к их правителям, приведшим к гибели их страны, партизанская война, всякого рода разбой и голод распространились в балтийских государствах, в Центральной и Южной Европе, Малой Азии, Аравии и во всей России, погруженной в неописуемый хаос. Для очень большой части человечества это были ужасные месяцы, и конца им не предвиделось.

    В обстановке всех этих бедствий всюду рождались новые и зачастую совершенно необоснованные надежды и требования. Балтийские государства желали независимости, и каждое из них с отчаянными усилиями создавало ту или иную форму упорядочного правительства. Германия была охвачена революцией. Коммунистическое восстание, в конце концов потопленное в крови, дало Мюнхену урок, которого он никогда не забудет. Венгрии вскоре предстояло очутиться под властью Бела Куна; ответвление московского ядовитого растения пышно разрослось в Будапеште. Австрийская империя была в состоянии полного разложения. Польша возрождалась на обломках трех империй, разделивших ее полтораста лет тому назад. Богемия, возглавляемая Масариком и Бенешем, была принята победителями в число союзных стран. Остатки румынского общества и румынской армии, вернувшиеся в свою разоренную страну после заключения бухарестского трактата, ныне быстро занимали Трансильванию. Итальянцы ринулись в Тироль и, миновав Адриатическое побережье, столкнулись с суровыми, выносливыми, непобедимыми сербами, которые называли себя теперь югославами. Арабы, возглавляемые Фейсалом и с помощью пылкого полковника Лоуренса, кровно связавшего себя с их делом, укрепились в Дамаске и мечтали о создании великой [c.85] Аравии, простирающейся от Александретты до Адена и от Иерусалима до Багдада. С претензиями выступали не только победители, но и побежденные, не только народы, но и отдельные партии и классы. Аппетиты, страсти, надежды, месть, голод и анархия – вот что господствовало в данный момент, и в этом одновременном и почти повсеместном хаосе взоры всех людей были обращены на Париж. От этого бессмертного города, веселого и трагического, измученного и торжествующего, тело которого было покрыто рубцами ран и глава которого была увенчана короной победы, более половины человечества ожидало удовлетворения и избавления. [c.86]

    ПРИМЕЧАНИЯ

    1 Tardieu. The Truth about the Treaty.

    Вернуться к тексту

    2 Mermeix. Combat des Trois.

    Вернуться к тексту

    3 Baker Stannard. Woodrow Wilson and the World Settlement.

    Вернуться к тексту

    4 Lansing. Peace Negotiations.

    Вернуться к тексту

    5 Miller David Hunter. The Drafting of the Covenant.

    Вернуться к тексту

    6 Dennis. Foreign Polisy of Soviet Russia.

    Вернуться к тексту

    7 Cumming and Pettit. Russian-American Relations.

    Вернуться к тексту

    8 Корабль Христофора Колумба.

    Вернуться к тексту

    9 Hollis Christophor. The American Heresy, Sheed and Ward, Paternoster Row.

    Вернуться к тексту

    10 Baker S. Op. cit. Vol. 1. P. 9.

    Вернуться к тексту

    11 Miller D.H. Op. cit. P. 41. Курсив Миллера. – Ред.

    Вернуться к тексту

    12 Речь Вильсона от 2 апреля 1917 г.

    Вернуться к тексту

    13 Creel George. The War, the World and Wilson. P. 163.

    Вернуться к тексту

    14 State Department – Государственный департамент – американское министерство иностранных дел. – Ред.


ГЛАВА VIII

    ЛИГА НАЦИЙ

    Три фазы. – Неудачный порядок. – Верховный совет. – Двойственное сотрудничество. – Комиссия Лиги наций. – Происхождение устава Лиги наций. – Роль Великобритании. – Скептицизм. – Полномочия президента. – Вопрос о мандатах. – Точка зрения доминионов. – Президент и доминионы. – Премьер-министр. – Период комиссий. – “Заставите их платить”. – Книга м-ра Кейнса. – Решение вопроса. – Военные преступники. – Лестница ответственности. – Кайзер, – Растущее нетерпение. – Составление устава Лиги наций закончено. – Краеугольный камень.

    История мирной конференции естественно подразделяется на три отдельных периода, которые следует иметь в виду при рассмотрении дальнейшего.

    Первый период, или период Вильсона, может быть назван периодом комиссий и Совета десяти. Он закончился выработкой проекта устава Лиги наций. Этот период длился в течение месяца с первого заседания Совета десяти от 14 января до первого возвращения президента Вильсона в Америку 16 февраля. На второй период, или период Бальфура, приходится то время, когда президент Вильсон был в Вашингтоне, Ллойд-Джордж в Лондоне и Клемансо лежал в постели, раненый пулей преступника. В этот период Бальфур, в полном согласии с Ллойд-Джорджем, убедил комиссии сократить их чрезмерно затянувшуюся работу и закончить ее к 8 марта; все свои силы Бальфур сосредоточил на работе по заключению мира. В третий период, или период триумвирата, по основным вопросам происходила битва между Ллойд-Джорджем, Клемансо и Вильсоном в Совете четырех, а в конце концов между каждым из них в отдельности. Этот триумвират после ежедневных совещаний, длившихся больше 2-х месяцев, установил предварительные условия мира, принятые большими и малыми государствами союзной коалиции и предложенные затем неприятелю в форме Версальского, Сен-Жерменского и Трианонского трактатов и трактата в Нельи.

    Чтобы отдать себе должным образом отчет в работе конференции, читатель должен познакомиться с установленным порядком ее работ и тем, как этот порядок был выработан. Логический французский план, представленный 29 ноября, не был принят президентом Вильсоном. Тем не менее, по общему молчаливому соглашению, победители должны были прежде всего собраться наедине. Затем они должны были составить предварительные условия мира и, детально обсудив их друг с другом, сообща предложить договоры неприятелю. Согласно французскому предложению, к которому присоединились англичане, итальянцы и японцы, предварительно должны были собраться представители пяти великих держав и сговориться друг с другом по важнейшим вопросам и принципам, которые [c.87] должны быть положены в основу договора до того, как к их обсуждению могли быть допущены все мелкие государства. Но эта чрезвычайно важная и, как оказалось впоследствии, совершенно необходимая стадия работы не была проделана своевременно. Указанным здесь способом были, разрешены лишь вопросы о порядке работ, упомянутые в последней главе. Главная конференция отстранила на задний план все предварительные переговоры, несмотря на существенную их важность. В момент открытия первой пленарной сессии 18 января оказалось, что на конференции принимают участие все 27 государств, а между пятью главными союзными державами еще не достигнуто соглашения ни по одному основному вопросу.

    Конечно, с самого начала конференции и до ее конца пять великих держав разрешили все вопросы по своему усмотрению, и не было ничего, что могло бы помешать им в этом. Но этот факт обнаружился во всей своей силе лишь после долгого периода неуверенности и путаницы. Решения принимались не в результате систематических исследований и обсуждений, а тогда, когда тот или другой отдельный вопрос становился критическим. В течение всех заседаний конференции не соблюдалось никакой твердой очередности в постановке вопросов, и не было никакого плана, предусматривавшего постепенный переход от общих проблем к проблемам частного характера. Всевозможные щекотливые и второстепенные вопросы обсуждались вождями, не согласившимися друг с другом насчет самых главных проблем. Между пятью великими державами не существовало ни взаимного доверия, ни какой-либо общей точки зрения. В спорах прошло два месяца, и за все это время ответственные и уполномоченные представители не говорили ни слова по поводу наиболее жгучих для них тем. Насколько мне известно, до конца марта не произошло ни одного искреннего и откровенного разговора между теми тремя лицами, от которых в конце концов зависело все – между Ллойд-Джорджем, Клемансо и президентом Вильсоном. Такова основная особенность Вильсоновского и Бальфуровского периодов.

    В то же время эти вожди непрерывно вели официальные переговоры. С одной стороны, часто происходили заседания Совета десяти, именовавшиеся “собеседованиями”; с другой, те же самые люди (или некоторые из них) нередко заседали вместе в качестве Верховного военного совета1. В последние месяцы войны этот орган приобрел чрезвычайно большое значение. Верховный военный совет не рассматривал условий мира. Ему приходилось каждую неделю обсуждать более практические и неотложные дела, как, например, общее экономическое положение, продление сроков перемирия, отношения с Россией. Кроме того, время от времени в Европе происходили беспорядки, грозившие взрывом. Только основанная польская республика оказалась в состоянии войны с населением Восточной Галиции, и Верховному военному совету пришлось вмешаться в эти дела. Совет послал в Польшу специальную комиссию, и перед нами развернулось зрелище международного поезда, отправляющегося в рискованное путешествие в составе пяти тщательно охраняемых вагонов, каждый из которых предназначался для отдельной нации. Несмотря на опасности пути, международная комиссия добралась до Варшавы и кое-как наладила перемирие между поляками и украинцами. Аналогичные события разыгрались в Тешене. Союзникам пришлось вмешаться, чтобы [c.88] предупредить войну между поляками и чехо-словаками. В апреле, после большевистской революции, союзникам вновь пришлось вмешаться в дела Венгрии, во главе которой стоял Бела Кун, что грозило величайшими опасностями. Общее положение было трудно и опасно до последней степени.

    Можно было опасаться, что весь европейский континент будет охвачен анархией. Каждый обращался за помощью к главным союзным державам, но во многих случаях помощь эту было невозможно оказать. Во многих местах не было продовольствия, но его до сих пор не хватало даже в союзных странах. Население целого ряда областей желало военной оккупации, но Англия, на солдат которой существовал большой спрос для умиротворения других стран, не могла уделить этому много войск и рисковать посылкой мелких отрядов в округа, далеко удаленные от моря. Все эти меры, являвшиеся последствием войны, в течение первых месяцев отнимали у главных держав немало времени и энергии.

    Это двоякое сотрудничество оказывало чрезвычайно большое влияние на заключение мира. Представители пяти великих держав то и дело оказывались вместе для разрешения то одного, то другого вопроса. Утром они в качестве Совета десяти “вели собеседования” относительно условий мира; вечером они заседали в качестве Верховного совета и принимали важные решения по поводу текущих дел. Остальные 27 государств, которые формально – по первоначально принятой фикции – должны были занимать совершенно равное положение, время от времени собирались на пленарные сессии, где при условии полной гласности нельзя было предпринять ничего важного. Президент Вильсон, по необходимости и почти не сознавая того, уступил логике событий. Он убедился, что необходимость иного логического порядка работ вызывалась отнюдь не испорченностью европейской дипломатии, а реальными физическими трудностями, которых нельзя было преодолеть. Можно было обсуждать на публичных заседаниях 27 держав какой-либо спорный вопрос, затрагивающий основные интересы великих или малых наций? Если бы на таких заседаниях произносились только общие места и медовые речи, то занятия конференции оставались бы фарсом, а если бы делегаты стали разговаривать начистоту, то конференция превратилась бы в зоологический сад. Даже Совет десяти, состоявший лишь из руководящих государственных деятелей крупнейших держав и ведший свои заседания в тайне, оказывался слишком громоздким. Так как на заседания его приглашались эксперты, то число присутствовавших редко бывало менее пятидесяти человек, причем все они весьма разнились друг от друга по своему рангу и положению. Сохранить в тайне эти совещания вряд ли было возможно, не говоря уже о том, что в некоторых случаях допускались намеренные нескромности. Президент, руководимый здравым смыслом и под давлением обстоятельств, вскоре начал устраивать собрания наедине с Клемансо и Ллойд-Джорджем и одним лишь Морисом Хэнки в качестве секретаря; на этих совещаниях детально выяснялись все решения и разрешались все наиболее важные вопросы. Если бы эти совещания начали происходить в декабре или хотя бы в январе, то весь ход занятий мирной конференции протекал бы гладко и связно. Но президент начал с того, что он отказался от очевидного и наиболее простого порядка работ и только через много дней, когда все вопросы запутались, с радостью согласился на предложенный ранее способ.

    Наконец для президента наступил момент открыто выступить с [c.89] собственными предложениями. Он заявил, что создание Лиги наций должно стать неразрывной частью мирного трактата и что вопрос о ней должен быть решен до обсуждения каких бы то ни было территориальных или экономических проблем. Создание Лиги должно было лечь в основу всего трактата; все остальные вопросы должны были быть согласованы с ее общими принципами. Это было бы превосходно, если бы руководители предварительно договорились по главным пунктам, если бы они знали, какую позицию занимает каждый из них по наиболее важным проблемам и если бы они не предвидели впереди серьезных конфликтов. Но, по-видимому, конференции предстояло погрузиться в бесконечные академические дискуссии по поводу новой конституции, предназначенной для всего человечества, оставив вне поля своего рассмотрения все практические и неотложные дела.

    Было решено, что пленарная сессия конференции назначит особую комиссию для выработки конституции Лиги наций. Дискуссии в Совете десяти, где был установлен этот порядок занятий, весьма поучительны. Президент Вильсон, выступавший до тех пор в роли борца за интересы малых держав, понял, что нельзя будет ничего сделать, если в комиссию по выработке устава Лиги будет допущено большое число представителей мелких государств. Поэтому он высказался за образование возможно меньшей по численности комиссии, составленной из представителей держав, облеченных наибольшей ответственностью. В противоположность ему Клемансо и Ллойд-Джордж несколько иронически отстаивали притязания малых наций. Лига должна была быть их щитом и опорой. Как же можно было не допустить их в комиссию? Не лучше ли было бы дать им возможность заниматься полезной деятельностью, вместо того чтобы предоставлять им мрачно бродить по Парижу в ожидании решения Совета десяти? Все великие державы кроме США были чрезвычайно обеспокоены тем, что конференция не двигалась с места, ибо их представителям приходилось считаться с растущим нетерпением на их родине. В то время как главные вопросы оставались нерешенными, каждый пункт устава Лиги наций должен был тщательно обсуждаться. Они приходили в отчаяние и опасались, что главнейшие проблемы будут отложены на много недель или даже на много месяцев.

    В конце концов была назначена очень хорошая комиссия, которая включила в свой состав представителей некоторых малых наций и в то же время не было слишком громоздка по своей численности. От Великобритании в нее были назначены два наиболее видных сторонника создания Лиги наций – лорд Роберт Сесиль и генерал Сметс2. Вильсон решил председательствовать сам, и великая задача стала энергично осуществляться.

    В “Истории мирной конференции”, вышедшей под редакцией д-ра Темперлей в издании Института внешней политики, возникновение Лиги наций объясняется тремя причинами. Во-первых, необходимо было организовать в какой-либо форме постоянный Совет наций, орган, ответственный за поддержание мира; во-вторых, необходимо было создать более прочные гарантии неприкосновенности малых народов, что ясно доказывала судьба Бельгии; в-третьих, созданию Лиги способствовала все более и более укреплявшаяся вера в выгоды экономического сотрудничества. К этому можно было бы добавить и другие причины, именно – то [c.90] обстоятельство, что в течение более чем четырех лет двадцать миллионов человек сражались друг с другом и уничтожали друг друга, а теперь бойня эта приостановилась, и большинство людей думало, что она никогда более не повторится.

    Некоторые утверждали, что Лига наций была американским изобретением, которое было силой и хитростью навязана несговорчивой Европе. Факты говорят другое. Идея эта возникла в большинстве цивилизованных стран в течение трех последних лет войны, и для пропагандирования ее образовался ряд обществ как в Америке, так и в Англии. Первым англичанином, изложившим свои взгляды на этот счет в письменной форме, был лорд Роберт Сесиль, Статья его была написана в конце 1916 г. Выдвинутые им положения, хотя и не развитые в полной мере, представляли собой в сущности черновой проект статей XV и XVI устава Лиги наций и явились основой работ учрежденного в 1917 г. комитета под председательством лорда Филлимора. Этот комитет выработал примерный устав Лиги и еще весной 1918 г. переслал его американскому правительству и правительству других стран. Летом 1918 г. президент Вильсон поручил полковнику Хаузу разработать проект Филлимора, и 16 июля Хауз познакомил президента со своими соображениями по этому поводу. Основное дополнение, внесенное Хаузом, сводилось к тому, что Лига должна гарантировать территориальную целостность и независимость всех входящих в нее государств, между тем как проект Филлимора ограничивался установлением гарантий для приведения в исполнение международных соглашений об арбитраже. Когда Вильсон лично пересматривал проект, он вычеркнул пункт, говоривший о создании международного суда, сделал многозначительное дополнение, то самое, на котором настаивал лорд Сесиль в своем первоначальном проекте, именно – дополнение о том, что нарушение мира должно быть наказано вооруженной силой.

    Тем временем 16 декабря 1918 г. генерал Сметс разработал независимо от Вильсона свой собственный проект Лиги, где подробно говорилось об ее организации, предлагалось учредить не только совет Лиги, но и общее собрание наций и включались пункты об отмене всеобщей воинской повинности, ограничении вооружений и мандатной системе для отсталых территорий или государств, нуждающихся в опеке.

    О роли самого Вильсона его летописец Бекер говорит следующее: “Во всем уставе Лиги нет ни одного пункта, ни одной идеи, которая исходила бы от президента. Он ограничивался главным образом ролью редактора или компилятора, который производит отбор, исключение или объединение проектов, поступавших к нему от других лиц.

    Этим никоим образом не преуменьшается та важная роль, которую сыграл Вильсон. В свой проект он внес много ценных поправок, а также прибавил новую статью устава, которая должна была обеспечить для рабочих справедливое рабочее время и гуманные условия труда, и другую, ранее отсутствовавшую статью, которая требовала от новых государств предоставления равноправия национальным меньшинствам. Именно этот Проект американцы и представили 10 января 1919 г. на обсуждение мирной конференции; через десять дней британская делегация также представила окончательный вариант британских соображений по тому же поводу. Британский и американский проекты, которые в основном совпадали, были объединены сэром Сесилем Герстом от имени Великобритании и Гентером Миллером от имени США. В последних числах января и в февраля объединенный проект был рассмотрен комиссией по [c.91] составлению устава Лиги, и в конце концов 14 февраля представлен на рассмотрение пленарной сессии конференции. Таким образом, Лига наций была воплощением англосаксонской идеи, порожденной моральным сознанием лиц, близких друг другу по темпераменту и живших по обе стороны Атлантического океана.

    Президент Вильсон всей душой отдался этой великой идее, и когда будут забыты все тяжелые переживания этих дней и собственные ошибки президента, то образование и огромное значение этого нового международного общества будет прочно соединяться с воспоминаниями о нем. Британская делегация все время его поддерживала. Все либеральные элементы нашего острова отстаивали и продолжают отстаивать идею Лиги. Все прочие здравомыслящие люди также поняли, насколько выгодна такая Лига для широко разбросанных государственных образований Британской империи. Критические возражения возникали лишь у скептиков. Идея эта казалась слишком хорошей, чтобы ее можно было осуществить. Сможет ли Лига заменить собою национальное вооружение? Не окажется ли она в критическую минуту иллюзией, и не погибнут ли в какой-нибудь будущей катастрофе те, которые больше всего на нее надеялись? Эти критики считали более благоразумным сохранить в действии старые испытанные гарантии, пока не будет создано новых. Но поддержка, оказанная Великобританией вильсоновскому плану Лиги наций, была вполне искренней и носила положительный, а главное – практический характер. Без поддержки Великобритании президент Вильсон не мог бы добиться своего. Казалось вполне естественным, что более мелкие или более слабые государства будут с радостью приветствовать царство закона, охраняющего их от владычества или нападения других наций. Франция, Италия, а также и Япония весьма благожелательно относились к новому евангелию; они гораздо глубже погрязли в мрачной действительности, а потому с большим упрямством повторяли доводы британских скептиков. Но настоящая оппозиция Лиге наций пришла из США. Из всех традиций американского народа вытекала полная его изоляция от смут и антагонистических противоречий Старого света. Три тысячи миль водной поверхности в Атлантическом океане и семь тысяч миль в Тихом были достаточно основательными доводами против того, чтобы впутываться в дела столь отдаленных стран. Все доктрины, провозглашенные отцами американской федерации, начиная с Вашингтона и кончая Монроэ, заключали в себе принцип невмешательства. Науке потребуется, вероятно, еще пятьдесят лет развития, прежде чем океанские пространства потеряют политическое значение. В человеческой истории это недолгий период, но все же он намного превышает продолжительность парижской конференции в 1919 г. нашей эры.

    Кроме того, как мы видели, президент Вильсон не принял никаких мер, чтобы примирить с собою или обезоружить закоренелое и естественное нежелание своих соотечественников вмешиваться в дела прочих стран. Он правил Соединенными Штатами и читал лекции Европе не в качестве национального вождя, а в качестве партийного лидера. Под ним колебалась его собственная родная почва. В тот самый момент, когда он поднимал руку, чтобы отчитать как следует смущенные и почтительные правительства Старого света, партийные оппоненты в его родной стране бесцеремонно стащили его с кафедры. Некоторые из наиболее талантливых американцев – “просвещенные и руководящие люди”, как принято о них говорить, – в разговорах со мной заявляли: “Европейские политики [c.92] должны были бы понимать конституцию Соединенных Штатов. Вам должно бы быть известно, что президент не может ничего сделать без Сената. Если вы ошиблись в своих расчетах на его личное решение и его личные обязательства, то вам приходится винить лишь самих себя. С юридической точки зрения эти обязательства не имели законной силы”. С самого же начала существовали серьезные сомнения относительно полномочий президента Вильсона. Окончательный успех Лиги наций зависел от присоединения к ней США. Соединенные Штаты были огромным новым фактором, воздействовавшим на внешнее равновесие; находился ли этот фактор в распоряжении президента Вильсона? Если президент не располагал им, то никакая волна либеральных настроений прочих стран не в состоянии была бы заменить его. С другой стороны, было бы чрезвычайно неосторожно оспаривать его полномочия. Что случилось бы, например, если бы Ллойд-Джордж и Клемансо сказали во время заседания: “Мы знаем, что мы говорим от имени подавляющего большинства обоих наших народов. Вы можете это проверить каким вам угодно способом. Но верно ли говорят, что только определенность срока вашей службы, который кроме того уже истекает, охраняет вас от того, чтобы вы были лишены власти? Власть, предоставляемая вам конституцией, далека от полноты. Какова позиция Сената Соединенных Штатов? Нам говорят, что вы потеряли влияние и в Сенате, и в Конгрессе. Кто вы такой – благожелательный философ, стремящийся реформировать человечество, или человек, воплощающий мысли и волю американской нации?” По всей вероятности американцы почувствовали бы себя глубоко оскорбленными. Они ответили бы: “Вы с радостью приняли наши войска и деньги, полагаясь на авторитет президента Вильсона. Теперь, когда вы выбрались из ваших затруднений, вы оскорбляете высшее должностное лицо республики. К какой бы партии мы ни принадлежали, нам это неприятно. Ваше предположение, что мы не выполним всех наших обязательств, является для нас оскорбительным, и в виду нанесенного нам оскорбления мы удаляемся со сцены”. Поэтому никто и не оспаривал полномочий президента. Кроме того, несмотря на множество досадных и тревожных фактов, англичане и французы в глубине души были убеждены, что человек, который только что переехал Атлантический океан, был самым надежным другом Европы.

    Состав комиссии по выработке устава Лиги наций был определен на совещании Совета десяти 22 января и на пленарной сессии мирной конференции 25 января. Комиссия приступила к своим занятиям 2 февраля. Как раз в это время начали проявляться острые трения между Великобританией и доминионами из-за вопроса о применении мандатного принципа к завоеванным территориям. Принцип этот был выдвинут генералом Сметсом, но в настоящее время его собирались применить в гораздо более широких размерах, чем это предвидел генерал. Теория о том, что отвоеванные у немцев колонии или части Турции должны быть отведены победителям не в качестве их собственности, а в качестве мандатных территорий, за которые они несут ответственность перед всеми народами от имени Лиги наций, и что формальный международный надзор должен обеспечить справедливое обхождение с туземцами, по-видимому, удовлетворяла всем требованиям. По самым высоким мотивам президент Вильсон всецело поддерживал эту теорию.

    Но генерал Сметс рассчитывал на то, что она будет применяться только к территориям, находившимся раньше во владении России, Турции и [c.93] Австро-Венгрии. Он совершенно не считал ее пригодной для областей, завоеванных во время войны различными британскими доминионами. Менее всего он ожидал, что она будет применена к германской юго-западной Африке, которую заняло и намеревалось аннексировать правительство Южно-Африканского Союза. Это значило бы слишком широко истолковывать здравый сам по себе принцип. Все самоуправляющиеся доминионы придерживались той точки зрения, что мандатный принцип не должен применяться к захваченным ими областям.

    Британское правительство не могло безразлично относиться к территориальным приобретениям. Нация желала чем-нибудь компенсировать свои страшные потери. В результате продолжительных и дорого обошедшихся кампаний британские армии владели теперь Палестиной, Месопотамией, Камеруном и германской восточной Африкой. Мандатная система не налагала каких-либо условий, которые не соблюдались бы в течение многих лет во всей британской колониальной империи. Среди всех колониальных владений великих держав только огромные тропические владения Британской империи были открыты для торговли всех наций. Суда всех наций пользовались британскими колониальными портами так же свободно, как своими собственными. В колониях никогда не давалось каких-либо исключительных льгот британским подданным, а что касается отношения к туземцам, то в этом отношении нам нечего было бояться международного контроля, если он проводился сколько-нибудь справедливо. Наоборот, мы с гордостью разъяснили бы нашу колониальную систему и изложили ее устройство.

    Поэтому Ллойд-Джордж немедленно выступил и заявил, что Британия безоговорочно принимает мандатный принцип в отношении всех территорий, которые отнял у турок и немцев британский флот. Но мы не могли выступать от имени самоуправляющихся доминионов. Австралия, Новая Зеландия, Южная Африка были для нас ценными составными частями Британской империи, от которых мы не могли отделиться, но которыми мы не могли и повелевать. Конечно, король – высшая власть в империи. Уступка или присоединение территорий, как и заключение мира или объявление войны, зависят от усмотрения короны. Но какой же министр решится противопоставлять авторитет этой абстрактной и почти мистической инстанции интересам того или другого любимого члена имперской семьи, за исключением разве случаев, когда совершена из ряда вон выходящая несправедливость? Австралия захватила Новую Гвинею, Новая Зеландия – Самоанские острова, а Южно-Африканский Союз – германскую юго-западную Африку. Они не желали отказываться от этих территорий, и на них нельзя было оказать давления в этом смысле. Говорить об этих местностях как о “таких человеческих обществах, которые можно передвинуть туда или сюда и которые являются простыми пешками в дипломатической игре”, значило бы злоупотреблять терминами. Эти территории, скудно населенные первобытными народами, составляли часть новой германской колониальной империи, составившейся из тех менее важных владений, которые в XIX в. Великобритания охотно соглашалась уступить Германии. Для этих отдаленных доминионов каждая из упомянутых германских колоний являлась нарушением их собственной доктрины Монроэ, а во время только что окончившегося конфликта каждая их них представляла опасность и была причиной кровопролития. Британские доминионы завладели ими и не захотят отдать их. Но право на владение подтверждалось не только местными [c.94] завоевательными кампаниями, но и теми жертвами, какие доминионы принесли ради общего дела. Эти три доминиона, население коих составляет в совокупности менее одной двенадцатой белого населения США, потеряли на европейском театре войны, отстоящем от них на шесть, одиннадцать и двенадцать тысяч миль, почти столько же человеческих жизней, сколько и США, и боролись за то дело, которое США признали своим собственным. Что бы ни случилось, мы не можем ссориться с доминионами.

    23 января Ллойд-Джордж ввел в Совет десяти премьер-министров Канады, Австралии, Новой Зеландии и Южной Африки. Все они были облечены в доспехи демократии, все они участвовали в войне, все они горели молодым национальным энтузиазмом. За Борденом стояла обширная Канада, населенная французами и англичанами, за Массеем – Новая Зеландия, проявившая себя бесстрашной и безукоризненной во всем, что касалось общего дела; Юз, горячий рабочий премьер, представлял Австралию; к ним присоединялись величественный и строгий Бота и талантливый, философски настроенный, убедительно говорящий Сметс. Все они были здесь, и за плечами их стояла не только современность, но и будущее. Этих людей и представляемые ими страны нельзя было бесцеремоннно оттолкнуть. В них воплощалась не Англия Георга III, не велеречивая европейская дипломатия, не аристократическое мракобесие Старого света. Это были новые отцы-пилигримы, умевшие говорить открыто и свободно, пионеры, обладавшие обширными, новыми, невозделанными территориями. На Вильсона они произвели впечатление. Во всяком случае эти люди не принадлежали к числу тех, для наказания которых он переехал Атлантический океан. Но ему нужно было защищать свое собственное дело, и это было великое дело.

    Последовали ожесточенные дебаты. Австралия, Новая Зеландия и Южная Африка заявили, что они удержат за собой во что бы то ни стало колонии, взятые ими у немцев; Канада объявила о своей солидарности с ними. “А думаете ли вы, м-р Юз, – спросил президент, – что при известных обстоятельствах Австралия решится пойти наперекор мнению всего цивилизованного мира?” Юз, страдавший сильной глухотой, имел перед собой на столе особый инструмент вроде пулемета, через который он слушал собеседника. На этот вопрос он сухо ответил: “Да, дело обстоит приблизительно так, г-н президент”. Государственной мудрости Бордена и Бота, действовавших за кулисами, обязаны мы тем, что в конце концов удалось уговорить доминионы, чтобы они, хотя бы номинально, отказались от суверенитета по отношению к завоеванным территориям и признали за собой права на мандатное управление ими. Вильсон на это согласился.

    Споры эти были очень приятны для Клемансо: за все время конференции он впервые слышал откровенное выражение своих собственных чувств. Он с восторгом смотрел на Юза и, не скрывая своего наслаждения, подчеркивал каждую его фразу. До этого он говорил Ллойд-Джорджу: “Приведите с собой ваших дикарей”. Теперь он обратился к австралийцу с такими словами: “М-р Юз, я слышал, что в юности вы были каннибалом”. – “Поверьте мне, г-н председатель совета министров, – отвечал премьер-министр Австралийского союза, – эти слухи сильно преувеличены”. Заседание этого дня было настоящим событием в работах Совета десяти.

    Для Совета десяти начался теперь новый период, необходимый, но не поддававшийся точным определениям – период комиссий. Были [c.95] выдвинуты важные вопросы, давали себя знать существенные разногласия, но прежде всего следовало выяснить факты. В виду этого были образованы комиссии. В отдельные моменты конференции функционировало 58 комиссий, которые должны были выяснить все вообще и дать возможность владыкам мира, – если только эти последние оставались еще владыками, – мудро, справедливо и достаточно хорошо перекроить карту мира и распределить значительно сократившиеся его богатства. Наиболее удачным шагом в этом отношении было, пожалуй, создание Высшего экономического совета, который являлся исполнительным органом Верховного совета и которому впоследствии поручались вопросы экономического порядка, как, например, снабжение Австрии продовольствием и т.п. Таким образом, в Вене и других областях удалось предотвратить массовое вымирание населения от голода, которое в противном случае было бы неизбежным. Но кроме этой важной области чисто исполнительного характера почти по каждому вопросу были учреждены особые комиссии для выработки условий мирного трактата: комиссия по финансовым мероприятиям, по вопросам экономического характера, по репарациям, по изысканию способа наказаний военных преступников и, в частности, кайзера, по территориальным вопросам и установлению границ Польши, Румынии, Чехословакии и Югославии, по поводу будущего устройства Турции и Аравии, по вопросу об африканских и азиатских колониях и островах Тихого океана. Всего было 58 комиссий, больших и малых, обсуждавших как умные, так и самые нелепые вопросы.

    Хотя и несколько предвосхищая дальнейшее, мы должны рассмотреть теперь же некоторые из этих менее важных тем.

    Как мы видели, Ллойд-Джордж в значительной степени поддавался требованиям печати и народных масс, настаивавших, чтобы он самым категорическим образом “заставил их платить”; он это и делал, в то же время обеспечивая себе отступление всевозможными “но” и “если”. Приведем несколько образчиков. “Они должны уплатить все до последнего фартинга, – если только они могут это сделать, не замедляя экономического восстановления мира”. “Они должны платить максимум, размеры которого должны быть установлены финансовыми экспертами”. Когда выборы кончились и я спросил премьер-министра, каким образом он рассчитывал удовлетворить требованиям широкой публики, настаивавшей, чтобы Германия возместила все военные убытки, Ллойд-Джордж ответил: “Все это придется решать междусоюзнической комиссии. В эту комиссию мы включим наиболее способных людей, не замешанных в политике и избирательных маневрах; они хладнокровно и научно рассмотрят весь вопрос и доложат нам, что можно сделать”. Когда наступило время для образования комиссии, он назначил в нее австралийского премьер-министра Юза, директора Английского банка лорда Кенлифа и лорда Семнера, виднейшего судебного деятеля и крупнейшего авторитета в области юридических вопросов.

    Можно было думать, что междусоюзническая комиссия, где было много американцев, сведет избирательные лозунги и болтовню популярной прессы на прозаические деловые вопросы. Но комиссия по репарациям так и не смогла прийти к единодушному решению. Подкомиссия лорда Кенлифа, которая должна была выяснить вопрос о германской платежеспособности, представила свой отчет в апреле, но тщательно избегала каких-либо точных цифр. Директор Английского банка, очевидно, начал испытывать сомнения. Во всяком случае он не желал [c.96] скомпрометировать себя публичным выступлением. Подкомиссия, работавшая под его председательством, заявила, что экономические факторы носят слишком неустойчивый характер и потому исключают возможность каких-либо предвидений. Тем не менее, в авторитетных кругах продолжали называть огромные суммы. Ламонт, один из американских делегатов, в газетной статье заявил, что, по его мнению, при некоторых условиях капитальную сумму долга можно определить в 7,5 млрд, ф.ст. и что французы требовали 10 млрд., а англичане не желали согласиться на меньшую сумму, чем 12 млрд. Поэтому премьер-министр так и не смог получить определенной и в то же время разумной цифры, подтвержденной высокоавторитетными лицами, хотя он чрезвычайно нуждался в этом. Полуофициальные разговоры с британскими представителями не приносили ему никакого утешения. Британские представители всегда очень оптимистически отзывались о германской платежеспособности и никогда не называли меньшей цифры, чем 8 млрд. ф.ст. Когда 6 марта им предъявили формальное требование, чтобы они назвали такую цифру, “на какой можно было бы настаивать, даже рискуя перерывом мирных переговоров”, они обещали к 17 марта доставить отчет. Но об этом отчете мы ничего не знаем. Оракул экспертов оставался немым, и смущенному премьер-министру пришлось нести всю тяжесть на себе и либо указать низкую цифру, не подтвержденную никаким авторитетом, и этим привести в ярость общественное мнение, либо чрезмерно высокую сумму, которую, как это подсказывал ему инстинкт и разум, никогда не удалось бы фактически получить. Поэтому державы союзной коалиции так и не установили общей суммы германских репараций.

    Прочие комиссии разрабатывали экономические условия мира, и целые главы мирного трактата были заполнены пунктами, которые по большей части носили временный характер и должны были служить гарантией того, что промышленность и торговля союзников будут восстановлены ранее, чем промышленность и торговля неприятельских стран. Работа эта не была координирована с финансовой комиссией. Поэтому навязанный Германии трактат, с одной стороны, возлагал на нее не оговоренную точно и ничем не ограниченную денежную ответственность, а с другой стороны, всеми возможными способами мешал уплате ее долга. Кейнс, человек с ясным умом и свободный от патриотического ослепления, входил в состав того экономического штаба, который Великобритания привезла в Париж на мирную конференцию. Великолепно осведомленный о подлинном положении вещей, благодаря тем данным, которыми располагало английское казначейство, он был возмущен теми нелепыми требованиями, которые были официально заявлены, и еще более теми отвратительными методами, с помощью которых их предполагалось осуществить. В книге3, получившей широкое распространение особенно в США, он разоблачал и осуждал “Карфагенский мир”. В целом ряде глав он оперировал неопровержимымн доводами здравого смысла и доказывал весь чудовищный характер финансовых и экономических пунктов мирного трактата. По всем этим вопросам мнение его вполне обосновано. Обуреваемый негодованием, которое внушали ему те экономические условия, которые должны были быть торжественно проведены в жизнь, он готов был осудить всю систему мирных договоров вообще. Он был вполне компетентен судить об [c.97] экономических вопросах, но в области других, гораздо более важных проблем он был не лучшим судьей, чем многие другие. Точка зрения Кейнса на Версальский мир, вполне оправдывавшаяся теми экономическими фактами, с которыми он познакомился, оказала чрезвычайно большое влияние на общую опенку мирного трактата английским и американским общественным мнением. Тем не менее люди, желающие понять действительный смысл событий, должны проводить резкое различие между экономическими и общими пунктами Версальского трактата.

    Когда во время мирной конференции Ллойд-Джорджа частным образом упрекали или высмеивали по поводу экономических и финансовых пунктов трактата, он обычно отвечал: “От народов, которые так много страдали, нельзя ожидать, чтобы они так быстро вернулись к здоровым условиям жизни. Разве важно, что написано в трактате относительно германских платежей? Если требования невыполнимы, то они сами собою потеряют силу. Мы должны дать удовлетворение широким массам, вынесшим столь огромные несчастья. Но мы в то же время включим в трактат оговорки, обеспечивающие пересмотр принятых пунктов по истечении нескольких лет. Не имеет смысла спорить об этом сейчас; нужно дать всем немного успокоиться. Все мои усилия направлены сейчас на то, чтобы включить в текст трактата такие оговорки, которые бы обеспечили его пересмотр”.

    Эту позицию, может быть, нельзя назвать героической, но она в значительной степени предвосхитила то, что произошло на самом доле. Главные экономические пункты “Карфагенского мира” или сами собой перестали соблюдаться, или были пересмотрены предусмотренным в договоре способом; так называемое Дауэсовское соглашение определяет германскую контрибуцию не болта чем в 2000–2500 млн. ф.ст., т.е. в ту сумму, которую с самого же начала назвало хорошо осведомленное британское казначейство, когда его запросили о его мнении.

    Вопросом о наказании военных преступников ведала другая комиссия. Во время войны были совершены страшные веши, и миллионы сражающихся людей были доведены до бешенства рассказами о германских жестокостях. Теперь победители могли по-своему оценить все эти события. Конечно, по части военных экзекуций и “организованного ужаса”, в отличие от стихийного и неудержимого зверства, проявляемого во время сражений, вина немцев не подлежала сомнению. Во время всей войны они занимали захваченные ими земли. Союзники лишь с трудом защищали свои территории от вражеского нашествия. В течение четырех лет Германия держала в кулаке массы страдающего иноплеменного населения. С точки зрения англичан, казнь Эдиты Кавель4 и в еще большей степени казнь капитана Фрайята5 были преступлениями, за которые кого-то следовало привлечь к строгой ответственности. Но и обвинительный акт, предъявленный Францией и Бельгией, был также длинен и говорил об отвратительных вещах. Целые толпы свидетелей подтверждали тысячи жестокостей, совершенных рядовыми солдатами, сержантами, капитанами и по приказам генералов. На море также произошли ужасные истории, освещенные далеко не односторонне; кроме того немцы вели подводную [c.98] кампанию и топили торговые суда без предупреждения. “Лузитания” везла некоторое количество военного снаряжения, но в то же время на борту ее находилось и 40 детей. Госпитальные суда с беспомощными и измученными пациентами и верными сиделками пускались ко дну и гибли в холодном море. Все это нельзя было и сравнивать с какими бы то ни было репрессалиями, хотя подчас и жестокими, которыми наши моряки отвечали на германские зверства.

    Поведение болгар в Сербии вызывало величайшее негодование всех посланных туда обследователей. Что касается турецких зверств, как, например, гибели большой части Кутского гарнизона, который заставили маршировать до тех пор, пока солдаты не упали мертвыми, резня целых тысяч безоружных армян – мужчин, женщин и детей, уничтожение целых округов по одному приказу властей, – то они превосходили все возможности человеческого возмездия.

    В Бельгии, Франции и Англии раздавались страстные требования, чтобы за определенные поступки, противоречащие общепринятым законам войны, привлекались к ответственности отдельные лица. Никто не отрицал справедливости этого требования, но как его выполнить? Командующий подводной лодкой мог ссылаться в свое оправдание на приказы своего начальства, которые он обязан был выполнять под страхом смерти. Потопление госпитальных судов производилось по постановлению правительства. Морской офицер мог только исполнять приказания. Производившиеся экзекуции санкционировались военными трибуналами воюющих стран. Что касается зверств на театре воины, то в некоторых случаях можно было указать совершивших их незначительных лиц, но эти последние либо отрицали свою вину, либо взваливали ответственность на офицеров. Офицеры говорили, что они не давали таких приказаний, и повторяли это каждый раз, когда их старались изобличить. Наконец, они заявили, что этим инцидентам можно было бы противопоставить другие акты жестокости, совершенные по отношению к ним и подтверждаемые целым рядом свидетелей.

    Для рассмотрения всех этих вопросов были назначены особые комиссии. Материала было сколько угодно, но на кого возложить ответственность? Так, например, капитан приказывает роте сделать залп. Соответствующий приказ он получил от военного губернатора, военный губернатор действовал на основании своих полномочий, командующий же корпусом мог ссылаться на то, что он повиновался штабу группы армий, а группа армий непосредственно выполняла приказы главного генерального штаба. Кроме того, германское правительство поддерживалось германским народом и императором. Руководимая простой логикой, комиссия неизбежно добиралась до верхушки этой лестницы. Как же она могла осудить сержанта или капитана за такие действия, за которые нес ответственность генерал? Как она могла осудить генерала, раз правительство и парламент одобряли его поступки или по крайней мере соглашались на них? Поэтому, если надо было кого-либо наказывать, то уж во всяком случае не мелкую рыбешку, а ответственных лиц. После долгих месяцев упорных споров был составлен список, включавший в себя всех главнейших деятелей Германии: всех командующих армий, всех наиболее известных генералов, большинство принцев и главным образом императора. Одна из статей мирного договора обязывала немцев признать своих величайших людей и правителей военными преступниками. Но включать в список все эти имена значило обречь на провал всю затею. [c.99]

    Единственной практической мерой было бы повесить императора, который был высшей властью в государстве и согласно конституции отвечал за все, совершенное его армией. Суда над кайзером многие продолжали усиленно требовать. Ллойд-Джордж упорно проводил свою линию. Он не только обязался провести эту меру, но и сам горячо за нее стоял. Американцы относились к этому вопросу безразлично, а французы, немного шокированные, но в то же время забавлявшиеся всей этой затеей, весело изъявили свое согласие. Судебные авторитеты принялись за работу. Но кайзер находился вне союзной юрисдикции. Он был изгнан из Франции, бежал из Германии и нашел убежище в Голландии. Голландии было предъявлено формальное требование о выдаче кайзера. Ллойд-Джордж, торжествовавший победу после подписания Версальского трактата, сообщил парламенту, что кайзер предстанет перед международным судебным трибуналом в Лондоне. Развязку можно было заранее предвидеть. Фельдмаршал Гинденбург заявил, что он берет на себя полную личную ответственность за все действия, совершенные германскими армиями с 1916 г. и предлагает, чтобы суд был произведен над ним. Принц Эйтель Фриц от имени всех сыновей кайзера предложил себя вместо бывшего кайзера. Доорнский изгнанник видел, что его голова может быть украшена мученическим венцом, что не сулит ему, однако, обычных связанных с этим неудобств. В истории вряд ли был такой момент, когда бы мученичество обещало столь высокую премию.

    Но голландцы – упрямый народ, и, что самое главное, Голландия – маленькая страна. В эпоху мирной конференции малые страны были в большой моде. “Доблестная маленькая Бельгия” эвакуировалась, восстановлялась, компенсировалась и получала поздравления. Целью войны было создать гарантии того, что даже самые мелкие государства смогут защищать свои законные права против величайших держав, и так, вероятно, будет обстоять дело на протяжении нескольких поколений. Голландия выручила союзников – она отказала в выдаче императора. Никогда не удастся установить, гарантировала ли тайная интриганская дипломатия Старого света, что в случае отказа голландское правительство не подвергнется немедленному нападению со стороны всех наций-победительниц. Ллойд-Джордж искренно негодовал, но на этот раз негодование его не разделялось никем из ответственных государственных деятелей Англии. Державы-победительницы приняли к сведению отказ Голландии, и кайзер проживает там и по сие время.

    Теперь мы рассмотрели целый ряд вопросов, подлежавших компетенции мирной конференции и возбуждавших столько разговоров. Ни один из них, кроме вопроса о Лиге наций и о судьбе германских колоний, не касался существенных проблем. Остальные вопросы были исчерпаны в сравнительно короткое время. Очень многие с удивлением вспомнят, что когда-то вопросы эти сильно их волновали. Представители американского идеализма в настоящее время находятся в тесном контакте с испорченными британцами и европейцами. Нелепые идеи относительно германских платежей выражены в пунктах, которые никогда не будут приведены в исполнение и исполнению которых мешают другие пункты трактата. Военные преступники укрылись под защиту наиболее знаменитых воинов Германии, а голландцы никогда не выдадут кайзера Ллойд-Джорджу. Таким образом, множество препятствий и пошлостей убрано с дороги, и мы можем подойти к центральным проблемам, к расовым и территориальным вопросам, к вопросу о европейском равновесии и вопросу об [c.100] образовании мирового государства. От того или иного разрешения этих вопросов зависит будущее, и нет на земле ни одной хижины, белые, коричневые, красные, черные или желтые обитатели которой не могли бы в один прекрасный день испытать на себе все последствия данного разрешения их и притом в очень неприятной для них форме.

    Настроение во всех странах подымалось. Британское общественное мнение спрашивало, когда будет подписан мир, когда Германию заставят платить и что случилось с кайзером. Республиканская партия в Америке язвительно критиковала планы президента, направленные к исправлению человечества, и настойчиво требовала возвращения американских войск и уплаты по американским займам. Итальянцы настаивали на удовлетворении своих территориальных и колониальных притязаний, а Франция была преисполнена ярости и тревоги по поводу своей будущей безопасности. Нации побежденных стран были парализованы и боязливо ожидали момента, когда им объявят их судьбу.

    Многие надеялись, что принятие британскими доминионами мандатного принципа и достигнутое относительно этого соглашение с президентом Вильсоном дадут возможность принять практические решения о границах и юридических полномочиях. Но президент Вильсон решил, что составление устава Лиги наций и его утверждение должны предшествовать всем решениям территориальных вопросов. Совет десяти хотел поскорее приняться за работу, встревоженный и растущим страхом и недовольством в представляемых им странах. В первых числах февраля разразился первый кризис мирной конференции. Ллойд-Джордж, выражавший в этом отношении мнение всех, заявил, что практических вопросов нельзя далее откладывать. Разве можно было создавать новый мировой орган, в то время как каждый дожидался ответов на неотложные вопросы? Перед делегатами лежит огромная задача, и они обязаны заключить мир. Именно для этого они и собрались здесь. Они не исполняли бы своего долга, если бы не добились скорого заключения мира. Было известно, что 14 февраля президент должен был возвратиться в США для выполнения важных конституционных обязанностей. Можно ли было рассчитывать, что удастся окончательно утвердить устав Лиги наций до этого срока? Тем не менее президент заявил своей аудитории, что к этому дню все должно быть кончено. Аудитория почувствовала облегчение, хотя и не вполне поверила ему. Однако обещание было выполнено. Комиссия, разрабатывавшая устав Лиги наций, вела свою работу головокружительным темпом, и благодаря ее усилиям, которым больше всего содействовала британская делегация, 14 февраля проект устава Лиги наций был предложен в окончательной форме на рассмотрение пленума конференции. После окончания военных действий прошло уже три месяца, а тем не менее не было достигнуто соглашения ни по одному из тех определенных и важнейших вопросов, от которых зависели умиротворение и восстановление Европы. Во многих областях победители уже не могли проводить в жизнь свои решения с той силой, с какой они могли это делать раньше. Измученные и беспомощные народы должны были заплатить за проволочки тяжелой ценой, ценой крови и лишений. Но, тем не менее, удалось создать величественную организацию, на которую все союзные государства изъявили свое предварительное, но решительное согласие. В составлении устава Лиги наций участвовало много людей. Филлимор, Роберт Сесиль, Сметс и Герст – таковы имена, навеки связывающие Британскую империю с образованием этого института. Благодаря [c.101] спешке, с которой разрабатывался устав, неизбежно вкрался целый ряд ошибок и недостатков. Тем не менее здание было заложено на крепком основании, и на краеугольном камне этого здания, создававшегося добродетельными людьми всего мира, в том числе и более всего преданными и умелыми англичанами, навеки сохранится надпись: “Заложено воистину и заложено хорошо Вудро Вильсоном, президентом Соединенных Штатов Америки”. Кто будет сомневаться в том, что на этой гранитной скале и вокруг нее вырастет со временем дворец, куда рано или поздно будут доверчиво обращаться “все люди всех стран” в полной уверенности, что все их запросы будут удовлетворены? [c.102]

    ПРИМЕЧАНИЯ

    1 Слово “военный” постепенно было отброшено.

    Вернуться к тексту

    2 Бывший южноафриканский премьер. – Ред.

    Вернуться к тексту

    3 Кейнс Дж. Майнард. Экономические последствия Версальского мирного договора. Книга переведена на русский язык. – Ред.

    Вернуться к тексту

    4 Сестра милосердия, казненная немцами во время войны в Брюсселе за помощь, оказанную ею военнопленным, бежавшим из германского плена. – Ред.

    Вернуться к тексту

    5 Капитан торгового корабля, казненный немцами за то, что он потопил подводную лодку вопреки международному праву, не разрешающему торговым судам участвовать в военных действиях. – Ред.


ГЛАВА IX

    НЕОКОНЧЕННАЯ ЗАДАЧА

    “Большевизм грозит силой оружия утвердить свою власть среди той части населения, которая отказалась его признать и которая по нашему настоянию сорганизовалась. Если бы мы, после того как русские сослужили нам ту службу, какая нам была нужна для достижения наших целей, и после того как русские приняли на себя весь сопряженный с этим риск, сказали бы им: “Благодарим вас, мы вам крайне обязаны. Вы сделали то, что требовалось для достижения нашей цели, и больше вы нам уже не нужны. Пусть теперь большевики перегрызают вам горло”. Если бы, повторяю, мы это сказали, то мы поступили бы подло, мы поступили бы низко”1.

    “Если России суждено спастись, о чем я молю небеса, она должна быть спасена русскими. Только мужеством, храбростью и добродетелями самих русских может быть достигнуто возрождение этой когда-то могущественной нации, славной ветви европейской семьи народов. Мы можем оказать помощь русским войскам, призванным на поле сражения во время германской войны отчасти по нашей инициативе и теперь сражающимся против низкого варварства большевиков, можем, повторяю, оказать им помощь присылкой оружия, военного снаряжения, всякого рода оборудования, а также в области технического содействия помощь добровольную. Спасти Россию должно, однако, само русское войско. Сильными руками самого русского народа, повинующеюся голосу своего сердца, должна главным образом вестись борьба против большевизма”2.

    Обязательства, взятые на себя во время перемирия. – Меморандум лорда Бальфура от 29 ноября. – Сферы английской и французской интервенции. – Французы в Одессе. – В военном министерстве. – Принцевы острова и Парижская конференция. – Мои предложения. – Переписка с премьер-министром. – Миссия Буллитта. – Положение ухудшается. – Колчак. – Сибирская армия. – Пять великих держав обращаются к Колчаку с запросом. – Нота Колчаку. – Его ответ. – Решение великих держав оказать ему поддержку. – Слишком поздно.

    Отъезд президента Вильсона и последовавший затем перерыв в парижских переговорах дают мне повод вернуться к изложению событий во внешнем мире, характерных для суровой действительности тех дней.

    Перемирие и крах могущества Германии повлекли за собой полную переоценку ценностей в русском вопросе. Союзники вступали в Россию неохотно и рассматривали русский поход как необходимую военную операцию. Но война была кончена. Со стороны союзников потребовалось [c.103] немало усилий для того, чтобы громадные запасы, имевшиеся в России, не достались германским войскам. Но этих войск больше уже не существовало. Союзники стремились спасти чехов, но чехи уже успели сами себя спасти. В силу этого все аргументы в пользу интервенции в России исчезли.

    С другой стороны, союзники и в материальном, и в моральном отношении были еще связаны обязательствами в России. Британские обязательства в некоторых отношениях были наиболее серьезными. Двенадцать тысяч британцев и одиннадцатитысячное войско союзников были фактически заперты льдами на севере России – в Мурмане и Архангельске, и какое бы ни последовало решение держав, они вынуждены были оставаться там до весны. Естественно, что положение этих армий, против которых большевики имели возможность сконцентрировать очень большие силы, не могло не возбуждать тревоги. Два британских батальона во главе с членом парламента полковником Джоном Уордом вместе с матросами с английского крейсера “Суффольк” оказались в центре Сибири и сыграли здесь важную роль в поддержке Омского правительства, помогая последнему и оружием, и советами. Поспешно создавалась новая сибирская армия. Из одних только британских источников она получила 100 тысяч ружей и 20 пулеметов. Большинство солдат были одеты в мундиры британской армии. Во Владивостоке были основаны под управлением английских офицеров военные школы, которые выпустили к этому времени 3000 русских офицеров, весьма, впрочем, посредственных. На юге союзники обещали Деникину, заместившему собой умершего Алексеева, всякую поддержку при первой возможности. С открытием Дарданелл и появлением британского флота в Черном море создалась возможность послать британскую военную комиссию в Новороссийск. На основании отчетов этой комиссии Военный кабинет 14 ноября 1918 г. решил: 1) помогать Деникину оружием и военным снаряжением; 2) отправить в Сибирь дополнительные кадры офицеров и дополнительное военное оборудование и 3) признать Омское правительство de facto.

    Министр иностранных дел лорд Бальфур в меморандуме от 29 ноября изложил кабинету основы своей политики в отношении России. “Англия, – пишет он, – без сомнения не останется равнодушной к тому, чтобы английские войска после четырех с лишком лет упорных боев оставались рассеяны по всему громадному пространству России, и не захочет, чтобы все эти жертвы приносились для введения политических реформ в государстве, которое уже больше не является нашим союзником в войне.

    Мы постоянно заявляли, что русским надлежит самим выбрать себе ту или другую форму правительства, что мы не имеем никакого желания вмешиваться в их внутренние дела и что если в течение военных действий, направленных главным образом против центральных держав, нам придется иметь дело с такими русскими политическими и военными организациями, которые благожелательно относятся к Антанте, то это еще не значит, что мы считаем своей миссией установить или устранить для русского народа ту или иную форму правления.

    Этой точки зрения правительство его величества по-прежнему придерживается, и эти принципы положены в основу британской военной политики в России. Недавние события создали обязательства, которые остаются в силе после того, как исчезли причины, вызвавшие их к жизни. Чехословаки – наши союзники, и мы должны делать все, что в наших [c.104] силах для того, чтобы им помочь. В юго-восточном углу России, в Европе, в Сибири, в Закавказье и Закаспийской области, на территориях, примыкающих к Белому морю и Ледовитому океану, создались и выросли новые антибольшевистские правительства, охраняемые войсками союзников. На нас лежит ответственность за их существование, и мы должны стараться всячески их поддерживать. В какой степени мы можем это исполнить и как будет развиваться в дальнейшем наша политика, в настоящий момент мы сказать не можем. Эта политика будет находиться в зависимости от той политической линии, которую примут державы союзной коалиции, располагающие гораздо большими средствами, чем мы. Нам же ничего другого не остается сейчас делать, как только использовать те армии, которые у нас в России уже имеются; там же, где их нет, помогать оружием и деньгами. Что касается прибалтийских провинций, то мы должны оказывать возможное покровительство пробуждающимся народам этих областей с помощью нашего флота. Такая политика, несомненно, покажется далеко несовершенной тем, кто на месте отражает наступление воинствующего большевизма, но это все, что при существующих в данное время условиях мы можем и что должны стремиться исполнить”.

    30 ноября нашим представителям в Архангельске и Владивостоке было сообщено, что наше правительство намерено придерживаться в отношении России следующей политики:

    “Продолжать занимать Мурманск и Архангельск; продолжать сибирскую экспедицию; попытаться убедить чехов остаться в Западной Сибири; занять (с помощью пяти британских бригад) железнодорожную линию Батум – Баку; оказать генералу Деникину в Новороссийске всякую возможную помощь в смысле снабжения военными материалами; снабдить прибалтийские государства военным снаряжением”.

    Программа эта была весьма обширна. Она охватывала не только уже существовавшие обстоятельства, но прибавляла к ним новые, еще большие, заставляла Англию предпринимать новые шаги интервенции на Кавказе и на юге России. Об этом следует хотя бы вкратце рассказать здесь.

    За год перед тем, а именно 23 декабря 1917 г., между Англией и Францией была заключена конвенция, которую выработали Клемансо, Пишон и Фош, с одной стороны, и лорд Мильнер, лорд Роберт Сесиль и представители английских военных кругов, с другой; эта конвенция имела целью установить дальнейшую политику обеих держав на юге России. Конвенция предусматривала оказание помощи генералу Алексееву, находившемуся тогда в Новочеркасске, и географическое разделение сферы действий этих двух держав на всем том протяжении, какое они были в состоянии охватить. Французам предоставлялось развить свои действия на территории, лежащей к северу от Черного моря, направив их “против врагов”, т.е. германцев и враждебных русских войск; англичанам – на востоке от Черного моря, против Турции. Таким образом, как это указано в 3-й статье договора, французская зона должна была состоять из Украины и Крыма, а английская – из территорий казаков, Кавказа, Армении, Грузии и Курдистана. На заседании военного кабинета 13 ноября 1918 г. намеченное в конвенции и указанное выше разграничение сфер действия было подтверждено вновь.

    В результате британские войска высадились в Батуме и быстро заняли Кавказскую железную дорогу от Черного моря до Каспийского, другими словами, – до Баку. Наши войска встретили здесь дружелюбное [c.105] отношение со стороны населения, хотя и взволнованного приходом британских войск, но готового их приветствовать. Они заняли полосу в 40 миль по линии железной дороги; по отношению к местным жителям и их неустойчивым правительствам английские войска действовали покровительственно, подобно “старшим братьям”, они организовали флотилию судов, которая вскоре обеспечила им превосходство на Каспийском море. Море это больше, чем площадь, занимаемая Британскими островами. Британские войска численностью в 20 тыс. чел. к концу января 1919 г. оказались обладателями одной из самых больших стратегических линий в мире, причем оба фланга были защищены морским могуществом Англии на двух внутренних морях. Как именно намеревалось британское правительство использовать это положение, остается неясным и по сей день. Под этим прикрытием народы Грузии, Армении и Азербайджана должны были пользоваться полной независимостью, и вторжения большевиков в Турцию (в то время вполне покорную), в Курдистан или в Персию были предотвращены. Никаких боев не происходило, и потому потери в людях не было, но удержать нетронутой всю эту защитную линию, как это нам удавалось почти в течение целого года, было все же делом весьма нелегким.

    Трагическая судьба ожидала французов в назначенной им для военных действий области. Одним из условий перемирия была немедленная эвакуация Украины немцами. Это казалось в достаточной степени благоразумным с точки зрения всех тех, чьи умы находились под впечатлением борьбы с центральными державами, да и сами германцы охотно этому подчинились, радуясь своему возвращению домой. На деле, однако, это условие перемирия способствовало удалению из южной России единственного сильного, здорового и действенного элемента, служившего опорой самого существования 20–30 млн. Едва только все эти “стальные каски”, когда-то возбуждавшие ненависть и страх, поспешно эвакуировали города и деревни южной России, на смену им явились красногвардейцы и, восстановив подонки общества против буржуазии и всех тех, кто дружески относился или к германским завоевателям, или к союзникам, отпраздновали свою власть ужасающей резней и продолжительным ненасытным террором.

    В то время как совершались эти печальные события, 20 декабря в Одессе высадились французы в составе двух дивизий при поддержке сильного флота. Десант был усилен двумя греческими дивизиями, присланными Венизелосом по требованию Верховного совета союзников. В результате последовало первое серьезное столкновение победителей с большевиками. Решилось оно не при помощи обычных в таких случаях орудий войны. Местное население было оскорблено вторжением иностранцев, и большевики этим недовольством воспользовались. Их пропаганда, в которой странным образом были объединены элементы патриотизма и коммунизма, быстро распространилась по всей Украине. 6 февраля 1919 г. большевики снова заняли Киев, и население окружающих Киев областей восстало против иностранцев и капиталистов. Сами французские войска были затронуты коммунистической пропагандой, и вскоре возмущение охватило почти весь французский флот. Для чего им нужно еще сражаться теперь, когда война уже кончилась? Почему им не позволяют вернуться домой? Почему им не оказать поддержку русскому движению, которое стремится к всеобщему уравнению и мирному государству, управляемому солдатами, матросами и рабочими? Послушное орудие, [c.106] действовавшее почти без осечки во всех самых напряженных схватках воюющих друг с другом наций, теперь неожиданно сломилось в руках тех, кто направил его на новое дело. Восстание во французском флоте было подавлено, и его лидеры уже давно находились в тюрьме. Но для правительства в Париже это было неожиданным ударом, который заставил быстро ликвидировать все предприятие. 6 апреля французы эвакуировали Одессу; одновременно были отозваны греческие дивизии, не затронутые этими событиями. В город вошли большевики, и началась их вторичная жестокая месть.

    Этот краткий пересказ наиболее выдающихся событий, разумеется, весьма неполон. Те же картины смятения и напряженных боев повторялись с теми или другими изменениями повсюду, где только сталкивались большевистские и антибольшевистские войска. Смена убийств и анархии, грабежей и репрессий, восстаний и подавления бунтов, измен и резни, слабых попыток вмешаться в неслыханные кровопролития – происходила на обширной территории от Белого до Черного моря. Во всей стране никто не знал, что делать, за кем идти. Никакие организации не в силах были противостоять этому всеобщему разложению, жестокость и страх господствовали над стомиллионным русским народом в создавшемся хаосе.

    12 января маршал Фош в Верховном военном совете сделал сообщение о русско-польских делах. Он предложил прибавить к условиям перемирия, нуждавшихся тогда в обновлении, еще одно, а именно чтобы железнодорожная линия Данциг – Торн была приведена в порядок германцами и вместе с данцигским портом обслуживала передвижение войск союзников. Он имел в виду создание сильной армии, главным образом из американских войск, которая вместе с польским отрядом и сочувствующими этому русскими военнопленными могла бы оказать защиту Польше и противодействие большевикам. Но американцы вовсе не желали быть использованными для этой цели, какой бы желанной она ни казалась. Не подлежало сомнению, что британские войска для этой цели также предоставлены не будут. В силу этого маршалу пришлось обратиться к менее действительным средствам, а государственным деятелям – искать утешения в пошлости.

    Я принял управление военным министерством в качестве государственного секретаря3 14 января 1919 г.; я получил в наследство все прежние обязательства; мне приходилось находить выход из создавшегося трагического положения вещей, а равным образом и разрешать все те “домашние” затруднения, о которых говорил в одной из предшествующих глав. До этого момента я не принимал никакого участия в русских делах и не был ответственен за какие-либо принятые нами на себя обязательства. Я во всем согласился со взглядами, высказанными тогда сэром Генри Вильсоном, начальником имперского генерального штаба, и предложенная нами обоими политическая линия, которую, насколько это было в наших силах, мы проводили до конца, имела за собой во всяком случае достоинство простоты. Наши войска быстро таяли. Британский народ никогда не стал бы снабжать людьми или деньгами никакое большое военное предприятие нигде, кроме как на Рейне. Было весьма сомнительно, чтобы солдаты, призванные насильственно в войска для войны с Германией, соглашались сражаться с кем бы то ни было еще при каких бы то ни было [c.107] обстоятельствах, или даже оставаться сколько-нибудь долгое время для оккупации занятой ими территории. В силу всех этих соображений мы оба с полной солидарностью заявили: “Сокращайте наши обязательства, отберите определенные из них и добивайтесь успехов в отношении тех лишь, которые вы в состоянии выполнить”.

    Далее мы выяснили необходимость следующих мероприятий: во-первых, покончить немедленно с Батумско-Бакинской авантюрой на Кавказе и вывести наши войска из того опасного и ответственного положения, в котором они очутились; во-вторых, заключить мир с Турцией и притом такой мир, который показал бы Турции, что Англия ее друг; в-третьих, покрыть полностью наши обязательства в области снаряжения и снабжения антибольшевистских войск, пользуясь для этого нашими громадными запасами военного снаряжения, дав белым опытных и знающих офицеров и инструкторов для обучения их собственной армии. Из этого, естественно, вытекало, что мы должны были постараться объединить все лимитрофные государства, враждебные большевикам, в одну военно-дипломатическую систему и добиться, чтобы и другие державы по мере возможности действовали в том же направлении. Такова была политика, которой мы твердо следовали, и таковы были ее пределы.

    Одновременно с этой политикой создавалась еще другая, которую защищали весьма влиятельные лица и которая шла вразрез с теми крайне простыми концепциями, которые были изложены выше. Британское правительство еще в декабре 1918 г. запросило державы союзной коалиции, не следовало ли бы сделать России какое-нибудь мирное предложение. И хотя эта идея не нашла никакого сочувствия среди французов, а в Англии слух о ней вызвал возгласы протеста, тем не менее Ллойд-Джордж опять поднял этот вопрос 16 января 1919 г. и предложил, чтобы представители Москвы, а также и тех государств и генералов, с которыми Москва воевала, были приглашены в Париж, “подобно тому как Римская империя приглашала военачальников плативших ей дань государств для того, чтобы они давали отчет в своих действиях”.

    Президент Вильсон одобрил предложение Ллойд-Джорджа, и 21 января 1919 г. было решено, что приглашения составят американцы. Но место конференции было изменено, и вместо Парижа были избраны Принцевы острова в Мраморном море. В близком с ними соседстве находится другой остров, на который младотурки вывезли всех “бродячих” собак, которые ранее наводняли собою улицы Константинополя. Этим собакам, численностью в несколько десятков тысяч, было предоставлено пожирать друг друга и в конце концов подохнуть с голода. Путешествуя в 1909 г. на яхте одного из своих приятелей и посетив Турцию, я собственными своими глазами видел на скалистом побережья острова целые стаи этих собак. Их кости до сих пор еще белеют на этом негостеприимном острове, и память о них до сих пор еще сохранилась во всей окрестности. Сторонникам большевиков такое место казалось весьма неподходящим для мирной конференции, но их противники находили его вполне приемлемым.

    4 февраля большевики ответили на это предложение согласием, которое по своей форме допускало, впрочем, различные толкования. Белые в Сибири и Архангельске, а также Набоков, Сазонов и другие представители антибольшевистских групп с презрением его отвергли. Самая мысль о переговорах с большевиками была совершенно неприемлема для [c.108] представителей господствующей части общественного мнения как в Великобритании, так и во Франции.

    Как раз в этот самый период я впервые принял участие в обсуждении русского вопроса в Париже. Имея в своем непосредственном ведении наши военные обязательства в Архангельске, по отношению к Колчаку и Деникину, я неоднократно побуждал премьер-министра принять по отношению к России определенную политику. В продолжительных и горячих беседах со мною он высказывал обычно свойственные ему терпение и внимание к проявляющему беспокойство товарищу по министерству. В конце концов он предложил мне поехать в Париж и установить самому, что можно было сделать в тех пределах, какие были нами намечены.

    Таким образом, в связи с этим поручением 14 февраля я пересек Ла-Манш и вскоре занял место среди “великих мира сего”. Я своими глазами увидел теперь ту картину, которую затем так часто описывал – картину “мирной конференции за работой”. Председательствовал Клемансо, строгий, суровый, белый, как лунь, в маленькой черной шапочке. Против него – маршал Фош, всегда очень официальный, сдержанный, в сиянии славы и в то же время любезный. По правую и левую руку от них в роскошных креслах заседали представители держав-победительниц. Вокруг – гобелены, зеркала, позолота, яркие огни. Это был единственный раз, когда я имел разговор с президентом Вильсоном в качестве официального лица. Сейчас я расскажу, как было дело.

    Конференция продолжалась в тот день очень долго, и было уже позже 7 часов, когда очередь дошла до стоявшего в программе вопроса о России. В этот вечер президент Вильсон в первый раз за все время своего пребывания в Европе уезжал в США, и ему надо было торопиться, чтобы успеть пообедать и попасть на поезд, отходивший в Шербург. Он уже встал с своего места, намереваясь покинуть конференцию, и момент был самый неблагоприятный для того, чтобы начать новый разговор да еще на такую неприятную и трудную тему. Тем не менее, с настойчивостью, вызванной той ответственностью, которую мне приходилось нести по отношению к нашим войскам, находившимся в России, ясно сознавая, какое тяжелое положение создалось, я решительно встал с своего места и обратился к президенту: “Не могли ли бы мы прийти к какому-нибудь определенному решению в вопросе о России? Война фактически продолжалась. Людей убивали и ранили. Какой политики мы, в сущности, придерживались? Стремились ли мы к миру или к войне? Должны ли мы были остановиться или идти вперед? Неужели президент уедет в Америку, оставив этот вопрос совершенно неразрешенным? Что должно было случиться за время его отсутствия? Неужели ничего другого, помимо этого все продолжавшегося бесцельного, неорганизованного кровопролития, впереди не предвиделось вплоть до его возвращения? Без сомнения, на все это должен быть дан какой-нибудь ответ”.

    Президент, вопреки моим ожиданиям, проявил большую любезность. Он повернулся опять к столу и, опершись локтем на спинку кресла Клемансо, выслушал стоя все, что я имел сказать. А выслушав, просто и откровенно ответил следующее: “Россия представляет собою задачу, решения которой он не знает и на решение которой не претендует в данный момент. На пути всякого политического курса лежали серьезнейшие препятствия, а между тем рано или поздно какой-нибудь курс все же необходимо было взять. Он горячо желал бы оставить Россию вообще, но готов, если бы это оказалось нужным, встретиться с одними [c.109] большевиками (т.е. без русских националистов) на Принцевых островах. В том же случае, если бы на Принцевых островах не удалось ничего достигнуть, то он готов участвовать в равной доле со всеми другими союзниками в проведении всех тех военных мероприятий, которые они найдут нужным применить для того, чтобы помочь русским войскам, находящимся на поле сражения”. Сказав это, президент покинул конференцию.

    Для меня было ясно, что какова бы ни была политика союзников по отношению к России и какие бы мероприятия ни были приняты для ее проведения, необходимо было создание какого-нибудь центрального органа для рассмотрения и согласования русского вопроса. К прежним пятидесяти восьми комиссиям можно было без ущерба прибавить пятьдесят девятую, которая ведала бы русскими делами.

    На следующий день на специальном заседании на Кэ д'Орсэ4, на котором разбиралось положение дел в России, я предложил, с одобрения Бальфура, создать специальный союзный совет, который ведал бы русскими делами и состоял бы из политической, экономической и военной секций; этому совету должна была быть предоставлена исполнительная власть в пределах политики, выработанной союзными правительствами. Я предложил также немедленно выяснить, какие имелись в распоряжении средства для военных действий и как их лучше можно было бы координировать.

    Я сообщил о прениях, имевших место по этому вопросу, премьер-министру и со своей стороны прибавил:

    “В том случае, если бы конференцию на Принцевых островах постигла неудача, Верховному военному совету мог бы быть немедленно предложен полный план военных действий, а также мнения высших военных авторитетов по поводу того, есть ли серьезное основание надеяться на военный успех, действуя в пределах имеющихся в нашем распоряжении средств. На основании этого Верховный военный совет будет в состоянии принять окончательное решение, нужно ли вообще покинуть Россию, или же приводить в исполнение предложенный им план военных действий”.

    Вот те предложения, которые были сделаны по этому вопросу.

    ПРОЕКТ СООБЩЕНИЯ ПО РАДИО 15 ФЕВРАЛЯ 1919 г.

    Предложение союзных держав о созыве конференции на Принцевых островах было опубликовано более месяца тому назад. Большевики ответили по радио 6 числа текущего месяца, говоря, что они готовы идти навстречу желаниям союзных держав по вопросу об уплате долгов, о предоставлении концессий на разработку лесных и горных богатств, о правах держав Антанты на аннексию тех или других территорий России.

    Союзники отвергают предположение, что таковы были их цели интервенции в России. Основным желанием союзников является твердая уверенность, что в России вновь восстановлен мир и организовано правительство согласно воле широких масс русского народа.

    Единственно с этой целью и было сделано предложение о созыве конференции на Принцевых островах. Совершенно не существенно, будет ли созвана какая-нибудь конференция и будут ли заседать представители различных воюющих друг с другом русских армий за одним общим столом. Существенно и необходимо только одно: чтобы сейчас же [c.110] прекратились бои и впредь не возобновлялись. Большевистское правительство, на словах принимая приглашение явиться на Принцевы острова, на деле вместо того, чтобы соблюдать условия перемирия, начало наступление в разных направлениях и в настоящее время ведет атаку на нескольких фронтах. Кроме того, большевики призвали несколько новых категорий солдат и усилили свои военные приготовления.

    Поэтому необходимо точно фиксировать срок окончательного ответа на предложение о созыве конференции на Принцевых островах. Если в течение 10 дней, начиная с 15 числа текущего месяца, большевистские армии на всех фронтах не прекратят атаку и не отступят не менее как на 5 миль от передовых позиций противника, то предложение, о котором идет речь, будет считаться не принятым. Если же в течение указанных пяти дней будет получено по беспроволочному телеграфу сообщение от большевистского правительства о том, что его войска в согласии с вышеуказанным прекратили атаку, артиллерийский огонь и отошли на требуемое расстояние от передовых позиций противника, и если это сообщение будет подтверждено донесениями с разных фронтов, то с таким же требованием союзники обратятся к войскам их противников.

    Только при этих условиях может состояться конференция на Принцевых островах.

    ПРЕДЛОЖЕНИЕ О СОЗДАНИИ КОМИССИИ ДЕРЖАВ СОЮЗНОЙ КОАЛИЦИИ ДЛЯ РАССМОТРЕНИЯ ВОЗМОЖНОСТЕЙ СОЮЗНОЙ ВОЕННОЙ ИНТЕРВЕНЦИИ В РОССИИ

    Заранее предвидя возможность отказа со стороны советского правительства принять условия союзников и возможность продолжения с его стороны враждебных действий, предложено создать соответствующий орган для обсуждения вопроса о возможности соединенных военных действий держав союзной коалиции, независимых лимитрофных государств и дружественных союзникам правительств России. Этот новый орган мог иметь форму комиссии, которая включала бы военных представителей американского, британского, французского, итальянского и японского правительств. Эта комиссия среди прочих задач должна была установить путем опроса компетентных представителей России, Финляндии, Эстонии, Польши и других лимитрофных государств, в каких размерах готовы эти государства и правительства оказать военную помощь; в соответствии с этим комиссии надлежало подготовить план наилучшего использования всех этих соединенных военных ресурсов.

    Мы полагаем, что существующей уже в Версале организации с некоторыми дополнениями будет вполне достаточно для намеченной цели, но понятно, что в данном случае военные представители комиссии должны быть облечены соответствующими полномочиями от имени начальников штабов соответствующих государств.

    Указанный комитет должен по возможности представить свой отчет в течение 10 дней или же в течение того срока, который будет установлен в том ультиматуме, который предполагается послать воюющим правительствам России.

    Взгляды Ллойд-Джорджа находят должное отражение в следующей телеграмме: [c.111]

    Премьер-министр м-ру Филиппу Керр5

    16 февраля 1919 г.

    “Повидайте Черчиля и скажите ему, что я согласен с текстом каблограммы, которую предположено послать большевикам. Что касается того плана, который предложен им в качестве альтернативы, то я надеюсь, что Черчиль не вовлечет нас ни в какие дорогостоящие операции, которые повлекли бы за собой большие затраты людьми или деньгами. Текст каблограммы, которую он мне прислал, дает известное основание для этого. Из его беседы со мной я понял, что все, что он намеревается предпринять – это послать опытных специалистов-добровольцев, желающих отправиться в Россию и готовых повезти с собой все то снаряжение, какое мы будем в состоянии им предоставить. Равным образом я понял, что наша добровольческая армия от этого не пострадает и что формирование добровольческого отряда будет совершаться не в таком масштабе, чтобы вызвать резкий протест в нашей стране, вовлекая нас в тяжелые расходы и препятствуя росту нашей собственной добровольческой армии.

    Все это должно быть совершенно ясно всем другим державам до того, как будет достигнуто соглашение, так как иначе они будут или чересчур полагаться на нас или упрекать нас в том, что мы не сдержали своих обещаний. Основная мысль та, что надо помочь России спастись в том случае, если она этого хочет; если же она не воспользуется представляющимся для этого случаем, то это будет значить, что она или не хочет быть спасенной от большевизма, или что теперь уже слишком поздно. Может быть только одно оправдание вмешательству в дела России, а именно то, что Россия этого желает. Если это так, то в таком случае Колчак, Краснов и Деникин должны иметь возможность собрать вокруг себя гораздо большие силы, чем большевики. Эти войска мы могли бы снабдить снаряжением, а хорошо снаряженное войско, состоящее из людей, действительно готовых сражаться, скоро одержит победу над большевистской армией, состоящей из насильно завербованных солдат, особенно в том случае, если все население настроено против большевиков.

    Если же, с другой стороны, Россия не идет за Красновым и его помощниками, то в таком случае мы нанесли бы оскорбление всем британским принципам свободы, если бы использовали иностранные армии для того, чтобы насильно организовать в России правительство, которого не желает русский народ”.

    Я ответил, что в согласии с его взглядами об ограниченном характере нашей помощи будет ясно заявлено. Но достигнуть какого-либо соглашения между державами оказалось невозможным. Если бы оба – Ллойд-Джордж и президент Вильсон – были в это время в Париже, то к тому или другому решению, быть может, все же удалось бы прийти.

    М-р Черчиль премьер-министру

    Сегодня днем я предложил сформировать военную комиссию с целью установить, какие мероприятия необходимы для того, чтобы оказать помощь в России тем армиям, которые мы вызвали к жизни во время [c.112] войны с Германией, и для того, чтобы защитить независимость лимитрофных государств.

    Были высказаны опасения, что даже создание такой комиссии для анализа создавшегося военного положения может стать известным и вызвать волнение.

    В силу этого Бальфур предложил, не создавая формально никакой комиссии, дать возможность военным властям столковаться друг с другом и вместо того, чтобы делать доклад конференции в ее полном составе, вручить в отдельности заседающим там своим представителям меморандум, в котором были бы суммированы результаты этих неофициальных бесед.

    После того как Клемансо указал на всю странность того, что представители народов-победителей в великой войне боялись ныне обратиться к своим военным советникам в Версале с запросом на тему, которую все признавали крайне важной для всей Европы, все согласились на сделанное предложение.

    Вот почему в один из дней ближайшего будущего вам предстоит получить документ, содержащий в себе различные мнения военных авторитетов, касающиеся России. Пока иных обязательств для вас не возникает.

    При этих обстоятельствах оставаться в Париже было для меня бесполезно, и поэтому 18-го числа я вернулся в Лондон. Я уверен, что предложенный мною план действий был и разумен и практически выполним. Единственный шанс на успех и спокойствие для русских националистов лежал в единстве союзников и в должном согласовании предпринимаемых ими мероприятий. Многого союзники дать им не могли, но это немногое они могли дать в такой форме, которая могла быть полезной.

    Когда оба проекта – и предложение приехать для переговоров на Принцевы острова, и совместное обсуждение военных и дипломатических возможностей – кончились ничем, американцы, с согласия Ллойд-Джорджа, 22 февраля послали в Россию некоего Буллита. Через неделю или две он вернулся в Париж с предложениями советского правительства, готового идти на соглашение. Момент был для этого неподходящим: армии Колчака как раз в это время достигли в Сибири значительных успехов, а Бела Кун только что поднял коммунистический мятеж в Венгрии. Негодование французов и англичан против всякого соглашения с большевиками достигло своего предела, и советские предложения Буллиту, которые без сомнения были сами по себе лживы, вызвали всеобщее презрение.

    Таким образом мы вновь уперлись в тупик.

    Премьер-министр в ответ на многочисленные запросы военного министерства, ждавшего от него окончательного решения, какой политике надлежит следовать, ответил требованием дать ему точную смету расходов по различным предложенным мероприятиям.

    М-р Черчиль премьер-министру

    27 февраля 1919 г.

    Одновременно с сим посылаю вам сведения об английской помощи России. Как вы увидите, помощь эта значительна. В упрек можно поставить нам то, что эта помощь не является результатом определенной политики и что в то время, как эта помощь весьма ощутительно истощает [c.113] наши ресурсы, цели ее не проводятся с достаточной силой, чтобы привести к определенным результатам. В основе всего предприятия не чувствуется достаточного желания “выиграть дело”. По всем пунктам нам не хватает как раз того, что необходимо для достижения реального успеха. Отсутствие желания “выиграть дело” сообщается и нашим войскам, неблагоприятно воздействуя на их моральное состояние, и нашим русским союзникам, задерживая все их начинания, и нашим врагам, возбуждая их усилия.

    Вы жаловались на военное министерство, не давшее вам нужных сведений; я должен указать по этому поводу, что военный кабинет давно уже сносится непосредственно с начальником штаба и другими военными властями, и военному кабинету так же хорошо известно, как и мне, как трудно получить от военных точные планы и сметы по русскому вопросу. Причина этого та, что все связанные с разрешением этого вопроса факторы неопределенны и военные соображения находятся постоянно в зависимости от политических решений, которые до сих пор не приняты окончательно. Так например по основному вопросу союзные державы в Париже не решили, желают ли они воевать с большевиками или заключить с ними мир. Державы остановились на полпути между этими двумя политическими линиями, испытывая одинаковое нерасположение к обеим…

    Через две недели:

    М-р Черчиль премьер-министру

    14 марта 1919 г.

    Четыре месяца, которые прошли со дня подписания перемирия, оказались крайне тяжелыми для антибольшевистских войск. Это объясняется не тем, что силы большевиков все увеличиваются, хотя известное увеличение все же было, а отсутствием определенной политики со стороны союзников и какой бы то ни было действительной поддержки с их стороны тех военных операций, которые ведутся против большевиков в различных пунктах России.

    Предложение о созыве конференции на Принцевых островах сыграло свою роль в том, что началось общее утомление и упадок духа. Тот факт, что германским войскам был дан приказ покинуть Украину без того, чтобы были приняты какие-либо меры, чтобы остановить продвижение большевиков, дал этим последним возможность быстро занять значительную часть этой богатой территории, полной новых запасов продовольствия, и в настоящее время большевики, заняв Херсон, подошли к самому Черному морю. В войсках Колчака наблюдаются признаки слабости и, как вам известно, многочисленные проявления большевизма наблюдались недавно позади сибирского фронта, причем в одном случае японцам пришлось претерпеть тяжелую борьбу.

    Здесь будет уместно несколько забежать вперед и рассказать о судьбе адмирала Колчака и о ходе событий в Сибири.

    Колчак, энергичный человек лет сорока, был среди моряков тем, чем Корнилов был среди солдат. В самом начале революции, после бунта в его флоте, бунта, в котором он проявил личную храбрость и большую физическую силу, он, по совету Временного правительства, считавшего, что впоследствии он может оказаться полезным, нашел себе приют в Японии. После же падения Временного правительства он пришел в Сибирь [c.114] из Японии и в течение нескольких месяцев занимал курьезный пост морского министра в Омском правительстве, находившемся на расстоянии 1000 миль от берега моря. Колчак был честен, благороден и неподкупен. По своим взглядам и темпераменту он был монархистом, но он прилагал все усилия, чтобы быть либеральным и прогрессивным, не желая отставать от духа времени. Политического опыта у него не было, и он был лишен той глубокой интуиции, которая дала возможность людям одинаковых с ним качества и характера пробить себе путь среди подводных камней и бурь революции. Это был умный, благородный, патриотически настроенный адмирал. Он не принимал участия в движении и заговорах, которые низвергали правительство, но когда по необходимости те, кто были с ним связаны, возложили на него ответственность диктатора, он счел долгом принять ее. Он провозгласил себя верховным правителем и главнокомандующим сибирской армией, казацких территорий и Оренбурга, заявив, что его главные цели были восстановление боевой мощи армии, победа над большевизмом и восстановление закона и порядка для того, чтобы дать возможность русскому народу беспрепятственно избрать наиболее желательную для себя форму государственного строя. Нет сомнения в том, что эта программа отвечала требованиям времени. На практике всякая твердая политика требовала полного устранения антибольшевистских социалистов из сибирского правительства. Эти “помощники”, бессильные оказать действительную помощь, но весьма способные ставить палки в колеса, сделались с тех пор определенными противниками Колчака. С другой стороны, все важнейшие торговые и промышленные круги, кооперативные общества, городские учреждения, а главным образом все военные власти сразу окрепли, благодаря его поддержке. Широкие массы народа были по-прежнему погружены в характерное для русских состояние апатии и фатализма. Колчак был наиболее подходящим из действовавших в то время в Сибири людей. Его программа была именно такая, какая была тогда нужна; но он не обладал ни авторитетом самодержавного строя, ни тем, который могла дать революция. Он должен был потерпеть неудачу в попытке придать боеспособность промежуточным политическим концепциям, которые представляют собой общее место в цивилизованном обществе.

    Под его руководством генерал Гайда, командующий сибирской армией численностью приблизительно в 100 тыс. человек, быстро двигался вперед, реорганизуя весь тот фронт, с которого были отозваны чехи. К концу января им удалось вновь захватить территорию в 150 миль шириной. 1 марта, ободренные такими успехами, они возобновили наступление, целью которого было достигнуть в центре и на юге линии Волги, а на севере через Вятку и Котлас соединиться с русскими и союзными войсками, находившимися в Архангельске. Продвижение вперед сибирской армии на фронте в 700 миль не могло бы увенчаться успехом, если бы на своем пути эта армия встретила серьезное сопротивление неприятельских войск. Как бы то ни было, к 1 мая сибирская армия продвинулась вперед на своем колоссальном фронте – на севере – на глубину в 125 миль и в центре – на глубину в 250 миль. На юге они тоже достигли значительных успехов. Тем временем в районе Черного моря русская добровольческая армия под начальством Деникина, соединившись со стотысячным казачьим войском Краснова, сделалась важным военным фактором, если внешне и менее внушительным, то по существу более солидным, чем сибирские войска. На этом участке войны было [c.115] больше подлинных сражений, и время от времени обеим сторонам приходилось помериться силами.

    Таково было положение вещей, когда Верховный совет союзников в конце мая 1919 г. принял наконец определенное решение.

    Клемансо, Ллойд-Джордж, президент Вильсон, Орландо и японский делегат Сайондзи выразили свою точку зрения в ноте от 26 мая, адресованной адмиралу Колчаку. Этот документ настолько важен, что должен быть воспроизведен полностью.

    НОТА ВЕРХОВНОГО СОВЕТА АДМИРАЛУ КОЛЧАКУ

    от 26 мая 1919 г.

    Державы союзной коалиции чувствуют, что настало время, когда им необходимо еще раз выяснить ту политику, какой они намерены следовать по отношению к России.

    Державы союзной коалиции всегда придерживались аксиомы: избегать всякого вмешательства во внутренние дела России. Вначале союзная интервенция исключительно преследовала цель оказать помощь тем элементам в России, которые желали продолжать борьбу с германским самодержавием, освободить свою страну от власти немцев, и для того, чтобы избавить чехословаков от опасности быть уничтоженными большевистскими войсками.

    Со дня подписания перемирия (11 ноября 1918 г.) державы сохраняли войска в различных частях России. Оружие и продовольствие на очень значительную сумму были посланы ими тем, кто был с ними в союзе. Едва только собралась мирная конференция, как они, заботясь о водворении мира и порядка в России, поспешили пригласить представителей всех воюющих внутри России правительств для совместных переговоров в надежде, что они смогут этим путем найти постоянное решение русского вопроса.

    Но это предложение и последовавшее за ним предложение помощи миллионам страдающих русских не привели ни к чему из-за отказа советского правительства исполнить главное условие, заключавшееся в прекращении всех враждебных действий на все то время, пока должны были продолжаться переговоры о помощи.

    На некоторых из держав союзной коалиции в настоящее время производится давление в том смысле, чтобы они отозвали свои войска и прекратили дальнейшие расходы на том основании, что продолжение интервенции не сулит никаких надежд на быстрые результаты. Тем не менее державы готовы продолжать свою помощь, действуя на изложенных ниже условиях, если только это может действительно помочь русскому народу добиться свободы, самоуправления и мира.

    В настоящее время державы союзной коалиции желают формально заявить, что целью их политики является восстановление мира внутри России путем предоставления возможности русскому народу добиться контроля над своими собственными делами при помощи свободно избранного учредительного собрания, восстановить мир путем достижения соглашения в спорах, касающихся границ русского государства и выяснить отношения этого последнего к своим соседям, прибегнув для этого к мирному арбитражу Лиги наций.

    На основании своего опыта последних двенадцати месяцев, они пришли к убеждению, что достигнуть вышеуказанной цели невозможно, если [c.116] они будут иметь дело с советским правительством Москвы. В силу этого они готовы оказать помощь правительству адмирала Колчака и его союзникам оружием, военным снаряжением и продовольствием для того, чтобы дать этому правительству возможность сделаться правительством всей России при условии, что оно гарантирует им уверенность в том, что политика правительства адмирала Колчака будет преследовать ту же цель, которую преследуют державы союзной коалиции.

    С этой целью они просят адмирала Колчака и его союзников ответить, согласны ли они на следующие условия держав союзной коалиции, на которых они могли бы получать дальнейшую помощь со стороны держав.

    Во-первых, правительство адмирала Колчака должно гарантировать, чтобы как только войска Колчака займут Москву, было созвано учредительное собрание, избранное на основании всеобщего, тайного и демократического избирательного права, в качестве верховного законодательного органа в России, перед которым должно быть ответственно российское правительство. Если же к этому времени порядок в стране не будет еще окончательно восстановлен, то правительство Колчака должно созвать учредительное собрание, избранное в 1917 г., и оставить его у власти вплоть до того дня, когда явится возможность организовать новые выборы.

    Во-вторых, чтобы на всем том пространстве, которое находится в настоящее время под его контролем, правительство Колчака разрешило свободные выборы во все свободно и законно организованные собрания, как городские самоуправления, земства и т.п.

    В-третьих, что правительство Колчака не поддержит никакой попытки к восстановлению специальных привилегий тех или других классов или сословий в России. Державы союзной коалиции с удовлетворением ознакомились с торжественной декларацией, сделанной адмиралом Колчаком и его союзниками, заявляющей, что они не имеют намерения восстановить прежнюю земельную систему. Державы считают, что те принципы, которым должно следовать при решении тех или других вопросов, касающихся внутреннего порядка в России, должны быть предоставлены свободному решению российского учредительного собрания. Но при этом они желают быть уверенными в том, что те, которым они готовы помочь, стоят за гражданскую и религиозную свободу всех русских граждан и не сделают никакой попытки снова вернуть к жизни тот режим, который разрушила революция.

    В-четвертых, должна быть признана независимость Финляндии и Польши и, в случае если бы какие-нибудь вопросы, касающиеся границ или других каких-либо отношений между Россией и этими странами, не смогут быть разрешены путем взаимного соглашения, правительство России согласится обратиться к арбитражу Лиги наций.

    В-пятых, в том случае, если отношения между Эстонией, Латвией, Литвой, кавказскими и закаспийскими территориями и Россией не будут быстро налажены путем взаимных соглашений, этот вопрос будет также разрешен с помощью Лиги наций, а до тех пор правительство России обязуется признавать автономию всех этих территорий и подтвердить те отношения, которые могут существовать между их существующими de facto правительствами и правительствами держав союзной коалиции.

    В-шестых, правительство адмирала Колчака должно признать за [c.117] мирной конференцией право определить будущее румынской части Бессарабии.

    В-седьмых, как только в России будет создано правительство на демократических началах, Россия должна будет войти в состав Лиги наций и наладить сотрудничество с другими ее членами по вопросу об ограничении вооружений и военной организации во всем мире.

    Наконец, российское правительство должно подтвердить декларацию, сделанную Колчаком 27 ноября 1918 г., касающуюся российского национального долга.

    Державы союзной коалиции были бы рады как можно скорее узнать, готово ли правительство Колчака и те, которые к нему присоединились, принять эти условия, а также, намерены ли они в случае, если эти условия будут ими приняты, сформировать единое правительство, едва только это позволят условия, господствующие на театре военных действий.

    Ж. Клемансо, Ллойд-Джордж, Орландо, Вудро Вильсон, Сайондзи.

    Конечно, Колчак не замедлил ответить: “Я не буду оставаться у власти ни одного дня долее, чем того требуют интересы страны”. Он писал: “Первой моей мыслью в момент окончательного поражения большевиков будет установить день выборов в учредительное собрание. Я передам учредительному собранию все мои полномочия с тем, чтобы оно могло свободно определить государственный строй России. Я поклялся это сделать перед верховным судом России – хранителем законности в стране. Все мои усилия направлены к тому, чтобы путем уничтожения большевизма положить как можно скорее конец гражданской войне и дать возможность русскому народу свободно высказать свою волю”. После этого он удовлетворительно ответил на каждый в отдельности из тех вопросов, которые были ему поставлены Советом пяти.

    Этот ответ помечен 4-м июня, а 12 июня Ллойд-Джордж, Вильсон, Клемансо и представитель Японии приветствовали тот дух, в котором был составлен ответ Колчака и который казался им вполне соответствующим сделанным им предложениям и содержавшим в себе “достаточную гарантию свободы и самоуправления русского народа и его соседей. В силу этого они готовы были предоставить Колчаку и его союзникам всю ту помощь, о которой говорилось в письме.

    Если это открыто заявленное решение могло считаться уместным и мудрым в июне, то не было ли бы оно еще более уместным в январе (того же года)? Все доводы, имевшие силу в июне, имели такую же силу в январе, а добрая половина тех возможностей, которые были налицо в январе, исчезли к июню. Шесть месяцев, проведенных в неизвестности, разлагающим образом отразились на состоянии сибирской армии и ослабили и без того слабый авторитет Омского правительства. И в то же время этот 6-месячный промежуток дал большевикам возможность организовать новые армии, укрепить свою власть и до некоторой степени отождествить себя с Россией. Оказанное им за эти 6 месяцев сопротивление могло только стимулировать, но отнюдь не уничтожить источник их силы.

    Вот почему о декларации, сделанной в такой именно момент, можно без ошибки сказать, что она – запоздала! [c.118]

    ПРИМЕЧАНИЯ

    1 Речь Ллойд-Джорджа в палате общин 16 апреля 1919 г.

    Вернуться к тексту

    2 Речь Черчиля во дворце лорда-мэра Лондона (Manison House) 19 февраля 1919 г.

    Вернуться к тексту

    3 Иначе – министра. – Ред.

    Вернуться к тексту

    4 Набережная Сены, где помещается в Париже здание министерства иностранных дел. – Ред.

    Вернуться к тексту

    5 Личный секретарь премьера. – Ред.


ГЛАВА X

    ТРИУМВИРАТ

    “Всем вам троим – правителям земли”.

    Шекспир. “Антоний и Клеопатра”.

    Вильсон и предварительные условия. – Новые кинематографические эффекты Бекера. – Германская версия. – “Искаженное извлечение”. – Второе путешествие президента Вильсона. – Перемена настроения. – Достижения Бальфура. – Отчет о Польше. – Конец Совета десяти. – Угроза ухода. – Меморандум Ллойд-Джорджа от 25 марта. – Ответ Клемансо. – Ошибка Бекера. – Триумвират. – Германская революция. – Выход Германии из испытаний.

    Приятно вернуться снова в Париж после пребывания в снегах России. К сожалению, приходится вернуться также и к Бекеру.

    Перед отъездом Вильсона вопрос о возобновлении перемирия 12 февраля поднял на очередь вопрос о предварительных переговорах о мире. Сколько еще времени мы обязаны официально ненавидеть германцев и фактически, – раз блокада все еще продолжала действовать, – морить их голодом? Сколько еще времени те или другие планы возрождения мира и повседневные дела будут брать верх над требованиями здравого смысла и гуманности? Мир должен быть заключен; армии должны быть демобилизованы; войска должны вернуться домой. В силу этого необходимо было фиксировать пределы германской военной мощи, пока еще было время. Решено было, что предварительный договор, заключающий в себе условия сухопутной, морской и воздушной войны, должен быть немедленно подготовлен комитетом экспертов. Источники показывают, что Вильсон “не желал, чтобы его отсутствие остановило такую важную, существенно необходимую работу, как подготовку к заключению предварительного мира. Он надеялся вернуться в Европу 13 или 15 марта, оставаясь в Америке только одну неделю, и не желал, чтобы во время его неизбежного отсутствия задерживалось разрешение территориальных вопросов и вопроса о компенсации. Он просил полковника Хауза заменить его на время его отсутствия”. Это заключение было неудобно для Станнарда Бекера, так как оно грозило испортить новый эффект его фильмы, которая развертывалась следующим образом:

    “Едва только президент покинул Париж (15 февраля), как начали действовать силы, проявлявшие прежде недовольство и оказывавшие ему сопротивление. 24 февраля Советом десяти были приняты резолюции, которые, если бы они были осуществлены, могли бы погубить всю американскую схему мира.

    Эти искусные дипломаты вели необыкновенно хитрую игру. Им была не по душе Лига в том виде, в каком она проектировалась, и они не хотели включения устава Лиги в договор, но прямых нападок ни в том, ни в другом случае они в своих предложениях не делали, и во всех тех [c.119] конференциях, которые происходили в отсутствие президента, о Лиге едва упоминалось.

    Их стратегия была столь же проста, сколь хитроумна. Они были оставлены… с теми резолюциями, которые президент энергично поддерживал, – резолюциями, требовавшими возможно скорейшего заключения предварительного мирного договора, в котором говорилось бы об одних только военных, морских и воздушных условиях, но ничего не могло быть проще, как обобщить этот договор, внеся в него и остальные условия, – все те, которые им были действительно нужны: условия, касающиеся границ, репараций и колоний, – другими словами – включить в предварительный переговор все мирные условия, совершенно не упоминая о Лиге… Если бы Лига при этом исчезла вообще или была впоследствии передана на рассмотрение какой-нибудь безвредной конференции, после того как все условия договора были бы установлены, то кто стал бы этим интересоваться?

    Таким образом, если и нельзя назвать это определенно заговором, имевшим целью или совершенно уничтожить Лигу или изъять ее из мирного договора, то, безусловно, можно с уверенностью сказать, что существовала интрига против плана Вильсона, касающегося заключения предварительного военного и морского договора, – что в результате привело бы к тому же.

    Казалось, что все военные и националистические силы выступили на первый план, едва только уехал президент Вильсон. Ллойд-Джордж вернулся домой, но вместо того, чтобы оставить в Париже для наблюдения за делами либеральных лидеров, пропитанных теми же идеями, которые были выражены в Лиге, – Сесиля, Сметса и Барнеса, сотрудников Ллойд-Джорджа в работе британской комиссии на мирной конференции, он направил в Париж Винстона Черчиля, самого крайнего милитариста из всех британских лидеров. Черчиль не был членом мирной делегации и не имел до сих пор никакого отношения к мирной конференции. К тому же он был явным противником Лиги”…

    Далее Бекер продолжает доказывать, что Ллойд-Джордж, начинавший думать, что в вопросе о Лиге он зашел слишком далеко, дал инструкцию Бальфуру воспользоваться отсутствием президента Вильсона для того, чтобы порвать с политикой учреждения Лиги наций, и что в этих именно целях Ллойд-Джорджем был послан в Париж зловредный автор настоящей книги.

    Это последнее обвинение получило между прочим очень широкое распространение, и его повторяет и немецкий писатель Новак.

    “Лорд Бальфур фактически опередил президента Вильсона своим предложением возобновить условия перемирия, не налагая никаких новых обязательств на Германию. Но это было уже неделю тому назад. С тех пор в Париж успел приехать Винстон Черчиль, Черчиль – ненавистник большевиков, все еще преисполненный мыслью о войне, лелеявший те же идеи, какие лелеял и маршал Фош по поводу многообещающей кампании на Востоке и с презрением относившийся к Лиге наций, заявлявший, что она совершенно бесполезна для его страны и не может заменить той гарантии, какую дает Англии сильный флот… В силу всего этого произошел обмен мнений между Винстоном Черчилем и маршалом Фошем, и теперь лорд Бальфур предложил включить немедленно все существеннейшие условия мира в предварительный договор, считая, что это будет лучше всего”. [c.120]

    Письма, приведенные в предыдущей главе, с достаточной определенностью познакомили читателя с причинами, заставившими меня приехать в Париж. Никаких других причин у меня не было. Единственным вопросом, которым я был занят в течение трех заседаний Верховного совета, на которых я присутствовал, был вопрос о необходимости установить ту или иную политику по отношению к России. Поглощенный своей личной работой, я обо всех более широких задачах совершенно не думал. Я приехал в Париж с целью выяснить дела, касающиеся России, а когда оказалось, что в этом отношении сделать ничего нельзя было, я уехал обратно домой.

    Справедливость возмущения Станнарда Бекера может лучше всего быть оценена на основании извлечений из его собственной книги. Для достижения желаемого эффекта ему было необходимо, чтобы все думали, что президент Вильсон уезжал из Европы вполне уверенный, что как вопросы территориальные, так и вопросы, касающиеся возмещения убытков, в его отсутствие обсуждаться не будут, что обсуждать их без него было бы вероломным поступком. А между тем в стенограмме заседания от 12 февраля стоят подлинные слова президента Вильсона, заявившего, что он “не желает, чтобы во время его неизбежного отсутствия было отложено обсуждение как территориальных вопросов, так и вопроса о компенсации”. Но что ж из того? Один взмах пера может все это уничтожить. Это не годится для истории. Высокие идеалы нужно защищать всякими способами и какою бы то ни было ценой. Таким образом человек, которому президент Вильсон доверил все свои самые секретные бумаги, позволив их печатать по своему усмотрению, этот человек, обманув доверие тех, кто был заинтересован в этом деле, сначала искажает события, устраняя из своего изложения важнейший текст источника, а затем искажает и самый текст, вставив после слов “предварительный мир” – слова: “заключающий одни только условия сухопутной, морской и воздушной войны”. Американский автор “Документов полковника Хауза”, в нескольких резких фразах подводит итог этому неблаговидному поступку.

    Документы полковника Хауза, подобно меморандуму британского министерства иностранных дел, дают ясные указания на то, что свое обвинение Бекер строил на одних предположениях и инсинуациях, без всякого основания. Из этих документов мы узнаем, что Вильсон обсуждал с Хаузом те самые планы, которые, по словам Бекера, “могли бы погубить всю американскую схему мира”. Из тех же документов явствует, что Хауз по радио сообщил Вильсону об успехе этих планов, благодаря резолюциям Бальфура, а в телеграммах от 27 февраля и 4 марта (цитированных выше) он объяснил, каким путем надеется ускорить решение вопроса о Лиге наций. Одновременно документы Хауза свидетельствуют о том, что с целью сохранить хотя бы некоторое подобие вероятности своих обвинений против британцев Бекер был вынужден опустить существеннейшие страницы из официального отчета о заседаниях.

    Переезжая вторично Атлантику на пароходе “Джордж Вашингтон”, президент Вильсон был уже не прежним Вильсоном. В Соединенных Штатах на его долю достались тяжелые дни. Обед в Белом доме в честь сенатской комиссии по иностранным делам обнаружил перед ним ту непримиримую партийную злобу, которую он сам вызвал к жизни и которая теперь его преследовала. “Сенаторы Нокс и Лодж все время оставались совершенно молчаливыми, отказывались задавать какие-либо [c.121] вопросы или действовать в том духе примирения, которым должно было быть проникнуто собрание”. Республиканцы противопоставляли доктрину Монроэ идее Лиги наций. Если возникнет спор между Испанией и Бразилией или между Англией и Венесуэлой, и Лига наций скажет, что виновата Бразилия или Венесуэла, то будут ли США вынуждены принять сторону той или другой европейской державы только в силу “беспристрастной справедливости”? Этот вопрос был жестоким ударом, заставившим президента склониться под его тяжестью. Он испытывал то же, что испытывал Сметс, который ясно сознавал, что мандатная система для колоний была приемлемой для всего мира, только не применительно к германской юго-западной Африке.

    В своей речи в нью-йоркском оперном театре президент, раздраженный той безжалостной оппозицией, которую – он это сознавал – ему придется встретить, почти прибегнул к открытой угрозе. “Устав Лиги наций, – заявил он, – будет так тесно сплетен с мирным договором, что нельзя будет отделить один от другого”.

    На это заявление американцы реагировали крайне враждебно.

    Да! “Джордж Вашингтон” вез на этот раз в Европу человека, который многому успел научиться! Он знал теперь, что несправедливость, порочные государственные деятели Старого света находили себе опору в еще более порочных нациях этого Старого света и что американскому идеалисту предстояло быть отвергнутым своим собственным народом. “Поучать мир” было уже не нужно. Теперь оставалось лишь, не дискредитировав себя, выйти из крайне трудного и ответственного положения. Во время первого путешествия президента в Европу все его моральное негодование было сосредоточено на Старом свете; теперь две трети по крайней мере этого чувства он щедро уделял Новому свету. Тогда его главной целью было склонить европейских политиков на свою точку зрения; теперь он узнал, что к порядку всего больше следует призвать Сенат Соединенных Штатов. Он, безусловно, испытывал теперь почти дружелюбное чувство ко всем этим европейским государственным мужам, которые так же, как и он сам, вели борьбу с теми, кто на них несправедливо нападал и сговориться с кем было невозможно. Не настало ли для них время действовать сообща, помогая друг другу? Как можно было надеяться добиться разрешения мировых задач, пока во все это вмешивались то народные массы, то Сенат, то несколько сотен талантливых журналистов? Трое или четверо людей, совместно спокойно обсуждающих дела мира, могли бы, если бы они действовали быстро, отвратить грозившие всем крушение и хаос. В конце концов Ллойд-Джордж и Клемансо, пользовавшиеся всеобщим доверием, славой всем известных лидеров значительного парламентского и демократического большинства, отнюдь не могли бы быть названы недостойными его коллегами. Теперь, когда он с ними познакомился, он понял и их качества и причины, делавшие их такими сильными. Он завидовал тому доверию, каким они пользовались в народе. Оба они были миролюбивы, умны и рассудительны: искренно желали быть с ним в хороших отношениях и в то же время твердо стояли на страже интересов своих стран. Если они не в состоянии дать миру справедливость или по крайней мере ясно определить, в чем именно она должна заключаться, то во всяком случае они втроем смогут дать людям – мир.

    С уверенностью нельзя, разумеется, утверждать, что таковы именно были размышления президента Вильсона во время его путешествия; все [c.122] это относится к области догадок. Все, что достоверно известно, это то, что по приезде в Европу он остался далеко не доволен полковником Хаузом. За время его отсутствия Хауз успел свыкнуться с той расслабляющей атмосферой, какою дышала Европа, и сумел к ней приспособиться. Такие понятия, как: “мы должны что-нибудь решить”, “мы должны смотреть фактам прямо в лицо”, “каждый должен идти на уступки” – крепко засели в его спокойном, благодушном и в то же время до крайности практическом уме. Вильсон совершенно не желал, чтобы во время его вторичного приезда в Европу Хауз указывал ему на тот путь, который уже, по-видимому, он успел избрать себе сам. Поэтому он сказал ему: “Ваш обед (т.е. тот, который вы советовали устроить) в честь членов комиссии по иностранным делам Сената потерпел полную неудачу в смысле абсолютной невозможности до чего-нибудь договориться”.

    Что произошло за время его отсутствия? Ллойд-Джордж уехал домой. На Клемансо 19 февраля было сделано одним анархистом покушение; он был ранен и несколько недель не мог работать.

    По предложению президента Вильсона, комиссией, организованной в феврале, был поставлен на очередь вопрос о предварительных военных, морских и воздушных условиях для Германии с тем, чтобы отчет был готов “в течение 48 часов”. Но члены комиссии нашли эту задачу гораздо более трудной, чем рассчитывал президент: прошел целый месяц, а адмиралы и генералы не сделали еще и половины порученной им работы. Тем временем Бальфур, который, за отсутствием трех важнейших государственных деятелей Америки, Франции и Англии, естественно, сделался главным лицом конференции, сделал громадные усилия для того, чтобы поторопить и закончить работу комиссии, касающуюся всех остальных статей мирного договора. 22 февраля он заявил Верховному совету, что “во всех странах замечается всеобщее нетерпение по поводу той медлительности, с какой конференция двигается по пути окончательного мира”.

    При поддержке Лансинга и Хауза и с согласия все еще лежавшего в постели Клемансо Бальфуру удалось добиться от конференции принятия резолюции, первая статья которой гласила:

    “1. Ничем не препятствуя решению Верховного военного совета представить морские, военные и воздушные условия мира Германии в ближайший срок, конференция выражает свое согласие с тем, что, безусловно, желательно приступить безотлагательно к рассмотрению других предварительных мирных условий с Германией, и настаивает на том, чтобы все необходимые для этого работы производились ускоренным темпом”.

    Бальфур внес также предложение о том, чтобы работа территориальных комиссий была закончена и представлена не позже 8 марта.

    Под этим давлением сверху работа конференции начала теперь двигаться вперед с замечательной быстротой. Все те комиссии, которые за отсутствием строгого контроля до сих пор проводили время в бесконечных запросах и спорах, теперь, побуждаемые ясно выраженными приказами, приступили к работе над представлением окончательных результатов. К началу марта отовсюду начали поступать доклады и отчеты. Ко времени возвращения Вильсона (13 марта) рассмотрение большей части важнейших территориальных вопросов достигло такого момента, когда руководителям делегаций оставалось лишь принять окончательное решение. Но что касается военных условий, которые должны были быть так спешно расследованы, то с ними дело все еще затягивалось. В силу этого [c.123] опять был поднят вопрос о том, нельзя ли всю работу по мирному договору привести к одному общему и единовременному заключению. Нет никакого сомнения в том, что Бальфур за эти три недели своей фактической власти достиг изумительной перемены в общем положении дела. В то время как в середине февраля работа конференции велась почти без контроля и без цели, теперь она опять вернулась к реальным жизненным задачам. Вскоре все было готово для решительных действий, и давно ожидаемый поединок, который должен был решить, чья воля сильней, мог наконец начаться.

    Президент Вильсон совершенно не намеревался идти против решений, принятых в его отсутствие. Напротив того, он одобрял с любезной готовностью работу “бальфуровского периода”. Он видел, как добросовестно охранялась занимаемая им позиция крепкими и ловкими руками того, кто вел конференцию; он видел, что основные вопросы были сохранены в полной неприкосновенности, и по ним оставалось принять решение.

    Но Совет десяти (или Совет пятидесяти, в какой он теперь превратился) отнюдь не являлся той организацией, которая могла бы разрешить или по крайней мере обсудить основные вопросы, остававшиеся спорными для великих держав. Для этого была совершенно необходима организация более сплоченная, где обсуждения проходили бы более интимно, более под покровом тайны. Это было общее мнение всех руководителей конференции, побуждаемых к этому постоянными уроками самой действительности. Толчком для решительных действий был доклад комиссии, касавшийся будущих границ Польши и Германии. Комиссия среди многих других вещей предлагала передать Польше всю Верхнюю Силезию, а равным образом и Данциг и Польский коридор. Ллойд-Джордж тотчас заявил, что это “несправедливо”, и именно потому, что на основании статистических данных самой комиссии германское население, которое таким образом подпадало под власть Польши, было чересчур велико. В силу этого он внес предложение о том, чтобы вернуть эту статью обратно в комиссию. Комиссия вторично обсудила вопрос, но отказалась сделать в статье какие-либо изменения. Французы поддержали комиссию. Положение стало напряженным и с каждым днем ухудшалось. Лорд Нортклиф в парижском издании “Дэйли Мэйль” напал на премьер-министра, говоря, что тот не имел права идти против мнения экспертов – членов комиссии, и разоблачал некоторые места из речей, произнесенных во время секретного обсуждения этого вопроса в Совете десяти. Но в данном случае Ллойд-Джордж безусловно стоял на совершенно правильной точке зрения: члены комиссии никоим образом не могли быть названы экспертами, но даже если бы и были ими, то их дело советовать, а дело министров и вождей правительства решать. Раздраженный всей этой историей и нападками лорда Нортклифа, премьер-министр успешно раскассировал Совет десяти, и, начиная с 20 марта, Вильсон, Ллойд-Джордж, Клемансо и Орландо заседали вчетвером в определенные дни и вели секретные беседы, на которых не присутствовали даже секретари. Впервые после заключения перемирия здесь были начаты те всесторонние, подробные и откровенные обсуждения и прения, которые должны были бы начаться три месяца ранее. Совет десяти (или пятидесяти) состоял теперь только из пяти министров иностранных дел, которые в течение некоторого времени продолжали еще вести заседания. Но лишенный компетенции по всем наиболее важным делам, лишенный тех людей, которые одни имели [c.124] власть выносить решения, этот Совет постепенно и безболезненно замер в бездействии.

    Здесь мы подходим к той странице истории мирной конференции, которая могла бы быть озаглавлена, как в Библии, словом “Исход”. Прежде чем примириться с тяжелой необходимостью прийти к соглашению, каждый участник “Великой четверки” по очереди грозил покинуть конференцию. Первым был Ллойд-Джордж, действовавший в этом отношении искуснее остальных. Он не указывал ни на какие специфические причины своего недовольства. Он только был в отчаянии от той медлительности, с которой шли приготовления к мирному договору, и боялся, что он напрасно теряет время в Париже, когда его ждали в Англии неотложные обязанности. Кабинет, палата общин, состояние английской промышленности – все требовало его безотлагательного личного присутствия, и раз в Париже ничего, по-видимому, не налаживалось, то ему необходимо было возвращаться домой и приниматься за свои дела. Он мог опять сюда приехать в том случае, если бы здесь началась какая-нибудь практическая работа по заключению мирного договора. И он назначил свой отъезд на 18 марта. Перспектива его отъезда и его заявление о том, что в Лондоне была более важная работа, чем в Париже, взволновали его товарищей. Все они прекрасно знали, что в его отсутствие дело не может подвинуться вперед. А между тем нельзя было придраться к той причине, на которой он основал свое решение. Употреблены были все усилия для того, чтобы убедить его остаться, но только по получении коллективного письма (впоследствии опубликованного полковником Хаузом) за подписью Вильсона, Клемансо и Орландо, в котором они просили его остаться еще хотя бы только на две недели, он счел возможным уступить и согласился остаться на конференции.

    Клемансо и Вильсон долго готовились к тому, чтобы померяться силами. Хауз сообщает нам о происшедшем между ними замечательном споре по вопросу о Саарском угольном бассейне. “Таким образом, если Франция не получит того, что ей хочется, – сказал президент, – то она откажется иметь с нами дело? Если это так, то вы очевидно желаете, чтобы я возвращался домой?” – “Я не желаю, чтобы вы возвращались домой, – сказал Клемансо. – Я намерен уехать сам”. С этими словами он покинул заседание. Так резко обращался “Тигр” со своим оппонентом. Исполнить свою угрозу ему, конечно, было нетрудно: достаточно было свернуть за угол. Положение Вильсона было совершенно иным. Переезжать Атлантику – значило порывать с этим вопросом окончательно и бесповоротно. Тем не менее, в виду постоянных угроз Клемансо отозвать французскую делегацию с конференции и находясь в крайне подавленном настроении, особенно после приступа инфлюэнцы, президент 7 апреля телеграфировал, чтобы “Джордж Вашингтон” вернулся за ним во Францию. Но его преданный секретарь Тэмэлти, остававшийся на страже интересов Вильсона в США, откровенно предупредил президента, что его “Исход” будет принят в Америке “как его друзьями, так и его врагами” за проявление нетерпения и каприза… Этому не придадут серьезного значения… Это было бы крайне неблагоразумным поступком с его стороны, чреватым самыми опасными последствиями… Это было бы своего рода дезертирством”… Эти соображения были решающими. Покинуть конференцию Вильсон не мог. Он должен был остаться и довести дело до конца. А тем временем Клемансо не заикался больше об отозвании французской делегации и продолжал ежедневно являться на конференцию. [c.125]

    Последним, заговорившим об уходе, был Орландо. Когда по вопросу о Фиуме президент Вильсон пригрозил обратиться непосредственно к итальянскому народу и, основываясь на своем трехдневном визите в Италию, заявил: “Я знаю итальянский народ лучше, чем вы”, – Орландо прямо с заседания отправился на вокзал, и, пылая негодованием, уехал в Рим. Он, по крайней мере, исполнил свою угрозу. Но его отъезд только крепче сплотил тех, кто остался. Триумвират нашел общую почву для того, чтобы оказать ему противодействие. Прождав две недели настоятельных призывов вернуться, которых так и не последовало, он вернулся уже по собственной инициативе, – как раз вовремя, для того чтобы подписать договор.

    Ллойд-Джордж остался во Франции, но в тот период, когда Совет десяти постепенно увядал, а заседания “четырех” постепенно принимали официальный характер, – он ненадолго уехал в Фонтэнбло. Там он написал 25 марта свой знаменитый меморандум. Хотя этот документ был уже опубликован, но в силу того, что он особенно полно и ясно выражает отношение Ллойд-Джорджа к мирному договору, и так как его точка зрения вполне солидарна с точкой зрения того народа, от имени которого он говорит, то я считал нелишним дать здесь несколько характерных выдержек из указанного меморандума.

    “Размышления по поводу мирной конференции перед тем, как были окончательно установлены условия мира.

    Когда народы изнемогают от войн, в которых все их силы были исчерпаны и которые оставили их усталыми, кровоточащими и разбитыми, тогда нетрудно заключить на скорую руку мир, и мир этот будет продолжаться до тех пор, пока живо будет поколение, испытавшее все ужасы войны. Картины героизма и славы могут соблазнять только тех, кто ничего не знает о страданиях и жестокостях войны. Поэтому сравнительно нетрудно заключить мир, могущий продолжаться всего каких-нибудь тридцать лет.

    Но что очень трудно – это заключить такой мир, который не вызовет новой войны и после того, как тех, кто на опыте узнали, что такое война, уже не будет в живых…

    Чтобы достигнуть восстановления наших прав, наши условия могут быть строгими, суровыми и даже жестокими, но они должны быть в то же время в такой мере справедливыми, чтобы та страна, которой мы их предъявим, чувствовала, что жаловаться она не имеет права. Несправедливость и высокомерие, допущенные в час торжества, никогда не будут забыты, ни прощены.

    Вот почему я горячо протестую против того, чтобы передавать из-под власти Германии под власть какого-либо другого государства большее число немцев, чем это безусловно необходимо. Я не знаю более веской причины для возникновения будущей войны, чем та, что германский народ, который безусловно проявил себя в качестве одного из самых сильных и могущественных народов в мире, очутится в окружении целого ряда маленьких государств. Население некоторых из этих государств никогда раньше не было в состоянии образовать прочного правительства, а между тем каждое из них заключает большие массы германцев, настаивающих на воссоединении с их отечеством. Предложение, сделанное польской комиссией о том, что мы должны передать 2.100.000 германцев под власть народа иной религии и никогда за всю историю не проявившего себя способным к установлению прочного правительства, – это предложение, [c.126] по моему мнению, должно рано или поздно привести к новой войне на востоке Европы.

    То, что я сказал о германцах, одинаково справедливо и по отношению к мадьярам. В Юго-Восточной Европе никогда не будет мира, если внутри каждого маленького государства, только что появившегося на свет, будет находиться многочисленное мадьярское население. В силу этого я полагал бы необходимым в основу мира положить, поскольку это конечно в пределах человеческой возможности, тот принцип, в силу которого территориальное разделение должно соответствовать национальному признаку, и, таким образом, критерий гуманности должен взять верх над соображениями стратегического и экономического характера. Во-вторых, я полагал бы, что платежи репараций должны по возможности быть закончены при жизни того поколения, которое сделало эту войну…

    Самая большая опасность, которую я вижу в создавшемся положении, это та, что Германия может не устоять против большевизма и предоставить свои материальные ресурсы, свои умственные и организационные способности в распоряжение революционных фанатиков, которые мечтают водворить в мире большевизм силой оружия. Эта опасность отнюдь не является химерой. Теперешнее правительство Германии слабо, оно не обладает никаким престижем, авторитет его очень шаток. Если оно продолжает влачить свое существование, то только потому, что у германцев нет выбора. Единственно, кто мог бы взять власть в свои руки – это спартаковцы, но Германия еще не готова для их власти.

    Спартаковцы приводят теперь довод, который производит большой эффект, именно тот, что только они одни могут спасти страну от невыносимых условий, завещанных ей войной. Они предлагают освободить германский народ от его задолженности как союзникам, так и своим собственным богатым классам населения. Они предлагают германскому народу полный контроль над его делами и в дальнейшем будущем обещают небо и землю. Правда, что заплатить за все это придется дорогой ценой: в течение двух или трех лет – полная анархия, возможность кровопролитий, но в конце концов останется народ и земля, останется большая часть домов и фабрик, железнодорожных линий и других путей сообщения, и Германия, сбросив с своих плеч тяжелое бремя, будет в состоянии начать все сызнова.

    Если Германия призовет спартаковцев, она неизбежно соединит свою судьбу с русскими большевиками, а в таком случае вся Восточная Европа окажется охваченной большевистской революцией, и через какой-нибудь год мы будем свидетелями того, как чуть ли не трехсотмиллионная масса людей, организованных в колоссальную Красную армию под начальством германских инструкторов и германских генералов, вооруженная германскими пушками и пулеметами, начнет наступление на Западную Европу. К такой перспективе никто не может относиться хладнокровно. А между тем известия, которые только вчера получены из Венгрии, слишком ясно говорят о том, что это отнюдь не вымышленная опасность. Каковы же были те причины, которые заставили Венгрию прийти к большевизму? В основе их лежало опасение, что большая масса мадьяр будет отдана под власть других народов. Если мы хотим поступить разумно, то мы должны предложить Германии такой мир, который, будучи основан на справедливости, будет в то же время для каждого сознательного человека предпочтительней большевистской альтернативы. В силу этого я предложил бы в самом начале мирных переговоров [c.127] поставить на вид Германии, что в том случае если она согласится на наши условия, в особенности на те, которые касаются возмещения убытков, то мы снабдим ее сырьем, откроем для нее мировые рынки на одинаковых условиях с нами и будем делать все возможное, чтобы помочь германскому народу опять встать твердо на ноги. Мы не можем в одно и то же время и калечить Германию и ждать, что она будет нам платить.

    И, наконец, мы должны предложить такие условия, обладающие полной ответственностью, какие германское правительство может надеяться выполнить. Если же мы предложим Германии условия несправедливые или чересчур обременительные, то никакое ответственное правительство их не подпишет; их, безусловно, не подпишет теперешнее слабое германское правительство…

    Таким образом, я считаю, что с любой точки зрения мы должны стремиться при окончательной выработке условий мира быть беспристрастными судьями, совершенно отбросив в сторону все страсти, кипевшие во время войны. Такой договор должен иметь в виду три цели: во-первых, он должен быть справедливым по отношению к союзникам и признать Германию ответственной как за самую войну, так и за те способы, какими она велась. Во-вторых, он должен быть таким, чтобы ответственное германское правительство, подписывая его, было уверено, что оно в состоянии выполнить все заключающиеся в нем обязательства. В-третьих, он не должен заключать в себе ничего такого, что могло бы вызвать в будущем новые войны, и должен быть спасением от угрозы большевизма, являясь для всех здравомыслящих людей справедливым разрешением европейской проблемы…

    Я считаю, что бесполезно стараться на постоянное время в принудительном порядке ограничить вооружения Германии, если мы сами не будем готовы подчиниться такому же ограничению.

    Я хотел бы знать, почему Германия, если только она примет все наши условия, которые мы считаем вполне справедливыми, не должна была бы быть допущена в Лигу наций, особенно когда у нее будет прочное и демократическое правительство. Разве это не было бы лучшим стимулом для Германии подписать с нами договор и в то же время оказать сопротивление большевизму? Не будет ли безопаснее принять Германию в Лигу наций, чем оставлять ее за пределами Лиги?

    Наконец, я считаю, что до тех пор, пока авторитет и успешная деятельность Лиги наций не станут для всех вполне очевидны, Британская империя и Соединенные Штаты должны дать Франции гарантию против возможности нового нападения со стороны Германии. Франция имеет особые причины для того, чтобы требовать такой гарантии. На протяжении полувека на нее было дважды совершено нападение, и дважды германцы продвигались вглубь страны. Таким атакам она подверглась потому, что она была на европейском континенте главной защитницей либеральной и демократической цивилизации против самодержавия центральной Европы. Будет только справедливо, если другие великие западные демократии обяжутся вновь стать на ее защиту в случае нового нападения или если ей снова будет угрожать Германия, или до того времени, пока Лига наций не докажет своей способности защитить мир и свободу всего мира.

    Если, однако, мирная конференция намерена действительно обеспечить мир и дать ему образец такого решения мировых проблем, которое все здравомыслящие люди признают предпочтительным перед анархией, [c.128] ей надо будет заняться также делами России. Большевистский империализм угрожает не только граничащим с Россией государствам, большевизм угрожает всей Азии; он так же близок Америке, как и Франции. Нет никаких оснований думать, что мирная конференция в состоянии этой близости помешать, какой бы прочный мир она ни заключила с Германией, если только она оставит Россию в ее нынешнем положении. Я не предлагаю, однако, осложнять теперь вопроса о мире с Германией немедленным обсуждением русского вопроса. Я упоминаю об этом только для того, чтобы напомнить о необходимости заняться делами России, как только представится для этого возможность”.

    Клемансо составил резкий письменный ответ. Он заявлял, что великодушие Ллойд-Джорджа достигается только за счет Франции и континентальных государств, в то время как Англия сохранила все необходимые ей выгоды и гарантии.

    “Каковы могут быть результаты того метода, который положен в основу ноты от 26 марта? – спрашивает он. – Известное число по линии определенных гарантий достанется на долю морских государств, которые не подвергались вторжению неприятеля. Уступка Германией своих колоний будет полной и окончательной. Уступка Германией значительной части своего торгового флота будет полной и окончательной. Устранение Германии со всех иностранных рынков будет полное и продолжится в течение довольно долгого времени.

    С другой стороны, для континентальных государств, для тех, кто более всего пострадал от войны, предлагаются только частичные и временные разрешения задачи. Сокращение территорий, предлагаемое для Польши и Богемии, будет только частичным разрешением вопроса. Оборонительное соглашение, предлагаемое Франции для охраны ее территорий, является только временным разрешением задачи. Предлагаемый режим для Саарского угольного бассейна также является временным разрешением вопроса. В общем мы имеем здесь дело с неравными условиями, которые могут дурно отразиться на послевоенных отношениях между самими союзниками, более важных, чем послевоенные отношения между союзниками и Германией”.

    Когда Станнард Бекер писал свою “Историю”, в его распоряжении был меморандум Ллойд-Джорджа. Он им горячо восхищался: “Мир, опирающийся на военную силу, будет проклятием для всего мира, – писал он. – Нельзя найти лучшего выражения для этого чувства, – говорит он дальше, – чувства, основанного на тонком понимании самой сущности данного положения, чем то, которое мы находим в одном меморандуме, посланном 25 марта президенту Вильсону генералом Таскер X. Блиссом. Он озаглавлен: “Размышления по поводу мирной конференции перед тем, как будут окончательно установлены условия мира”. Несколько наиболее ярких положений могут быть приведены”, – продолжает он. Генерал Блисс, по мнению Бекера, “был одним из тех немногих членов конференции, которые никогда не теряли перспективы и которые понимали, что всей работе по заключению мира грозила большая опасность в том случае, если бы конференция выработала такой договор, который сразу возбудил бы против себя мнение масс германского народа”.

    Это, пожалуй, самый изумительный промах, какой когда-либо был совершен человеком, претендующим написать образцовое историческое произведение и вооруженным для этой цели исключительным количеством официальных и подлинных документов! Вряд ли снилось Бекеру, когда [c.129] он писал свои панегирики генералу Блиссу, что они должны были быть посланы по другому адресу, и глубоко было, вероятно, его разочарование, когда он понял, что все его похвалы относились не к отличившемуся на войне американскому солдату, которого все уважали, но к закоренелому в пороках политическому деятелю Старого света!

    Вот заключительный пример неустанной энергии Бекера в его поисках “Истины”! Я остановился так долго на его работе в силу исключительно торжественного характера вверенной ему миссии и той массы драгоценных сведений, которые были поручены ему на хранение президентом Вильсоном.

    Жутко подумать, сколько честных граждан Соединенных Штатов пользовались этим зараженным источником! К счастью, дискредитирование Бекера выпало не на долю английских писателей. Статьи д-ра Хентера Миллера и издателя “Документов полковника Хауза” без сожаления разоблачили его ошибки, правильнее сказать, – пороки перед судом обладающих большим и живым критическим чутьем американских читателей, перед судом истины и справедливости.

    Целью настоящего изложения является не пересказ истории мирной конференции, но желание остановить внимание читателя на наиболее выдающихся ее чертах. Тем не менее, нам пришлось дать общий обзор всей сцены событий и действующих лиц. С окончания военных действий прошло уже около пяти месяцев, но только теперь начиналась настоящая работа по заключению мира.

    Четыре человека, – одно время даже не четыре, а три – из которых каждый был ответственным представителем великой победоносной державы, – вот все, что осталось. Пятьсот талантливых журналистов, двадцать семь представителей различных национальностей, Совет десяти (или пятидесяти), пятьдесят восемь комиссий, в которых принимало участие столько высокопоставленных лиц, – все это растаяло, оставив всего только – трех человек! С этих пор эти трое будут действовать сообща. Они научились уважать друг друга, научились друг другу верить. Они сделались коллегами и товарищами в крайне опасном и преисполненном трудности предприятии. Каждый из них знает, что для того, чтобы достигнуть соглашения, он должен пойти на серьезные уступки. Каждый знает, что достигнуть соглашения необходимо; все трое хотят дать всем странам скорый мир и ответить единогласно, быстро и так хорошо, как только они в состоянии, на сотни труднейших еще неразрешенных вопросов.

    В следующей главе мы увидим, что представляли собой некоторые из этих вопросов и как они были разрешены. В течение целого месяца (от 20 марта по 19 апреля) они совещались только втроем и все время на английском языке. По многим вопросам было достигнуто соглашение, но оно еще не закреплено. Даже свидания Четырех иногда не приводят к успеху. Идут то к Клемансо, то к Вильсону, оставалось только оформить решения. Был приглашен в качестве секретаря Морис Хэнки. Он слушает все их беседы, записывает их и в конце каждого дня зачитывает им их постановления. С этого момента все их решения быстрым потоком устремились к юристам и чиновникам, работавшим на конференции.

    7 мая Версальский договор был напечатан, а 9 мая пленум сессии конференции его принял не то с покорностью, не то со злобой, но во всяком случае, как совершившийся факт.

    Теперь настало время пригласить неприятеля. В начале мая [c.130] германские представители явились в версальский дворец за получением того тома, который заключал в себе предварительные условия мира, а в конце июня подписывается и самый договор, находящийся в более или менее полном соответствии с этими условиями.

    Тем временем в Германии быстро назревали события. Германские писатели много говорили о том унижении, которое терпел их народ от торжествующих завоевателей, а в это самое время в самой Германии шли события крайне важные и благодетельные как для Германии, так и для мировой цивилизации. На страницах этой книги было дано краткое изложение, хода русской революции. Что же касается германской революции, то она представляла собой пароксизм социальной организации, неизмеримо более сильной и более сложной. Но она отразилась на нашем расстроенном, пресыщенном, утомленном сознании так же слабо, как слабо отзываются оставшиеся в живых и отдыхающие после боя солдаты на звуки отдаленной канонады. А между тем, чтобы рассказать о ней, требуются целые книги. Интерес обостряется, когда мы сравниваем ее с тем, что происходило в России. Так много было в обеих странах совершенно тождественных условий, эпизодов и их последствий. Народ терпит на войне поражение. Флот и армия поднимают бунт и бегут. Император низвергнут с престола; власть терпит банкротство; она всеми отвергнута. Создаются советы рабочих и солдат. Власть передают в руки социалистического правительства. На родные поля, где хозяйничает голод, возвращаются миллионы солдат, дрожащих от перенесенных долгих страданий, подавленных поражением. Исчезает полиция, замирает промышленность; голодает чернь; на улице суровая зима. Все факторы, разрушившие Россию, налицо; они организованы: каждый знает, что ему делать; весь ход коммунистической революции понят и изучен во всех его подробностях. Русский опыт взят за образец. В лице Карла Либкнехта, Розы Люксембург, Дитмана, Каутского и десятка других будущие Ленины и Троцкие тевтонской агонии… Все было испытано и все случилось, но случилось несколько иначе. В руках коммунистов уже большая часть столицы, но правительство охраняется. На будущее учредительное собрание совершается нападение, но оно отражено. Горсть преданных офицеров – преданных Германии, – переодетых в солдатскую форму, но хорошо вооруженных гранатами и пулеметами, охраняют слабое ядро гражданского правительства. Их только горсть, но они побеждают. Морская дивизия, зараженная большевизмом, захватывает дворец, но после кровопролитного боя выбита оттуда верными войсками. Во время мятежа, когда авторитет власти окончательно рухнул, почти во всех полках с офицеров срывали погоны, и у них отнимали сабли, но ни один из них не был убит.

    Среди всего этого смятения бросается в глаза суровая и вместе с тем простая личность. Это социалист-рабочий и тред-юнионист по имени Носке. Назначенный социал-демократическим правительством министром национальной обороны, облеченный этим же правительством диктаторской властью, он остался верен германскому народу. Иностранец может лишь с осторожностью и невольным беспристрастием говорить о германских героях, но, быть может, в длинном ряду королей, государственных деятелей и воинов, начиная с Фридриха и кончая Гинденбургом, будет отведено место Носке – верному сыну своего народа, среди всеобщего смятения бесстрашно действовавшего во имя общественного блага. [c.131]

    Выдержка и разум всех германских племен дали возможность Временному правительству провести выборы. Читатель будет постоянно встречаться на этих страницах с той же самой тактикой все тех же самых сил. Их единственная цель – не допустить народ до выбора парламента. В России эти силы добились успеха, в Германии и Ирландии их постигла неудача.

    Система народного представительства все еще оставалась в целости благодаря пулям, штыкам, пулеметам, окопам и минометам, и это дало возможность тридцати миллионам мужчин и женщин, составляющих 90% всех пользующихся избирательным правом, подать свои голоса, и с этого часа свободный Верховный парламент сделался основным фактором политической жизни Германии.

    Вот в силу чего Германия явилась в Версаль как объединенная нация, сумевшая в час народного бедствия стать выше отчаяния. [c.132]


ГЛАВА XI

    МИРНЫЕ ДОГОВОРЫ

    “Хотя у нас уже мир, но пройдет еще много времени, прежде чем все будет налажено. Хотя ветер после бури спадает, но море долго еще продолжает волноваться”.

    Селден

    Территориальные соглашения. – Важнейшие черты их. – Национальное самоопределение. – Его применение. – Эльзас-Лотарингия. – Шлезвиг. – Возрождение Польши. – Восточная граница Германии. – Верхняя Силезия. – Делегация Британской империи. – Ее сдержанность. – Препятствия на пути Ллойд-Джорджа. – Плебисцит Верхней Силезии. – Чем рисковала Британия. – Аргументы Франции. – Ее требование безопасности. – Рейнская граница. – Разоружение Германии .- Демилитаризованная зона. – Совместная гарантия. – Ее последствия. – Судьба Австро-Венгрии. – Невинные и виноватые. – Чехословакия: чехи. – Чехословакия: словаки. – Югославия. – Румыния. – Венгрия. – Австрия. – Проблема “Anschluss'а”1. – Болгария. – Общий план.

    Как бы ни были остры чувства, возбуждаемые распределением между государствами тропических колоний, какой бы интерес ни представлял вопрос о компенсациях и какие бы надежды ни возлагались на Лигу наций, но только на основании разрешения территориальной проблемы в Европе будет произнесен суд над мирными договорами 1919 и 1920 гг. Здесь мы встречаемся с фактами такого глубокого и долговременного значения, которые придают целым расам определенные формы и надолго фиксируют их место и положение во всем мире. Здесь мы подымаем завесу прошлого и зажигаем сигнальные огни будущего. Старые знамена подняты вновь. Пробудились страсти исчезнувших поколений. В изрытой осколками снарядов земле видны кости давно умерших воинов и жертв; и рыдания тех, кто защищал то дело, которое должно было потерпеть неудачу, разносятся далеко по земле.

    Договоры, с которыми мы имеем теперь дело, займут место в том знаменитом ряду трактатов, который заключает в себе Вестфальский договор, Утрехтский и Венский договоры2. Они являются одновременно и самым последним и самым крупным звеном в цепи событий европейской истории. Память о них не исчезнет благодаря трем событиям первостепенной важности: разложению Австро-Венгерской империи; возрождению Польши и сохранению Германией ее национального единства. Даже на том небольшом расстоянии, которое нас отделяет от Парижской [c.133] конференции, мы все же можем судить о размерах этих колоссальных “вершин” и о том, как они доминируют над всем громадным пространством гористой территории, которую представляет собой история Европы. Сквозь прозрачный воздух исторической перспективы мы уже можем различить вершины событий на обширном ландшафте истории во всей их величественной простоте. Империя Карла V, а с ней габсбургская монархия, пережиток стольких исторических событий, не раз сотрясавших ее до основания, бывшая основным государственным образованием центральной и южной Европы, – ныне исчезла с лица земли. Три разъединенные одна от другой части Польши вновь объединились в одну верховную, независимую республику с тридцатимиллионным населением, а Германия, разбитая на полях сражений, безоружная и беззащитная перед своими оскорбленными завоевателями, восстала из пепла в качестве самого многочисленного и, без сомнения, самого сильного национального массива в Европе.

    Эти господствующие факты из жизни Европы не явились только результатом вулканического сотрясения, вызванного насильственной войной. Они явились результатом методического применения единого принципа. Если те, кто заключали в 1814 г. мирный договор в Вене, действовали на основании принципа легитимизма, то заключавшие мирный договор в 1919 г. в Париже в свою очередь руководствовались принципом самоопределения. Хотя это выражение “самоопределение” будет навсегда и вполне справедливо связано с именем президента Вильсона, самая идея его не нова и не оригинальна, самый термин принадлежит Фихте (“Selbstbestimmung”). Самое понятие было полно и всесторонне выражено Мадзини. На протяжении всей Британской империи это понятие было хорошо известно и широко практиковалось под несколько менее революционным названием: “самоуправление” и “правительство с согласия подданных”. В течение XIX в. рост национализма определенно доказал, что все великие державы должны считаться с этим принципом и все больше и больше приспособляться к нему, если они хотят сохранить свое могущество и целостность в современных политических условиях. Почти полное исключение вопросов религии во всех ее формах из области политики сделало национализм самым могущественным фактором современной политики.

    В четырнадцати пунктах Вильсона этот принцип самоопределения провозглашен и проведен. В своих речах президент заявлял: “Нужно уважать национальные стремления. Управлять народами теперь можно лишь с их согласия. Самоопределение не только пустая фраза”… “Народы и области нельзя передавать то одной державе, то другой”… “Каждый передел государственной территории должен совершаться в интересах и для блага народов… Все ясно выраженные национальные стремления должны быть удовлетворены в той мере, в какой это только возможно; следует не допускать возникновения новых или воскресения старых элементов несогласия и антагонизма”. Союзники совершенно серьезно подчинили свои военные цели этому заявлению. Германцы сопроводили свою просьбу о перемирии условием, чтобы мирный договор был основан на четырнадцати пунктах президента Вильсона и на других его речах. Таким образом принцип самоопределения оказался одновременно и тем самым, за что сражались победители и чего требовали побежденные.

    Это был вполне ясный руководящий принцип, который объединил между собой все народы, несмотря на всю их недавнюю разобщенность, их ненависть друг к другу и перенесенные страдания, с которыми всех [c.134] связывала общая вера и интересы. Главным и настоятельным долгом мирной конференции, добивавшейся мира между воюющими нациями, и было именно проведение этого принципа в жизнь; я позволю себе процитировать вновь этот принцип: “Освобождение закрепощенных национальностей – соединение в одну семью ее членов, разъединенных долгие годы произволом, и проведение новых границ в более или менее полном соответствии с национальными признаками”.

    Поскольку все соглашались с этим основным принципом, оставалось только применить его на деле. Но если сам по себе этот принцип был весьма прост и приемлем, то применить его на практике оказалось весьма трудным и спорным делом. Что должно было быть признаком, свидетельствующим о принадлежности к той или иной национальности? Каким путем желания “национальных элементов” должны были быть выражены и удовлетворены? Как и где должны были быть проведены новые границы среди смешанного населения? До каких пределов этот основной принцип должен был быть выше всех других соображений, исторических, географических, экономических и стратегических? Каким способом можно было убедить все те вооруженные и враждебные элементы, которые повсеместно пришли в движение, согласиться с окончательными решениями, вынесенными конференцией? Таковы были задачи мирной конференции и, в частности, триумвирата.

    В общем было решено, что основным признаком национальности будет считаться язык. Без сомнения, язык не всегда выражает национальность. Некоторые из наиболее сознательных в национальном отношении масс могут только с трудом объясняться на своем родном языке. Некоторые угнетенные расы говорили на языке своих угнетателей, которых они ненавидят, а некоторые из доминирующих народов говорили на языке покоренных ими племен, управляя ими в то же самое время. Как бы там ни было, вопрос этот должен был быть улажен, по возможности, скорее, и лучшего признака национальности во всех спорных случаях, чем язык, найти не могли; как последний выход из положения оставался еще плебисцит.

    Практика скоро показала, что выработанная схема проведения границ в соответствии с принципом национальности, выясненной на основании или языка или же руководствуясь желанием местных жителей, не может быть применена без тех или других изменений. Некоторые из новых государств не имели доступа к морю, а без этого они не могли сделаться экономически самостоятельным единством, сколько-нибудь жизнеспособным. Некоторые освобожденные национальности в течение многих столетий надеялись когда-нибудь снова вернуть себе старые границы, существовавшие во время их давно канувшего в вечность владычества. Некоторые из победителей получали по договору право требовать, а другие победители были обязаны тоже по договору уступить им такие границы, которые были фиксированы самой природой, как например Альпами. Территории некоторых единых в экономическом отношении областей пересекали национальные границы, и во многих пунктах враждебные народы жили вперемежку целыми деревнями, городами, областями. И все эти спорные земли надо было изучить; их оспаривали друг у друга, – милю за милей, те многочисленные, могущественные, находившиеся в состоянии сильного политического возбуждения государства, которые были в этом заинтересованы.

    Тем не менее все эти отклонения и нарушения основного принципа [c.135] касались только окраин тех или иных стран и народов. Все спорные земли, взятые вместе, составляли ничтожную частицу Европы. Они были исключением, подтверждающим правило. Как бы ни было сильно раздражение, вызываемое повсеместно, когда ножницы миротворцев разрезали живую ткань народов вдоль этих сомнительных границ, наличие этого раздражения не умаляло значения договора. В общем, вероятно, менее трех процентов всего народонаселения Европы продолжает еще находиться под властью таких правительств, национальность которых они отвергают, и карта Европы была впервые составлена в полном согласии с желаниями народов.

    Рассмотрим теперь справедливость вышеприведенных утверждений по отношению к границам Германии, установленным Версальским договором. Начнем с западных и северных границ.

    Восьмой пункт из четырнадцати пунктов Вильсона гласит: “Несправедливость, допущенная в вопросе об Эльзас-Лотарингии в 1871 г. по требованию Пруссии и с вынужденного согласия Франции, в течение почти пятидесяти лет была причиной неустойчивости европейского мира, – эта несправедливость должна быть исправлена”. Это сделалось одной из первых задач союзников, едва только началась война. И на это согласилась и Германия, когда она просила мира, основанного на четырнадцати пунктах, и в согласии с этим подписала условия перемирия. В силу этого никаких споров по вопросу об Эльзас-Лотарингии не последовало. Эти обе провинции, бывшие французскими в течение почти двухсот лет, были отняты у Франции в 1871 г. против воли их народонаселения. “Они были, – приводим слова договора, – отделены от Франции – их родного отечества – несмотря на торжественные протесты их депутатов в Бордо”. Возвращение Эльзас-Лотарингии является, таким образом, исправлением того нарушения принципа самоопределения, о котором еще поныне помнят многие современники.

    За исключением незначительного исправления бельгийской границы, в частности перехода к Бельгии областей Эйпен и Мальмеди, других изменений в западной границе Германии сделано не было. Французы настойчиво требовали в дополнение к Эльзасу и Лотарингии аннексии Саарского бассейна с его крайне ценными залежами угля. Свои требования они основывали сначала на исторических данных. Отказ президента Вильсона удовлетворить это требование против желания местных жителей привел к одному из самых значительных несогласий в истории триумвирата. Французы были вынуждены заменить свое прежнее требование новым; они настаивали лишь на временном пользовании угольным бассейном Саарской долины, в виде компенсации за разрушение германцами копей к окрестностях Ланса и Валансьена. Они сами предложили, чтобы окончательное решение по вопросу о том, кому должен принадлежать Саарский бассейн, было предоставлено в 1935 г. народному голосованию. Нет достаточных принципиальных оснований, на которых достигнутое в данном случае соглашение могло бы быть подвергнуто критике.

    На северной или датской границе к Германии было предъявлено требование уступки еще одной части территории. Когда после поражения, нанесенного в 1864 г. Дании Пруссией, Шлезвиг и Гольштейн были уступлены Данией Пруссии и Австрии, то по настоянию Наполеона III в договор был внесен пункт, по которому среди жителей Северного Шлезвига надлежало произвести опрос, желают ли они быть датчанами или германцами. Этот пункт был, конечно, вполне справедлив. Гольштинское [c.136] герцогство всегда было чисто германским. Что касается Шлезвига, то его юг постепенно германизировался, север же продолжал оставаться датским и по чувствам и по языку жителей. Постановления договора никогда не были проведены в жизнь. Среди жителей Северного Шлезвига никогда не производился опрос, и Пруссия позднее освободилась от своего законного обязательства. Теперь настало время искупить эту несправедливость, вызвавшую взаимное отчуждение Дании и Германии. Находились некоторые, желавшие, чтобы весь Шлезвиг целиком был отделен от Германии, с целью провести такую границу, при которой Кильский канал уже не весь проходил по германской территории. Но осторожное датское правительство отказалось от подобных планов. Оно желало, чтобы Дании были переданы только те области, население которых чувствовало себя датчанами. Датское правительство отвергало все те предложения, которые стремились насильственно: включить в состав Дании области Шлезвига с населением, говорящим по-немецки. В конце концов было решено, что будущие границы должны быть установлены в согласии с свободным голосованием населения (плебисцитом).

    Обратимся теперь к восточной границе Германии. Здесь мы имеем перед собой один из важнейших факторов мира. Только чудо могло совершить возрождение Польши. Прежде же чем это случилось, необходимо было, чтобы все три могущественные империи, участвовавшие в разделе Польши, были одновременно и окончательно разбиты. Если бы державы, участвовавшие в разделе Польши, продолжали оставаться вместе, сохраняя так называемый “Союз трех императоров”, то во всем мире не нашлось бы такой силы, которая захотела бы или могла бы с ними сразиться. Если бы эти три державы участвовали во враждебных коалициях, то тогда по крайней мере одна из них должна была оказаться победительницей, и у нее не могли быть отняты ее владения.

    Но произошло совершенно удивительное совпадение: Россия разбила Австрию; большевики с помощью германцев разрушили Россию, а сама Германия была побеждена Францией и англо-саксонскими державами. Таким образом, все три части разъединенной Польши получали свободу в один и тот же момент, и все ее цепи – русские, германские и австрийские – были порваны одним ударом. Пробил час возмездия, и самое большое преступление, известное в истории Европы, закрепленное в памяти шести поколений, отошло в область предания.

    Тринадцатый из пунктов Вильсона гласил: “Должно быть образовано независимое Польское государство, в которое должны войти территории, занятые неоспоримо польским населением; ему должен быть обеспечен свободный и безопасный доступ к морю”. Германия это условие приняла. Ее собственное требование национального единства было основано на том самом принципе, на основании которого совершилось возрождение древнего Польского государства.

    Но на практике проведение границы между Германией и Польшей не могло не грешить некоторой аномалией и несправедливостью. На всей обширной равнине, тянущейся от Варшавы до Берлина, не было никакой естественной границы. Население этой области на протяжении 400 миль было неравномерно смешанным. Германия в прошлом проводила политику колонизации Польши германскими поселенцами. Германские капиталы, знания и способности создали здесь высокоразвитую промышленность. Германская культура, прививаемая силой оружия этой воинствующей империи, всюду производила большое впечатление на завоеванное и [c.137] раздробленное на части население. Германцы указывали на те безусловные выгоды, какие их управление принесло Прусской Польше. Поляки, со своей стороны, заявляли, что немцы повинны в использовании украденного польского наследия. На обязанности мирной конференции, польской комиссии и, наконец, триумвирата было провести правильный раздел между обеими странами.

    Задача сама собой распадалась на три части: граница в центре, на севере и на юге. Делом польской комиссии было определить, в каких именно округах жило неоспоримо польское население. Плебисциты могли быть удобны для резко разграниченных областей; но ни о каком плебисците не могло быть речи на такой громадной полосе, границы которой оставались неопределенными. Для того, чтобы организовать на такой территории плебисцит, требовалось бы занять все пространство британскими, французскими и американскими войсками как представляющими незаинтересованные в споре стороны. Но американские войска возвращались в это время домой; британские демобилизовались так быстро, что вряд ли могли бы дать на это более, чем полдюжины батальонов, а французы провозгласили себя защитниками Польши. В силу этого в центре, заключавшем в себе прусскую провинцию Позен, единственно, на что можно было рассчитывать, это на германские статистические данные, но этим последним не доверяли победители, вполне естественно не питавшие симпатий к Германии. Но в конце концов граница все же была проведена, и при проведении ее руководствовались желанием оставить Германии возможно меньшее число поляков, а Польше – возможно меньшее число германцев.

    Большие трудности возникли на севере. Провинция Восточной Пруссии, носившая ранее колониальный характер, постепенно превратилась в чисто германскую провинцию, население которой более, чем все остальные части Германии, было одушевлено духом крайнего национализма. Эта провинция была отделена от остальной Германии узкой полосой или так называемым коридором, тянущимся к морю; в нем по всем данным можно было рассчитывать на преобладание среди местного населения польского языка. Поляки желали получить от Германии большую часть Восточной Пруссии, а по поводу остающейся части говорили, что из этой маленькой кучки германского населения должна была быть организована республика со столицей Кенигсбергом. Эта просьба была отклонена. Но коридор с его говорящим по-польски населением был присоединен к Польше, и это не только на основании языка, но в силу того еще, что он обеспечивал Польше тот доступ к морю, о котором говорилось в четырнадцати пунктах и против которого ни одна из сторон не протестовала.

    К коридору непосредственно примыкал большой город Данциг, населенный 200 тыс. германцев, город, который представлял собою природный морской порт для всего привислинского края. Комиссия предложила было передать Данциг всецело во владение Польши с тем, чтобы его жители были подчинены польскому законодательству и отбывали воинскую повинность в польской армии. Но благодаря стараниям Ллойд-Джорджа найден был выход из создавшегося затруднительного положения: Данциг был восстановлен в своих старых правах, которыми он пользовался в течение целых пятисот лет в качестве самоуправляющегося города-государства, соединенного крепкими узами с Польшей, но обладающего автономным суверенитетом в пределах внутренней администрации и управления, С этого времени Данциг сделался вольным городом, но он [c.138] должен был войти в польскую таможенную систему, и полякам предоставлено было управление его громадным портом. Этот искусный и сложный выход из трудного положения не удовлетворил, однако, ни одну из сторон. Трудно решить, какой другой, лучший выход из положения мог бы быть найден в данном случае.

    Нужно упомянуть еще о двух других, меньших трудностях, встретившихся при проведении северной границы. Восточная Пруссия была оставлена германцам, но население некоторых ее округов, находившихся в южной части этой северной секции, говорило по-польски, и эти округа Польша потребовала себе. Для этих округов: Алленштейна и Мариенвердера был организован плебисцит. Большинство голосовало за то, чтобы остаться с Германией, и желание этого большинства стало законом. Наконец, небольшой порт Мемель с примыкающим к нему округом на другом берегу реки Неман был тем единственным выходом в море, без которого Литва не могла бы существовать как независимое государство. Была надежда, что литовцы вновь добровольно присоединятся к Польше, но они отказались от этого, и заставить их было невозможно. Таким образом, в конце концов Мемель, германский город с 30-тысячным населением, находившимся в непосредственном соседстве с округами, жители которых в огромном большинстве говорили по-литовски, был присоединен к Литве, и ему была самым тщательным образом гарантирована местная автономия.

    Говоря о южной секции германо-польской границы, мы должны упомянуть о другом крупном несогласии, происшедшем на конференции, именно о верхнесилезском вопросе. Представленный Германии проект договора предусматривал с ее стороны абсолютный отказ в пользу поляков от Верхней Силезии, являвшейся после Рура наиболее богатой железом и углем областью во всей Германской империи. Это условие было самым позорным пятном договора с Германией. Все другие условия, заключающиеся в четырнадцати пунктах, были приняты без всяких возражений, но эта насильственная уступка всей Верхней Силезии была встречена яростным негодованием германцев и всеобщим удивлением.

    Конфликты между членами триумвирата, включившего теперь также вернувшегося в Париж представителя Италии, которыми ознаменовалось составление предварительных условий мира, все еще продолжались. Германцы всеми силами протестовали против финансовых и экономических статей договора и против статьи, заключавшей в себе признание виновности в войне и обязательство выдачи военных преступников. В отношении территориальных условий договора они жаловались главным образом на требование уступки Верхней Силезии. Казалось вполне вероятным, что они откажутся подписать договор и этим принудят союзников или к военной оккупации Берлина и других важных центров или к продолжению блокады, а возможно и к обоим мероприятиям. Такие меры, не вызывая непосредственных военных затруднений, могли, безусловно, вызвать очень серьезные политические осложнения. Никто не мог сказать, как долго продолжится военная оккупация, а до ее окончания большие массы солдат должны были оставаться под ружьем, и дальнейшая демобилизация была бы приостановлена на неопределенное время.

    1 июня Ллойд-Джордж, желая найти себе поддержку в своих усилиях достигнуть смягчение мирных условий, созвал в Париже собрание британской имперской делегации. На нем присутствовали виднейшие представители империи вместе с министрами, возглавлявшими важнейшие [c.139] английские министерства. Генерал Сметс произнес сильную речь, призывая к милосердию. Когда настала моя очередь высказываться, я поддержал его выступление целым рядом других доводов. В качестве военного министра я выдвинул свою особую точку зрения. Я заявил:

    “Продолжение блокады, управление всей германской территорией и связанная с этим необходимость решать местные и политические задачи должны вызвать в будущем самые серьезные затруднения. Иностранный гарнизон никогда не мог бы заставить германское население работать вместе и сколько-нибудь успешно. Блокада и оккупация взаимно исключают друг друга. Если вы оккупируете страну, то вам придется кормить проживающее на данной территории население, а при существовании блокады вы не сможете этого провести. В том случае, если бы союзники вошли в Германию и оккупировали страну, пришлось бы сохранить на неопределенное время систему воинской повинности в Англии. Невозможно контролировать внутреннюю жизнь в Германии, не сохраняя в Великобритании системы принудительной военной службы. А между тем давление, произведенное для того, чтобы добиться возвращения солдат из армий домой, было поистине неописуемо. Те самые классы населения, которые особенно громко кричали о необходимости самых тяжелых условий для Германии, настоятельнее других старались добиться скорейшего возвращения солдат из армий”.

    В силу этого я считал, что дальнейшие переговоры по этому вопросу были необходимы, и умолял делегацию как можно шире использовать свои полномочия “с целью уладить все несогласия по данным вопросам”. Министр финансов Чемберлен, лорд-канцлер, лорд Биркенхед и другие высказывались в том же духе.

    Несмотря на то, что мнения в деталях расходились, делегация пришла к единогласному заключению. Было решено, что премьер-министр в своих переговорах будет настаивать на необходимости сделать Германии некоторые уступки. В частности, в условия, касающиеся восточной границы Германии, должны быть внесены поправки: одна, в силу которой Германии предоставлялись те области, где преобладало германское население, причем во всех сомнительных случаях решено было прибегать к плебисциту; далее, поправка о распространении на Германию права войти в ближайшее время в Лигу наций; поправка сокращения оккупационного войска союзников в Германии и, наконец, поправка, предусматривающая точное установление всех лежащих на Германии обязательств по репарациям.

    Делегация, в согласии с ярко выраженным мнением ее участников, уполномочила премьер-министра в случае несогласия с этими поправками его коллег по Совету четырех со всем авторитетом от имени Британской империи отказать в поддержке британской армии в дальнейшем продвижении в глубь Германии и в услугах британского флота для блокады Германии.

    Это постановление было достопамятным событием.

    Таким образом Ллойд-Джордж оказался прекрасно вооруженным на случай тех несогласий, которые могли возникнуть в будущем. По всей вероятности, ему удалось бы достигнуть еще значительно больших улучшений в тексте договора, но этому помешали принятые им на себя обязательства в вопросе о репарациях. Нелепые отзвуки всеобщих выборов были жестокой помехой как для Великобритании, так и для премьер-министра. [c.140] Клемансо, Вильсон и Орландо прекрасно понимали создавшееся положение вещей. Когда на Вильсона нападали за то, что он отдавал Германию под власть поляков, чехо-словаков и итальянцев; когда Клемансо упрекали за его мстительность, а Орландо за его территориальные аппетиты, – каждый из них знал, как ответить на эти упреки. Саркастической улыбки, пожимания плеч и нескольких намеков на трудности проведения выборов в современной демократии было вполне достаточно для того, чтобы уравнять в ничтожности всех великанов Совета четырех. Между тем, как это ни казалось странным, выходило, что сколько бы тысяч миллионов ни уплатила Германия, на долю Великобритании приходилась только очень маленькая часть, менее половины того, что получала Франция, и это при признании Британией приоритета Бельгии; через каких-нибудь два года Великобритании пришлось провозгласить мудрый принцип великого прошлого, принцип, по которому все военные долги должны были быть одновременно погашены со всеобщего согласия с соответственным изменением репарационных платежей.

    Длительный конфликт возник в вопросе о Силезии. Президент Вильсон и французы поддерживали требования Польши; Англия защищала права Германии и провозглашала принцип самоопределения. Симпатии президента по отношению к Польше были так же очевидны, как и его предубеждение против итальянцев. Циники указывали на тот факт, что итальянцы, эмигрировавшие в Америку, возвращались обычно в Италию, не получив в Америке избирательных прав, в то время как польские голоса являлись важным фактором американской внутренней политики. Как бы то ни было, Вильсон решил во что бы то ни стало отдать Верхнюю Силезию Польше и рассматривал выступления всех не соглашавшихся с ним, как враждебные. Но в этом вопросе Ллойд-Джордж, которого больше уже не стесняла выборная кампания, имел возможность, несмотря на непрестанные атаки нортклифовской прессы, оказать президенту должное противодействие, и его условия взяли верх: принцип плебисцита был применен к Германии. Это было внесено в окончательный договор, который таким образом по этому вопросу не должен более вызвать упрека.

    О последствиях такого решения стоит сказать здесь несколько слов.

    Плебисцит состоялся в 1920 г. под охраной британских и французских отрядов. В то время как эти последние оккупировали спорную зону и вели приготовления к выборам, некий Корфанти – бывший польский депутат в рейхстаге – организовал военный набег поляков с целью не допустить население до выборов. Германцы не замедлили в свою очередь ответить таким же набегом, и началось нечто вроде гражданской войны, причем британские отряды сочувствовали немцам, а французские – полякам. Дело вскоре приняло опасный оборот. Но в конце концов закон и здравый смысл взяли верх. Плебисцит состоялся, и немцы получили большинство в пределах 60% участвовавших в голосовании. Когда эти результаты были представлены в Верховный совет, достигнуть какого-либо соглашения оказалось невозможным. Американцы отправились домой, а Англия и Франция не могли согласиться друг с другом. Выход из положения был найден в решении передать вопрос в совет Лиги наций. Это был первый случай, когда спор между двумя могущественными державами передавался на суд этой новой организации. Но совет, в свою очередь смущенный разногласиями между Англией и Францией, передал это дело в специальную комиссию, состоявшую из представителей малых [c.141] государств, которые, будучи членами совета Лиги, не были членами Союзного верховного совета. Представителям Бельгии, Испании, Бразилии и Китая была поручена эта тонкая и трудная задача. Под оказываемым на нее со всех сторон давлением эта комиссия нашла выход в компромиссе. Ее решение было встречено негодованием со стороны Германии, но как Англией, так и Францией было принято без всяких возражений. Трудно сейчас сказать, какая другая процедура оказалась бы более подходящей.

    С точки зрения гладстоновских принципов, Германия вышла из войны со многими положительными выгодами. Она фактически осуществила все главные цели либеральной политики эпохи Виктории. Поражение дало германскому народу действительный контроль над его собственными делами. Германский империализм был уничтожен. Было достигнуто национальное самоуправление. Парламентская система, основанная на всеобщем избирательном праве, может служить некоторым утешением в потере двадцати двух королей и принцев. Уничтожение обязательной воинской повинности было всегда в глазах британцев достижением, а не несчастьем. Сокращение вооружения, к которому принудили Германию условия мирного договора, в настоящее время превозносится как высшая цель, к которой должны стремиться все народы. Чудовищно нелепые экономические и финансовые статьи Версальского договора теперь почти уже совершенно сведены к нулю: одни из этих статей совсем уничтожены, а другие заменены целым рядом распоряжений, основанных на подлинной действительности, здравом смысле и взаимном соглашении. Страдания представителей германской буржуазии, скромных пенсионеров, бережливых отцов семейств, живущих на доходы с весьма умеренных капиталов, усталых, престарелых тружеников, отставных профессоров, храбрых офицеров, – все эти страдания, являясь результатом невыполнения обязательств, вызванного падением марки, – в чем было в значительной мере виновато само правительство, – не могут не вызвать жалости. Но если они оскорбляют чувство справедливости в германском государстве, они не ослабляют ни биения германского сердца, ни продуктивной жизнеспособности германской индустрии, ни даже кредитоспособности германского народа. Германия, правда, потеряла свои колонии, но ведь она появилась на сцену в качестве колониального государства очень поздно. Она не обладала заокеанскими территориями, годными для эмиграции и поселения германского народа. По старинному английскому выражению, “иностранные плантации” в тропических странах могут быть предметом гордости и интереса, а также значительных расходов. Для более сильных морских держав германские колонии всегда играли роль заложников, и борьба за их отчуждение ни в какой мере не отразилась на мощи Германии; остается еще под вопросом, способствовали ли германские колонии благосостоянию своих новых владельцев.

    Как можно сравнить положение, какое занимает в настоящее время Германия, с той судьбой, какая постигла бы Британскую империю и всю Великобританию в том случае, если бы в подводной войне погиб королевский флот, и наш сорокамиллионный народ должен был бы сделать выбор между безусловной капитуляцией и верной смертью от голода. Половина строгости, заключенной в Версальском договоре, примененная к нам, повлекла бы за собой не только финансовый крах нашей старинной, медленно создавшейся мировой хозяйственной организации, но и быстрое сокращение британского населения – на 10 млн. душ по крайней [c.142] мере, остальные были бы приговорены оставаться в беспросветной нищете. Ставки этой чудовищной войны превосходили всякие человеческие представления, и для Британии и ее народа они означали в будущем неминуемое постепенное угасание. Когда мы думаем о судьбе Австро-Венгерской империи, о самой Австрии и о переполненной сверх меры Вене, мы в миниатюре видим тот риск, на который мы вынуждены были пойти. В этих ничем неприкрашенных заметках мы взываем к разуму Германии.

    Как же обстояли дела Франции?

    Непропорциональность национального могущества Германии и Франции была и остается до сих пор главной проблемой мира. Стационарное 40-миллионное население Франции владеет самой прекрасной частью земного шара и находится на протяжении сотен миль в соприкосновении со все увеличивающимся в числе и прогрессирующим культурно германским народом и германским государством с 60 или 70 млн. жителей; в этом контакте двух стран заключаются элементы возможного взрыва. Очень хорошо говорить постоянно о мире, стремиться к миру и быть готовым к страданиям ради мира; но лучше отдавать себе в то же время ясный отчет о причинах войн. Каким образом Франция с сорокамиллионным населением сможет при жизни ближайшего же поколения защищаться от захватов и разрушений, примененных шестьюдесятью, семьюдесятью или восьмьюдесятью миллионами германцев? Этот вопрос представлял собою основную задачу мирной конференции. Нам не нужно для этого углубляться в сложные статистические данные. Достаточно сказать, что в 1940 г. в Германии будет вдвое больше мужчин призывного возраста, чем во Франции. Как сможет Франция защищать себя? Франция одержала победу. Германия совершенно разбита. Но каждый умный француз и германец знает, что такое положение дел может продолжаться еще десять, двадцать, тридцать лет. Но во всяком случае вечно оно продолжаться не может. Франция не могла бы бороться с Германией без помощи России. Но России больше нет. Ни один человек не сможет сказать, когда и при каких условиях Россия появится вновь на сцене. В дни мирной конференции казалось, – насколько это действительно так, сказать трудно, – что воскресшая Россия будет на стороне Германии. Англия была защищена от врагов Ла-Маншем, а Соединенные Штаты – океаном. У нас – заявляют французы – нет ничего, кроме штыков наших солдат, чтобы защитить нас от вторжения к нам неприятеля.

    Над этой опасностью, грозящей Франции, размышляет теперь Европа. Даже теперь, когда я это пишу, французы уделяют пятьдесят миллионов франков из своих сбережений на постройку – из бетона и стали – оборонительной линии, которая должна будет защитить их страну от возможного повторения того, что случилось в августе 1870 г. и в августе 1914 г.

    Вот в чем заключался основной вопрос, который должна была разрешить мирная конференция; нужно было учесть страх Франции перед разгромом со стороны Германии и ее твердую решимость не допустить неосторожности в этом вопросе жизни и смерти.

    Но, как уже было сказано выше, рост морального чувства человечества не допустит вторично цивилизацию до такого падения. Устав Лиги наций гарантирует каждому входящему в число ее членов государству независимость и целость его территории. На это французы возразили: “А разве договоры могли защитить Бельгию?” Но миру дан был урок, и [c.143] германцы этот урок восприняли. Воевать теперь никто никогда уже больше не будет. “Мы уже испытали достаточно”, – отвечали французы. Наконец, было заявлено, что за четыре года бойни и всеобщего обнищания люди стали разумнее, благороднее, человечнее, что достаточно было взглянуть вокруг, чтобы убедиться в том, насколько сыновья лучше отцов. Верьте демократии. Верьте сознательности. Верьте парламентским учреждениям. Верьте тому, что старые раны дадут себя чувствовать… Но французы продолжали печально повторять свое: “Нам нужна защита”, – на что США, будучи великолепно защищены сами, и Англия, защищенная тоже довольно хорошо, философски заметили: “На свете не существует абсолютной безопасности”. – “В таком случае, нам нужна наилучшая изо всех, какие существуют и какую мы можем получить”, – сказали французы.

    Маршал Фош, осененный неувядаемой славой, обращаясь к присутствующим, в памяти которых были живы его последние подвиги, заявил: “Нам необходим левый берег Рейна. Никакая помощь англичан или американцев не может быть достаточно сильна и своевременна для того, чтобы не допустить катастрофы на равнинах французского севера, оградить Францию от поражения, или, в том случае, если она захочет сохранить свои армии, избавить ее от необходимости отводить назад за Сомму, или Сену, или Луару, с целью дождаться там помощи от союзников. Рейн представляет собой в настоящее время ту преграду, которая необходима для безопасности Западной Европы, а следовательно, и для безопасности цивилизации”.

    На это американцы и англичане возразили: “Но ведь германцы живут по обе стороны Рейна. Как же вы сможете ими управлять?” Маршал Фош принужден был опять вернуться ко времени Наполеона и его рейнской конфедерации. “Долг требует от нас, – сказал он (31 марта), – определенной политики по отношению к областям, расположенным на левом берегу Рейна, мы должны дать населению этих областей права, которые были бы совместимы со свободой наций. Фактически эти области всегда были независимы или были частью независимых государств центральной Германии”. Прения по этому вопросу носили крайне напряженный характер. Ллойд-Джордж задал два вопроса: “Если германцы будут знать, что Великобритания и США связаны обязательствами оказывать Франции поддержку, – думаете ли вы, что несмотря на это они все же начнут против Франции военные действия?” Маршал Фош ответил, что если они будут уверены в том, что со стороны России им не грозит никакой опасности, то сделают это без всяких колебаний. “А если численность германской армии будет сокращена до численности британской армии – что тогда?” – задал свой второй вопрос Ллойд-Джордж. Фош ответил, что это их не остановит, так как фактически германская армия сокращена не будет. Он сказал, что существование туннеля под Ла-Маншем также не изменит положения сколько-нибудь значительно.

    Было очевидно в то же время, что население прирейнских областей скорее предпочтет принадлежать побежденной Германии, чем победоносной Франции. Равным образом эти области не желали образовывать самостоятельного буферного государства. В результате конференция в самом начале своей деятельности зашла в тупик.

    И президент Вильсон, и Ллойд-Джордж прекрасно понимали опасности и опасения Франции. Вильсон надеялся, что Лига наций даст Франции, наравне с другими нациями, гарантию в том, что неприятель не [c.144] вторгнется в ее пределы. Но французы, несмотря на всю свою готовность воспользоваться покровительством Лиги, искренно не верили в ее могущество. Когда же из проекта договора было изъято заключавшееся в нем раньше условие, предусматривавшее применение вооруженных сил против нарушителя мира, и остался один только финансовый и экономический бойкот, вряд ли можно было спорить с скептическим отношением к этому французов.

    Пребывание президента Вильсона в Соединенных Штатах и те оговорки в условиях, которые он был принужден сделать в угоду американскому общественному мнению, еще более ослабили Лигу. С этого момента стало ясно, что, требуя от Франции отказа от рейнской границы, необходимо дать ей какую-нибудь другую добавочную гарантию ее безопасности. Ллойд-Джордж уже раньше предвидел, что это неизбежно. Он еще более, чем Вильсон, был убежден в опасности подчинения германского населения чужеземному владычеству. Оба – и он, и Вильсон – отказывались обсуждать вопрос о том, чтобы отодвинуть германцев за Рейн, и оба все острее ощущали необходимость найти какие-нибудь другие гарантии безопасности Франции.

    Первой и наиболее существенной предосторожностью являлось разоружение Германии, но странным образом маршал Фош и все военные люди Франции относились к этому вопросу апатично. В условии перемирия маршал не включил никаких мер предосторожности в смысле демобилизации Германии и ее разоружения, за исключением требования о сдаче большого количества пушек. По этому поводу говорили, что он не верил, чтобы принудительно общее разоружение могло представлять нечто прочное и длительное, и что поэтому он не желал подписывать свое имя под таким условием, исполнение которого он не мог гарантировать. Он глубоко не доверял никаким заверениям Германии и считал, что какие бы обещания Германия ни давала, она не замедлит создать и вооружить новые военные силы, лишь только ей будет предоставлена свобода действий.

    Под энергичным давлением премьер-министра английские делегаты комиссии по разоружению настойчиво требовали самых решительных мер. Ллойд-Джордж настаивал на том, что германская армия не должна быть сильнее британской, что она не должна быть основана на воинской повинности и что в основе ее не должна лежать краткосрочная военная служба. Она должна была представлять собою добровольческую, профессиональную армию с минимальным сроком службы в двенадцать лет для каждого солдата. Этим путем Германия будет лишена возможности подготовить резервы. В общем численность такой армии не должна была превышать 200 тыс. человек. Предложения подобного рода были сделаны и для германского флота. Французы не без некоторого колебания склонились на эту точку зрения, выраженную с такой силой и инициативой. Схема эта была абсолютно чужда всем понятиям и взглядам, господствовавшим на континенте Европы. Она шла вразрез с принципом военной готовности, принципом, представлявшим собою наследие революции и высшую гарантию целости и свободы французской республики. Тем не менее, поскольку это касается Германии, они не отвергали достоинств этой схемы и со своей стороны требовали, чтобы численность германской армии, которая таким образом будет носить чисто профессиональный характер, не превышала 100 тыс. человек. В этом отношении Ллойд-Джордж не делал никаких возражений. [c.145]

    Те военные условия, под которыми в конце концов все подписались, представляют собою нечто достойное удивления. Нации численностью в 60 млн., бывшей до этих пор первой военной державой в мире, было навсегда запрещено иметь армию, большую чем в 100 тыс. человек. Вся основа, весь фундамент прежней военной организации, с которым было связано создание германской нации, были уничтожены. Генеральный штаб, влияние которого на политику Германии было так значительно, был упразднен. Ружья, пулеметы, полевая артиллерия были сокращены до минимума, а постройка бронированных автомобилей и танков и производство удушливых газов были совершенно запрещены. Запрещено было строить или содержать военные аэропланы и дирижабли, а производство оружия, военного снаряжения и всяких военных материалов разрешалось только нескольким определенным заводам. Работа по уничтожению излишнего военного снаряжения велась необыкновенно энергично, под давлением со стороны самого премьер-министра. Я не раз получал в военном министерстве его настойчивые требования ускорить это дело. В общем было уничтожено 40 тыс. пушек; в соответствующей пропорции шло уничтожение других военных материалов. Таким образом, благодаря стараниям главным образом Англии Германия оказалась почти совершенно обезоруженной, и вся военная каста с ее специфическими понятиями чести и права, заинтересованная в германской военной мощи, в течение одного поколения должна будет исчезнуть из германской жизни. Юность, патриотизм, храбрость и способности германской нации отныне устремятся по новым путям, и подобно тому, как это происходит в Англии или США, найдут другие формы применения на почве национальной и общественной. Это несомненно является фактом громадной важности.

    Но французы по-прежнему оставались недоверчивы и безутешны. Как долго все это продлится? Что произойдет через двадцать, тридцать или сорок лет? Никто не может ждать возобновления войны, пока еще живо то поколение, которое знало весь ее ужас и всю ее пошлость.

    Все эти пункты договора, предусматривающие разоружение, могут быть эффективны в те годы, когда не грозит никакая опасность, и они перестанут действовать в тот самый момент, когда в них окажется надобность. “Левый берег Рейна – наша единственная постоянная защита” – продолжали настаивать французы.

    Второй мерой успокоения, предложенной Великобританией и США и встреченной одобрительно Францией, была демилитаризация всей широкой зоны, находящейся между Францией и Германией. Согласно с этим в договор было внесено условие, в силу которого все укрепления и крепости на германской территории к западу от линии, проведенной на 50 километров восточнее Рейна, должны быть разоружены и стены их снесены. Возведение каких бы то ни было новых фортификаций в этой зоне строго запрещалось. Жителям этой зоны не должно было быть дозволено ни носить оружия, ни обучаться военным наукам, ни принадлежать к какой бы то ни было военной организации, будь то по принуждению или добровольно; на всем протяжении запрещена постройка железнодорожных линий, складов, депо, мастерских и иных предприятий, годных для перевода на военное снабжение. И за соблюдением всех этих правил должны будут наблюдать специальные организации, созданные державами союзной коалиции.

    Английские представители в комитете по составлению текста договора под впечатлением тех трудностей, какие вызывало разоружение Германии [c.146] в то время как Польше была предоставлена в этом отношении полная свобода, а Россия оставалась полностью вне Лиги наций и не принимала участия в мирной конференции, – внесли предложение предпослать к этой статье договора введение, в котором постоянное разоружение Германии было бы поставлено в связь со всеобщим разоружением. Президент Вильсон идею такого предисловия одобрил, и оно было тотчас же принято. Между прочим, оно-то и дало начало длительным и, как впоследствии оказалось, крайне беспокойным работам Женевской комиссии по разоружению.

    Но французы, со своей стороны, продолжали доказывать, что как бы ни было все это хорошо в теории и как бы ни действительны были все эти гарантии и средства защиты в спокойные периоды, они будут неминуемо нарушены, как только на сцену явится то поколение, для которого они именно и были так необходимы. В виду этого начали искать какой-нибудь окончательной твердой защиты, и идея, по которой Британия и Америка должны были сообща гарантировать Франции защиту против будущего вторжения Германии, постепенно принимала все более и более конкретную форму. Поскольку все вообще людские соглашения могут считаться прочными, данное соглашение, безусловно, представляло собою абсолютную гарантию. Было несомненно, что никакое германское правительство не станет вторгаться в пределы Франции, зная, что такое вторжение вызовет войну Германии одновременно и с Великобританией и с США. Противодействовать силе объединенных англосаксонских государств было невозможно, и опыт последней войны доказал, что эта сила могла быть применена в Европе, да и за ее пределами в форме военного, морского и экономического давления.

    Но Фош тем не менее оставался непримиримым, и Клемансо предстояло сделать трудный выбор. Каким образом могло все уменьшающееся в численности, или в лучшем случае, стационарное население Франции, к тому же обескровленное войной, удерживать Рейн одной только силой собственного оружия? Как мог Клемансо отвергать те вполне достаточные гарантии, которые бескорыстно предлагали ему две великие морские державы? С другой стороны, Клемансо знал также и то, что уступки Рейна никогда не простят ему влиятельные элементы самой Франции. Даже те услуги, которые он оказал Франции в период ее смертельной опасности, ему не помогут. Но его храбрость и мудрость были равносильны выпавшему на его долю испытанию: он принял британскую и американскую гарантии, и в основание соответствующей статьи договора легла неприкосновенность германских прирейнских земель, подвергшихся только временной военной оккупации, срок которой должен был скоро закончиться.

    Последствия этого выяснились в наши дни. Британский парламент надлежащим образом одобрил гарантийный договор. Сенат Соединенных Штатов отказался от обязательства, под которым президент Вильсон поставил свою подпись. Совместная гарантия обеих держав, таким образом, отпала. Британское обязательство находилось в зависимости от обязательства Америки и потеряло силу вместе с отказом США от гарантийного договора. Таким образом, Франция, связав себя условиями договора, в силу которого она уступила Рейн, была также лишена гарантии, компенсировавшей Франции эту ее уступку. Изолированный, считающий себя обманутым и брошенным на произвол судьбы, французский народ мог опираться теперь исключительно только на свою собственную [c.147] военную силу, на свое техническое оборудование, на свои африканские резервы, на свои крепости и на военные договоры с Польшей и другими новыми европейскими государствами. Мы еще вернемся к этому вопросу, когда будем говорить о Локарнском договоре; но те, кто сожалеют об этих событиях и критикуют их, хорошо сделают, если внимательно разберутся как в причинах их возникновения, так и в целях, которые они преследуют.

    Страшное напряжение, связанное с заключением мира с Германией, исчерпало всю энергию триумвиров. Вполне естественно, что они не в состоянии были немедленно погрузиться снова в разрешение если и менее затруднительных, то во всяком случае все же крайне важных задач, связанных с судьбой Австро-Венгерской империи. Известная усталость была неизбежна, а в силу этого и извинительна. Многочисленные комиссии уже давно работали по этому вопросу, разбирая его со всех сторон. Казалось вполне достаточным в данный момент дать этим комиссиям общие указания и предложить комитету по составлению текста договора руководствоваться теми же принципами, которые были положены в основу договора с Германией, при оформлении договоров с другими побежденными государствами.

    Но тот принцип самоопределения, который способствовал тому, что Германия осталась самым значительным государством в Европе, оказался гибельным для империи Габсбургов. Притом же на этой обширной сцене произошли еще новые, весьма решительные события: Австро-Венгерская империя раскололась на мелкие части в последние полмесяца войны. 28 октября 1918 г. Чехословакия провозгласила свою независимость и получила признание со стороны держав союзной коалиции. Воспоминания о доблестной чехословацкой армии и том влиянии, какое оказали на союзников Масарик и Бенеш, способствовали тому, что чехословаки были приняты на мирной конференции, как они этого желали, т.е. не как часть враждебной Антанте империи, разрушенной союзниками, но как представители нового государства, формально состоявшего в войне с Германией и Австрией и ожидавшего мирного соглашения с обеими этими странами. Метаморфоза подобного же рода сопровождала создание 1 декабря 1918 г. Югославии, сформированной из союза победоносной Сербии, потерпевших поражение Кроатии и Славонии, образовавших королевство Югославию с населением приблизительно в 13 млн. человек. Это новое государство было тоже очень быстро признано Великобританией, Францией и США. Что касается Италии, то она колебалась, говоря, что кроаты были ее врагами, упорно воевавшими против Италии в продолжение всей войны. Положение Богемии и Чехословакии может быть и иное, но кроаты, по мнению Италии, не имели никакого права в момент поражения менять свою позицию и, сделав ловкий прыжок, очутиться среди победителей. Но как бы то ни было, в силу обстоятельств пришлось уступить и в данном случае. Кроаты обратились за помощью к сербам, предоставившим им защиту как дружественной нации, которую против ее воли принудили принять участие в войне представители канувшего в вечность и преступного империализма. В апреле 1919 г. Италия признала вхождение кроатов в состав Югославии.

    Венгрия в свою очередь откололась от империи и провозгласила себя независимой монархией. Австрия, оказавшаяся изолированной с древней и культурной столицей Веной в центре, попробовала предпринять подобный же шаг. Австрийцы провозгласили республику, объявили себя [c.148] гражданами нового государства, никогда не состоявшего в войне с союзниками, и просили, чтобы их народ не был наказан за преступление канувшего в вечность режима.

    Все эти перемены поставили вновь собравшийся Совет четырех перед новыми и крайне сложными задачами. Представители Чехословакии и Югославии были приняты как друзья и отчасти как союзники среди тех, кто был в ореоле победы. Австрийцы же и венгры, которые сражались с ними бок о бок на тех же самых фронтах и в тех же самых армиях, оставались вне круга победителей, в тени поражения, неся на себе клеймо виновников страшной войны. Хотя правящий класс Австрии и Венгрии нес на себе исключительную ответственность, – было все же нелепо смотреть на народонаселение того или другого из этих четырех государств или как на совершенно не виноватое, или как на особенно виновное. Все оказались в страшном водовороте одних и тех же событий. А между тем одну половину населения лелеяли, а другая была в загоне.

    Два солдата служили в одном и том же полку, все время были неразлучны, вместе делили все опасности и трудности войны. Война кончилась, и они вернулись домой, каждый в свою деревню. Но между этими деревнями теперь проведена новая линия новой границы. И вот одному из этих солдат только по счастливой случайности удалось живым уйти от мести победителей, в то время как другой неожиданно для себя самого оказался в роли одного из этих самых победителей. К этим марионеткам судьбы невольно чувствуешь жалость. Они несчастны потому, что родились в центре европейского континента.

    К этой-то странной и полной воинственного шума сцене мирная конференция старалась применить принцип самоопределения, который лег в основу договора с Германией, и этим путем перечертить наново всю карту центральной Европы. Слово “чехословаки” было ново для британских ушей, но древнее королевство Богемии и Моравии, где жили чехи, будило в британском народе память о короле Венцеславе на торжестве Стефана, о слепом богемском короле Яне в битве при Креси, о германском девизе в гербе принца Уэльского “Ich Dien”, а может быть также и память о Яне Гусе. Таковы увековеченные временем народные традиции. На протяжении нескольких столетий мы совершенно потеряли Богемию из виду. Личный союз двух корон – Австрии и Богемии – в XVI в. сделал главу Габсбургского дома австрийским императором и королем Богемии. Тридцатилетняя война объединила обе страны неизгладимой печатью страданий. Богемия, преследуемая за протестанство, была насильственно подвергнута частичному обращению в католичество. Начиная с 1618 г., после страшного поражения богемцев в битве при Белой горе, Габсбурги управляли завоеванным королевством с чисто самодержавным деспотизмом. Но богемский народ никогда не мог с этим примириться. Его национальное чувство дремало в течение всего XVIII в., но воспоминания о национальном могуществе все еще продолжали жить в нем, и власть традиций все еще была сильна. Во второй половине XIX в. началось возрождение богемского национализма, воплотившегося в чешском движении. Народное образование воскресило и здесь, как повсюду вообще, давно забытый национальный язык. Школы сделались центром борьбы между чешским народом и императорским правительством. Одновременно заявили о себе и лингвистическое движение и движение в пользу национальной независимости. Император Франц-Иосиф короновался в Будапеште, как король Венгрии, но желание чехов, чтобы он явился в Прагу и там короновался [c.149] как король Богемии, было им упрямо и – как теперь нам представляется – неосновательно отвергнуто.

    Во время войны чешское движение выразилось вначале в требовании автономии, а позднее полной независимости. Чехи привыкли искать сочувствие в России. После русской революции они, руководимые Масариком, обратились за помощью к США и к западным державам. И независимость была уже признана. Оставалось только определить их границы. И вот тут-то и явились на сцену разные осложнения. Богемия и Моравия заключали в себе по меньшей мере три миллиона жителей, говорящих по-немецки, населения крепкого по культуре и национальному сознанию – подобно ульстерцам в Ирландии. Исключить из Чехии все немецкое население значило бы сильно ослабить новое государство; включить его в состав Чехии значило в корне нарушить самый принцип самоопределения. Мирная конференция, поставленная перед этой дилеммой, решила руководствоваться старыми границами Богемии, резко обозначенными горными хребтами и освященными пятисотлетней традицией. Если не считать нескольких досадных, но незначительных изменений в границе с Австрией, то это решение мирной конференции можно считать полностью осуществленным.

    Чехи, населяющие Богемию, объединились со словаками. Словаки живут на южных склонах горной цепи, к северу от Венгрии, и занимают небольшую часть Дунайской равнины. Словаки в течение нескольких столетий находились под управлением мадьяр, на которых они смотрели как на своих притеснителей. Сами они, так же как и чехи, принадлежали к славянской расе и говорили на диалектах одного и того же языка. Они горячо желали вырваться из-под власти Венгрии и войти в состав нового государства. Президент Вильсон в конце войны обещал профессору Масарику, что США будут содействовать включению словаков в Новую Богемию, и на основании этого Чехословакия, как мы знаем, провозгласила себя независимым государством. Проведение границы между словаками и мадьярами было сопряжено с многочисленными трудностями. Всякое предложение провести границу по той или иной линии вызывало серьезные протесты. Сочувствие комиссии склонялось в пользу словаков, и в результате около миллиона мадьяр очутилось против своего желания включенными в Чехословакию.

    Королевство Югославия создалось путем соединения старого Сербского королевства (увеличенного аннексией провинций Боснии и Герцеговины) с Кроатией и Славонией. Кроаты в течение многих столетий находились под властью венгерской короны. Они не были притесняемы, подобно словакам, и до войны деятельно организовывали у себя самоуправление, пользуясь для этого конституционными и законными методами. Далматийцы и словены, жившие в гористой местности к северу и северо-западу от Венеции и Триеста, принадлежали Австрийской короне. Оба эти народа стремились выйти из повиновения Австрии, и вскоре новое Сербско-кроато-словенское королевство начало свое земное существование.

    Опять требовалось определить границы нового государства. Границы между Югославией и Венгрией не представляли больших затруднений. Сложнее дело обстояло с австрийской границей; здесь для окончательного решения пришлось прибегнуть к плебисциту. Самым трудным оказался вопрос о границе с Италией. В данном вопросе конфликт между победоносными союзными правительствами приводил к вооруженным угрозам. [c.150] Вопрос о границах Италии и Югославии был решен путем сепаратных переговоров межу обеими странами.

    Румынии, подобно Сербии, довелось получить значительную территорию с многочисленным населением. Полумесяц Румынии на карте превратился в полный месяц, благодаря присоединению к Румынии Трансильвании. Разрешение трансильванской проблемы на основе принципа самоопределения не могло быть достигнуто. Значительное по численности венгерское население было изолировано в румынском окружении. Население румынской зоны желало присоединиться к Румынии; составлявшие же ядро страны мадьяры желали присоединения к Венгрии, но как то, так и другое желание шло вразрез с принципом самоопределения. Обязанная считаться с этим принципом и сознавая в то же время, что целость Трансильвании имеет большое значение, мирная конференция передала всю страну Румынии и этим отняла у Венгрии по крайней мере еще миллион мадьяр.

    Новые границы Венгрии и Австрии были результатом этих решений. Венгрия отдала Словакию Богемии, Кроатию – Сербии, Трансильванию – Румынии. От Венгрии требовали еще, чтобы она отдала значительную территорию с говорящим по-немецки населением близ Вены Австрии для того, чтобы облегчить снабжение этой всеми покинутой столицы. К своему большому несчастию, мадьяры в критический период Парижской конференции потеряли власть над собою. Коммунистическая революция вспыхнула в Будапеште. Бела Кун – ученик Ленина и наемник, оплаченный Москвою, – захватил власть в свои руки и пользовался ею с жестокостью тирана. Верховному совету оставалось только действовать убеждением, что он и делал. Между тем в Трансильвании была румынская армия. Атакуемые подонками коммунистической армии румыны двинулись в Венгрию и вначале были встречены радушно венгерским народом, видевшим в них своих освободителей, но вскоре этот так радушно встречавший их народ был румынами безжалостно ограблен. Таким образом венгерский народ находился в состоянии исключительной подавленности и слабости, когда на очередь встал трудный вопрос о его будущем, вопрос, требовавший немедленного решения. В результате не только различные народности, которые Венгрия успела присоединить к себе в течение нескольких столетий, были освобождены от ее владычества, но более 2,5 млн. мадьяр – четвертая часть всего населения – находятся в настоящее время под чужеземным верховным владычеством.

    Последней остается Австрия. Вместе с Венгрией она несет на своих плечах все бремя и все вины когда-то могущественной Габсбургской империи. С населением, уменьшенным до 6 млн., проживающим в окрестностях Вены и в Альпах, с имперской столицей с населением в 2 млн., австрийское государство находилось в крайне плачевном состоянии. Граница между Австрией и Италией еще не была проведена. Секретный Лондонский договор обещал Италии альпийскую границу. Но в Южном Тироле – стране Гофера3 400-тысячное население, говорящее по-немецки, живет в верхней долине Адиджа, к югу от Альп. Италия требовала признания за ней прав, предоставленных ей по договору, Франция и Англия были связаны договором; президент Вильсон был свободен в своих действиях, но перед ним была трудная задача. С одной стороны – принцип [c.151] самоопределений, с другой – Альпы, договоры и стратегическая безопасность Италии. В апреле президент Вильсон перестал противиться требованиям Италии, и Южный Тироль был передан под власть Италии.

    Необходимо прибавить, что во все договоры, касающиеся границ новых государств, были внесены точные и подробные установления, имевшие целью защитить национальное меньшинство, обеспечить им справедливое отношение и предоставить им полное равноправие. Италию как одну из победоносных великих держав не принуждали к тому, чтобы она официально взяла на себя договорные обязательства о защите национальных меньшинств. Она сама добровольно заявила о своем желании и решении оказывать немецкому населению Тироля справедливое отношение, на которое оно было в праве рассчитывать. Население Южного Тироля может теперь основываться непосредственно и в особом значении этого слова на честь и совесть итальянского народа.

    В своем отчаянном положении Австрия обратилась к Германии. Объединение с громадною массою германцев придало бы Австрии как новые жизненные силы, так и средства к существованию, которые были у нее отняты питавшими к ней особенно недобрые чувства соседями. Новое австрийское правительство, основываясь одновременно на принципе самоопределения и национальности, требовало включения Австрии в состав германской республики. Теоретически на основании принципов, провозглашенных Вильсоном, противиться такому требованию, известному под именем Anschluss'a, было трудно. На практике же оно было сопряжено с серьезной опасностью. Это означало бы сделать новую Германию более значительной по территории и по населению, чем была старая Германия, которая без того оказалась настолько сильной, чтобы в течение четырех лет бороться со всем миром. Границы германского государства были бы доведены до самых Альпийских вершин и создали бы сплошную преграду между Восточной и Западной Европой. К тому же это, безусловно, грозило будущему Швейцарии и самому существованию Чехословакии. В силу этого была внесена статья как в Германский, так и в Австрийский договоры, запрещавшая объединение Австрии и Германии за исключением единогласного, заведомо недостижимого, решения совета Лиги наций. Изъятие этой альтернативы – и притом на основании серьезнейших причин, от которых зависел мир в Европе, – вызвало еще большую необходимость улучшить условия существования новой Австрии. Для этого нужно было спешно признать ее республикой и самым заботливым образом облегчить насколько возможно возложенное на нее финансовое бремя. Но, несмотря на эту острую необходимость, австрийский вопрос на протяжении нескольких месяцев оставался совершенно заброшенным. Когда же, наконец, он был поднят, то различные комиссии начали стараться внести в проект Австрийского договора все условия Германского, а это означало, что все финансовое бремя предположено было возложить лишь на маленькую австрийскую республику и на Венгрию. Статьи по возмещению убытков технически возлагали всю ту ответственность по уплате компенсаций, которая лежала на прежней австро-венгерской монархии – на эти два небольших заброшенных государства. Разумеется, это было чистейшей нелепостью, которая никогда не могла бы быть приведена в исполнение. Но в то же время это вызвало ненужную и опасную проволочку, которая привела Австрию к полному финансовому краху. Что же касается политического краха, то его удалось предотвратить только благодаря вмешательству Лиги наций, главным образом по настоянию Бальфура. [c.152]

    Болгарию постигла лучшая участь, она не исчезла в той пучине бедствий и от той инерции, по которой шли события непосредственно за Версальским договором. Болгария выиграла от того чувства, которое вызвал Сен-Жерменский договор. Ее население почти совсем не было сокращено; были изучены ее географические и экономические нужды, и ее торговле был обеспечен доступ к Эгейскому морю. Тем не менее, недовольство союзников Болгарии носило крайне острый характер. Хладнокровное вступление болгар в войну; та неблагодарность, которую они этим проявили по отношению к русским освободителям и к английским друзьям Болгарии; удар, который они наносили в спину судорожно боровшейся Сербии; ущерб, который нападение со стороны Болгарии причинило для союзников; преступления, совершенные болгарами на сербской земле, – все эти мрачные преступления представляли пассив Болгарии. В своей истории мирной конференции д-р Темперлей рассказывает, что члены болгарской делегации, приехав в Париж, были изумлены тем фактом, что никто не хотел подавать им руки, и в примечании дает яркое объяснение этого холодного отношения к Болгарии. И, несмотря на все это, договор с Болгарией был составлен с гораздо большей тщательностью, чем тот, который решил судьбу Австрии и Венгрии. Время сделало специалистов-экспертов более опытными в деле составления договоров, и в нем участвовали теперь самые лучшие и способные чиновники. К тому же чувства и интересы великих держав теперь не были замешаны, – они относились к этим последним договорам с благожелательным равнодушием. Самой серьезной жалобой болгар была жалоба на то, что им запрещено было иметь всеобщую воинскую повинность, и что таким образом из своего народа они не могли сделать профессиональных солдат. Надо сказать, что болгары – трудолюбивый, храбрый и воинственный народ, одинаково способный к тому, чтобы обрабатывать и защищать свою собственную землю, и к тому, чтобы отнимать землю у других. Болгарский народ находился еще на очень низкой ступени культуры и не имел поэтому большого риска потерять много в культурном отношении. Все были согласны с тем, что их вовлек в войну король Фердинанд, и с отъездом последнего в его роскошное изгнание гнев союзников по отношению к болгарам значительно смягчился.

    В этой главе я стремился дать главным образом общую картину территориальных соглашений с центральными державами и изложить те принципы, которые лежали в основе этих соглашений. Мир с Турцией и договоры Севрский и Лозаннский требуют самостоятельного рассмотрения. Спор между Югославией и Румынией по вопросу о провинции Банат с городом Темешваром, ссора между поляками и чехами по поводу герцогства Тешен в австрийской Силезии, проблема карпатских русин, громадные трудности, связанные с проблемой Восточной Галиции, – все это были осложнения, рассмотрение которых по необходимости лежит вне данного краткого изложения. Во всяком случае вполне ясно, что остается еще много таких вопросов, которые могут служить поводом к вражде между заинтересованными в них народами, причинив этим страшное волнение Европы. Но если мы отдадим себе полный отчет как в ходе мирных переговоров, так и в самом мирном договоре, то мы неминуемо придем к заключению, что составители новой карты Европы не заслуживают никакого серьезного упрека. Все они считались главным образом с желаниями заинтересованных народов. Основной принцип, которым руководствовались в своей работе победители, добросовестно применялся ими в пределах [c.153] той власти, которой они располагали и которая быстро уменьшилась. Ни одно решение не могло быть, конечно, свободным от тех или других невольных ошибок. Лучшие решения по ряду вопросов могли бы быть достигнуты только в том случае, если бы Британия, Франция и Соединенные Штаты были готовы уделить значительные войска на более продолжительный срок для того, чтобы обеспечить повсеместно организацию плебисцита, облегчить передачу населения из-под власти одного государства под власть другого, как это было сделано позднее в Турции, и одновременно предоставлять кредит и продовольствие тем, чьи судьбы решались в это время. Но истощение, до которого довела война, не допускало такого сложного вмешательства держав; остающееся недовольство не стоило соединенного с ним риска.

    Те формы, которые были приданы государствам центральной и южной Европы, если и были созданы наспех и кое-где грубо, то во всяком случае они вполне соответствовали общему плану, а план этот с точки зрения XX в. вполне соответствовал действительности. [c.154]

    ПРИМЕЧАНИЯ

    1 Проблема объединения Австрии и Германии. – Ред.

    Вернуться к тексту

    2 Вестфальским договором (1648) закончилась 30-летняя война Германии, Утрехтским миром (1715) – война за испанское наследство, Венским трактатом (1814–1815) – Наполеоновские войны. – Ред.

    Вернуться к тексту

    3 Андреас Гофер, руководитель восстания Тироля против французов в 1809–1810 г. – Ред.


ГЛАВА XII

    ГРАЖДАНСКАЯ ВОЙНА В РОССИИ

    Борьба привидений. – Крестьяне. – Обращение к крестьянам. – Непоследовательная политика. – Критика лорда Керзона. – Север России. – Новые бригады. – Арьергард. – Эвакуация, – Прощальный удар. – Выполнение обязательства. – Неудачи Колчака. – Прекращение помощи. – Чехи. – Сокровищница императорской России. – Измена Колчаку. – Его казнь. – Усилия Деникина. – Большие и непрочные завоевания. – Польша. – Ответственность Деникина. – Его неудача. – Антисемитизм. – Разгром Деникина. – Ответственность союзников. – Отсутствие единства. – Положение в декабре 1919 г. – Эмигранты. – Заключительные ужасы.

    В течение всего 1919 года на всем протяжении России велась странная война, война на таких громадных пространствах, что очень значительные по численности армии, армии, насчитывавшие сотни тысяч человек, в них терялись, таяли, испарялись; война, в которой не было настоящих сражений, а одни только схватки, набеги, резня, в результате которых переходили из рук в руки области, равные по величине Англии и Франции; война флагов на карте; пикетов кавалерийских разведочных отрядов, то продвигающихся вперед, то отступающих на целые сотни миль без всяких серьезных на то оснований; война, не знавшая ни доблести, ни пощады. Те, кто могли продвинуться вперед, легко двигались дальше и дальше; те, кто были вынуждены отступать, находили трудным остановиться. На бумаге это было похоже на Великую войну на восточном и западном фронтах; фактически, это был ее призрак; холодная, слабая борьба теней в мрачном царстве Плутона. Сначала Колчак, а затем Деникин развивали кажущееся наступление на колоссальных территориях России, и, по мере того как они двигались все дальше, линии их войск, растягиваясь, становились все тоньше. Казалось, что они будут продолжать так растягиваться до тех пор, пока останется не больше одного человека на милю. Когда наступал подходящий для этого момент, большевики, находившиеся в центре, – тоже безусловно еще очень слабые, но во всяком случае стремившиеся все к большей и большей сплоченности, – начинали наносить удары то в одном пункте, то в другом. Тогда вздувшийся пузырь белых армий прорывался, флаги на карте быстро подвигались назад, города меняли властителей, а заодно и свои политические симпатии, и страшная месть систематически осуществлялась в течение многих месяцев со всей точностью инквизиции. Могущественные природные и стратегические преграды, как, например, линия реки Волги и линия Уральских гор, не являлись для армий местами отдыха, никакие стратегические преимущества не вытекали из того, в чьих они были руках. Это была война с ничтожным числом смертей в бою и с бесчисленным количеством казней! Рассказами о трагической судьбе каждого русского города, каждой честной [c.155] семьи и каждого скромного домашнего очага можно было бы заполнить толстые тома для многих библиотек.

    Население России живет главным образом в селах. Миллионы крестьян населяют десятки тысяч деревень. Земля осталась землей, а природа по-прежнему приносила свои плоды. Какова же была жизнь русской деревни во время гражданской войны? Савинков дал нам интересное описание жизни деревни, когда однажды мне и Ллойд-Джорджу довелось с ним завтракать. В некоторых отношениях его рассказ напомнил нам судьбы индейских деревень, в давно прошедшие времена переходивших от одних завоевателей к другим. Крестьянам принадлежала теперь вся земля. Они убили или прогнали прежних владельцев. Сельские общины сделались хозяевами новых и хорошо обработанных полей. Помещичьи усадьбы, о которых они так давно мечтали, принадлежали теперь им. Не было больше помещиков. Не было больше арендной платы. Крестьяне сделались полными хозяевами земли со всеми ее богатствами. Однако они еще не понимали, что при коммунизме у них будет новый помещик – советское государство, – помещик, который будет требовать более высокой арендной платы для прокормления голодных городов, коллективный помещик, которого нельзя будет убить, но который будет убивать их.

    Крестьяне были в хозяйственном отношении независимыми. При своем простом образе жизни они всегда могли поддерживать свое существование и помимо всех современных условий цивилизации. Из кожи зверей они делали себе одежду и обувь. Пчелы давали им и мед, заменявший им сахар, и воск для освещения. Хлеб у них был, и было мясо, и разные коренья. Они пили, ели и работали в поте лица. Не для них были все эти слова: коммунизм, царизм, святая Русь, империя или пролетариат, цивилизация или варварство, тирания или свобода. Все это в теории было им безразлично, и не только в теории, но и на практике. Они были и оставались людьми земли и тяжелым трудом зарабатывали свой хлеб. Однажды утром является казацкий патруль: “Христос воскрес! Союзники приближаются, Россия спасена. Вы свободны. Нет больше советов”. Крестьяне ворча спешили выбрать старшин, а казацкий патруль уезжал, увозя с собою все, что только мог увезти. Несколькими неделями или несколькими днями позже приезжал на автомобиле большевик с полудюжиной вооруженных солдат и заявил: вы свободны, ваши цепи разбиты; Христос – это обман, религия – опиум для народа. Братья, товарищи, радуйтесь наступлению великих дней свободы!” Крестьяне снова ворчали. Большевик продолжал: “Долой совет старшин, эксплуататоров бедных, наймитов реакции! Вместо них выбирайте свои сельские советы – отныне советы и Серп и Молот – порука ваших пролетарских прав”. И крестьяне разгоняли совет старшин и без сложной процедуры выбирали сельский совет, но они выбирали в сельский совет тех самых крестьян, которые составляли совет старшин. А большевик и его вооруженные солдаты опять садились в автомобиль и мчались прочь, может быть, навстречу казацкому патрулю.

    Москва правила Россией, и когда союзники победили и в победе своей исчерпали энергию борьбы, не было других соперников у Москвы. В стране разрозненных хозяйственных ячеек, ничем не связанных между собой, жизнь велась по примеру Робинзона Крузо, так же удаленного от цивилизации.

    Древняя столица находилась в центре сети железнодорожных линий, расходившихся из Москвы во все стороны. В центре сети сидел паук. [c.156] Тщетной была надежда уничтожить его, двигая против него ряды опутанных паутиной мух! И тем не менее я считаю, что 20–30 тысяч решительных, сознательных, хорошо вооруженных европейцев без особых трудностей и потерь могли бы быстро домчаться по любому из железнодорожных путей до Москвы и вызвать на бой те силы, которые были против них. Но этих 20 или 30 тысяч решительных людей или не существовало, или их нельзя было собрать воедино. Войска Деникина были разбросаны по громадному пространству; деникинцы заявляли о том, что им принадлежало политическое господство по всей захваченной территории. На самом деле они жили за счет деревень, и в силу этого скоро оттолкнули от себя деревенское население, которое вначале встречало их очень радушно. Если бы Деникин сделал необходимые приготовления для непосредственного наступления на Москву где-либо на юге и если бы он воспользовался подходящим психологическим моментом как раз перед тем, как сибирские армии начали таять, то он, по всей вероятности, мог бы добиться успеха. Завладев Москвой и ее несравненным железнодорожным узлом, имея под своим начальством корпус верных ему солдат, он мог быть спокоен за свою власть и за свой престиж. Но он не в состоянии был нанести решительного удара, не мог, подобно Наполеону, орлом налететь на таинственную столицу: ряды его войск, приближаясь к Москве, растягивались все больше и в силу этого редели, становились все слабее, солдаты падали от усталости. В конце концов, когда большевики в центре круга в достаточной степени сплотились, благодаря своей тактике – отступать постепенно к Москве, – то они, в свою очередь, перешли в наступление и не встретили никакого сопротивления, а одно только беспомощное население и многие десятки тысяч скомпрометированных политически семей и отдельных лиц.

    Неустойчивые, постоянно меняющиеся операции русских армий нашли отклик в политике, или, вернее, – в отсутствии твердой политики союзников. Находились ли союзники в войне с Советской Россией? Разумеется, нет, но советских людей они убивали, как только те попадались им на глаза; на русской земле они оставались в качестве завоевателей; они снабжали оружием врагов советского правительства; они блокировали его порты; они топили его военные суда. Они горячо стремились к падению советского правительства и строили планы этого падения. Но объявить ему войну – это стыд! Интервенция – позор! Они продолжали повторять, что для них совершенно безразлично, как русские разрешают свои внутренние дела. Они желали оставаться беспристрастными и наносили удар за ударом. Одновременно с этим они вели переговоры и делали попытки завести торговые сношения.

    Читатель с полным основанием мог бы подумать, что решение, принятое в июне Советом пяти – оказывать поддержку Колчаку, – означало конец сомнениям и колебаниям. Они не могли прислать войск, не могли затратить больших денежных сумм. Но они могли помочь присылкой военного снаряжения. Могли оказывать моральную поддержку и согласованное дипломатическое воздействие. Если бы они действовали все сообща, просто и искренно, в тех пределах, в которых они могли, то они достигли бы очень хорошего результата. Но дело в том, что их решение поддержать Колчака, а позднее – Деникина, было далеко не единодушным решением. В то время как одни считали это безусловно необходимым, другие продолжали оставаться в неуверенности, были скептически настроены по отношению к надеждам антибольшевиков, были плохо осведомлены о [c.157] действительном характере советского правительства и III Интернационала и стремились установить, не будут ли московские экстремисты доступны голосу рассудка, не согласны ли они будут внять политике терпения.

    В своем меморандуме от 16 августа 1919 г. лорд Керзон строго осуждает слабые и несогласованные действия союзников.

    “Никак нельзя сказать, чтобы по отношению к России проводилась какая-нибудь последовательная политика. И теперь еще те принципы, которые лежат в ее основе, вызывают несогласия и споры. Политическая инициатива исходит то от представителей держав в Париже, то от тех или других специально созданных учреждений, то от самих союзных правительств. Положение настолько сложно, и трудности, связанные с такими решениями, с которыми все были бы согласны, так велики, что временами можно было бы подумать, что никакой определенной политики не существует вовсе!

    При этих условиях представители великих держав всякий раз при встрече вырабатывают только крайне неопределенную линию поведения, а иногда ограничиваются и полным бездействием; финансовое бремя взваливается почти исключительно на плечи тех, кто отличается наибольшей способностью или наименьшим нежеланием нести расходы; независимые государства или политические группировки, связавшие с нами свою судьбу, не всегда используют как следует получаемую ими от нас помощь и постоянно требуют расширения таковой; почти каждую неделю приходится спорить о признании той или иной политической организации. Союзники рассылают по всем направлениям людей, на обязанности которых лежат заботы о водворении хотя бы какого-нибудь порядка во всем этом хаосе, но все советы принимаются только тогда, когда они сопровождаются какой-нибудь существенной материальной помощью, в противном случае на них не обращают ровно никакого внимания.

    На западном русском фронте Польша, прибалтийские государства – Литва, Латвия и Эстония – ведут военные действия против советского правительства. Поскольку дело касается прибалтийских государств, их сопротивление находится в зависимости главным образом от размеров материальной помощи, которую они надеются получить, а также от той политики, которой союзники желают следовать по отношению к их национальным стремлениям. С политической точки зрения создавшееся сейчас положение в высшей степени неудовлетворительно. Правительство его величества признало de facto временные правительства Эстонии и Латвии в Ревеле и Либаве а представители союзников в Париже постановили в пятом условии, связанном с признанием ими Колчака, что “в том случае, если взаимоотношения между Эстонией, Латвией, Литвой, кавказскими и закаспийскими территориями и Россией не будут в непродолжительный срок налажены путем добровольного соглашения, то вопрос об их положении будет разрешен с привлечением и в сотрудничестве с Лигой наций. До тех пор пока оно не войдет в силу, правительство России должно дать согласие на признание этих территорий автономными и подтвердить те взаимоотношения, какие существуют в настоящее время между их правительствами de facto и державами союзной коалиции”. Однако никаких дальнейших шагов к тому, чтобы обеспечить содействие прибалтийских государств в той политике, которую выработали союзные державы, сделано не было, и ничего не было сообщено представителям этих держав в Париже, несмотря на их многократные просьбы о том, чтобы их [c.158] информировали о намерениях союзных правительств. В результате возникло серьезное недовольство как в Латвии, так и в Эстонии и Литве…

    Отсутствие ясной и определенной политики обнаружилось также и в действиях союзников по отношению к пограничным государствам на кавказском фронте… “Здесь, как и в других пунктах, политика союзных держав колебалась между признанием и вежливым равнодушием”… “Все то и дело меняется; все полно неопределенности и с отозванием единственных союзных отрядов можно ожидать на южном Кавказе серьезных волнений и даже чего-нибудь еще более серьезного.

    Может быть, было бы несправедливо из всех описанных выше неприятных обстоятельств делать вывод, что все эти печальные недоразумения были вызваны главным образом отсутствием политической дальнозоркости и согласованности между союзными державами. Но во всяком случае будет вполне правильным объяснить неудачи тем, что отдельные державы на различных театрах военных действий рассеяли по частям все те ресурсы, которые они могли вообще предоставить, и что державы следовали строго определенной политике, которая могла бы привести к сосредоточению усилий и полному соответствию политических, военных и финансовых мер…”

    Тем временем мне нужно было выполнить одну определенную и непосредственную обязанность.

    Нашей первой заботой было отозвать наши оставшиеся войска из Архангельска и Мурманска, избегнув катастрофы и позорного поражения, что было трудной и сложной военной и политической задачей. 29 июля 1919 г. мною было сделано по этому поводу в палате общин следующее сообщение:

    “Еще до того как сопротивление германцев было окончательно сломлено и перемирие подписано, на северном побережье России уже установилась зима, архангельский порт был покрыт льдом, и наши солдаты оказались вынужденными остаться на всю зиму в этом темном, мрачном месте, и это при таких обстоятельствах, которые внушали самые серьезные опасения. Было очевидно, что большевики, с которыми наши войска находились в состоянии конфликта, могли в любое время, если бы они сочли нужным, сконцентрировать против этого участка фронта громадные силы; наши солдаты были почти совершенно отрезаны от внешнего мира. В силу этого их положение было крайне тревожным. Большинство из них были солдатами низшей категории, но все они были полны энергии и бодрости, и раз им было дано обещание вернуть их на родину до наступления новой зимы, то они исполнили свой долг с непоколебимой решимостью и несколько раз отстаивали свои позиции против довольно серьезных неприятельских атак, и таким образом войска удерживали свои позиции в течение всей зимы. За время долгого заключения на этом побережье среди солдат не раз вспыхивали волнения, объясняемые истощением и общей усталостью, последовавшими непосредственно за победой… На фронтах было трудно оказать этим войскам серьезную помощь в течение нескольких месяцев”.

    И далее:

    “…Какой бы политике ни решили следовать союзники в Париже, все равно, наши военные силы в Архангельске и Мурманске (которые находятся в зависимости друг от друга) принуждены будут там оставаться вплоть до конца лета. А раз они вынуждены будут там оставаться, то им [c.159] должна быть оказана должная помощь. Следует предоставить им поддержку, необходимую для их безопасности, и снабдить их в пределах необходимости. Бесцельно подымать теперь вопрос о целесообразности подобного рода экспедиции. Всем известно, для чего наши военные силы были туда посланы. Это было частью наших операций против Германии… Теперь этой причины уже не существует, но наши солдаты, верные своему долгу, все еще продолжают оставаться на этом диком северном побережье, застигнутые там суровой зимой, и мы должны сделать все от нас зависящее для того, чтобы сохранить их целыми и невредимыми…

    Далее, мы связали себя серьезными обязательствами по отношению к населению этих областей, которое готово было сражаться за общее дело с нами, и по отношению к тем русским армиям, которые были организованы главным образом союзниками в своих целях во время войны с Германией. Англия всегда относилась с особенным вниманием ко всем случаям подобного рода, стараясь как можно лучше исполнить свой долг по отношению к тем, кто оказывает нам полное доверие и подвергает себя опасности при исполнении того, что мы сами советовали им делать”.

    Для того чтобы облегчить безопасный и почетный уход союзных войск с севера России, необходимо было послать им подкрепление. Все наши союзники стремились как можно скорей покинуть мрачную территорию северной России, и так как командный состав состоял из британцев и наши солдаты составляли большую часть всей экспедиции, то именно на нас и лежала главная ответственность за эвакуацию, и англичане должны были прикрывать отступление. Большинство наших солдат имели право быть по возвращении домой демобилизованы согласно принятой нами схеме демобилизации. В силу этого необходимо было организовать специальные добровольческие отряды для того, чтобы освободить усталых, горящих нетерпением вернуться домой рекрутов и покончить со всей этой историей. 4 марта военный кабинет решил оказать давление на представителей союзников в Париже, требуя от них согласия на скорейшую эвакуацию севера России союзными войсками. Чтобы подготовиться к этому и покончить с тем опасным положением, в каком находился Архангельск, военный кабинет уполномочил меня принять все необходимые меры.

    С этой целью я организовал две новые бригады по 4 тыс. человек каждая, исключительно только из добровольцев тех армий, которые находились в периоде демобилизации. Как офицеры, так и солдаты записывались с большой охотой, и в течение нескольких дней списки были заполнены. Эти закаленные на войне солдаты быстро составили формирование и были посланы в Архангельск, как только открылась навигация. Таким образом мы получили сильный, боеспособный и хорошо снаряженный отряд в том самом опасном пункте, откуда все стремились бежать. Вскоре по прибытии этих бригад на место назначения, сменивших измученный английский гарнизон, в дружественной до тех пор русской армии вспыхнул бунт, не замедливший принять грозные формы. Говорят, что вероломство такого рода свойственно русским, но в данном случае оно объясняется очень просто: с момента, когда мы оказались вынужденными в силу давления парламентского и политического характера отозвать войска, – каждый дружественный нам русский знал, что он сражался под угрозой смерти и что для того, чтобы обеспечить себе помилование, ему надо было войти в соглашение со своими будущими властелинами за счет уезжающих союзников. Как бы ни были для нас тяжелы эти последствия, мы должны были [c.160] с ними считаться, так как они непосредственно вытекали из политики эвакуации русского севера.

    Военные бунты повсюду, – за исключением только одного Онежского округа, который целиком перешел на сторону большевиков, – были подавлены энергичным вмешательством одного польского батальона и нескольких отрядов британской пехоты. Но с этих пор на все эти местные войска численностью от 25 до 30 тыс. человек, которые организовали союзники, не только нельзя уже было полагаться, но они представляли, безусловно, очень большую опасность. К счастью, наши ветераны-добровольцы прекрасно справились с этой задачей, когда им ее подробно объяснили. Оставаясь совершенно в стороне от общего разложения, но отдавая себе в нем полный отчет и обладая значительно большим опытом и большими техническими знаниями во всех родах военной службы, они заняли весь широкий опустевший фронт и, справившись с изменой в тылу, легко отразили атаки на фронте.

    Мы подверглись сильным нападкам со стороны социалистической и либеральной оппозиции, а равным образом и со стороны некоторых консервативных газет за нашу отправку на север России свежих военных сил, и, если бы мы не оставались глухи ко всем этим безответственным выступлениям и боялись предпринять непопулярные меры, ни одного свежего отряда не было бы послано в Россию. А между тем только благодаря тому, что они явились туда так вовремя, удалось избежать того крупного политического поражения, которое должно было произойти в июле. За таким хорошим щитом эвакуация американских, французских и английских рекрутов, отправка запасов провианта и оружия происходили непрерывно и быстро. Такова была первая фаза наших военных операций на севере России после перемирия в войне с Германией.

    Что касается их второй фазы, то она оказалась в одно и то же время и более сложной и более спорной. Мне не в чем изменить к лучшему то сообщение, которое я тогда же сделал в парламент (29 июля):

    “В первых числах марта военный кабинет решил, что необходимо эвакуировать Архангельск и Мурманск до наступления зимы, и дал требуемые директивы, касающиеся самого процесса эвакуации морскому министерству. Одновременно было дано распоряжение военному министерству, чтобы оно обеспечило наше войско всем необходимым, как-то: провиантом, подкреплениями, деньгами и проч., и чтобы нами были выполнены все наши обязательства как по отношению к разным классам населения Архангельска и Мурманска, так и к местной русской армии и к местному русскому правительству, которое мы вызвали к жизни.

    Об этом решении было сообщено вождям русских армий. 30 апреля адмирал Колчак был уведомлен о том, что все союзные войска будут отозваны с севера России до наступления зимы, – но что мы надеялись дать возможность русскому правительству и русской армии севера держаться одним после ухода союзного войска. Если бы эта надежда оправдалась, если бы местная армия и местное правительство могли или продержаться или соединиться с главной антибольшевистской русской армией, то это избавило бы нас от крайне мучительной и трудной операции переселения к себе той части населения, которое искало у нас убежища и защиты, предоставив всем этим лояльным русским, не желавшим уезжать с родного побережья, одним справляться со страшно трудной задачей…

    Если для всех нас, сидящих спокойно в Англии, было очень просто сказать: “Очищайте все, эвакуируйте, погружайте войска на суда и [c.161] возвращайтесь домой”, то там, на месте, находясь среди населения, с которым мы сжились, среди войска, бок о бок с которыми мы сражались, рядом с тем правительством, которое было создано по нашему настоянию, – очень непросто отзывать своих офицеров и солдат, разрывать все узы и уходить со сцены. Я не скрываю от палаты своей горячей надежды и веры в возможность для местного правительства северной России создать себе после нашего отъезда вполне самостоятельное существование, и с согласия и одобрения кабинета и правительства и действуя на основании точных указаний генерального штаба, мы были готовы протянуть руку адмиралу Колчаку, чтобы помочь ему добраться до севера, соединиться с местными русскими военными силами и, выяснив существовавшее положение вещей, всячески содействовать успешному окончанию всего предприятия”.

    Вскоре наступила третья фаза военных действий на русском севере. Когда выяснилось, что чешские войска не желали, а адмирал Колчак был не в состоянии войти в контакт с северной русской областью, – начался последний, заключительный акт эвакуации. Так серьезны были основания бояться всевозможных осложнений и трудностей, соединенных с этим заключительным процессом эвакуации, что мы решили отправить одного из наших самых старших военачальников для руководства эвакуацией. 4 августа генерал лорд Раулинсон, знаменитый командир четвертой армии, отправился в Архангельск. В его распоряжении состояли три дополнительных батальона пехоты, один батальон моряков, две артиллерийские батареи, группа военных инженеров и пять танков. Внушительный флот, в том числе речные суда, которые могли подняться вверх по Двине, был в распоряжении наших армий. Северное русское правительство, убедившись, что наше решение отозвать войска было бесповоротно, решило, заручившись предварительно согласием значительной части армии и населения, продолжать начатое сопротивление до конца. От Колчака были получены строгие приказы действовать в том же направлении. Среди британских добровольцев несбыточные надежды русских вызвали горячее сочувствие, и на долю Раулинсона выпала неприятная обязанность подавлять рыцарский пыл своих товарищей, напоминая им, что послушание является первым долгом военного.

    Решено было, что эвакуация будет совершаться под прикрытием внезапного наступления на неприятеля. Требовалось нанести ему такой чувствительный удар, чтобы пока ему удалось опомниться, на побережье не осталось бы ни одного британского солдата и ни одного лояльного русского, искавшего у нас защиты и приюта. Эта операция была тщательно подготовлена и произведена соединенными силами добровольческой бригады Сэдлейр Джэксона и русскими отрядами под общим начальством генерала Айронсайда. 10 августа были атакованы позиции большевиков на Двине. Атака удалась вполне. Все намеченные цели были достигнуты, и уничтожено шесть неприятельских батальонов. Было захвачено свыше 2 тыс. пленных, 18 орудий и большое количество пулеметов. Наступление закончилось взятием местечек Пучега и Борок, находившихся в 20 милях от нашей первоначальной позиции. Можно судить о качестве Красной армии по тому факту, что наши потери не превысили 120 человек.

    Морская флотилия двигалась одновременно с сухопутным войском, оставила мины по реке до самого дальнего пункта, преградив таким образом на время путь неприятельским судам. Будучи таким образом временно парализован, неприятель дал нам возможность быстро и без потерь отвести войска к Архангельску, а затем погрузить их на военные [c.162] суда. Запасы провианта и оружия были оставлены русскому генералу Миллеру и его войскам. Шесть с половиной тысяч русских, желавших покинуть Северный край, были отправлены морем в освобожденные прибалтийские государства и на юг России. 27 сентября закончилась эвакуация Архангельска, а 12 октября был эвакуирован Мурманск. Эвакуация была произведена без всяких потерь и в такой момент, когда верные нам русские войска занимали настолько выгодную позицию, что имели возможность одними своими силами перейти в наступление. Общая сумма всех наших потерь: убитых, умерших от ран, раненых и пропавших без вести на севере России до заключения перемирия и после (с весны 1918 г. до октября 1919 г.) – 106 офицеров и 877 нижних чинов. Из них убито офицеров 41 человек и 286 нижних чинов. Такая успешная эвакуация сначала войск союзников, а затем английских войск и русских эмигрантов была возможна благодаря тому необходимому равнодушию, с каким мы отнеслись к попыткам социалистов заставить нас действовать по-своему, к злобным выходкам оппозиции и к газетной шумихе. Свои обязательства по отношению к русским британцы выполнили, как могли. Полная безопасность была обеспечена всем русским – мужчинам, женщинам и детям, желавшим покинуть север. Все же, кто оставались и продолжали гражданскую войну, делали это исключительно по своей собственной воле. Но результат всех их стараний получился крайне печальный: прошло всего еще несколько недель, и сопротивление генерала Миллера было сломлено. Власть советского правительства была восстановлена на побережье Белого моря. Начались новые казни, в одном случае было казнено 500 офицеров; у жителей края была отнята последняя надежда на свободу.

    Я как сейчас вижу бледные лица и грустные глаза членов депутации архангельских граждан, явившихся в конце июля 1919 г. ко мне в военное министерство просить о дальнейшей защите со стороны англичан. Мне пришлось дать всем этим жалким лавочникам, которым предстояло вскоре очутиться перед лицом смерти от расстрела большевиков, отрицательный ответ. Ответственность за их судьбу падает на те могущественные и великие нации, которые в ореоле победы оставили свою задачу незаконченной.

    Едва только успешно закончились письменные переговоры между Советом четырех и Колчаком (12 июня 1919 г.), как начался разгром его армии.

    В первых числах июня северная армия ген. Гайды несколько продвинулась вперед в окрестностях Глазова. Но это не могло скрыть от нашего представителя генерала Нокса того факта, что положение колчаковских войск было крайне неблагоприятным. Сибирская западная армия потерпела в начале мая серьезное поражение под Уфой, а в конце июня была обращена в бегство также и северная армия. В результате обе эти армии, северная и западная, отошли на сто пятьдесят миль по направлению к Перми.

    В начале июля линия фронта шла приблизительно через следующие пункты: к востоку от Перми на Кунгур – Красноуфимск – Стерлитамак – Оренбург. В течение всего июля отход сибирских армий продолжался беспрерывно, и к концу месяца они эвакуировали Екатеринбург и Челябинск и вынуждены были уступить неприятелю линию Урала. В начале августа Верховный совет решил не оказывать больше помощи Колчаку, который, очевидно, быстро терял под собой почву и [c.163] переставал быть хозяином положения. Вот что говорит ген. Нокс о сибирских армиях: “Солдаты сражаются вяло, они ленивы, а офицеры не умеют или не хотят держать их в должном повиновении. Такие солдаты нуждаются не в отдыхе, но в тяжелых переходах и в строгой дисциплине… Неприятель заявляет, что он идет на Омск, и в данный момент я не вижу ничего, что могло бы его остановить. По мере того, как Колчак отступает, – армия его тает, так как солдаты разбегаются по своим деревням или стремятся укрыть свои семьи от опасности”.

    Отступление сибирской армии продолжалось и в августе. В начале сентября колчаковские армии своею численностью все еще превосходили большевиков, но это непрерывное отступление, которое началось еще в мае, очень плохо повлияло на психику солдат. Тем не менее, в начале сентября ген. Дитрихс атаковал неприятеля и продвинулся вперед почти на сто миль. Но этот успех был кратковременный, и 30 октября большевики взяли Петропавловск. Южная армия продолжала отступать, а вскоре распалась и перестала играть какую бы то ни было роль в военных действиях. С этих пор путь в Омск был для большевиков свободен, и 14 ноября Омск был эвакуирован, а 17 ноября правительство Колчака перебралось в Иркутск. Ген. Гайда сделал попытку произвести переворот во Владивостоке, чем на некоторое время оживил иркутское правительство. Существовавшее в Сибири общественное мнение все более и более холодно относилось к Колчаку, а большевистская пропаганда с каждым днем становилась все привлекательней.

    Все это время я старался, поскольку это было в моих силах, в согласии с решениями Верховного совета поддерживать и ободрять Колчака. 28 мая я телеграфировал ген. Ноксу, советуя ему употребить все свое влияние на то, чтобы убедить адмирала “энергичнее подчеркнуть свою готовность осуществить созыв учредительного собрания на основе демократического избирательного права и заявить, что учредительное собрание установит государственный строй России”. Ген. Ноксу были даны инструкции склонить Колчака к принятию всех условий, предложенных ему Советом четырех. Нокс должен был воспользоваться услугами полковника Джона Уорда, так как никто не мог лучше его выразить чувств патриотически настроенных британских рабочих, – равно готовых бороться с самодержавием и с анархией. Все эти инструкции и советы сопровождались материальной помощью; британские суда с разного рода снаряжением продолжали прибывать во Владивосток вплоть до октября 1919 г. и за этот год британцами было доставлено сибирским армиям около ста тысяч тонн оружия, снаряжения, военных материалов и одежды. Согласно обязательствам, которые были даны парламенту, и политике самого кабинета, полковник Уорд и его полк 8 сентября 1919 г. выехали из Владивостока в Англию, а 1 ноября их примеру последовал и Гампширский полк. С этих пор только британская военная миссия и железнодорожная миссия оставались еще в качестве представителей Великобритании в Сибири.

    Исчезновение символов британской и союзной помощи и беспрерывное отступление его собственной армии привели Колчака к полной гибели. 24 декабря в Иркутске вспыхнула революция, а 4 января адмирал отдал себя под покровительство чехов.

    Каково же было положение чехов?

    Мы видели уже в октябре 1918 г., что они были доведены до полного отчаяния тем, как хорошо вели дела они, и как плохо вели свою [c.164] работу русские белогвардейцы. Конец великой войны порвал все те обязательства, которые заставляли их оказывать союзникам столько услуг. С этих пор их единственным и вполне естественным желанием было вернуться к себе домой. Победа союзников дала свободу Богемии. По отношению к габсбургской империи чешские войска больше не были ни бунтарями, ни предателями. Они были теперь победоносными солдатами, пионерами Чехословакии. Домашний очаг, который мог навсегда сделаться для них недоступным, теперь властно звал их к себе, обещая им свободу и почести. И ярок был свет огней победы на снежных равнинах России.

    Начиная с 1919 г. чешский армейский корпус становится уже не источником помощи, но грозной опасностью. Чешский национальный совет, который был создан чешскими военными силами, относился крайне критически и, вероятно, не без основания, к Омскому правительству. В полках организовывались комитеты, имевшие много общего с теми, которые вскоре после революции разложили русские армии. Их дисциплина и их боевая способность ослабели. Весной они были отозваны с фронта, и им была поручена охрана железнодорожных путей. В июне было решено, что они будут при первой возможности отправлены на родину, и были предприняты соответствующие шаги.

    Накануне рождества Колчак, все еще номинальный правитель Сибири, находился в своем поезде в Нижнеудинске, приблизительно в 300 милях к западу от Иркутска. Он вез с собой, в другом поезде, императорскую казну, состоявшую, во-первых, из слитков золота стоимостью в общем в 650 млн. руб., и, во-вторых, из различных драгоценностей и ценных бумаг (уже значительно обесцененных) на 500 млн. руб. Колчаку изменили почти все его войска и все его единомышленники, но один чешский “ударный батальон”, относившийся к адмиралу крайне недружелюбно, остался охранять его жизнь и казну. Вскоре были получены известия, что большевистские войска наступали с севера с целью захватить золото, и ген. Жанен, француз, командующий чешской армией, телеграфировал “ударному батальону” отступить в Иркутск и предоставить Колчака и золото их судьбе. Но 2 января адмиралу было передано через чехов, что “все эшелоны верховного правителя будут под охраной препровождены в безопасную зону, а в том случае, если окажется невозможным вывезти все эти эшелоны, то сам адмирал Колчак, во всяком случае, будет под надежной охраной перевезен на Дальний Восток”… При таких обстоятельствах Колчак 4 января телеграфировал в Иркутск, что он отдается в руки чехов. Его личный вагон, украшенный японскими, английскими, французскими, американскими и чехословацкими флагами, был прицеплен к одному из поездов, перевозивших “ударный батальон”, а за ним следовал поезд, который вез золото. Несмотря на то, что им пришлось проезжать по территории, занятой враждебными и мятежными элементами, ни сам Колчак, ни золото не подверглись в дороге никаким нападениям вплоть до самого Иркутска, где поезд был отведен на запасный путь.

    Первым долгом, возложенным на ген. Жанена, была эвакуация чехов, но он стал также ответственен и за безопасность Колчака. С обеими этими задачами было бы нетрудно справиться, если бы только не золото. Среди общего разложения, происходившего в Сибири, все – красные, социал-демократы, бандиты – жаждали отъезда чехов, готовы были всякими способами этому содействовать, и Колчак мог бы вполне спокойно [c.165] уехать с чехами вместе. Но увезти золото было не так просто. Русские всех партий были готовы забыть всю свою политическую рознь для того, чтобы общими силами помешать этому угрожающему событию. Ген. Жанен, приняв на себя (4 января) ответственность за неприкосновенность русского золота, провел целых 10 дней в бесплодных переговорах по этому поводу. А тем временем большевики двигали свои военные силы к Иркутску, и местное социал-демократическое правительство с каждым днем становилось все красней и красней. Отряды Красной армии под влиянием известий о золоте быстро росли в числе, хотя их качество оставалось низким. Все оставшиеся еще в Сибири комиссары союзников, располагавшие какими бы то ни было войсками, посылали ген. Жанену решительные телеграммы, предупреждая, что он не сможет уже рассчитывать ни на какую помощь с их стороны, если он будет мешкать с эвакуацией Иркутска, Нет никаких оснований предполагать, чтобы чехи, если бы они этого захотели, не могли бы найти в себе достаточно сил проложить себе путь и увезти с собою и адмирала и золото. Но дело в том, что вся атмосфера была насыщена паникой и интригами. 14 января ген. Жанен начал переговоры с местным иркутским правительством. Было достигнуто соглашение о том, что чехам будет оказано всяческое содействие в отправке; золото и адмирал Колчак должны были остаться.

    Вот что пишет по этому поводу Малиновский, принадлежавший к штабу адмирала, в своем дневнике: “14 января в 6 час. вечера два чешских офицера заявили, что они только что получили от ген. Жанена приказ выдать Колчака и его штаб местным властям. Адмирал выслушал их с полным спокойствием, ни словом, ни жестом не дав им почувствовать, что он боится смерти. С горящими глазами и горькой усмешкой он сказал: “Так вот смысл гарантии, данной мне Жаненом, – гарантии в беспрепятственном проезде на Дальний Восток. Акт международного вероломства! Я готов ко всему!” Непосредственно вслед за этим он был арестован и заключен вместе со своим премьер-министром Пепеляевым в иркутскую тюрьму.

    Такой образ действия Жанена вызвал замешательство среди высоких комиссаров, находившихся в Харбине. Однако и они не могли иметь к нему претензий в виду их недавних обращений к нему о скорейшем отъезде его из Иркутска. Поэтому теперь на все свои замечания они получали только обидные ответы. Ген. Жанен заявил им, что если бы чехи не выдали адмирала, то на них самих было бы произведено нападение и что он совершенно не признавал авторитета высоких комиссаров. “Я считаю себя ответственным только перед чешским правительством, которое дало приказание вернуть войска в Чехословакию, и перед Советом союзных держав в Париже, который поручил мне осуществить эвакуацию” – сказал он и притом прибавил: “Je repete que pour Sa Majeste Nicolas II on a fait moins de ceremonies”1.

    Наглость этого заявления не уменьшает его правдивости.

    Здесь однако нельзя не принять во внимание трудности того положения, в каком находился ген. Жанен, и возможно, что более подробное исследование этих трудностей обнаружит их еще более ярко.

    21 января социал-демократическое правительство Иркутска, уже без того в достаточной степени красное, заявило о своем переходе на сторону большевиков. Советские эмиссары вошли в город, и красногвардейцы [c.166] заменили стражу эсдеков вокруг Колчака. На рассвете 7 февраля адмирал и его премьер-министр были убиты в своих камерах обычным большевистским способом – выстрелом из револьвера в затылок. Суда над ними никакого не было, но нет никаких указаний и на то, чтобы их подвергали каким-нибудь пыткам.

    Судьба золота и других драгоценностей покрыта тайной. По всей вероятности, большая часть их попала в руки советского правительства, но нет данных думать, что они получили все. Шесть месяцев спустя министр финансов правительства Врангеля начал неприятные запросы о миллионе долларов золота, которые по слухам поступили в один из банков в Сан-Франциско. Врангелевское правительство слишком мало оставалось у власти, чтобы выяснить, в чем дело.

    Жаль, что летопись подвигов чехословацкого армейского корпуса запятнана выдачей Колчака. Получается такое впечатление, что на время эти легионеры сошли с исторической сцены, на которой они играли героическую роль до тех пор, и смешались с оборванной и деморализованной сибирской аудиторией.

    Военные действия Деникина оказались гораздо более серьезными, и его усилия были настойчивыми. По совету генерального штаба, начиная с июля месяца, Англия оказывала ему главную помощь, и не менее 250 тыс. ружей, двести пушек, тридцати танков и громадные запасы оружия и снарядов были посланы через Дарданеллы и Черное море в Новороссийск. Несколько сотен британских армейских офицеров и добровольцев в качестве советников, инструкторов, хранителей складов и даже несколько авиаторов помогали организации деникинских армий. Деникина окружали те оставшиеся в живых герои русской добровольческой армии, которые год перед тем под начальством Алексеева и Корнилова сражались за интересы России, когда эти интересы еще совпадали с интересами союзников.

    Таким образом, в распоряжении Деникина была небольшая группа безусловно знающих, решительных и верных офицеров. Как мы уже видели, он сумел достигнуть крупных успехов, и в середине лета его отряды быстро двигались на север, дойдя до Киева – на западе и Каспийского моря – на востоке. Во время своего наступления, продолжавшегося пять месяцев, с апреля по октябрь 1919 г., Деникин взял 250 тыс. пленных, 700 орудий, 1700 пулеметов и 35 бронированных поездов; к началу октября он дошел до Тулы (в 220 милях от Москвы), причем по численности его войска (230 тыс. чел.) почти равнялись тогда войскам его противников. В общем обзоре, который я представил 22 сентября 1919 г. кабинету (в то время армия Колчака еще существовала), я писал:

    “Армии генерала Деникина господствуют на территории, на которой живет не менее тридцати миллионов русских и которые включают третий, четвертый и пятый по значению города России. Вся эта территория вполне доступна для торговых сношений с Францией и с Англией. Торговля же является в данное время насущной потребностью их народонаселения. В распоряжении войск генерала Деникина целая сеть железных дорог, находящихся в сравнительно хорошем состоянии и нуждающихся лишь в подвижном составе. Жители этих районов устали от большевизма, испытав его по доброй воле или по принуждению. Нет никакого сомнения в том, что этот тридцатимиллионный народ, если бы только была возможность прибегнуть к плебисциту, подавляющим большинством голосов высказался бы против возвращения большевистского [c.167] правительства Ленина и Троцкого. Больше того: генерал Деникин имеет в своем распоряжении армию, которая, хотя в основном и является добровольческой, быстро растет в своей численности и в настоящее время в ней уже более 300 тыс. чел… Наша политика должна оставаться крепкой. Мы должны поддерживать дружественную связь с Деникиным, продолжать посылать ему военное снаряжение, помогать ему в борьбе с большевистскими силами, помогать насколько возможно политическими советами и не дать ему стать орудием реакции. Главным же образом мы должны стараться развить торговлю и кредит во всех больших освобожденных районах для того, чтобы народ мог сравнить новые условия с тем безнадежным существованием, которое выпало на долю большевистской России. Нужно отметить тот факт, что генерал Деникин ни разу еще не просил подкреплений для своей армии. Только один британский лейтенант был за все последние девять месяцев легко ранен. Это единственный случай английских потерь. Не нужно никаких значительных затрат (за исключением сомнительной ценности излишнего военного снаряжения), никаких военных подкреплений, за исключением, может быть, технического персонала. Моральная поддержка, советы, торговые сношения – вот чего у нас просят.

    На своем западном фланге Деникин находится в контакте со сравнительно слабыми силами украинцев под начальством Петлюры.

    Между Деникиным и Петлюрой происходит спор на почве двух различных стремлений: один стремится к единой России, другой – к независимой Украине. Румыны, которые чувствуют, что они могут взять себе Бессарабию только у слабой, потерпевшей поражение России, естественно, будут поддерживать Петлюру. Долг союзников попытаться примирить эти две враждебные точки зрения, что представляется вполне возможным. Все законные стремления могут быть удовлетворены в пределах единой России – государства, состоящего из нескольких автономных государств на основе федерации. Такое российское государство будет представлять собою меньшую угрозу для будущего мира всех стран, чем обширная централизованная царская монархия. И сейчас как раз такой момент, когда в силу того критического положения, в котором находятся все существующие в России партии и все ее военные силы, создается возможность, с помощью мудрого применения политики союзников, дать событиям такой именно поворот. Политика, цель которой разъединить, расчленить Россию, если временно и окажется успешной, не сможет добиться прочных результатов и приведет только к целой серии сменяющих одна другую войн, из которых в конце концов выйдет объединенная милитаристическая Россия для того, чтобы существовать или под знаменем реакции, или знаменем большевизма. Вот почему все усилия должны быть сделаны, чтобы направить события по такому руслу, которое может привести к федерации областей России, с тем, что все предубеждения как против местной автономии, так и против общего единства будут отброшены.

    Падение режима Бела Куна среди всеобщего возмущения и презрения, и та легкость, с какой совершилось его падение, были тяжелым ударом для престижа большевистской системы мировой революции. Влияние этих событий на общее положение должно быть полностью учтено”.

    Дальше к северу, по левую сторону от украинских войск Петлюры, находится польский фронт. Поляки за последние четыре или пять [c.168] месяцев, все время наступая, нанесли много чувствительных поражений большевикам, которые поплатились значительными потерями оружием и людьми. В настоящее время польский фронт во многих своих пунктах находится уже на русской земле, и поляки предлагают союзникам сделать выбор между двумя следующими возможными линиями поведения:

    1. Союзники финансируют наступление польской армии численностью в 500 тыс. чел. до центральной России и с тем, что польская армия занимает Москву.

    2. Поляки заключают мир с большевиками.

    Обе эти политические линии в настоящее время были бы равно вредны. Наступление векового врага России на Москву вызвало бы все те националистические чувства, которые ныне скрыты при большевистском интернациональном режиме. Больше того, применение такого рода проекта никогда не позволило бы союзным державам произвести значительные расходы для финансирования этой операции, не восстановив против себя общественного мнения. С другой стороны, если поляки заключают сепаратный и поспешный мир с большевиками, большевистская армия, находящаяся ныне на польском фронте и являющаяся третьей по силе армией большевиков, может быть быстро переброшена для атаки на Деникина, что явилось бы несомненной угрозой самому его существованию. Поощрять поляков заключать такой поспешный и сепаратный мир и в такую критическую минуту значило бы окончательно свести на нет: 1) общую политику союзников в вопросе о помощи Колчаку и 2) специальную политику Великобритании в вопросе об отправке Деникину больших запасов военного снаряжения.

    В этом случае мы стали бы левой рукой уничтожать то, что сделано нами правой, а держась различных, противоположных и исключающих одна другую политических целей на различных секторах одного общего фронта, мы ничего другого не сделали бы, как только продолжили бы бесполезное кровопролитие и помешали создать в той или иной форме прочную власть. В силу всего этого вполне ясно, что в данный момент наша политика должна быть направлена к тому, чтобы убедить поляков продолжать в течение еще нескольких месяцев то, что они делали до сих пор, т.е. сражаться и бить большевиков на границах своих владений, не думая ни о решительном наступлении на сердце России, ни о сепаратном мире.

    По отношению к прибалтийским государствам следует проводить такую же политику, как и по отношению к Польше, – иначе говоря, не нужно предпринимать никаких действий, которые требовали бы от союзников больших жертв и накладывали бы на них большую ответственность, но, с другой стороны, необходимо, чтобы мы могли продолжать оказывать материальную и моральную поддержку тем антибольшевистским силам, которые существуют, координируя, насколько возможно, их действия с целью не допустить несвоевременной катастрофы на этом участке фронта”.

    Но опасности, грозившие Деникину, росли вместе с его победами. Он принял на себя ответственность за очень большую часть России, не обладая при этом ни моральными, ни политическими, ни материальными ресурсами, необходимыми для восстановления в стране благоденствия и спокойствия. Население, приветствовавшее его войска и боявшееся большевиков, было в то же время чересчур напугано всем, что оно пережило в эти последние годы для того, чтобы реагировать более или менее [c.169] энергично на его приближение. Ответственность за управление большими городами и провинциями в этот период всеобщей нужды и замешательства, в тяжелых транспортных условиях, при сокращении торговли, – вся эта ответственность пала на простого, мужественного офицера, только незадолго перед тем впервые почувствовавшего вкус политической деятельности и перегруженного и без того задачами по организации армии и ведением военных действий. Те смешанные политические элементы, которые были сгруппированы вокруг него, были слабы, и их мнения по самым существенным вопросам резко расходились. Некоторые советовали ему развернуть императорские знамена и идти в наступление во имя восстановления монархии. Только таким образом, говорили они, можно будет противопоставить большевизму лозунги, одинаково понятные всем. Но большинство его советников и офицеров заявило, что они не потерпят этого. Другие советовали ему объявить, что земля будет оставлена в руках захвативших ее крестьян. Им возражали: “Но чем же в таком случае мы будем лучше большевиков?” Но наибольший раскол вызвал вопрос о политике по отношению к отпавшим от России странам и провинциям. Деникин стоял за целость России. В силу этого в войне против Советской России он являлся врагом своих собственных союзников. Прибалтийские государства, борясь за свое существование против большевистских войск и их пропаганды, не могли иметь ничего общего с русским генералом, не желавшим признавать их прав на независимость. Поляки, которые в этой войне с Советами имели самую многочисленную и сильную армию, понимали, что на следующий день после победы, одержанной совместными усилиями, им придется самим защищаться против Деникина. Украина была готова сражаться с большевиками за свою независимость, но ее нисколько не прельщала военная диктатура Деникина.

    На каждой стадии войны эти противоречия вызывали появление трудных задач, которые сбивали всех с толку. Деникин не мог с ними справиться. Но было ли это не по силам также победоносным союзникам? Разве они не могли настойчиво, согласным путем продолжать начатое ими дело? Разве не могли сказать и Колчаку и Деникину: “Ни одного патрона до тех пор, пока вы не заключите соглашения с пограничными государствами и не признаете их независимость или их автономию, в зависимости от того, как это будет решено в отдельных случаях”. А оказав такое серьезное давление на русских вождей, разве они не могли использовать все свое влияние на то, чтобы объединить военные операции всех государств, находившихся в войне с Советской Россией? А если нет, то в таком случае не лучше ли было бы уже гораздо раньше предоставить событиям идти своим чередом? Без сомнения, Междусоюзный комитет по русским делам, который я еще в феврале предлагал организовать, был бы тем именно учреждением, которое могло очень помочь делу в том случае, если бы майские декларации “Великих пяти” Колчаку были проведены в жизнь. Но все было очень плохо согласовано и во всем чувствовалась вялость, непоследовательность и нередко даже противоречия.

    Я употребил все свое влияние на то, чтобы предупредить всякие эксцессы и добиться согласованных действий. 18 сентября я писал: “Крайне важно, чтобы генерал Деникин не только сделал все от него зависящее, чтобы не допустить еврейских погромов в освобожденных областях, но чтобы он выпустил прокламацию против антисемитизма”. Далее, 20 сентября я заявил: “Безусловно, очень важно добиться улучшения в [c.170] отношениях между украинцами и Деникиным. Необходимо всячески стараться избегать такого положения вещей, которое заставило бы Деникина продолжать посылать войска против Петлюры”… “По сообщению из Москвы, зеленая гвардия численно растет и организуется во многих пунктах, и если бы их не пугали репрессии со стороны белых, то они могли бы быть использованы против большевиков. Вполне ли это уяснил себе Деникин?..” 9 октября я телеграфировал Деникину, убеждая его удвоить усилия, чтобы подавить антисемитские чувства и этим оправдать честь добровольческой армии, а 7 ноября писал, что: “Я содействовал образованию сильной русской и англо-русской промышленной группы, надеясь таким образом развить торговлю и кредит в деникинском тылу”. В сентябре наступление враждебных большевикам армий дошло до своего кульминационного пункта. Колчак все еще был в Сибири со своей армией и даже предпринял маленькое наступление. Юденич, главнокомандующий северо-западными русскими военными силами, главная база которых находилась в Ревеле, двигался к Петрограду, Финляндия, вполне вооруженная, ожидала только какого-нибудь самого слабого поощрения со стороны великих держав для того, чтобы в свою очередь двинуться на Петроград. По инициативе морского министерства флотилия моторных лодок, часть британской эскадры, блокировавшей Балтийский залив, прорвалась в Кронштадтский порт и совершила исключительный по смелости поступок, потопив во внутренних водах два русских военных корабля. Линии деникинских войск охватывали уже весь юг России и решительно двигались на север. Соглашение между ним и Украиной при энергичной поддержке Польши могло бы решить дело. Но все разбилось вдребезги. Колчак выбыл из строя; финны, разочарованные поведением союзников, пребывали в бездействии; Юденич, один, без поддержки, потерпел поражение. Польша оставалась инертной. Деникин сражался с Петлюрой, и его войска одержали бы полную победу над украинским лидером, но как раз в это самое время его собственный растянутый фронт был прорван большевистским контрнаступлением. Слабые, расстроенные, колеблющиеся, находившиеся в полном замешательстве армии и государства, охватывавшие кольцом Советскую Россию, были неспособны к согласованному нападению. В течение ноября деникинские армии растаяли, и весь его фронт быстро исчез, как будто то была пантомима в цирке. Я приведу выдержку из меморандума, который я написал по этому поводу 15 сентября:

    “Большие суммы денег и значительные военные силы были использованы союзниками против большевиков. Англия заплатила по номиналу около 100 млн., Франция от 30 до 40 млн. фунтов стерлингов. Соединенные Штаты содержали и продолжали содержать в Сибири около 8 тыс. солдат; Япония содержит в Восточной Сибири армию численностью от 30 до 40 тыс., и в настоящее время эта армия получает еще подкрепления. Армия адмирала Колчака, снабженная главным образом британским оружием, достигла в мае численности в 300 тыс. чел. Армии генерала Деникина составляют около 250 тыс. солдат. Кроме них следует принять во внимание финнов, которые могли бы дать около 100 тыс. чел. Были также эстонцы, латыши и литовцы, и их общий фронт тянулся от Балтийского побережья вплоть до самой Польши. И, наконец, были могущественные польские армии, помощь могла бы быть получена от Румынии и – в меньшей степени – от Сербии и Чехословакии”.

    Из сказанного выше ясно, что существовали такие элементы, которые, [c.171] если бы они действовали согласно, легко могли бы достигнуть успеха. Но среди них не было никакой согласованности, и это в силу полного отсутствия какой бы то ни было определенной и решительной политики среди победоносных союзников. Некоторые стояли за войну, другие – за мир. В результате не было ни мира, ни войны. Стоило им начать войну на одном фронте, как они уже торопились заключить мир на другом. Если они поощряли военные действия Колчака и Деникина и помогали им и деньгами, и людьми, то они не оказывали абсолютно никакой помощи ни Финляндии, ни прибалтийским государствам, ни Польше. Предложения о создании единой, согласованной системы командования для противодействия большевикам были отклонены. В июне Колчаку дано было обещание от имени пяти полномочных представителей великих держав, что они будут продолжать посылать ему военное снабжение всех видов, но с тех пор союзники только и делали, что отзывали свои войска, находившиеся на русской территории. Два раза в течение этого года Финляндия была готова идти на Петроград, соединившись с армией Юденича и с эстонцами, но ни малейшего поощрения в этом направлении она от союзников не получила. Польша была готова продолжать энергичную борьбу с большевиками, но союзники лишь охладили ее готовность к активным действиям. Что касается малых государств, то им было заявлено, что они могли заключать или не заключать мир по своему усмотрению, но что ни на какую помощь со стороны союзников они рассчитывать не могли.

    Все эти действия союзников могли быть совместимы только с политикой мира или полного нейтралитета, но никак не с политикой войны, которая проводилась на других секторах того громадного кольца, которым была охвачена Советская Россия. Тем временем большевикам удавалось постепенно увеличивать свои войска. Эти войска были несравненно слабее, чем те, которые могли быть выставлены против них, но так как они находились в центре круга, они могли легко, в пределах транспортных возможностей, производить частичное наступление и во многих случаях брать верх над своими противниками. Вот почему, как раз в то время, когда Деникин укреплялся и твердо становился на ноги, Колчак был разбит и его армия потерпела поражение.

    В течение последних пяти месяцев силы Деникина постепенно крепли, и его армии достигли большого успеха, но в это время неприятельские силы, сражавшиеся против него, получили большие подкрепления, благодаря неудаче Колчака и тому, что прекратилось всякое серьезное давление на большевиков на западном или европейском фронте. За последние три месяца все те очень значительные военные силы, какие большевики могли отозвать с колчаковского, польского и прибалтийских фронтов, подкрепленные теми, которые они могли теперь перебросить на южную часть деникинского фронта, – все другие резервы, – сделали их армию в количественном отношении более значительной, чем армия Деникина, и в силу этого деникинская армия, которая все еще остается лучшей армией, растянутая на фронте длиною больше, чем в 1200 миль, повсюду уже отброшена этими превосходными силами неприятеля. Хотя еще будет немало сражений и сила сопротивления деникинской армии еще очень значительна, но тем не менее она может быть разбита и потерять свое значение, как военный фактор. Публично сделанные декларации о прекращения помощи Деникину, отсутствие какой-либо моральной поддержки и решительных действий, чувство заброшенности, сознание, что союзники оставили его на произвол судьбы – все это может создать для деникинской [c.172] армии такие условия, которые приведут к окончательной гибели. Уничтожение армии Колчака и гибель его правительства являются теперь уже совершившимся фактом, и вся громадная территория Сибири до Байкала будет или захвачена большевистскими армиями, или станет жертвой анархии. Лишь к востоку от Байкала находятся японские войска. Туркестан и провинции центральной Азии уже находятся под властью большевиков, которые уже угрожают Персии и интригуют в Афганистане. Если предпринятые вовремя согласованные усилия союзников легко могли бы поддержать Колчака, дать Деникину полный успех и дать возможность Юденичу совместно с эстонцами и финнами, овладеть Петроградом, то в настоящее время большевики уже не очень далеки от полного военного успеха на всех фронтах. Мы имеем теперь дело с положением вещей, проистекающим из всего вышесказанного. Инертность поляков дала возможность большевикам сконцентрировать свои силы против Деникина. Поражение Деникина даст им возможность – если они этого захотят – сосредоточить свои силы против поляков. Рост сил Деникина и усилия его армий ослабили давление на прибалтийские государства и дали возможность Финляндии оставаться в бездействии. Происходящее ныне на деникинском фронте вызвало уже большие перемены на всей балтийской территории. Большевики резко переменили тон в переговорах с малыми государствами, и они совершенно правы, если учесть их военные успехи. По мере ослабления Деникина увеличивается тревога латышей, литовцев и эстонцев. По последним телеграфным известиям, Финляндия мобилизует 100 тыс. чел. для охраны своих границ. Половины этого количества два месяца назад было бы достаточно для того, чтобы совместно с армией Юденича взять Петроград. Падение Деникина сделает большевиков хозяевами Каспийского моря и объединит их с турецкими национальностями – с Энвером, Мустаффа Кемалем и другими во главе. В связи с этим давление большевиков в Персии и опасности, угрожающие Афганистану, не замедлят принять более конкретные и дерзкие формы.

    Нам говорят, что задумываться о будущем и делать предсказания – бесполезно. Тем не менее о некоторых определенных и близких последствиях гибели Деникина нельзя не подумать заранее. До сих пор было очень просто высмеивать усилия Деникина и впадать в пессимизм и равнодушие. До сих пор союзники сражались с большевиками, главным образом, русским оружием. Но что произойдет, когда русских армий больше не будет? Беспроволочный телеграф сообщает нам о словах Зиновьева, дающих ясное понятие о том влиянии, которое имел на умы большевистских лидеров опьяняющий вихрь военного успеха, выпавшего на их долю. “Мир, – сказал он, – которого должна добиваться Россия, не будет миром социалистическим, но миром буржуазным”. Требования, предъявляемые большевиками к Эстонии, угроза Финляндии, в которой она уже отдает себе отчет, положение в центральной Азии, а также на границах Индии – вот те первые последствия, иллюстрирующие мои слова.

    Итак, вместо того чтобы при помощи правильно согласованных мероприятий, без каких-либо дополнительных жертв людьми и деньгами позаботиться о создании антибольшевистской, цивилизованной, дружественной Антанте России, что было вполне в наших силах, – мы скоро будем иметь дело с милитаристической большевистской Россией, живущей только военными планами, глубоко враждебной Антанте, готовой работать вместе с Германией и уже во многих случаях сорганизованной [c.173] немцами. Мысль о том, что Польша может служить достаточной преградой для такой опасности, совершенно призрачна. Равным образом не обоснована и та мысль, что Польша, защищаясь на Востоке, когда будут уничтожены все прочие антибольшевистские силы, может служить одновременно оплотом против Германии на Западе. Где искать мудрость в политике, которая пытается усилить Польшу деньгами и вооружением союзников и в то же время спокойно относящейся к поражению Деникина и к вытекающей отсюда возможности переброски большевистских армий, которые благодаря этому могут утроить и учетверить силы тех, с кем Польше предстоит воевать? Где справедливость или логика в том, чтобы не только признавать каждое государство, оторвавшееся от Российской империи, но и гарантировать ему независимость и безопасность, и в то же время – отказываться признавать и подавать помощь тем крупным территориям и народонаселению южной России, которые создали деникинскую армию и этим самым проявили себя вне всякого сомнения антибольшевистскими.

    Было бы ошибочно думать, что в течение всего этого года мы сражались на фронтах за дело враждебных большевикам русских. Напротив того, русские белогвардейцы сражались за наше дело. Эта истина станет неприятно чувствительной с того момента, как белые армии будут уничтожены, и большевики установят свое господство на всем протяжении необъятной Российской империи.

    Как только выяснилась неудача Деникина, та крайне нерегулярная поддержка, которую оказывали ему великие державы, была совершенно прекращена. 3 февраля 1920 г. мне пришлось известить генерала Холмана о необходимости откровенно сообщить Деникину о создавшемся положении: “Я не имею права более давать ему надежду, что британское правительство окажет ему какую-либо дальнейшую помощь сверх той, которая уже была обещана. Равным образом британское правительство не воспользуется своим влиянием для образования коалиции поляков, прибалтийских государств, Финляндии и т.д. и Деникина – против Советской России. Объясняется это тем, что у британского правительства нет такого количества людей и денег, которое было бы достаточно для того, чтобы довести подобное предприятие до успешного окончания и что оно не хочет побуждать к тому других, не имея достаточных средств, чтобы поддержать их. Британское правительство, с полного согласия со стороны французского правительства, готово предложить лимитрофным государствам известную поддержку в том случае, если они подвергнутся нападению со стороны Советской России… Бесполезно обсуждать мудрость и правильность этой политики. Я полагаю, что так именно и будет. Обычно говорят, что лимитрофные государства борются исключительно только за свою независимость, тогда как Деникин борется за власть в России. Мы не можем предпринять никаких дальнейших шагов для того, чтобы помочь в достижении этой цели, хотя мы ей и симпатизируем… Теперь на очереди стоит главный вопрос, как спасти от кораблекрушения все, что возможно”.

    Я надеялся теперь найти хотя бы временное убежище для той массы эмигрантов, которые бежали на юг от мести красных. Казацкие территории на Дону и в Кубани, с их ярко антибольшевистским населением, могли бы образовать целые независимые, автономные области. Если бы это не удалось, оставался Крым. На этом плодородном полуострове собрались остатки разбитой деникинской армии и несколько сотен тысяч [c.174] гражданских эмигрантов, очутившихся вскоре в самых тяжелых материальных условиях. В течение нескольких месяцев после гибели Деникина защитой Крыма руководил генерал Врангель – новая фигура исключительной энергии и качеств, человек, чересчур поздно занявший место среди белых вождей. Некоторая моральная помощь в виде нескольких пулеметных выстрелов дана была британским флотом, – официально занятым оказанием помощи потерпевшим, – с целью не допустить вторжение большевиков в Крым с моря. Но в июле те болота, которые представляли собою природную защиту, высохли, а военные силы, охранявшие Крым со стороны суши, были разбиты. Крым был взят2, и началось отчаянное, беспорядочное бегство эмигрантов в Константинополь. Не хватало судов и для половины охваченных паникой масс. Дикий неприятель с ликованием вскоре покончил с их последними отчаявшимися защитниками. Эпидемии оспы и тифа образовали новый союз – союз со штыками и с голодом. Суда, нагруженные обездоленными и зараженными людьми, нередко умирающими и даже мертвыми, – одно за другим прибывали к столице Турции и без того нищей, переполненной и разрушенной. Занавес был опущен во время последнего действия этой ужасной драмы. Британские войска и моряки, английские и американские филантропические общества отдали все, что у них было для помощи эмигрантам, союзные державы отводили свои взоры в сторону и затыкали свои уши. Они многого не хотели знать и, подобно Наполеону при Березине, могли только сказать: “Voulez vous oter mon calme?”3 Смерть милостива; ее милостью воспользовались многие.

    Такова была помощь, которую победители в великой войне могли уделить России. [c.175]

    ПРИМЕЧАНИЯ

    1 “И с императором Николаем II обошлись с меньшими церемониями”.

    Вернуться к тексту

    2 Так, Крым, как известно был взят в ноябре и вовсе не потому, что высохли болота. Такова “осведомленность” Черчиля, пользовавшегося такими “источниками”, как личные рассказы Савинкова и др. – Ред.

    Вернуться к тексту

    3 “Хотите ли вы нарушить мое спокойствие?”


Черчиль В.

    Мировой кризис

    М.; Л.: Государственное военное издательство, 1932. – 328 с.

    Красным шрифтом в квадратных скобках обозначается конец текста на соответствующей странице печатного оригинала указанного издания

    ГЛАВА XIII

    ЧУДО НА ВИСЛЕ

    Задачи Польши. – Опасности, угрожающие Польше. – Большевики концентрируют свои силы. – Польское наступление. – Украина. – Вторжение в Польшу. – Переговоры о перемирии. – Смертельные условия. – Варшава. – Чудо. – Решающие результаты. – Итоги. – Потерянные возможности. – Утешение. – Выгоды.

    Польша – древнее государство, разорванное на три части Австрией, Пруссией и Россией, освободилось, наконец, от притеснения и вновь составило одно целое после 150 лет неволи и раздела. Двери тюрьмы были сорваны, ее башни и укрепления разрушены величайшим усилием, и на развалинах тюрьмы появился пленник XVIII столетия, столько лет лишенный света и воздуха, с вывернутыми от пыток членами, но одаренный теми же талантами, с тем же гордым сердцем и, по-видимому, все с тем же непрактичным умом, как и раньше. Несчастья не сломили духа Польши. Но научили ли они ее мудрости?

    Справедливость требует признать исключительную трудность ее положения. В то время как у Польши еще кружилась голова от сознания вновь полученной свободы, прежде чем она успела приспособиться к окружавшей ее атмосфере современности, на ее долю выпал целый ряд опасностей, волнений и затруднений, с которыми только с величайшим трудом могло бы справиться и более опытное, более прочное правительство. На западе к ней примыкала Германия, трепещущая, ошеломленная, наполовину скованная, но все еще одаренная теми изумительными способностями, которые дали ей возможность почти в полном одиночестве вести упорную войну против всего мира; на востоке – тоже распростертая ниц и смятенная Россия, эта страшная глыба – Россия, не только раненая, но отравленная, зараженная, зачумленная; Россия вооруженных орд, сражавшихся не только с помощью штыков и пушек, но также с помощью мириадов тифозных бацилл, убивавших человеческие тела, и с помощью политических доктрин, разрушавших как здоровье, так и самую душу народа. И среди этих двух содрогавшихся в агонии империй стояла Польша, сравнительно маленькая, сравнительно слабая, совершенно неопытная, неорганизованная, нуждающаяся и в пище, и в оружии, и в деньгах, но в то же время громко на весь мир заявляющая о своих неоспоримых и вновь подтвержденных правах на свободу и независимость. Разумное понимание всех польских затруднений необходимо для того, чтобы отдать себе полный отчет в грозивших ей опасностях.

    Намерения тех, кто составляли Версальский договор, заключались в том, чтобы создать из Польши здоровый, жизнеспособный, мощный организм, который мог бы стать необходимой преградой между русским большевизмом – на все время его существования – и всей остальной Европой. Поражение и завоевание Польши, присоединение ее к России уничтожили бы все преграды между Россией и Германией и привели бы их к [c.176] непосредственному и немедленному соприкосновению. Интересы Франции были бы очень серьезно и даже жизненно затронуты победой большевистских войск над Польшей или успехом большевистской пропаганды в Польше. Французы обязаны себе самим тем тревожным положением, в котором они очутились. Они осмеивали усилия Деникина; они не сделали никакой попытки привести к подлинному соглашению между русскими белыми, с одной стороны, и Польшей и лимитрофами, с другой. Они не захотели взять на себя инициативы, как того требовали их собственные интересы, в вопросе о скорейшем достижении определенной и согласованной деятельности между всеми антибольшевистскими военными силами и державами. Летаргия Франции привела к тому, что и наши вялые усилия оказались бесполезными. Французы все время оставались пассивными и, по-видимому, непонимающими зрителями гибели Деникина и непрерывной концентрации русских армий против Польши. Они не сделали никаких попыток заставить Финляндию, Латвию и Литву бороться общими силами против общей опасности. Больше того: они, как и британцы, поощряли эти государства к заключению мира, – не общего, а сепаратного мира, оставив Польшу фактически одинокой в войне с большевиками. Об этой новой серии опасностей 21 мая 1920 г. я говорил следующее:

    “Трудное положение Польши, имеющей дело с таким правительством, как советское правительство России, должно быть полностью учтено. Такие же трудности выпадали на долю всех тех стран, которые находились в прямом контакте с большевистской Россией. Ни в одном случае они не могли добиться более или менее удовлетворительного мира с этой страной. Большевики не только ведут военные операции, но, одновременно или попеременно, пользуются всеми возможными средствами пропаганды на территории своих соседей с целью вызвать возмущение среди солдат против офицеров; поднять бедных против буржуазии; рабочих – против работодателей, крестьян – против землевладельцев; парализовать страну всеобщей забастовкой и вообще разрушить всякий существующий порядок и демократический строй. Таким образом, то состояние, какое называется “миром”, другими словами – прекращением борьбы с помощью огнестрельных оружий, – в данном случае означает только, что война все еще продолжается, но лишь в иной, более опасной форме, и что вместо того, чтобы подвергаться нападению вооруженных неприятельских сил с фронта, в страну вводится яд изнутри и делается попытка взорвать все ее демократические учреждения. Для такого государства, как Польша, которая недавно возникла, которая изо всех сил старается твердо стать на ноги после целого столетия чужеземного гнета, – для страны, финансы которой расстроены, а материальные ресурсы уменьшились вследствие войны, эта вторая форма нападения особенно опасна.

    Большевики однако, громко заявляя о том, что они желают мира, начиная с конца прошлого года, деятельно готовятся к наступлению на польский фронт. В дополнение к подкреплениям, которые большевики непрерывно посылают на польский фронт, получены и другие указания на неминуемую атаку со стороны большевиков. Приблизительное число солдат на западном фронте в январе 1920 г. составляло 81.200 чел.; в начале марта – это число увеличилось до 99.200 чел., а в середине апреля до 133.600 чел. Эти цифры относятся к числу ружей и сабель, иначе говоря, таковы эффективные боевые силы. Гибель Деникина освободила большое количество войска, ранее занятого на юге. Лидеры большевиков не раз заявляли, что они поступят с Польшей так же, как они [c.177] поступили с Деникиным и Колчаком, и в Польше в течение зимы высказывались серьезные опасения о судьбе их родины в том случае, если она подвергнется такому нападению.

    Нет сомнения, большевики надеялись, что они с помощью пропаганды и подкреплений на фронте смогут одержать победу над польскими войсками и свергнуть польское правительство, что, конечно, создало бы исключительно трудное положение. Германские реакционеры без сомнения торжествовали бы, видя гибель Польши от руки большевиков, так как они хорошо понимали, что сильная Польша, стоящая между Россией и Германией, мешает осуществлению всех их планов восстановления германского империализма и реванша.

    Около двух месяцев тому назад (5 марта) большевики начали наступление, причем главная их атака была сосредоточена на участке между Припятью и Днестром, на фронте протяжением в 250 миль. Вскоре стало ясным, что польская армия – как ни была она плохо оборудована и плохо одета – была, тем не менее, проникнута сильным патриотическим духом, и большевистские атаки не приводили ни к какому реальному результату, несмотря на то, что эти атаки непрерывно возобновлялись в течение всей второй половины месяца. Тогда большевики поставили на очередь вопрос о мирных переговорах и предложили польскому правительству указать для этого время и место.

    Поляки выбрали Борисов – пункт, находившийся поблизости от линии фронта, и назначили 10 апреля как день, наиболее для них подходящий, в то же время выразив готовность отдать приказ о прекращении военных действий на этом участке фронта. Они также гарантировали, что их армия не предпримет наступления в течение переговоров. Но большевики отвергли польское предложение и потребовали прекращения военных действий на всем фронте; вести же переговоры предлагали в каком-нибудь городе внутри Польши, или в каком-нибудь другом нейтральном или союзном государстве.

    Тем временем большевистские войска на польском фронте получали новые подкрепления и все говорило за то, что они не замедлят перейти в наступление. В силу этого поляки, естественно, пришли к тому заключению, что советское правительство нарочно затягивало переговоры для того, чтобы иметь возможность энергично вести пропаганду среди польских войск и населения, готовясь в то же время к новому наступлению.

    Польское правительство во главе с маршалом Пилсудским, бывшим революционером, боровшимся против царского режима, прекрасно, конечно, понимало положение России и прекрасно умело успокоить население той части России, которой временно управляли поляки. Желание польского правительства заключалось, по-видимому, в том, чтобы создать своего рода буферное государство между собою и большевистской Россией, хотя бы в пределах части фронта; таким буферным государством могла быть независимая Украина.

    Польское министерство иностранных дел 27 апреля издало коммюнике о том, что Польша подтверждает права Украины на независимость и признает правительство Петлюры. В тот же день маршал Пилсудский выпустил декларацию, в которой заявлял, что польская армия будет действовать совместно с украинскими военными силами и останется на украинской территории только на то время, какое потребуется для организации украинского правительства; когда это правительство будет создано, польская армия будет отозвана. [c.178]

    Петлюра в тот же день опубликовал декларацию, в которой он призывал украинский народ сделать все, что было в его силах для того, чтобы облегчить польским и украинским войскам их военные операции”.

    Генерал Деникин, конечно, одинаково враждебно относился и к сильной Польше, и к независимой Украине, так как он всегда оставался верен идее единой неделимой России, – такой, какою она была в довоенное время, хотя он готов был признать Польшу в границах, установленных переговорами и одобренных учредительным собранием. С исчезновением Деникина со сцены военных действий украинцы под начальством Петлюры прогнали большевиков со значительной части Украины и в настоящее время пытаются создать независимое государство. Одновременно с польско-украинским наступлением в разных местах Украины произошел ряд восстаний против большевистской власти, и украинцы с восторгом встречали своих победителей. Между прочим, одна украино-галицийская дивизия, завербованная большевиками в Красную армию, сложила свое оружие и отказалась сражаться против польско-украинских сил1.

    Для голодающих областей центральной Европы ничего не могло быть более благоприятного, как создание мирной Украины на таких основаниях, которые давали бы возможность завести с этой страной экономические и торговые сношения. Именно на Украине, а не в других умирающих от голода областях России, обреченных под большевистским управлением на полную нищету, могла бы Европа рассчитывать получить требуемые запасы продовольствия.

    “Нельзя еще сказать, конечно, что из всего этого получится. Большевики, без сомнения, сделают все усилия для победы над поляками, и, без сомнения, им будет оказана реакционной Германией всякая помощь, какая только может быть дана неофициально. Украинцам будет очень трудно учредить порядок в их собственной стране. Но если правительству Петлюры удастся образовать и поддерживать независимость и государственный строй в согласии с требованиями цивилизации, удастся освободить для вывоза хлеб с помощью сильной Польши – будет вполне возможным в течение ближайшего лета достигнуть удовлетворительных условий мира на Востоке. В том же случае, если Польша подпадет под власть большевиков и они снова займут Украину, то анархия и связанное с нею уменьшение производительных сил, обычно сопровождающие утверждение большевизма в стране, помешают вывозу зерна из Украины, и, таким образом, поражение Польши немедленно отразится на самых жизненных интересах Польши и в меньшей степени на интересах Великобритании. Помимо этого, такое положение вещей вызовет ускоренное восстановление довоенного империализма, к которому так стремятся реакционные элементы в Германии”.

    26 июня, после того как поляки были вынуждены эвакуировать Киев, а наступление большевиков на Польшу стало явно неизбежным фактом, я писал:

    “Достаточно ли мы дальнозорки и думаем ли мы о том, что будет в том случае, если поляки потерпят поражение, а большевистские войска займут Польшу, или если польское правительство будет низвергнуто благодаря большевистской пропаганде? Неужели британское правительство может остаться безразличным к этому? В случае падения Польши – как отразится это событие на Германии? Ясно, что не будет никакой [c.179] возможности разоружить Германию, если ее восточные границы будут соприкасаться с большевистскими территориями. Во всяком случае мы должны заранее выяснить, какой политики мы должны держаться при этих обстоятельствах”.

    30 июня положение сделалось до такой степени угрожающим, что в Польше был сформирован Совет национальной обороны, облеченный властью решать все вопросы войны и мира, и польский премьер заявил в парламенте, что вся нация находится в опасности; на всех лежит огромная ответственность. В начале июля на северном участке польского фронта началось главное наступление большевистских войск. 4 июля они перешли Березину и 5-го взяли Ковно. 6 июля польское правительство послало Верховному совету, заседавшему тогда в Спа, ноту, в которой оно просило помощи в создавшемся отчаянном положении. Польша соглашалась принять все условия мира, основанного на принципе самоопределения народов, живших в областях между Польшей и Россией, и предупреждала союзников о тех последствиях, какие грозили им в том случае, если польская армия будет побеждена советскими войсками. 14 июля большевики заняли Вильно. 17-го Чичерин отказался допустить вмешательство британского правительства в переговоры с поляками. 19-го до нас дошли вести, что “между Варшавой и большевиками не было ничего, кроме беспорядочной толпы, и что если советские войска будут двигаться тем же темпом, каким они шли до сих пор, то через 10 дней они уже очутятся под самой Варшавой”. 23 июля поляки просили о перемирии.

    Эти события поразили Верховный совет. Французы увидели в них угрозу всем результатам великой войны в восточной Европе. 4 августа Ллойд-Джордж предупредил Каменева и Красина, что “если советская армия будет двигаться дальше, то разрыв с союзниками неизбежен”.

    В эту знаменательную годовщину2 собрался комитет министров для обсуждения этих важных событий; я вернулся мыслью к тем шести годам мировой бойни и ужасов, которые достались на нашу долю. Неужели же никогда не будет этому конца? Неужели одержанная полная победа не представляла собою достаточной гарантии для справедливого мира? Из неизвестного будущего, казалось, двигались бесчисленные новые опасности… И вот опять наступило 4 августа, и на этот раз мы были совершенно бессильны. Общественное мнение в Англии и во Франции находилось в полной прострации. Всякая военная интервенция была невозможна. Ничего не оставалось, кроме слов и бессильных жестов.

    Красные армии катились все дальше и дальше по территории Польши. Там, где еще так недавно был польский фронт, теперь в каждом городе и в каждой деревне создавались коммунистические ячейки и различные организации, готовые шумно приветствовать завоевателей и провозглашать новую советскую республику. Казалось, что Польша освободилась от своей полуторавековой неволи у трех военных империй только для того, чтобы оказаться под ярмом коммунизма. Над этим новым, так недавно освобожденным государством нависла гибель. 13 августа красные войска уже стояли под стенами Варшавы, а внутри города росла красная пропаганда. Где же остановится, наконец, социальное разложение?

    Тем временем лихорадочные усилия поляков и союзников добиться перемирия, а затем и мира продолжались. Все их предложения [c.180] принимались большевиками с притворной готовностью начать переговоры, а вслед за этим начинался ряд проволочек, связанных с выбором подходящего для этих переговоров пункта. В конце концов был избран Минск. 10-го Каменев представил Ллойд-Джорджу проект русских мирных условий, предусматривавший приведение Польши в совершенно беззащитное состояние, но в то же время предлагавший ей довольно разумные границы. Между прочим, он упомянул о некоторых дополнительных статьях предположенного мира. Британская рабочая партия развила сильную агитацию против какой бы то ни было британской помощи Польше, и под влиянием и руководством коммунистов в некоторых частях Великобритании были организованы Советы действия. Но в британском обществе абсолютно отсутствовало всякое представление о тех бедах, какие влекло за собою падение Польши, и в силу этого под давлением общественного мнения Ллойд-Джордж был вынужден уведомить польское правительство, что, так как русские условия не посягают на этнографические границы Польши как на границы независимого государства, то в том случае, если они будут отвергнуты, британское правительство не сможет предпринять ничего против Советской России. Французы же смотрели на дело совершенно иначе и, разойдясь по этому вопросу с британцами, заявили польскому правительству, что русские условия “абсолютно неприемлемы”. При таких-то обстоятельствах поляки продолжали собирать силы для защиты Варшавы и одновременно старались начать переговоры о перемирии в Минске. Большевики двигались к Варшаве и затягивали переговоры.

    Только 17 августа минская конференция, наконец, собралась. Советские представители на основании инструкций, данных им за несколько дней перед тем, предъявили свои условия. Они признавали независимость Польской республики. Они не требовали от Польши никакой контрибуции. Они соглашались с тем, чтобы польская граница была проведена в согласии с нотой лорда Керзона от 11 июля. Ничего не могло быть более благоразумного. Но на ряду с этим статья 4-я гласила: “Польская армия должна быть сокращена до 50 тыс. чел. Для поддержания порядка в городе должна быть организована милиция из рабочих”. Статья 7-я: “Производство оружия и военного материала в Польше воспрещается”. Статья 12-я: “Польша берет на себя предоставление земли семьям ее граждан, убитых, раненых или сделавшихся нетрудоспособными за время войны”. Таким образом, все эти красиво звучавшие слова о независимости, границах и вознаграждении скрывали намерение Советов провести в разоруженной Польше большевистскую революцию. Их цель, скрытая разве только от наивных дурачков, была понятна каждому коммунисту и врагу коммунизма во всем мире. Учреждение гражданской милиции из рабочих, в связи с предоставлением земли семьям польских граждан, убитых и раненых на войне, означало создание красной гвардии во главе с коммунистами для проведения национализации земли. Так подготовлялся тот пожар, от вспышки которого польская нация должна была стать коммунистическим дополнением советской державы.

    И вдруг произошла внезапная, таинственная, решающая метаморфоза! Она произвела такое же впечатление, какое шесть лет назад произвела битва на Марне. Опять, как и тогда, двигались вперед и вперед восторженные, казавшиеся непобедимыми армии. Опять, как и тогда, без всякой видимой причины эти армии вдруг останавливаются, испытывают колебание, приходят в замешательство и начинают отступать, повинуясь [c.181] давлению какой-то непонятной силы, такой же неутомимой, как и та, которая толкала их вперед. Варшава, подобно Парижу, была спасена! Весы судьбы склонились на ее сторону. Подобно Франции, Польше не суждено было погибнуть, – она должна была жить. Свобода и слава Европы не должны были пасть под ударами кайзеризма или коммунизма. 13 августа началось сражение под Варшавой при Радзимине, отстоявшем менее чем в 15 милях от города, а 4 дня спустя большевистские армии в полном расстройстве бежали, оставив в руках поляков 70 тыс. пленных3. Чудо на Висле, только с некоторыми изменениями, было повторением чуда на Марне.

    Что же случилось? Как это было достигнуто? Объяснение, конечно, есть. Среди сподвижников маршала Фоша был солдат, обладавший исключительными способностями военного гения. Вейган прибыл в Варшаву. Франции нечего было больше прислать на помощь Польше, кроме одного человека, и этого оказалось достаточным. Благодаря влиянию и авторитету лорда д'Абернона, английского посла в Берлине, посланного в Варшаву во главе союзной миссии4, Вейгану был предоставлен полный контроль над военными действиями. Он перегруппировал отступавшие польские армии и превратил отступление в согласованное контрнаступление. Дух Польши, который не могли погасить угнетатели в продолжение нескольких поколений, вспыхнул в этом предельном усилии последней борьбы за национальное существование. Большевики, неспособные выдержать и побороть такое решительное сопротивление, немедленно поддались этой новой волевой силе. Не было почти никаких сражений. Крикливый, но бессильный террор, с такой уверенностью шествовавший зажигать революцию на Западе, отступил с необычайной быстротой за польские границы, в то время как польские крестьяне, побуждаемые горячим воззванием Пилсудского вооружиться косами и дубинами и гнать неприятеля за пределы страны, добивали отсталых.

    Есть и другая версия “чуда на Висле”. Некоторые объясняют это заранее обдуманным планом польского генерального штаба, поддерживаемого суровым маршалом-президентом Пилсудским. Он сознательно отводил войска к Варшаве, подобно Жоффру перед Марной, делая это до тех пор, пока на назрел момент для решительной контратаки. Он дал завоевателям сильно вытянуть свои войска, удалиться от своих резервов, создать себе неправильное представление о несуществующей в действительности слабости польской обороны и затем бросил на них свои армии с уверенностью и мощью Галлиени5. Польский штаб был бы рад, что этот исключительно удачный военный маневр произошел на глазах такого компетентного в военном деле человека, каким был генерал Вейган.

    Британские наблюдатели думали, что поляки были обязаны своим успехом Вейгану. Но сам Вейган заявлял и публично, и частным образом, что победа всецело одержана польской армией. Читатель может выбрать любое из этих объяснений или же принять и то и другое. По мере того как факты, касающиеся всего происшедшего на Марне, все более и более раскрываются, все более ширится пропасть между ними и их удивительными последствиями. Так же точно и тут: изучение того, что случилось в этой ничтожной борьбе этих плохо организованных, павших духом, истощенных военных частей, заставляет вновь спросить: почему? [c.182]

    Как бы то ни было, все это осталось в прошлом. Опасности, которые я предвидел и которых я боялся, осуществились. Но их последствия были предотвращены. Угроза страшных потерь в результате проявленной нерешительности и вялости была отведена в тот самый момент, когда все уже было готово к ее осуществлению. 12 октября в Риге был подписан мирный договор, который обеспечивал Польше ее независимость и средства к самообороне против нападения оружием или пропаганды со стороны России. Россия же впала в коммунистическое варварство. Многие миллионы людей погибли от войны и гонений и еще большее количество умерло впоследствии от голода. Границы Азии, средневековья придвинулись от Урала до Припятских болот. Но здесь было написано: “Не дальше!” Стоило бы, может быть, подвести итог всей истории интервенции в России. Неудачное вмешательство в дела другой страны считается обычно ошибкой, в силу этого все, что предпринимали союзники после революции и перемирия, подвергалось всеобщему осуждению. Но союзники принуждены были вмешаться в дела России после большевистской революции для того, чтобы победить в великой войне. Ни в конце 1917 г., ни в большей части 1918 г. у них не было основания рассчитывать на крах Германии на западе. Даже в сентябре благоразумие еще требовало ждать отступления германцев к Маасу или Рейну. Нервы каждого были натянуты до последней степени в ожидании и подготовке грандиозной кампании в 1919 г. При таких обстоятельствах было бы преступной небрежностью не сделать попыток восстановить антигерманский фронт на востоке и тем лишить центральные державы богатых запасов продовольствия и топлива, находившихся в России. Таким образом, союзники оказались вынужденными помочь национальным русским правительствам и русским военным силам, боровшимся против большевиков и заявлявшим, что они верны первоначальным целям войны.

    В течение великой войны было сделано слишком мало для того, чтобы достигнуть каких-нибудь ощутительных результатов в России. А между тем всякое мало-мальски реальное усилие японцев или Соединенных Штатов, сделанное ими даже при помощи таких войск, которые никогда не бывали на полях сражений, достигло бы в 1918 г. несомненного успеха. Тех чужеземных войск, какие вошли в Россию, было вполне достаточно, чтобы навлечь на союзников все те упреки, какие обычно предъявляли к интервенции, но недостаточно для того, чтобы сокрушить хрупкое здание советского режима. Когда мы узнаем об изумительных подвигах чешского армейского корпуса, становится ясным, что решительные усилия сравнительно небольшого числа верных американских или японских войск дали бы возможность соединенным русским и союзным войскам занять Москву еще до гибели Германии. Несогласованная политика и противоречия между союзниками, недоверие американцев по отношению к японцам и личное нежелание президента Вильсона сделали то, что вмешательство союзников в дела России во время войны остановилось на таком пункте, на котором оно приносило наибольший вред, не получая никакой выгоды6. В результате во время перемирия русские операции не были закончены, а союзники были замешаны в незначительных военных Действиях в различных частях России. Бок о бок с ними, завися от них [c.183] более в моральном отношении, чем в материальном, находились лояльные по отношению к союзникам русские организации. Если бы война продолжалась в 1919 г., то военная интервенция, все возраставшая в своей силе и численности, безусловно, достигла бы успеха. Перемирие явилось смертельным приговором для русского национального дела. До тех пор, пока это дело было сплетено с мировой задачей, которую взялись разрешить 27 держав, воевавших с Германией, победа была обеспечена. Но когда великая война внезапно кончилась и победители поспешили к себе, чтобы заниматься собственными делами, и каждое правительство пало жертвой послевоенной усталости, то та волна, которая могла бы вынести русских далеко вперед, быстро отступила и оставила русских в одиночестве. Тем не менее оставался, может быть, еще один шанс на то, что русские национальные силы сами смогут спасти себя и свою страну. Но этот шанс никогда не был надежным. “Армии Колчака и Деникина, – сказал как-то Фош с большой проницательностью, – не могут долго просуществовать потому, что за их спиной нет гражданских правительств”. Было бы неправильно, – если бы это оказалось даже возможным, – после войны пользоваться в России британскими, французскими и американскими войсками. Те войска, какие там еще оставались, должны были быть отозваны как можно скорее. Интервенция после перемирия могла проявляться только в посылке денег, продовольствия, вооружения, в командировке в Россию технических инструкторов, а затем, главное – в моральной поддержке и согласованной дипломатии. Но даже эти, столь ограниченные ресурсы могли представлять значительный шанс на успех при условии, если бы они были искусно и вовремя применены. А вместо этого эти ресурсы были растрачены по мелочам в силу противоречивых мнений тех, кто их направлял, и их несогласованных действий. Дуализм в политике, о котором уже говорилось раньше, оказался фатальным для успеха как мирных, так и военных планов. Нужно было одно из двух: или все время неуклонно помогать антибольшевистским силам, окружавшим кольцом Советскую Россию, или заключить с большевиками такой мир, которым обеспечивалась бы известная свобода и возможность существования тех лояльных русских, которые сражались вместе с союзниками и с которыми мы были связаны узами нравственного долга. Но ни та, ни другая политика серьезно не проводилась. Вялые усилия заключить мир с большевиками сопровождались такими же вялыми попытками вести с ними войну. Борьба продолжалась, таким образом, без всяких реальных видов на мир или на победу. Успехи русских националистов, хотя и недостаточные, превосходили однако то, чего ожидали от них союзные политические деятели и генералы. Но лишенные моральной поддержки в мировом масштабе и разделенные несоответствием в национальных стремлениях с пограничными государствами, с Польшей и с Румынией, русские националисты терпели поражение и погибали один за другим.

    Я объяснил, какую роль мне пришлось играть во всех этих событиях. Я не нес ответственности ни за самую идею интервенции, ни за те соглашения и обязательства, какие были с ней связаны. Равным образом и не мне было решать, должна ли была продолжаться интервенция после перемирия или нет. Мой долг заключался в том, чтобы, занимая подчиненное и в то же время очень ответственное положение, стараться как можно лучше выполнить обязательства, принятые на себя Великобританией, и защищать по мере возможности тех, кто скомпрометировал себя участием в общем деле России и союзников. Мне отрадно думать, что [c.184] моя страна лучше других исполнила свои обязательства по отношению к русским товарищам в борьбе, оказавшимся в столь злосчастном положении. Как бы ни была тяжела история архангельской и мурманской экспедиций, мы можем утверждать, что мы закончили ее, не обнаружив слабости, не наложив на себя позора. В Сибири наша роль была вообще незначительной, но Деникину мы оказали очень существенную поддержку. Мы дали ему средства для вооружения и снаряжения почти четверти миллиона людей. Стоимость этих средств исчислялась в 100 млн. фунтов стерлингов, но эта цифра абсурдна. В действительности расходы, не считая военного снаряжения, не превышали и десятой доли этой суммы. Военное снаряжение, хотя и стоило дорого, составляло часть расходов великой войны; оно не могло быть продано, и учесть его точную стоимость невозможно. Если бы это снаряжение осталось у нас на руках до тех пор, пока оно не сгнило бы, мы бы только терпели лишние расходы по хранению. Хотя интервенцию и постигла неудача, но наша настойчивость внесла собою нечто положительное, во-первых, в моральном отношении: мы во всяком случае можем сказать, что русские войска, лояльные по отношению к союзникам, не были оставлены без средств самообороны. Им дано было оружие, при помощи которого они могли бы безусловно добиться победы, если бы это были люди более высоких духовных качеств и если бы они лучше знали свое дело и свой народ. Тут опять подвиги чехов служат показателем того, что можно было достигнуть в то время в России. Во всяком случае нельзя сказать, что русские националисты погибли от недостатка оружия. Не недостаток в материальных средствах, а отсутствие духа товарищества, силы воли и стойкости привело их к поражению. Храбрость и преданность делу горели в отдельных личностях; в жестокости никогда не было недостатка, но тех качеств, какие дают возможность десяткам тысяч людей, соединившись воедино, действовать для достижения одной общей цели, совершенно не было среди этих обломков царской империи. Железные отряды, действующие при Морстон-Муре, гренадеры, сопровождавшие Наполеона в его походе ста дней, краснорубашечники Гарибальди и чернорубашечники Муссолини были проникнуты совершенно различными моральными и умственными устремлениями… Но все они горели огнем. У русских же мы видим одни только искры.

    Но интервенция дала еще и другой более практический результат: большевики в продолжение всего 1919 г. были поглощены этими столкновениями с Колчаком и Деникиным, и вся их энергия была, таким образом, направлена на внутреннюю борьбу. В силу этого все новые государства, лежащие вдоль западной границы России, получили передышку неоценимого значения. Колчак и Деникин и ближайшие сподвижники убиты или рассеяны. В России началась суровая, бесконечная зима нечеловеческих доктрин и сверхчеловеческой жестокости, а тем временем Финляндия, Эстония, Латвия, Литва и, главным образом, Польша, могли в течение 1919 г. организовываться в цивилизованные государства и создать сильные патриотически настроенные армии. К концу 1920 г. был образован “санитарный кордон” из живых национальных организаций, сильных и здоровых, который охраняет Европу от большевистской заразы; эти организации враждебны большевизму и застрахованы от заражения им благодаря своему опыту, а одновременно начало возникать среди социалистов Франции, Великобритании и Италии то разочарование, которое постепенно дошло до отвращения, наблюдаемого в наши дни. [c.185]

    ПРИМЕЧАНИЯ

    1 Событие апокрифическое. – Ред.

    Вернуться к тексту

    2 4 августа 1914 г. началась мировая война. – Ред.

    Вернуться к тексту

    3 70.000 пленных – это тоже одна из черчильских легенд. – Ред.

    Вернуться к тексту

    4 См. по этому поводу русский перевод части дневника лорда д’Абернона “Посол мира”. – Ред.

    Вернуться к тексту

    5 Французский генерал, участвовавший в Марнской операции. – Ред.

    Вернуться к тексту

    6 Дело, разумеется, не в том, что мало было послано войск и мешали противоречия между союзниками. Недостатка воли и средств не было. И если интервенция кончилась позорным крахом, то это по совершенно другим причинам, о которых Черчиль предпочитает молчать. – Ред


ГЛАВА XIV

    ИРЛАНДСКИЙ ПРИЗРАК

    О раны, которые только что перестали кровоточить!

    О, братская кровь! О железный век!

    Есть ли какое-либо ужасное дело, которого бы мы не совершили?

    Есть ли какое-либо преступление, на которое не решилась наша совесть?

    Разве есть святыня, перед которой отступило бы насилие?

    Какой алтарь оно пощадило?

    Гораций, Оды, I, 35.

    Самосохранение. – Меняющиеся взгляды. – Ирландцы в Вестминстере. – Ирландия в начале войны. – Вопрос о воинской повинности. – Шин-фейнеры. – Их добросердечный бойкот. – Начало ирландских беспорядков. – Новый билль о гомруле. – Его решающее значение. – Black and Tans1. – Военная точка зрения. – Разрушенные репрессалии. – Позиция премьер-министра. – Разногласия в кабинете министров. – Беседа Крэйга с де-Валерой. – Отчет сэра Невиля Макреди. – Королевская речь в Ольстере. – Отклик. – Серьезное решение. – Перемирие. – Затянувшиеся переговоры. – В ирландском национальном собрании. – Ирландская конференция. – Напряженное положение в унионистской партии. – Политическое напряжение. – Отставка недопустима. – Острая ненависть. – Ультиматум. – Соглашение подписано. – Ллойд-Джордж и Ирландия.

    Человеческие общества, как и все живые организмы, руководятся инстинктом самосохранения. Каждое поколение доказывает этот принцип моральными, логическими или сантиментальными аргументами, которые приобретают впоследствии авторитет установленной доктрины. Детей обучают догмам, которые считались полезными их родителями и которые, вероятно, были действительно полезны в то время. Поэтому верования продолжают существовать и после того, как нужда в них миновала. Хотя это и не всегда бросается в глаза, тем не менее, мы, в сущности, в любой период нашей жизни продолжаем верить в то оружие и те уроки, которые дала нам какая-либо прошлая война. Но наши потребности непрерывно меняются, причем меняются как темп их развития, так и размах их колебаний. Время от времени необходим удар извне, чтобы заставить нас пересмотреть наш опыт и установить новые соотношения вещей.

    Отношения между Британией и Ирландией складывались в те столетия, когда независимость враждебной Ирландии угрожала самой жизни Британии. Всякий политический шаг, всякая перемена политики, всякая форма гнета, к которым прибегала более сильная островная держава, [c.186] объяснялись именно этим основным фактом. Но в XX столетии эта угроза уже перестала быть реальной. Когда Британия с ее двенадцатью миллионами населения была зажата в тиски между Францией, имевшей двадцать миллионов жителей и являвшейся в течение тысячи лет наследственным врагом и возможным завоевателем, и враждебной Ирландией с ее семью миллионами населения, опасения этих двенадцати миллионов покажутся нам извинительными, и мы поймем принимавшиеся ими меры. Но ситуация совершенно изменилась, когда Францию далеко перегнала ее вековая соперница Германия, когда население Ирландии сократилось до четырех с четвертью миллионов (без Ольстера до трех) и когда население Британии, не считая ее колониальных владений, достигло сорока трех миллионов.

    Тем не менее политические партии со своим аппаратом, интересами, предрассудками и страстями строили свои расчеты на старом основании и рассуждали и боролись так же, как рассуждали и боролись их отцы. Потрясения и перемены, вызванные великой волной, заставили признать наступившие количественные изменения.

    Этому содействовали также и два других фактора, имевшие практическое и материальное значение. Первым фактором были финансы. В течение многих лет до войны налоги, собираемые с Ирландии, были значительно меньше, чем общегосударственные средства, отпускаемые на Ирландию казначейством Соединенного Королевства. Общее казначейство давало Ирландии несомненные финансовые выгоды. Но когда, благодаря баснословным военным расходам и долгам, превосходившим всякое воображение, налоги, взимаемые на имперские нужды, стали возрастать без всякого соответствия с расходами ирландского местного управления, то государственные деньги из общего казначейства перестали притекать к этому менее значительному и гораздо более бедному острову.

    Не меньшее практическое значение имел и другой новый фактор. В силу акта об унии Ирландия получила право посылать в имперский парламент 103 депутата. Огромные изменения в сравнительной величине народонаселения обоих островов, происшедшие в XIX столетии, не отразились на цифре депутатов. Ирландцы утверждали, что цифра была установлена трактатом, и англичане, хотя и с недовольством, согласились на их претензии. Таким образом, в самом центре имперского управления очутились по крайней мере восемьдесят членов парламента2, хвастливо заявлявших, что им нет дела до Британии и ее учреждений, что затруднения Англии на руку Ирландии, что они путем парламентского давления постараются взять все, что только смогут извлечь, и ничего не дадут взамен, и что все силы своего дисциплинированного аппарата они отдадут на поддержку любого повстанческого движения внутри страны и любых враждебных шагов со стороны других стран. Благодаря подобным декларациям, ирландская националистическая партия, по крайней мере в эпоху от Парнеля до мировой войны, поддерживала свое влияние среди тех элементов ирландского общества, которые проповедывали открытые восстания и убийства.

    Тем не менее, на практике – таково уж смягчающее влияние парламентских и демократических учреждений – антибританские доктрины ирландской националистической партии значительно видоизменились. Правда, ирландцы мешали освященным традицией заседаниям палаты [c.187] общин своими обструкциями и вносили беспорядки, но тем не менее они украшали и оживляли парламентские дебаты. Хотя они и объявляли себя заклятыми врагами британских учреждений, они все же немало способствовали своевременному проведению многих реформ, необходимых для развития британской общественной жизни, – реформ, благодаря которым британские учреждения сохраняли свою жизнеспособность. Ирландские националисты разоблачали джингоистский характер южно-африканской войны, но в то же время приходили в восторг от мужественного поведения ирландских полков. Ирландская молодежь охотно записывалась в рекруты, и ирландские лидеры утешали себя тем соображением, что ведь в конце концов южно-африканская война – только маленькая кампания, а потому они могут болтать сколько угодно, не подвергая опасности всего дела.

    Армагеддон3 мировой войны уничтожил все эти уловки и мелочные методы борьбы. 4 августа 1914 г. сердце Ирландии не билось таким же ритмом, как сердце Британии, но оба острова, исходя из моральных соображений и из расчета, приняли одно и то же решение. Британская нация никогда не забудет, а история ярко отметит ту волну дружеских чувств по отношению ко всей Британской империи и к союзникам, которая прокатилась в массе ирландского народа после известий о вторжении немцев в Бельгию и об объявлении войны Великобританией. Джон Редмонд с согласия и от имени всей националистической партии с благородным красноречием заявил о твердом решении Ирландии участвовать в конфликте. Ирландские члены парламента вотировали военные кредиты и связанные с ними налоги. Ссоры севера и юга потускнели при свете военного пожара, и как католики, так и протестанты Зеленого острова спешили записываться в вербовочных пунктах на военную службу.

    Надо было ковать железо, пока горячо. Именно теперь наступил момент дать Ирландии то конституционное самоуправление, тот гомруль, на котором она столь долго настаивала. Когда все народы империи, впервые принявшие участие в общей битве, давали торжественную клятву в верности, Ирландия легко согласилась бы на дарование Ольстеру самостоятельного, но подчиненного парламента. Но правительство не могло предпринять этого шага, да и вряд ли он был бы уместен в тот момент. Лишь очень немногие предвидели, что нам придется пережить долгие годы тяжелой борьбы. Взоры всех были прикованы к полям сражений. Либеральное правительство настаивало на внесении билля о гомруле в книгу статутов, но билль сопровождался оговоркой, откладывавшей введение его в действие вплоть до окончания войны. Но даже и этот шаг вызывал серьезное недовольство некоторых государственных людей, которые впоследствии подписали ирландский трактат 1921 г. при обстоятельствах, несравненно более неприятных.

    Были упущены важные моменты и при создании ирландской армии. Ирландские националисты старались, что было для них вполне естественно, всячески подчеркивать ирландскую национальность быстро формировавшихся батальонов и бригад. На юге Ирландии желали непременно носить знамена, повязки и формы, имевшие национальное значение, и если бы мы пошли навстречу этому желанию, то мы облегчили бы набор в войска и укрепили бы дружеское расположение ирландцев. Но [c.188] лорд Китченер смотрел на все это с другой точки зрения, и нельзя отрицать, что его опасения были не лишены оснований. Он помнил историю 1798 г. и, родившись в Ирландии, он сам не мог быть уверен в том, что ирландские армии, собранные для одной цели, не будут использованы для другой. Подчиненное ему военное министерство действовало со всей установившейся рутиной, и энтузиазм ирландцев натолкнулся на отпор, а затем и совсем остыл. По мере того как война затягивалась, вызванное ею возбуждение проходило, оживали старые недоразумения и недружелюбные чувства. Национальный герой Ирландии стал вновь жертвой ненависти, и хотя ирландская молодежь по-прежнему была готова идти на риск и страдания, но она желала теперь рисковать и страдать во имя других целей. В пасхальную неделю 1916 г. разразилась трагедия. Немцы попытались оказать помощь безумному восстанию, и быстро последовали репрессии и казни, хотя и немногочисленные, но оставившие глубокий след. Хорошо было сказано: “Поле сражения быстро зарастает травой, но никогда не зарастет ею эшафот”. Положение ирландской парламентской партии роковым образом пошатнулось. Судьба Ирландии стала зависеть от людей, для которых ненависть к Англии была их господствующим и почти единственным интересом в жизни.

    Только после того, как дело приняло столь печальный оборот, ирландские национальные лидеры, сэр Эдуард Карсон и британское коалиционное правительство пытались провести соглашение между обеими частями Ирландии и между Ирландией и Великобританией. Неудача совещаний между ними была, быть может, не столь определенной и непреодолимой. В течение всего этого времени ирландские дивизии дрались со своей традиционной храбростью всюду, куда ни приводила их война. Добровольный набор уже не мог пополнить потери. Война углублялась, и перспективы будущего становились все сумрачней. С каждым годом войны борющиеся нации удваивали свои усилия, и в Великобритании добровольный набор уступил место воинской повинности. Канада и Новая Зеландия провели акты о воинской повинности. Соединенные Штаты, вступившие в войну поздно, при помощи суровых законов бросили в котел войны свое боеспособное население. В конце концов в Великобритании стали брать на военную службу восемнадцатилетних мальчиков, сорокапяти- и пятидесятилетних мужчин, отцов семейств и единственных сыновей вдов. “Почему же, – недовольно спрашивали жители Великобритании, – Ирландии должны быть оказаны льготы несмотря на то, что там остается много мужчин, способных нести оружие?”.

    В 1918 г. вопрос о принудительной воинской повинности в Ирландии был разрешен таким образом, что мы получили наихудшие результаты, вызвали раздражение в населении против этой принудительной меры, не провели закона и не получили людей. Английское требование о введении в Ирландии обязательной воинской повинности вызвало недовольство во всем ирландском народе. На фронте служило 60 тыс. ирландских солдат, но зато 60 тыс. британских солдат несли гарнизонную службу в Ирландии, и, таким образом, наши военные ресурсы не увеличились.

    Победа не вызвала радости в Южной Ирландии. Все мысли ее населения были теперь сосредоточены на собственных делах Ирландии. Во время выборов 1918 г. провалились все кандидаты, поддерживавшие дело союзников. Националистическая партия, в течение шестидесяти лет представлявшая ирландскую демократию, исчезла в одну ночь. Вместо [c.189] них были избраны восемьдесят шин-фейнеров, совершенно чуждых всем тем процессам ассимиляции, которые происходили в мирное время и которые под внешней оболочкой словесной враждебности создавали скрытую симпатию и взаимное понимание. Шин-фейнеры были проникнуты старой унаследованной от прадедов ненавистью, первобытной и неумолимой. Эти люди преследовали одну единственную цель, цель местную и узкую, и мало заботились о том, к каким последствиям это приведет для них самих или для широких слоев населения. В этих восьмидесяти членах палаты общин жил дух пасхального восстания 1916 г. Такие неумолимые меньшинства имелись до войны в некоторых парламентах Европы, а в некоторых они существуют, может быть, и по настоящее время.

    Парламент, собравшийся в январе 1919 г., как мы уже упоминали, в подавляющем большинстве состоял из консерваторов. Давление восьмидесяти представленных в нем смертельных врагов могло нарушить его дебаты или даже привести к насильственным сценам в самой палате, но оно не могло помешать ходу событий или изменить его. Но за этим парламентом должны были последовать другие. Всякий вдумчивый человек, заглядывающий в будущее, должен считаться с возможностью таких парламентов, в которых британские политические партии находятся в равновесии, а при этих условиях неумолимо настроенное меньшинство может нарушить равновесие и использовать свое влияние во вред государству. Право голоса было предоставлено самым широким слоям. Антигерманские страсти, охватившие избирателей и толкавшие их к бессмысленным крайностям, должны были вскоре погаснуть, а после исчезновения их должны были ожить все те силы, которые способствуют гибели государств и цивилизаций. Через четыре года на сцене должен был появиться парламент, в котором восемьдесят шин-фейнеров обеспечивали почти абсолютное большинство бесформенной, плохо организованной и полуграмотной социалистической партии. В нашей парламентской жизни и парламентской избирательной борьбе, казалось, должен был наступить долгий период, когда дикая и никем не руководимая шайка людей, ненавидящих Англию, будет подтачивать самые жизненные основы империи и вносить в нашу общественную жизнь озлобление, о котором мы не знали в течение целых поколений, пожалуй, в течение целых столетий.

    К счастью, сами шин-фейнеры избавили нас от этих недостойных и трагических переживаний. Сознание своих обязанностей перед Ирландией заставило их отказаться от недостойной тактики, сводившейся к тому, чтобы чинить помехи и причинять неприятности Британской империи. Следуя примеру мадьяров, шин-фейнеры, не колеблясь, отказались от представительства в палате общин. Они ни одной минуты не взвешивали того огромного (хорошего или дурного) влияния, которое они могли оказать на деле Британской империи. У них был один лозунг “Шин-фейн” – “мы сами”. Актом самоотречения, который приходится признать замечательным, несмотря на то, что он был порожден ненавистью, они навсегда отрезали себя от всякого участия в палате общин, дававшего им неоценимые преимущества, хотя и вызывавшего злобные чувства. Две великих услуги, которые Ирландия оказала Британии, – это ее присоединение к делу союзников в начале мировой войны и ее уход из палаты общин в конце войны.

    Подготовив таким образом читателя этими общими, хотя далеко не исчерпывающими замечаниями, мы можем теперь перейти к изложению хода событий. [c.190]

    15 января 1919 г. конгресс шин-фейнеров собрался в Дублине и провозгласил декларацию независимости. 22 января в дублинской думе собрался республиканский парламент и избрал кабинет министров. Когда 4 февраля в Вестминстере собралась новая палата общин, из всех ирландских представителей в ней присутствовали почти исключительно представители Ольстера. В мире совершались такие крупные события, и наши собственные дела были столь неотложны, что мы почти не обратили внимания на эти демонстрации. Возвращение на родину армии, перевод промышленности на мирное положение, возобновление нормальной гражданской жизни, мирная конференция, мирный трактат и европейский хаос – все это целиком поглощало мысль и энергию нового правительства. Только тогда, когда уменьшился масштаб событий и резко сократился темп, с которым следовали одно за другим события мировой истории, англичане вспомнили, что Ирландия еще существует. По мере того как сумятица во всем мире постепенно успокаивалась, вызывая, впрочем, рецидивы то в тех, то в других местах, Великобритания начала понимать, что в южной Ирландии раздается страшный голос, и что угрозы, которые она произносит, означают альтернативу “независимости или массового убийства”.

    В течение лета и осени 1919 г. в Ирландии начали время от времени происходить убийства скромных английских чиновников, задуманные в национальном масштабе. К концу года во всех трех провинциях южной Ирландии развернулась организованная кампания убийств судей, чинов полиции и солдат, – в тех случаях, когда они шли группами в два-три человека. Шин-фейнеровский парламент не высказывал публичного порицания этим преступлениям. Убийства совершались тайными обществами, называвшими себя “ирландской республиканской армией” и “ирландским республиканским братством”. По своей форме эта война была отвратительна. Вот, например, полицейский идет по улице города или деревни и прохожий задает ему какой-либо невинный вопрос, вроде: “Который час?”. В ту минуту, когда он вынимает часы, его пристреливают на месте. Убийцу видят дюжины людей, но он уходит никем не преследуемый, и никто не выступает свидетелем против него. Иногда в британских солдат, возвращающихся от церковной обедни, внезапно стреляли из-за ограды и убивали трех или четырех. К концу года убийства эти принимали все большие и большие размеры. Они завершились 19 декабря покушением на лорда Френча. Автомобиль вице-короля был задержан вооруженными людьми, сделавшими несколько револьверных залпов. Лорд Френч не был ранен, один из нападавших был убит и один из его экскорта ранен. Но все это носило еще сравнительно небольшие размеры. Между маем и декабрем 1919 г. было совершено около 1500 политических преступлений, в том числе восемнадцать убийств и семьдесят семь вооруженных нападений.

    Под влиянием этих событий в августе вице-король решил запретить шин-фейнеровские организации, а в ответ на это шин-фейнеры решили бойкотировать парламент. В декабре были арестованы и сосланы вожди шин-фейнеров и воспрещен журнал “Freeman's Journal”. Эти скромные меры не привели ни к чему, кроме усиления беспорядков. Некоторое время военные отряды и полиция с образцовым терпением сносили эти убийства, виновники которых почти никогда не привлекались к суду.

    Но в конце концов, охваченные ужасом и негодованием, они решили расправляться сами. Солдаты, товарищи которых были убиты, громили [c.191] лавки и квартиры лиц, проживавших поблизости от места совершения преступления, и полиция сплошь и рядом сама прибегала к репрессиям по отношению к подозрительным лицам. Многие из англичан, нe подвергавшиеся лично никакой опасности, были искренне возмущены столь недисциплинированным поведением. Но ведь трудно убедить вооруженные отряды, чтобы они безучастно и добродушно смотрели, как за ними охотятся по пятам и убивают одного за другим. В Ирландию были посланы подкрепления, и силы полиции были значительно увеличены. Тем не менее, по мере усиления провокаций увеличивались и неразрешенные законом репрессии.

    В сентябре 1919 г. британский кабинет решил предложить билль о гомруле. Этот законопроект должен был заменить собою знаменитый акт о гомруле, утвержденный королем, но отложенный на неопределенное время. Законопроект 1920 г. об управлении Ирландией был весьма важной мерой. Он предоставлял Ирландии реальное и весьма широкое самоуправление. Его поддержали правительство и парламент, опирающиеся на огромное консервативное и унионистское большинство. Его поддерживали даже такие закоренелые противники гомруля, как Вальтер Лонг, вошедший в состав коалиционного министерства. Лонг соглашался на эту меру, так как для севера и юга предполагались отдельные законодательные собрания и так как вопросы, подлежавшие юрисдикции ирландского государственного совета, не могли вызывать партийных споров. Число ирландских представителей в Вестминстере было значительно сокращено.

    В декабре 1920 г. после продолжительных дебатов законопроект получил королевскую санкцию. Протестанский север ожесточенно протестовал против этой меры, но преклонился перед решением имперского парламента. Протестанты воспользовались своим правом отделиться от дублинского парламента и учредить свое собственное законодательное собрание и собственное правительство в согласии с новым законом. Если бы элементы, игравшие в южной Ирландии руководящую роль, согласились на этот закон и разумно и дружески использовали предоставляемые им права, то требования ирландских националистов, несомненно, были бы в главных своих чертах удовлетворены, и Ирландия, избежав долгих и мучительных испытаний, была бы в настоящее время более богатой, более влиятельной страной, где господствовало бы большее единодушие. Несомненно, после 1886 г. было не мало случаев, когда такого рода закон, предложенный консервативным правительством, был бы с радостью принят. Но в 1920 г. руководящие шин-фейнерские организации просто-напросто игнорировали его. Они отказались ввести его в действие в южной Ирландии, и беспорядки и систематические убийства непрерывно росли. Тем не менее, закон 1920 г. был поворотным пунктом в истории обоих островов. Во многих отношениях эта мера сводилась к отмене акта об унии, вызывавшего политические конфликты в течение ста двадцати лет… Естественно, что закон чрезвычайно сильно отразился на унионистской партии, самое имя которой потеряло свой смысл. Но закон приводил и к другим еще более важным практическим последствиям. Ольстер, или, вернее, его шесть главных протестантских графств, превратился в отдельную политическую единицу, обладающую собственной конституцией и всеми органами правительства и администрации, включая полицию и организации самозащиты для поддерживания внутреннего порядка. С этого момента позиция Ольстера стала неуязвимой. Ольстерских [c.192] протестантов уже нельзя было обвинять в том, что они препятствуют стремлению своих южных соотечественников; наоборот, они примирились с значительным нарушением своих собственных принципов и, согласившись с решением имперского парламента, стали объектом жестоких нападок со стороны унионистов южной Ирландии. Все доводы, приводимые в пользу принципа самоопределения, отныне могли выставляться ими. Никакая британская партия не могла теперь требовать от них, чтобы они расстались с конституцией, которую они неохотно приняли. Они были хозяевами в своем собственном доме, и хотя дом этот был мал, он покоился на солидном моральном и юридическом фундаменте. Акт 1920 г. навсегда покончил с этой стороной ирландского вопроса.

    В течение 1920 г. кампания политических убийств в Ирландии росла и ширилась. Преступления принимали все большие и большие размеры. Во время одной из засад подвергается нападению отряд полиции в семнадцать человек, из которых пятнадцать было убито. В ноябре, утром, четырнадцать полицейских, заподозренных повстанцами в том, что они являлись осведомителями, были захвачены врасплох в своих дублинских квартирах и убиты, в том числе несколько человек в присутствии жен. Для изложения всех этих событий пришлось бы написать целую главу, и мы не будем больше распространяться здесь об этих мрачных инцидентах.

    Одновременно с этим британское правительство предприняло ряд шагов. В Ирландию были посланы броневые автомобили и броневые грузовики, полицейские и военные силы были увеличены и был учрежден особый полицейский отряд, составленный исключительно из бывших офицеров, сражавшихся на фронте. Этот специальный отряд, в конце концов достигший численности в 7 тыс. чел., получил кличку “Black and Tans” (черно-рыжих), так как члены отряда носили черную фуражку и форму цвета хаки. Широкая публика обычно не скупилась на порицания по адресу “черно-рыжих” и считала их сбродом убийц и террористов, внезапно брошенных на мирные нивы Ирландии. На самом деле отряд выбирался с большой тщательностью из большого числа желающих, и подбирались только люди, отличавшиеся высоким умственным развитием и мужественным характером и проявившие храбрость на войне. По первоначальному плану они должны были пополнить собою ирландскую королевскую полицию, которую повстанцы теснили со всех сторон. Однако, борясь с кампанией убийств, они развернули энергичную и самостоятельную контртеррористическую деятельность. Они действовали почти так же бесцеремонно, как действует чикагская или нью-йоркская полиция, когда ей приходится иметь дело с вооруженными бандами. Если какой-нибудь из их товарищей, входивший в состав полицейских или военных отрядов, оказывался убитым, то они обыскивали квартиры тех, кто принадлежал к числу врагов, или тех, кого они подозревали во враждебных чувствах, и допрашивали подозреваемых, приставив револьвер к виску. Конечно, такое поведение нельзя извинить ничем, кроме тех нападений, ответом на которые оно являлось.

    Либералы, всегда поддерживавшие гомруль, стояли на очень твердой почве, когда они указывали на гибельные последствия, к которым должен был привести отказ в автономии. К ним присоединилось другое направление, практические выводы которого имели за себя гораздо меньше моральных и логических оправданий. Несколько крайних тори, решительно протестовавших против каких бы то ни было уступок ирландским [c.193] националистам, с еще большей энергией обрушивались на поведение “черно-рыжих”. Они требовали, чтобы правительство строго поддерживало порядок на основе обычного закона и беспощадно наказывало всех своих агентов, которые хотя бы на йоту отклонялись от обычной процедуры, принятой в мирном цивилизованном государстве. По их мнению, никакая провокация не могла служить оправданием для подобных отклонений. “Поддерживайте унию, – кричали они, – не уступайте насилию. Тщательно соблюдайте законы страны. Изобличайте и арестуйте преступников и привлекайте их к суду”. Это было легко сказать, но невозможно сделать. Обычные юридические методы были неприменимы там, где свидетели не давали показаний или, давая их, рисковали своей жизнью и где присяжные не желали выносить никаких обвинительных приговоров.

    Советы, подаваемые военными властями, были совершенно иного характера, но также не помогали делу. Военные власти, возглавляемые начальником имперского генерального штаба сэром Генри Вильсоном, неустанно требовали введения военного положения во всей южной Ирландии. Но было совершенно неясно, в какой мере это помогло бы разрешить проблему. Военные власти настойчиво отвергали какие бы то ни было обвинения в контртерроризме. Свою точку зрения они обосновывали туманными утверждениями, что введение военного положения в повстанческой Ирландии “показало бы, что правительство взялось за дело всерьез”. За время моего пребывания в военном министерстве я не получил от военных властей ни одного практически полезного совета. Мои военные советники, естественно, жаловались на чрезмерное напряжение военных отрядов, которые в большинстве своем состояли из добровольцев военного времени.

    Как при мне, так и при моем преемнике сэре Леминге Вортингтон-Эвансе военные эксперты настойчиво указывали на необходимость увеличить количество войск в Ирландии и вместе с тем перевести в другие места большую часть наличного гарнизона. Между торийскими законниками и сторонниками военного положения, отрицавшими, в сущности, всякий закон, по каким-то совершенно неясным причинам состоялось соглашение, и в парламент было внесено предложение, чтобы допускались только “разрешенные репрессии”, вроде тех, какие применялись в военных зонах. Предложение это было принято. Всякие неразрешенные выступления со стороны полиции или специальных полицейских отрядов должны были сурово караться.

    Это решение чрезвычайно облегчило работу ирландских тайных обществ. Надо отдать этим обществам справедливость: они были почти единственными группами людей во всем мире, которых не возмущала деятельность “черно-рыжих”. Они считали справедливым, чтобы им платили той же монетой. В конце 1920 г. деятельность “черно-рыжих” поставила их в очень трудное положение, ибо “черно-рыжие”, опираясь на широкую информацию и не смущаясь средствами, расправлялись тайком с теми, которые убивали тайком. На гильдгольдском банкете 9 ноября Ллойд-Джордж заявил: “У них процветает поножовщина”.

    Политика “разрешенных репрессий” вступила в силу с 1 января 1921 г. Вскоре оказалось, что она гораздо менее действительна, чем грубые, но своевременные меры специальных полицейских отрядов. Утром, например, военный отряд в отместку за совершенное преступление делал вылазку всей бригадой и сжигал крестьянский коттедж, а ночью выходили из своих убежищ шин-фейнеры и сжигали помещичий дом. [c.194]

    Фактическое право британских отрядов направляться куда им угодно и делать все, что они считали нужным, никогда не вызывало сколько-нибудь сильного противодействия. Кавалерийские отряды и броневые автомобили выезжали за тридцать или сорок миль и тщательно опрашивали всех мужчин, встреченных в данном районе. Часто не удавалось найти улик ни против одного человека. А в ту же самую ночь на столь тщательно обысканной территории происходило смелое убийство. В начале лета 1921 г. стало ясно, что Великобритания стоит на распутье. Было бы очень легко прекратить эту преступную и постыдную форму борьбы, которую пускали в ход против нас и в которую нам самим приходилось все больше и больше втягиваться, если бы мы проявляли ту же беспощадность, которую проявляют русские коммунисты по отношению к своим соотечественникам. Массовые аресты людей, подозреваемых полицией в симпатиях повстанцам, и казнь четырех или пяти заложников (многие из которых, несомненно, были невинны) за каждого убитого правительственного чиновника, – такие меры, хотя и крайне жестокие, оказались бы, по всей вероятности, действительными. Но британский народ, только что избавленный от смертельной опасности, был совершенно неспособен к подобной тактике. Общественное мнение относилось с гневом и негодованием даже к тем частичным мерам возмездия, к которым приходилось прибегать агентам британского правительства. Альтернатива, стоявшая перед нами, была теперь совершенно ясна: “Или сокрушите их железом и беспощадным насилием, или дайте им то, чего они хотят”. Это была единственно возможная альтернатива, и хотя у того и другого из этих решений было много горячих сторонников, большинство народа не решалось высказаться ни за то, ни за другое.

    Перед нами воистину стал ирландский призрак – страшный призрак, который не поддавался проклятью или убеждению.

    Ни одному британскому правительству нового времени не приходилось осуществлять столь полного и внезапного поворота в политике, как тот, который затем последовал. В мае все силы государства и все влияние коалиции были направлены на то, чтобы “выкурить из нор банды убийц”, а в июне целью английской политики стало “прочное примирение с ирландским народом”. Резкий контраст между этими двумя крайностями мог с полным основанием вызвать насмешки поверхностного человека, но фактически нам оставалось только два пути: война, не отступающая ни перед каким насилием, или мир, покупаемый ценой всепрощающего терпения. И тот, и другой путь мог обосновываться солидными аргументами, но ни здравый смысл, ни чувство жалости не могли оправдать нерешительные компромиссы между этими двумя возможностями. В обычных условиях внутренней политики столь резкие альтернативы обычно оказываются практически неприменимыми; но когда меч обнажен, револьвер направлен в цель, течет кровь и домашнему очагу грозит уничтожение, приходится выбирать либо то, либо другое.

    В широких кругах до некоторой степени укрепилась легенда, что эта резкая перемена политики объяснялась ослаблением воли премьер-министра. Так например в своих недавно опубликованных мемуарах сэр Невиль Макреди намекает, что Ллойд-Джордж опасался за свою личную неприкосновенность. Однако подобные инсинуации противоречат фактам. До лета 1921 г. не было ни одного человека, который бы более решительно настаивал на борьбе с ирландским восстанием и обнаруживал большую готовность прибегнуть к самым беспощадным средствам, чем [c.195] Ллойд-Джордж. Ему приходилось все время считаться с политическим положением Великобритании. Для проведения какого бы то ни было гомруля требовались два предварительных условия: во-первых, безопасность Ольстера и, во-вторых, полная победа над вооруженными бандами. Первое условие было осуществлено актом 1920 г., второе же не было еще достигнуто. Какие же причины и события побудили Ллойд-Джорджа отказаться от политики репрессий прежде, чем она принесла свои плоды? Я постараюсь здесь изложить их так, как я сам понимал их в то время.

    К апрелю 1921 г. ирландская проблема стала в центре внимания правительства. Сам премьер-министр был склонен добиться победы во что бы то ни стало и рассчитывал при этом на “традиционную лояльность консервативной партии”. В этом отношении кабинет всецело его поддерживал, но относительно методов существовали два резко различных мнения. Для всех министров было очевидно, что до самого конца года придется прибегать к самым чрезвычайным мерам для восстановления порядка в Ирландии. Следовало набрать 100 тыс. чел. для новых специальных полицейских отрядов и для обычной полиции. Было необходимо снарядить тысячи броневых автомобилей; три южных провинции Ирландии должны были быть оцеплены кордоном укреплений и колючей проволокой; необходимо было систематически обыскивать и допрашивать каждого отдельного человека. Для того, чтобы парализовать деятельность нескольких тысяч людей, у всего населения необходимо было требовать отчет о каждом часе его времени. Осуществить это не было физически невозможно. Все зависело от людей и денег, а и то и другое было бы полностью предоставлено парламентом, конституционные полномочия которого истекали только через три года. Именно с такими проектами и пришлось теперь иметь дело.

    Некоторые из министров, к числу которых принадлежал и я, готовы были взять на себя ответственность за подобную политику, не щадя своих сил, но в то же время полагали, что одновременно с этими решительными мерами необходимо предложить южной Ирландии самое широкое самоуправление. “Устраним все препятствия, – говорили они, – и сделаем ясным для каждого, что шин-фейнеры заставляют ирландский народ бороться не за гомруль, а за полное отделение, не за ирландский парламент, подчиненный короне, а за революционную республику”. Вопрос этот вызвал в кабинете оживленные дебаты. Я лично желал, чтобы ирландцам было предложено на выбор или осуществление всех тех требований, которые они предъявляли и за которые боролся Гладстон, или неограниченное применение грубой силы. Поэтому я стоял на стороне тех, которые предлагали сочетать самую беспощадную борьбу с широко идущими уступками. Надо сказать, что оба эти мнения имели за себя почти одинаковое количество сторонников, но что в смысле удельного веса, если не в смысле численности, преобладала группа, рекомендовавшая двойственную политику.

    Премьер-министр пришел в изумление, когда оказалось, что многие консерваторы стояли за этот более сложный путь. Мне было ясно, что и внутренняя сила аргументов и престиж лиц, выставлявших их, оказали на него глубокое впечатление. Когда ему был задан вопрос: “Разрешите ли вы дублинскому парламенту, подобно парламенту всякого другого доминиона, взимать пошлины с британских товаров?” – он раздраженно ответил: “Можно ли говорить о таких пустяках в тот момент, когда мы приготовляемся к столь прискорбным действиям”. Как это всегда бывает [c.196] в тех случаях, когда кабинет, единодушный по главным вопросам, глубоко и искренне расходится во мнениях по поводу какой-либо одной проблемы, никакого решения не было достигнуто, и все разошлись по домам, оставшись при своем. Мне кажется, Ллойд-Джордж в конце концов пришел к заключению, что политика неограниченных репрессий в Ирландии не встретит полной поддержки даже среди консерваторов.

    В нескольких случаях премьер-министр от имени кабинета предлагал прийти к соглашению, ставя условием, чтобы ирландские повстанцы признали зависимость от короны и связь с империей. Попытки добиться компромисса теперь вновь возобновились. В мае 1921 г. лорд Фитц Алан, один из лидеров английских католиков, был назначен вице-королем вместо лорда Френча. Он согласился взять на себя столь неблагодарную задачу исключительно из чувства общественного долга. Через три дня сэр Джемс Крэг, премьер-министр северной Ирландии, по поручению Ллойд-Джорджа встретился с де-Валера в том месте, где скрывался этот последний. Эта встреча, состоявшаяся после долгих предварительных переговоров, была, несомненно, замечательным эпизодом. Ольстерский лидер, представитель всех трех групп, которые противились гомрулю, был отведен вооруженными шин-фейнерами по длинным и извилистым тайным тропинкам в штаб-квартиру вождя ирландских повстанцев. Эту миссию сэр Джемс Крэг решился взять на себя потому, что он был мужественен, считал себя обязанным заботиться о благополучии империи и не считался ни с какой личной опасностью, грозившей его жизни или его политической репутации. Его переговоры с вождем шин-фейнеров ни к чему не привели. В течение четырех часов де-Валера, перечислявший причиненные ирландцам обиды, успел добраться только до акта Пойнингса, изданного при Генрихе VII. К этому времени было пора уже окончить дискуссию, превратившуюся в лекцию. Сэр Джемс Крэг опять поручил себя своим проводникам и по обходным дорогам был отвезен в Дублин. В маленьком автомобиле, который трясся по плохой дороге, сидели три человека, – два шин-фейнера, по всей вероятности, обреченных на смерть, и премьер-министр оранжистского Ольстера. Вдруг позади них появился бронированный грузовик с отрядом “черно-рыжих”. Хотя проводники сэра Джемса Крэга хотели этой встречи, они решили пропустить грузовик вперед. Тяжелый броневик проехал на расстоянии какого-нибудь одного фута от маленького автомобиля. Некоторое время он ехал рядом, и “черно-рыжие” с любопытством поглядывали на пассажиров маленького автомобиля. Наконец грузовик двинулся вперед и исчез вдали. Все три ирландца, занимавшие столь различное положение, обменялись взглядами, полными взаимного понимания.

    Хотя разговоры Крэга и де-Валера ничем не закончились, через пропасть был перекинут канат. С этого момента агенты британского правительства в Ирландии теми или иными путями старались войти в контакт с штаб-квартирой шин-фейнеров.

    В конце мая сэр Невиль Макреди представил весьма мрачный отчет о положении в Ирландии. “Я полагаю, – писал он, – что расквартированные ныне в Ирландии отряды будут прекрасно выполнять свой долг в течение всего этого лета, но я все же убежден, что если к октябрю не удастся достичь мирного решения вопроса, то вряд ли можно будет требовать от военных отрядов, чтоб они прожили еще одну зиму в таких же условиях, в каких они жили в течение прошлой зимы. Ради сохранения воинского духа и дисциплины солдат необходимо будет удалить из [c.197] “ирландской атмосферы”, да и многие офицеры, по моему мнению, окажутся не в состоянии продолжать свою службу в Ирландии без длительного отпуска, хотя, может быть, они и не признаются в этом… Если я не ошибаюсь, существующее положение вещей в Ирландии, поскольку оно отражается на расквартированных здесь отрядах, должно быть окончательно ликвидировано к октябрю, в противном же случае необходимо принять меры, чтобы сменить все отряды, а равно и большинство командиров и их штабы”. Этот отчет был одобрен сэром Генри Вильсоном. Не могло быть и речи о том, чтобы провести в жизнь преподанные в нем советы. Сквозившее в отчете отчаяние не оправдывалось фактами, да и сменить войска не представлялось никакой возможности. Очевидно, нужно было не сменить гарнизон, а послать в Ирландию обширные подкрепления, пополнив наличные войска новыми. Хотя эта мера должна была обойтись дорого и представляла ряд затруднений, но она была вполне осуществима. Кабинет не согласился с заключениями отчета, но все же ему приходилось должным образом учесть эти алармистские утверждения ирландского главнокомандующего, одобренные, кроме того, начальником имперского генерального штаба.

    Но все эти явления и тенденции, может быть, и не выплыли бы на поверхность, если бы не произошло одно событие. 22 июня король должен был лично присутствовать на открытии первого парламента северной Ирландии. Министры не могли предложить монарху такую речь, которая встретила бы отзвук лишь у населения северной Ирландии. Как известно, король, действуя согласно не только букве, но и духу конституции, выразил настойчивое пожелание, чтобы текст речи мог встретить хороший прием у всех его ирландских подданных, – южан и северян, зеленых и оранжистов. Взгляды монарха высоко поднимались над партийной борьбой, расовыми и религиозными спорами и местными разногласиями и, естественно, считались лишь с общими интересами всей империи в целом. Поэтому премьер-министр и руководящие члены правительства под свою личную ответственность включили в королевскую речь слова, которые приходилось истолковать, как искренний призыв к тому, чтобы отвратительный и гибельный конфликт был покончен общими усилиями.

    “На Ирландии, – сказал король с очевидным волнением, – сосредоточены взоры всей империи – той самой империи, многочисленные нации и расы которой объединились, несмотря на свои давнишние споры, и в недрах которой образовались новые нации на глазах у самых молодых присутствующих здесь людей. Эта мысль ободряет меня и дает мне возможность превозмочь ту скорбь и то беспокойство, с которым я следил в последнее время за развитием ирландских событий. От всего сердца я молюсь о том, чтобы мой приезд в Ирландию оказался первым шагом к окончанию междоусобной борьбы всего ее народа, независимо от расы или верований.

    В этой надежде я призываю всех ирландцев прекратить борьбу, протянуть друг другу руку прощения и примирения, забыть и простить прошлое и открыть для любимой нами страны новую эру мира, довольства и дружелюбия. Я больше всего желаю, чтобы в южной Ирландии произошло вскоре то же самое, что происходит ныне в этом зале, и чтобы при подобном же случае там имела место подобная же церемония.

    Парламент Соединенного королевства обеспечил для этого все необходимые меры, а ольстерский парламент указывает путь, каким [c.198] следует идти. Будущее зависит от самого ирландского народа. Пусть это историческое собрание послужит прелюдией к тому дню, когда ирландский народ северных и южных провинций, представленный одним или двумя парламентами, в зависимости от решения самих этих парламентов, начнет работать совместно, одушевленный общей любовью к Ирландии и действующий на прочной основе справедливости и взаимного уважения”.

    Ни один из министров, составлявших королевскую речь, не ожидал от этого шага непосредственных результатов. Но при подобного рода декларациях все зависит от их общего тона. Король – император, воплощающий наследие общего исторического прошлого и выполняющий свои конституционные обязанности, рискуя своей собственной жизнью, призвал к единению, и его призыв громким эхом прокатился по всей стране. Этот призыв к общественному мнению обоих островов встретил немедленный, глубоко прочувствованный и широкий отклик, и с этого момента события непрерывно следовали одно за другим, пока не было учреждено ирландское свободное государство. 24 июня Ллойд-Джордж пригласил сэра Джемса Крэга и де-Валера. 11 июля приглашения были приняты, и было провозглашено перемирие, условия которого были установлены 9 июля.

    Ни один из актов британской государственной политики, в которых мне приходилось принимать личное участие, не вызывал столько противоречивых чувств, как решение ирландского вопроса. Начало переговоров с руководителями восстания, да притом еще восстания, принявшего столь специфические формы, являлось для такой обширной и сложной правительственной системы, как Британская империя, событием, которое могло потрясти до основания государственный авторитет, гарантировавший мир и порядок сотням миллионов людей, принадлежавших к самым различным расам и обществам. В Ирландии слуги короны, верно исполнявшие свой долг, были безжалостно убиты, и эти убийства стали признанным методом войны. В пользу людей, ответственных за подобные действия, можно было только сказать, что они не руководились своекорыстными или грязными мотивами, что они были готовы пожертвовать своей собственной жизнью, и что они пользовались поддержкой большинства своих соотечественников. Принять лидеров таких людей на заседании совета и попытаться создать с помощью их правительство цивилизованного государства, значило проделать один из самых сомнительных и рискованных экспериментов, какие когда-либо проделывала великая полная сил империя.

    История Ирландии была бесконечной повестью о ссорах и взаимных обидах, причинявшихся друг другу из поколения в поколение родственными и соседними странами, и Британия всеми силами стремилась привести к концу эти отвратительные раздоры. В течение XIX в. Англия и Ирландия пересмотрели свои точки зрения и стали выражать их в форме несравненно более достойной, чем это было в темные эпохи прошлого. Чтобы загладить прошлое и примириться с Ирландией, Англия провела целый ряд мероприятий; Ирландия в свою очередь старалась осуществлять свои притязания путем конституционных методов борьбы. В 1886 г. было бы возможно достичь решения на основе, гораздо менее опасной для Ирландии и Великобритании, чем та, которую в конце концов пришлось принять. Перед историческим голосованием относительно ирландского гомруля Гладстон сказал в палате общин: “Ирландия ждет у вашего порога, полная надежд, и почти обращается к вам с мольбой. [c.199] Слова ее – слова правды и умеренности. Она просит забыть прошлое, и в этом забвенье мы сами заинтересованы еще больше, чем она. Я прошу вас подумать, и подумать мудро. Прежде, чем вы отвергнете настоящий законопроект, подумайте не только о настоящем, но и о будущем”.

    Помимо всего прочего, мы вышли победителями из величайшей войны, которую когда-либо пришлось пережить человечеству. Мы не преувеличивали своей роли в этих великих событиях, но тем не менее мы сделали достаточно большое дело, чтобы не беспокоиться из-за сравнительно столь маловажного вопроса, как ирландский. Никто не мог, например, сказать, что жизнь империи подвергается опасности в тот момент, когда все враждебные нам мировые силы, включая миллионные армии, перестали существовать, когда германский флот лежал на дне Скапа Флоу и когда все вооруженные враги были распростерты ниц. Никто не мог утверждать, что мы – трусливая или вырождающаяся раса. Эти мысли, правда, не имели прямого отношения к ирландскому вопросу, но они играли немалую роль в ту минуту, когда нация принимала свои решения. А если бы мы приняли другое, единственно возможное решение, то нам пришлось бы подчинить одну маленькую часть империи системе железных репрессий, осуществимых только при режиме убийств и ответных убийств, террора и контртеррора. Такую политику можно было бы извинить только инстинктом национального самосохранения, но ведь ни один разумный человек не стал бы утверждать, что в данном случае дело шло о самосохранении нации.

    Как бы то ни было, жребий был брошен. Было объявлено перемирие. Вооруженные повстанцы вышли из своих убежищ и разгуливали по улицам Дублина, разыгрывая из себя лидеров нации, столь же древней и столь же гордой, как наша собственная. Специальные отряды, полиция, “черно-рыжие”, которые еще вчера получали приказы полностью уничтожить шайку убийц, стояли теперь безоружные и смущенные, а переговоры шли полным ходом, причем и англичане и ирландцы выступали в качестве равноправных сторон. После этого немыслимо было снова возобновить такую же точно войну! Нельзя было снова наполнять и подогревать чашу той ненависти и того презрения, которыми вдохновляется подобная борьба! В случае крайности, мы, конечно, могли прибегнуть и к другим мерам. Мы могли удержать за собой порты и крупные города; мы могли сохранить Дублин и защитить Ольстер; мы могли отрезать всякое сообщение между шин-фейнеровской Ирландией и остальным миром; мы могли приостановить всякую торговлю между обоими островами, другими словами, всю ирландскую торговлю, кроме ольстерской. За это нам пришлось бы заплатить известную цену. Но с момента перемирия попытку управлять южной Ирландией при помощи имперского парламента надо было считать оконченной.

    Мы можем здесь лишь в общих чертах изложить ход переговоров, и у нас нет места для того, чтобы приводить документы, которыми переговоры сопровождались и в которых они нашли официальное выражение. Тем не менее, мы должны рассказать о том, как начался контакт. 14 июля у де-Валера и Ллойд-Джоржа состоялось первое свидание в кабинете дома № 10 на Даунинг Стрит4. Де-Валера был официально представлен “представителем ирландской республики в Лондоне” (Арт [c.200] О'Бриеном). Премьер-министр, показавший себя великолепным актером, в первые же моменты этого свидания сердечно приветствовал ирландского вождя как брата – кельта по крови5. Де-Валера держался сдержанно и официально. Он представил длинный документ на ирландском языке и для удобства английский перевод. Заглавие документа – “Саорстат Эйреанн” – возбудило литературное любопытство премьер-министра. “По-моему, – заметил он, – Саорстат – не ирландское слово. Что это значит в буквальном переводе?” После некоторой паузы де-Валера ответил, что буквально это обозначает свободное государство. “Хорошо, – сказал премьер-министр, – Саорстат значит свободное государство, но как же по-ирландски республика?” Пока оба ирландца обсуждали по-английски, что они должны ответить на этот невинный вопрос, премьер-министр обратился к профессору Томасу Джонсу, работавшему в секретариате кабинета министров, и заговорил с ним на валлийском языке, к очевидному неудовольствию говоривших по-английски шин-фейнеровских посетителей. В конце концов де-Валера не мог ответить ничего больше, чем то, что Саорстат значит свободное государство. Премьер-министр заметил: “Не следует ли сделать из этого вывода, что кельты никогда не были республиканцами и не имеют своего термина для обозначения подобного понятия?” Последовало долгое смущенное молчание. Таково было начало диалога, продолжавшегося много часов, пока после подробного обзора ирландской истории в древнюю и средневековую эпоху, стало совершенно ясно, что переговоры могли подвинуться лишь в том случае, если британское правительство само сделает свои предложения.

    Предложения эти были переданы де-Валера 20 июля. Ирландцам было предложено полное самоуправление на основах доминиона, в том числе, конечно, автономия в области финансов, налогового обложения, полиции и вооруженных сил. Предложения сопровождались шестью условиями. Четыре условия касались морских и военных вопросов, одно требовало воспрещения покровительственных пошлин при торговле между обоими островами, и последнее требовало, чтобы Ирландия приняла на себя определенную долю общего национального долга. Предложения эти были отвергнуты де-Валера, который провозгласил принцип полной независимости и отвергал всякое подчинение короне. Премьер-министр в своем ответе выяснил, что британское правительство не может обсуждать плана, который покоится на отказе Ирландии принять наше приглашение к свободному, равноправному и лояльному участию в британском содружестве народов, подчиненном единому монарху. Переписка затягивалась и трудности не уменьшались. Кабинет министров, прервавший свои заседания на время праздничных вакаций, 7 сентября собрался в Инвернесе. Можно было избрать два пути: или пригласить де-Валера на конференцию под условием предварительного признания власти короны, не ставя никаких условий, или возобновить переговоры с ним в присутствии других ирландских представителей. В посланном в конце концов Де-Валера письме британское правительство спрашивало, согласен ли он принять участие в конференции для выяснения вопроса о том, “каким образом связь Ирландии с сообществом наций, известным под именем Британской империи, можно лучше всего примирить с национальными ирландскими стремлениями?”. В случае положительного ответа на этот вопрос предлагалось собрать конференцию в Инвернесе 20 сентября. [c.201]

    12 сентября де-Валера сообщил, что он принимает приглашение, но одновременно с этим заявил:

    “Наша нация формально провозгласила свою независимость и признает себя суверенным государством. Лишь в качестве представителей этого государства и его избранных руководителей мы можем действовать от имени нашего народа”.

    Получив такой ответ, премьер-министр отослал ирландских посланцев, привезших это письмо в Герлок, где он отдыхал, и отказался от устройства конференции.

    Тем не менее, все чувствовали, что ни та, ни другая сторона не желают прекращения переговоров. Обмен письмами и телеграммами продолжался беспрерывно. Де-Валера, несомненно, продолжал бы без конца рассуждать на абстрактные темы, совершенно не считаясь с теми несчастиями и материальным разорением, которые вызвала бы для его соплеменников такая оттяжка решения. Однако за крепко запертыми дверями национального собрания, почти непрерывно заседавшего в Дублине, и на совещаниях шин-фейнерских экстремистов намечалось определенное и решительное течение против занятой им позиции. В южной Ирландии грозила в любой момент разыграться безудержная анархия, которая могла принять самые отвратительные формы. Ирландский национальный ум не лишен трезвой и практической складки, из создавшегося хаоса выделились люди, опиравшиеся на определенные силы, люди, печальных подвигов которых нельзя было отрицать, но которые стремились к здоровым по существу целям и готовые сдержать данное ими слово. Эти люди решили не отказываться от преимуществ, которых уже удалось достигнуть. Относительно этой борьбы в шин-фейнерском лагере до внешнего мира не доносилось ни одного звука. Но ответ де-Валера на сообщение премьер-министра об отказе от конференции отличался гораздо более примирительным тоном. Он разъяснял, что он и его друзья вовсе не хотели связать британское правительство какими бы то ни было предварительными условиями. Ирландцы не могли отказаться от своей национальной точки зрения, но они не требовали, чтобы британское правительство отказалось от своей национальной позиции. Договор между Великобританией и Ирландией, заявлял де-Валера, должен навсегда положить конец спорам и дать возможность обеим нациям идти по своему собственному пути и в то же время свободно и дружественно работать сообща в вопросах, касающихся их обеих. Он просил премьер-министра ответить, считает ли британское правительство отказ шин-фейнеров от их позиции непременным предварительным условием конференции, или он полагает, что конференция может начаться без всяких предварительных условий, связывающих обе стороны. 21 сентября в Герлоке состоялось заседание кабинета, на котором кабинет министров, повторив свои основные положения, составил новое пригласительное письмо. Предлагалось 11 октября созвать конференцию в Лондоне, где министры могли встретиться с делегатами шин-фейнеров “для выяснения вопроса о том, каким образом связь Ирландии с сообществом наций, известным под именем Британской империи, можно лучше всего примирить с национальными ирландскими стремлениями”. Это приглашение, составленное в достаточно неопределенных выражениях, было принято, и в назначенный день премьер-министр, Чемберлен, лорд Биркенхед, сэр Леминг Вортингтон-Эванс, сэр Гамар Гринвуд и я встретились с ирландскими представителями Гриффитсом, Майкелем [c.202] Коллинзом, Бартоном, Гаван Деффи и Дугган. Свидание состоялось в зале заседаний кабинета на Даунинг Стрит. Было весьма знаменательно, что де-Валера остался в Ирландии.

    Трудно точно передать то внутреннее напряжение, которые вызвали эти события внутри унионистской партии. Хотя каждый член каждой партии был сбит со своих политических позиций ураганом мировых событий, хотя история человечества все еще катилась стремительным потоком и люди были поставлены в тупик и до последней степени утомлены всем тем, что совершалось у них на глазах, – тем не менее казалось почти нестерпимым отказаться от убеждений целой жизни, да еще при столь постыдных обстоятельствах. Раздражение было тем сильнее, что люди, переживавшие события всего острее и принадлежавшие к самым стойким элементам нации, сознавали свое бессилие. Ольстер был до чрезвычайности возбужден и не желал сотрудничать с правительством. 300 тыс. лоялистов южной Ирландии, оставшись в совершенно беспомощном состоянии, горько жаловались на свою судьбу.

    На этой стадии событий очень много зависело от поведения отдельных министров. Либералам и сторонникам гомруля было легко поддерживать предоставление Ирландии самого широкого самоуправления, но людям, вся политическая карьера которых была связана с борьбой против гомруля, приходилось разрешать неприятную и весьма рискованную задачу. Главная ответственность падала на лидера унионистской партии Остина Чемберлен. Он все время действовал в полном единодушии с премьер-министром и был готов сделать из своей позиции все логические выводы, не считаясь с теми последствиями, которые могли бы произойти лично для него.

    Когда тот или другой лидер принимает решение, резко противоположное всем традициям и даже всему характеру его партии, то какой-нибудь другой выдающийся член партии легко может завоевать в ней руководящее политическое влияние. Никто не станет подвергать подозрению его мотивы, ибо ведь он продолжает идти старым путем и ведет себя искренно, просто и последовательно. За таким человеком могут пойти многие люди, отличающиеся безусловной искренностью. Его поведение, хотя бы оно благоприятствовало осуществлению его собственных честолюбивых целей, всегда будет казаться вполне гармонирующим с его долгом и убеждениями. Поэтому в этот критический момент позиция лорда Биркенхеда, занимавшего тогда пост канцлера казначейства, была чрезвычайно важна. За все время своей деятельности он энергично и последовательно противился введению гомруля. Он был тесно связан с сэром Эдуардом Карсоном и не отступил перед угрозой гражданской войны, которая сыграла свою роль в событиях, разыгравшихся в Ирландии в 1914 г. Сопротивление намеченному проекту разрешения ирландского вопроса ни для кого другого не принесло бы столь больших личных выгод, как для лорда Биркенхеда, а поддержка этого шага ни на ком другом не отразилась бы так тяжело, как на нем. Тем не менее, вопреки своим прошлым традициям и интересам своей будущей карьеры, он оказался самым решительным сторонником гомруля, – наиболее решительным из всех консерваторов. Борцы за ирландское свободное государство понимали, что они обязаны ему благодарностью, – и в этом отношении были совершенно правы. В этот критический момент независимость и бесстрашие лидера унионистской партии и его самого влиятельного сотрудника сыграла немалую историческую роль. Ценность политических систем до известной [c.203] степени определяется тем, способны ли или неспособны их руководящие представители принимать важные решения беспристрастно, вопреки своим собственным интересам, а часто и интересам своих лучших друзей.

    Наконец, после долгих оттяжек и дипломатических маневров ирландские делегаты прибыли на Даунинг Стрит, и те члены кабинета, которые по долгу службы или в силу своей личной ответственности должны были играть главную роль, встретились за одним столом с теми самыми людьми, которых они еще совсем недавно именовали “шайкой убийц”. Все эти ирландские делегаты недавно сидели в тюрьме или подвергались преследованиям, грозившим им смертью, а некоторые в той или иной мере были замешаны в преступлениях. Встреча не могла пройти гладко, и в течение нескольких недель обе стороны держались на строго официальной почве. Обсуждение вопросов затруднялось не только тем, что приходилось касаться неясных и мало определенных пунктов, но и тем, что сплошь и рядом выплывали запутанные детали, грозившие сорвать весь ход переговоров. Открытые и закрытые заседания продолжались два месяца. Каждый дальнейший шаг сопровождался усилением внутренней борьбы в консервативной партии и бурными сценами в ирландском национальном собрании, только что возобновившем свои заседания. В Бельфасте произошли беспорядки. Ольстерское правительство утверждало, что ему изменили, и жаловалось, что его мнением даже не поинтересовались. Следует при этом заметить, что ольстерское правительство отказалось присутствовать на конференции. Политическое напряжение было почти так же сильно, как в месяцы, непосредственно предшествовавшие войне. Разница заключалась лишь в том, что не предвиделось катастрофы, которая бы его разрешила. Вопрос просто-напросто затягивался, и ирландцы не отвечали ни “да”, ни “нет”. Положение в Ирландии с каждым днем ухудшалось, и консервативная партия, члены которой составляли две трети всего числа членов палаты общин, была вне себя от гнева и огорчения.

    В это время я играл в ирландских делах лишь второстепенную роль и потому не чувствовал в полной мере всей напряженности обстановки. Тем не менее, в качестве члена кабинетской комиссии мне пришлось составить себе определенное мнение по организационному вопросу. Я полагал, что мы должны довести дело до конца и не отступать до тех пор, пока нас не устранят от власти или пока мы не достигнем соглашения или, наконец, пока мы не возобновим враждебных действий против южной Ирландии. По моему мнению, министры не смели попросту отделаться от затруднений, заявив о своем уходе в отставку. В первых числах ноября желание подать в отставку было столь сильно, что ни на один день нельзя было поручиться за существование кабинета. Теперь, когда мы отошли от этой эпохи, об остроте кризиса можно судить хотя бы на основании следующего письма, не представляющего, впрочем, особенно большого значения.

    Черчиль – премьер-министру

    9 ноября 1921 г.

    “Если правительство подаст в отставку, то его, несомненно, будут упрекать в том, что оно свалило с себя ответственность, и это обвинение будет особенно охотно выставляться в том случае, если отставка будет мотивироваться тем, “что честь мешает нам применять насилие по [c.204] отношению к северу, а убеждения – применить насилие по отношению к югу”. Публика будет говорить: “Вот люди, объединенные по принципиальным вопросам, знающие, что они должны делать и чего требуют интересы страны, располагающие подавляющим парламентским большинством, включая большинство их собственных сторонников, и тем не менее отказывающиеся от данных им поручений; они не в состоянии даже публично выступить в парламенте; они сами объявляют о своей неспособности предпринять какой бы то ни было шаг”.

    Как бы ни возвышенны были мотивы, диктующие такую тактику, я весьма опасаюсь последствий, к которым она может привести.

    …2. Когда кабинет подаст в отставку, – м-ра Бонар Лоу попросят образовать правительство. Почему бы ему этого и не сделать? К этому шагу его обязывает честь, раз члены нынешнего правительства объявили себя неспособным двинуться в каком бы то ни было направлении. Может быть, образование кабинета ему и удастся… В обстановке настоящего кризиса консервативная партия должна будет объединиться вокруг какого-нибудь вождя. Очевидно, она объединится вокруг консервативного вождя, который образует консервативное правительство для заполнения пропасти, созданной самоубийством коалиции. Это правительство должно будет вести кампанию против рабочей партии во время новых выборов и пользоваться поддержкой бывших министров, только что признавших себя побежденными. Всегда твердят о том, что другого правительства образовать нельзя. В свое время м-р Чемберлен думал, что сэра Кемпбелля Беннермана с позором прогонят. М-р Асквит был уверен, что вам не удастся образовать правительства, но ни в том, ни в другом случае правительство, выходившее в отставку, не связывало себе рук заявлением, что оно обязано честью делать то, к чему оно будет вынуждено обстановкой.

    В силу этого легко может создаться крайне серьезное положение, и реакционное консервативное правительство выступит на выборах рабочей партии, между тем как огромные массы избирателей центра в Англии и Шотландии останутся без руководства и без влиятельных лидеров.

    3. Я желаю отметить, что, по моему мнению, мы должны проводить в отношении Ирландии ту политику, в правильности которой мы убеждены, пока правительство не потерпит поражения в палате общин и таким образом будет с честью избавлено от своего долга перед короной…”

    С самого же начала было чрезвычайно важно убедить людей, признанных отныне ирландскими лидерами, в искренности и добрых чувствах имперского правительства. Вопрос был слишком серьезен, чтобы можно было торговаться из-за пустяков. Мы с самого же начала сказали, что мы можем дать, и ни при каких обстоятельствах не могли идти дальше. Кроме того, мы с полной отчетливостью заявили, что если наше предложение будет принято, то мы исполним свои обязательства без всяких колебаний, не считаясь ни с какими политическими последствиями, которые это может иметь для правительства или наиболее влиятельных его членов. В этом духе и на этой основе и велись долгие и щекотливые переговоры.

    На начальной стадии переговоров нам пришлось считаться не только с непрактичным фанатизмом и утопическим романтизмом ирландских тайных обществ, занимавших крайние позиции, но и с теми потоками неверия и ненависти, которые отделяли друг от друга обе стороны в течение столь многих столетий.

    Основной частью динамита и всякого другого взрывчатого вещества [c.205] является какая-либо сильная кислота. Эти страшные жидкости, медленно и тщательно приготовленные, сочетаются с совершенно невинными углеродными смесями, в результате чего создается могучая взрывчатая сила, уничтожающая здания и человеческие жизни. В деле управления ненависть играет такую же роль, как кислоты в химии. А в Ирландии ненависть достигла такой степени, что, по выражению Киплинга, “она съела бы даже ружейную сталь”, ненависть в такой степени, которую Великобритания, к счастью, не знала в течение столетия. Все эти препятствия нам приходилось преодолевать.

    Гриффитс был писателем, который прекрасно изучил европейскую историю и политику.

    Это был человек с твердым характером и отличавшийся высокой честностью. Он был молчалив, что совершенно необычно для ирландца. Но, насколько я помню, ни от одного раз сказанного им слова он не отказывался. Майкель Коллинез не получил такого широкого образования, как его старший товарищ. Но он обладал замечательными качествами характера и прирожденным умом. К реальной обстановке страшного конфликта он стоял гораздо ближе, чем его вождь, и потому он пользовался гораздо большим престижем и влиянием в экстремистских партиях Ирландии; зато он переживал гораздо большую внутреннюю борьбу и испытывал большие затруднения в своих отношениях с товарищами. По сравнению с этими двумя лидерами остальные делегаты имели меньшее значение. Дуган был трезвым и решительным человеком. За сценой действовал Эрскин Чайльдерс, который, не входя в состав делегации, подавал советы не уступать.

    Два месяца были затрачены на пустые разговоры и взаимное дурачение, пока в Ирландии было совершено вопреки перемирию несколько преступлений; министры, утомленные до последней степени, встретились с ирландскими делегатами, которые начали приходить в полное отчаяние, прекрасно понимая, что смерть стоит у них за спиной. Когда 5 декабря мы встретились, премьер-министр прямо заявил, что мы не можем делать дальнейших уступок и не будем продолжать дальнейшего обсуждения. Ирландские делегаты должны решить вопрос немедленно и либо подписать соглашение о заключении договора в той форме, которую они окончательно приняли, или уехать обратно. В случае неподписания соглашения обе стороны могут снова приступить к враждебным действиям друг против друга. Этот ультиматум был предъявлен не дипломатическим путем, а непосредственно самим делегатам, и все присутствующие прекрасно понимали, что ничего иного нельзя было сделать. Хотя наши личные отношения и были весьма холодны, тем не менее, между главными участниками переговоров установилось взаимное уважение и ясное понимание тех трудностей, с которыми приходилось иметь дело обеим сторонам. Ирландцы флегматично восприняли ультиматум. Гриффитс своим обычным мягким голосом и с присущей ему скромностью заявил: “В девять часов вечера я передам ответ ирландских делегатов; что касается меня лично, г-н премьер-министр, то я подпишу это соглашение и буду рекомендовать сделать то же самое моим соотечественникам”. – “Должен ли я вас понять в том смысле, – спросил Ллойд-Джордж, – что вы подпишете соглашение даже в том случае, если все прочие делегаты откажутся это сделать?” – “Да, именно так, г-н премьер-министр”, – отвечал этот спокойный маленький человек, обладавший большим сердцем и огромной решительностью. Майкель Коллинз поднялся с места. У него [c.206] было выражение лица человека, готового убить кого-либо, вероятнее всего, самого себя. За всю мою жизнь я никогда не видал лица, на котором читалось бы столько страсти и сдержанного страдания.

    Затем мы вышли с тем, чтобы немного пройтись, закусить и покурить, и стали обсуждать план кампании. Никто не ожидал, что соглашение подпишут прочие делегаты. А какое значение имела бы одна подпись Гриффитса? Что касается нас, то мы уже порвали с нашими друзьями и сторонниками.

    Британские представители были на местах в девять часов, но ирландская делегация появилась лишь далеко за полночь. Как и раньше, делегаты были внешне сдержанны и очень спокойны. Последовала продолжительная пауза, или, может быть, это нам только показалось. Наконец, Гриффитс сказал: “Г-н премьер-министр, делегация готова подписать соглашение, но остается несколько деталей, о которых следовало бы, по моему мнению, мне теперь же упомянуть”. Таким образом, одним спокойным жестом он повернул обсуждение в сторону малозначительных деталей, и каждый принялся обсуждать их с преувеличенным интересом, как бы стараясь навсегда отодвинуть на задний план главные вопросы.

    Скоро мы стали обсуждать технические вопросы и словесные поправки, усиленно цепляясь за эти малозначительные пункты, чтобы не вызвать нежелательных осложнений. Но эти невинные разговоры, которыми мы старались оберечься от острых конфликтов, обозначали полное изменение общего духа и атмосферы собеседований. Мы стали союзниками и соучастниками в одном общем деле, которое должно было обеспечить заключение ирландского договора и таким образом восстановить мир между двумя народами и двумя островами. Мы расстались почти в 3 часа ночи. Соглашение было подписано всеми. Когда ирландцы приготовились уходить, британские министры, повинуясь сильному внутреннему импульсу, обошли всех ирландских делегатов и в первый раз пожали им руки. Ниже мы увидим, какие еще трудности предстояло преодолеть для окончательного разрешения ирландского вопроса и сколько разочарований и тревог выпало еще на долю обеих сторон. Но в этот памятный момент история изменила свое направление, и потоки судьбы потекли по новым руслам и в новые моря.

    Событие это оказалось роковым для премьер-министра. Через год ему пришлось уйти от власти. Его падению содействовали и многие другие причины, некоторых из них можно было бы избежать, но главным камнем преткновения оказался все-таки ирландский трактат и сопутствовавшие ему обстоятельства, ибо именно этого-то и не могли простить наиболее настойчивые элементы консервативной партии. Даже среди сторонников соглашения многие повторяли евангельский текст: “Грех не может не прийти в мир, но горе тому, через кого грех приходит”. Тем не менее, поскольку политические неудачи Ллойд-Джорджа связаны с ирландским соглашением, Ллойд-Джордж может быть вполне удовлетворен. Потерпев личную неудачу вследствие ирландских дел, он оказался в одной компании с Эссексом, Страффордом, Питтом и Гладстоном и целым рядом великих и малых монархов и государственных деятелей, выступавших на протяжении семисот лет английской истории. Но в данном случае разница заключается в том, что все другие деятели, как бы ни были велики их усилия и жертвы, оставили после себя неразрешенную проблему, а Ллойд-Джордж добился решения, которое, как мы надеемся, будет окончательным. [c.207]

    ПРИМЕЧАНИЯ

    1 Кличка английских войск в Ирландии. – Ред.

    Вернуться к тексту

    2 80 ирландских националистов, остальные ирландские депутаты принадлежали к английским партиям. – Ред.

    Вернуться к тексту

    3 Поле битвы, упоминаемое в Апокалипсисе, где должен разыграться последний бой между добрыми и злыми силами. – Ред.

    Вернуться к тексту

    4 Официальная резиденция премьера. – Ред.

    Вернуться к тексту

    5 Ллойд-Джордж родом валлиец. – Ред.


ГЛАВА XV

    РЕШЕНИЕ ИРЛАНДСКОГО ВОПРОСА

    “Все знать – все понять”.

    Отказ де-Валера. – Дебаты в ирландском национальном собрании. – Я принимаю на себя ответственность за осуществление договора. – Главные цели. – Защита Ольстера. – Ирландские лидеры. – Предварительный обзор. – Крэг и Коллинз. – Законопроект об ирландском свободном государстве. – Вопрос о границах. – Проведение законопроекта. – Лимерик и Типперэри. – Письмо Коллинзу. – Рори О'Коннор захватывает здание дублинских судебных установлений. – Второе письмо к Коллинзу. – Дальнейшая переписка.

    После заключения договора широкая публика вздохнула с облегчением. Все чувствовали себя так, как будто пробудились от кошмара. Вся империя была охвачена радостью, а за границей мы встречали одобрительные, хотя и несколько сардонические улыбки. Король сделал необычный шаг. Ранним утром он принял в Букингамском дворце всех министров, участвовавших в заключении соглашения, и, став вместе с ними, приказал фотографу сделать снимок всей группы. Но никто не проявлял большего восторга, чем бедный ирландский народ, столь измученный борьбой противников и столь страстно стремившийся к миру и спокойной жизни. Но с миром ему пришлось еще некоторое время подождать.

    Шин-фейнерские делегаты немедленно возвратились в Дублин и представили результат своих работ де-Валера и национальному собранию. Было бы нетрудно доказать, что с чисто логической точки зрения предыдущие заявления де-Валера обязывали его принять не окончательную форму соглашения, а лишь общее содержание и принципы этого последнего. Кроме того ирландские делегаты были лишь полномочными представителями, и де-Валера являлся их вождем. Именно в качестве его представителей они и приехали в Лондон. Его все время держали в курсе переговоров. Ирландские делегаты, если не формально, то по существу добились всего, чего они домогались, и достигли гораздо большего, чем требовали прочие ирландские лидеры. Поэтому все ожидали, что де-Валера станет на сторону своих коллег, примет в расчет их затруднения и, если даже будет не удовлетворен тем или другим пунктом, все же поддержит своих представителей. Ведь южная Ирландия имела теперь все конституционные права доминиона, т.е. получила независимость под эгидой единого для всей империи монарха и обеспечила себе покровительство Великобритании.

    Но вскоре стало известно, что де-Валера все еще занят толкованием акта Пойнингза и что его взгляды на англо-ирландские отношения и причиненные Ирландии обиды не пошли дальше XVI столетия. Де-Валера желал во что бы то ни стало опять возобновить конфликт. Считая себя главой единственного существующего в Ирландии правительства, он [c.208] отказался подтвердить соглашение делегатов, бывших в то же время его коллегами и товарищами-заговорщиками. Эти люди, которых обвиняли в измене общему делу и клятвам, данным тайным обществам, имели, однако, за собой большое число приверженцев даже среди экстремистов. Из пяти ирландских делегатов двое перешло на сторону де-Валера. Артур Гриффитс при поддержке Дуггана действовал энергично и настойчиво, а Майкель Коллинз, опираясь на наиболее влиятельные вооруженные отряды и на большинство руководящих групп ирландского республиканского братства, отстаивал своего друга.

    Хотя ирландская территория находилась все еще в состоянии величайшего хаоса, национальное собрание тратило на обсуждение договора целые недели. Наконец, оно временно прервало сессию для празднования Рождества Христова и собралось снова только в январе. Оно разделилось почти поровну. 8 января состоялось окончательное голосование, и договор был проведен большинством семи голосов (64 против 57). Де-Валера отказался от президентского поста и покинул собрание. После того как вместе с ним ушли все республиканцы, президентом национального собрания был избран Артур Гриффитс, и сессия была немедленно прервана.

    Вскоре после подписания трактата мне пришлось играть главную роль в британско-ирландских делах. В январе 1921 г. премьер-министр попросил меня перейти из военного министерства в министерство колоний, чтобы заняться разрешением палестинского и месопотамского вопросов. Задача эта была уже почти выполнена. Арабы и полковник Лоуренс были удовлетворены окончательным утверждением короля Фейсала в Багдаде. Британская армия, действовавшая в Месопотамии и обходившаяся в 30 млн. фунтов стерлингов в год, была возвращена на родину. Следовательно, если не считать обычной работы, я был теперь свободен. В силу конституции южная Ирландия, находившаяся на положении доминиона, подлежала теперь ведению министерства колоний, и мне пришлось принять эти дела на себя от сэра Гамара Гринвуда, бывшего статс-секретарем по делам Ирландии. Сэр Гамар Гринвуд вынес на себе главную тяжесть борьбы в наиболее страшный ее период; он обнаруживал чрезвычайно большое личное мужество и никогда не терял надежды на истинно государственное разрешение вопроса. В качестве министра колоний я стал председателем кабинетской комиссии по ирландским делам. Мои коллеги не отказывали мне в помощи, когда я просил о ней, и во всех прочих случаях предоставляли мне широкую свободу действий. Отныне я вел все переговоры с ирландскими лидерами севера и юга и выступал с объяснениями во время парламентских запросов в палате общин.

    На фоне общей суматохи и неуверенности ясно выступали две основные задачи. Первая из них заключалась в том, чтобы создать и укрепить на юге жизнеспособное и ответственное правительство. Это возможно было бы сделать лишь в том случае, если бы временное правительство, которое мы собирались признать, опиралось на авторитет всеобщих выборов. С момента опубликования договора ирландский народ всячески выражал свое желание установить на его основе хорошие и мирные отношения с британским народом. Поэтому мы указывали временному правительству на настоятельную необходимость выборов, которые одни только могли придать ему общенародное значение и создать для него авторитет при управлении страной. Гриффитс и Коллинз вполне соглашались с этим, но трудности, которые приходилось преодолевать, были огромны. Де-Валера, [c.209] зная, что за ним меньшинство, – как оказалось впоследствии, даже незначительное меньшинство, – всеми доступными для него способами препятствовал выборам и старался оттянуть их, а если возможно, то и совсем сорвать. Для этой цели он решил прибегнуть к помощи ирландской республиканской армии. Эта так называемая армия до сих пор занималась главным образом организацией нападений на английские вооруженные силы, принимавших самые разнообразные формы, начиная от убийств отдельных лиц и кончая засадами. Она никогда не вела серьезных стычек по всем правилам войны. Тем не менее, в ней имелось значительное число людей, готовых пойти в тюрьму и на казнь ради того, что они считали своим национальным делом. Ирландская республиканская армия переживала такие же разногласия, как и национальное собрание, и число сторонников той и другой партии распределялось в ней, вероятно, приблизительно в таких же пропорциях. Тем не менее, она была единственной организацией, на которую могло опереться временное правительство для поддержания своего авторитета. Поэтому временному правительству пришлось заключить целый ряд нерешительных и неудачных компромиссов относительно контроля над республиканской армией и относительно времени и характера выборов.

    Желая сговориться с де-Валера, временное правительство согласилось отсрочить выборы на три месяца, полагаясь на данное де-Валера обещание, что выборы будут свободными и что впредь до их окончания вся армия будет подчиняться приказам временного правительства, не будет вмешиваться в выборы и не будет противодействовать силой тому правительству, которое будет избрано. Но лишь только де-Валера дал своим соотечественникам это обещание, как он же его нарушил. Он и его друзья принимали все меры, чтобы ослабить и дискредитировать временное правительство, вызвать в стране беспорядки и поссорить южную Ирландию с Ольстером. Для этой цели всегда можно было воспользоваться той частью республиканской армии, которая стояла против Свободного государства и вокруг которой собирались все хищнические и преступные элементы. В такой-то обстановке британские и ирландские делегаты, подписавшие трактат, решили организовать свободные выборы и утвердить ирландское правительство на общенациональной основе.

    Вторая основная задача, для нас не менее важная, заключалась в том, чтобы защитить неоспоримые права ольстерского правительства. На территории Ольстера действовали две так называемые дивизии ирландской республиканской армии, продолжавшие свою тайную деятельность вопреки перемирию и трактату и несмотря на то, что эвакуация британской армии из южной Ирландии подвигалась быстро и непрерывно.

    Ольстерскому правительству пришлось иметь дело с внутренним заговором, который должен был сделать для правительства невозможным осуществление его функций. В то же самое время с другой стороны границы устраивались набеги, и около границы собирались враждебные отряды, угрожавшие безопасности Ольстера.

    Эти внутренние заговоры, организуемые в Ольстере, и набеги отрядов, организуемых по ту сторону границы, встречали столь же энергичное и воинственное противодействие со стороны протестантских оранжистов севера. Каждое преступление, совершенное ирландской республиканской армией или местными католиками, получало отмщение с лихвой. Репрессии и контррепрессии, практикуемые обеими сторонами, достигли скоро огромных размеров. Католики, бывшие менее многочисленным [c.210] элементом населения, в течение лета потерпели почти вдвое больше потерь, чем протестанты. Вполне естественно, что шин-фейнерские экстремисты, в виду успешных результатов их нападений на английские власти, ожидали, что с помощью таких же методов они сломят гораздо более слабое северное правительство. Они думали, что им удалось унизить и победить могучую Британскую империю и заставить ее пойти на соглашение. Поэтому они полагали, что им легко удастся сделать невозможным существование ольстерского правительства, убийством общественных деятелей и сожжением общественных зданий они рассчитывали создать царство террора и, доведя до нищеты правительство и граждан севера, заставить их подчиниться шин-фейнерским властям для того, чтобы снова можно было начать спокойную жизнь.

    “На севере, – говорил я несколько позднее, во время одного из моих выступлений в палате общин, – огромное большинство населения чрезвычайно враждебно настроено по отношению к шин-фейнерам. Население севера горячо заявляет о своей лояльности и преданности Великобритании, английской монархии, нашей конституции и нашей империи. Если бы даже Британия оставила северян на произвол судьбы, то они бы с отчаянием и в полном сознании своих прав дрались за свою свободу. Но Британия не бросит их; наоборот, они получат помощь деньгами, оружием и людьми в любых размерах, какие необходимы для того, чтобы поддержать их парламентские политические права и защитить их”.

    Таковы были две главные цели, которыми я руководился. Со стороны английских политических партий они встретили весьма различный прием. Все наиболее твердые элементы консервативной партии объединились вокруг Ольстера; признавая и принимая трактат, они обнаруживали отвращение и презрение к шин-фейнерской Ирландии. С другой стороны, либералы и члены рабочей партии проявляли дружеский интерес к судьбам Ирландского свободного государства и весьма мало заботились о благополучии северного правительства. Они вспоминали о нем лишь в тех случаях, когда они порицали его за репрессии оранжистов, которыми эти последние отплачивали за каждое совершенное шин-фейнерами убийство. Но если наша политика увенчалась несомненным успехом, то это объяснялось именно тем, что мы преследовали с одинаковой настойчивостью каждую из этих во многих отношениях противоречивых целей. Задаваться одной лишь целью значило погубить все дело, а между тем осуществление обеих их сулило безопасность и мир.

    Конечно, наша задача, заключавшаяся в том, чтобы оказывать помощь обеим сторонам и, поскольку возможно, сдерживать и ту и другую, была весьма щекотлива и легко могла подать повод к недоразумениям. О сохранении равновесия очень легко говорить. Но когда люди убивают друг друга, когда террор господствует в стране и зарождающееся правительство со всех сторон окружено анархией, когда вы поддерживаете постоянный интимный и честный контакт с борцами обоих лагерей, когда вы знаете многие их тайны и все, что вы делаете для одной стороны, возбуждает раздражение или подозрительность другой, – тогда гораздо легче говорить о беспристрастии, чем фактически соблюдать его. К счастью для Ирландии, в эту эпоху испытаний у нее оказались вожди, обладавшие твердостью и высокими качествами. Артур Гриффитс и Майкель Коллинз, а также два новых лица, только что появившиеся на сцене, – Ричард Мелькахи и Кевин О'Хиггинс – оказались первоклассными реальными политиками, людьми, которые боялись бога, любили свою страну и [c.211] держали свое слово. Сэр Джемс Крэг, действовавший в Ольстере, был тверд как скала. Невозмутимый, осторожный, не поддававшийся ненависти и раздражению и, однако, не лишенный чувствительности, постоянный, правдивый и неутомимый, – он в конце концов вывел свой народ из неописуемо тяжкого положения и вернул его к свету и цивилизации.

    Сделав этот общий обзор исторической сцены и выступавших на ней актеров, мы изложим события не в виде краткого рассказа, а с помощью отдельных, подобранных нами документов, относящихся к этому времени.

    Я с надеждой принялся за исполнение своих обязанностей и прежде всего постарался составить для подчиненных мне отделов министерства план тех практических шагов, которые я считал необходимым предпринять в первую очередь.

    21 декабря 1921 г.

    “Когда премьер-министр просил меня взять на себя председательствование в комиссии кабинета министров, назначенной для рассмотрения вопросов, связанных с созданием в Дублине временного правительства (если по этому вопросу национальное собрание примет благоприятное решение), я решил изложить свои соображения по главным вопросам в письменной форме.

    Если национальное собрание ратифицирует соглашение, то прежде всего надо будет пригласить сюда в самом незамедлительном времени ирландскую делегацию, куда бы входили Гриффитс и Коллинз. Когда делегаты приедут, мы скажем им, что им следует немедленно образовать временное правительство. Это правительство тотчас же возьмет на себя ответственность за внутренний мир и порядок в южной Ирландии и начнет осуществлять исполнительную власть на основах, заранее установленных. Мы не желаем нести на себе ответственность хотя бы на один день дольше, чем это абсолютно необходимо. В случае согласия на это делегации, передача власти, по моему мнению, должна состояться в день Нового года. После окончательной выработки основных условий вице-король, посоветовавшись с теми партийными лидерами и влиятельными лицами, которых он сочтет нужным привлечь, предложит нескольким человекам образование правительства. По всей вероятности, он предложит это Гриффитсу, и тогда мы узнаем, пожелает ли Гриффитс принять предложение и на каких условиях. Затем Гриффитс образует правительство, а его министры подпишут предусмотренную договором декларацию и немедленно приступят к исполнению своих обязанностей.

    Мы должны исходить из того общего принципа, что не следует изменять существующий аппарат в большей степени, чем это необходимо, и должны передать его новым министрам в таком виде, в каком он существует ныне. Если для какой-нибудь цели встретится необходимость в законной власти, а таковая еще не будет создана, следует предписать британским властям, уполномоченным ныне, отправлять такого рода функции, действовать согласно получаемым ими инструкциям, принимая на себя личную ответственность только за исполнение.

    Необходимо остановиться на следующих особых пунктах:

    1) Полиция. Каждому полицейскому чину, служившему в королевской ирландской полиции, независимо от того, англичанин он или ирландец, должно быть предоставлено право выйти в отставку на условиях, гарантированных имперским правительством. Распределение расходов между Великобританией и Ирландским свободным государством следует [c.212] сообразовать с общим финансовым планом, который будет выработан в течение нынешнего года, так что весь вопрос сведется к бухгалтерской операции. Все те чины королевской ирландской полиции, которые не воспользуются данным им правом, будут считаться оставшимися на службе.

    Дополнительная полицейская дивизия будет распущена немедленно за счет имперского правительства, причем служащим в ней лицам должно быть предоставлено право вступить в палестинскую жандармерию, временное образование которой имеется в виду.

    2) Армия. Следует принять как принцип, что все наши военные силы в южной Ирландии должны быть удалены оттуда в возможно более скором времени. Временному правительству придется взять на себя прежде всего охрану вице-короля и местопребывания правительства, используя для этого свои собственные отряды, которым должна быть дана военная форма. Церемониал салютования, почетных караулов и тому подобных почестей, воздаваемых представителю короля, должен быть разработан совместно с шин-фейнерскими лидерами. По моему мнению, нормальные ирландские гарнизоны, расквартированные вне Дублина, следует удержать на их местах, пока казармы для них не будут устроены в других местах или пока правительство Свободного государства не сочтет возможным обойтись без них. Но приготовления к эвакуации должны начаться повсюду, так чтобы это бросалось в глаза населению. Вполне возможно, что через два или три месяца население станет настойчиво требовать, чтобы некоторые отряды остались навсегда. На это, по всей вероятности, мы не сможем согласиться за исключением тех случаев, когда это необходимо для нового правительства, да и то мы сможем оставить их лишь на весьма короткое время. Все добавочные отряды, находящиеся в Ирландии и не размещенные в постоянных казармах мирного времени, должны быть эвакуированы в кратчайший срок. Что касается отрядов, остающихся в Ирландии, то с момента вступления в должность временного правительства они могут переводиться из их казарм и занимаемых ими станций только с согласия ответственных министров и по предварительному уговору с этими последними. В переходный период временное правительство имеет право набирать необходимые вооруженные силы на основании закона о территориальной армии. Вряд ли можно думать, что правительство наберет все предусмотренные для него вооруженные силы до того, как оно окончательно укрепится. Но чрезвычайно важно, чтобы в Ирландии как можно скорее создались дисциплинированные солдаты – военная сила, способная оказывать поддержку гражданским властям.

    3) Правосудие. По всей вероятности, не будет никакой необходимости в существовании особых шин-фейнерских судов, так как все суды вообще в самом скором времени станут судами Свободного государства. Временно будут продолжать функционировать существующие суды, и вице-король при осуществлении своих судебных прерогатив будет действовать по соглашению с премьер-министром или министром внутренних дел Ирландского свободного государства. Мы надеемся, что генерал-атторней выяснит, каким образом надо будет провести преобразования в этой области.

    4) Финансы. В настоящее время не следует проводить никаких изменений в налоговом обложении, а равно и в системе расходования средств на обычные отрасли внутреннего управления. Задержки в передаче налоговых поступлений, практиковавшиеся в последнее время, конечно, [c.213] должны немедленно прекратиться, и ирландское правительство должно получить в свое распоряжение полную сумму.

    Необходимо также собрать фонды для организации в Свободном государстве вооруженных сил, предназначенных для поддержания порядка.

    5) Народное образование, сельское хозяйство и общие отрасли внутренней и административной службы. Полная ответственность за выполнение всех этих функций должна быть в кратчайший срок возложена на соответствующих министров Свободного государства.

    6) Меры, касающиеся амнистии и выдачи возмещений. (Подлежат разработке.) Все вышеприведенные соображения исходят из предположения, что национальное собрание ратифицирует договор. Возможно, что оно ратифицирует договор, но при этом поданное за этот последний большинство голосов окажется недостаточным, чтобы обеспечить соглашению прочность. В этом случае новое правительство все-таки должно будет вступить в должность, а затем обратиться к вице-королю с просьбой о роспуске национального собрания или о назначении плебисцита. Роспуск является несравненно лучшим исходом, ибо новые выборы дадут более ответственное национальное собрание. При разрешении этого вопроса вице-король должен сообразоваться с советами министров, и если министры выскажутся за плебисцит, то необходимый для этого аппарат должен быть создан ирландскими министерствами, а суммы ассигнованы казначейством с тем условием, чтобы сделанные расходы впоследствии парламент санкционировал. Пока будет происходить плебисцит, все вооруженные отряды и полиция должны оставаться на занимаемых ими постах. Во всем остальном предусмотренный порядок остается прежним, лишь с формальными изменениями.

    Имеется и третья возможность: возможность, что национальное собрание отвергнет трактат. В этом случае парламент южной Ирландии необходимо будет немедленно распустить и назначить общие выборы для избрания нового национального собрания, но до решения этого вопроса мы должны войти в контакт с лидерами той партии национального собрания, которая стоит за ратификацию договора, и выяснить их положения. Затем договор будет снова передан на рассмотрение нового национального собрания, лишь только оно соберется”.

    11 января я был приятно изумлен: я получил письмо от сэра Джемса Крэга, который некоторое время не имел никаких официальных сношений с правительством его величества. Он предлагал повидаться со мной в любое время, когда будут поставлены на очередь вопросы, касающиеся Ольстера. Он прибавлял: “Я согласен присутствовать на совещании между вами и делегатами южной Ирландии… Я был бы рад возможно скорее увидеться с Гриффитсом или с каким-либо другим лицом, которое ведет дела временного правительства, чтобы выяснить с полной ясностью, хочет ли южная Ирландия проводить политику мира или продолжать тот метод давления на северную Ирландию, который она проводит ныне”.

    Я немедленно постарался устроить свидание между Крэгом и Майкелем Коллинзом. 21 января они встретились в моем кабинете в министерстве колоний. Огромная комната казалась заряженной электричеством. Собеседники обменялись величественно-грозными взглядами; после короткого разговора на самые обычные темы я под каким-то предлогом вышел из комнаты и оставил их одних. Вы знаете, о чем говорили между собою эти два ирландца, отделенные друг от друга глубокой пропастью различий в религии, темпераменте и методах поведения? Во всяком случае, [c.214] разговор продолжался весьма долгое время. Я не хотел мешать им и около часу дня приказал подать им завтрак. В 4 часа дня мой личный секретарь доложил мне, что на ирландском фронте замечается движение, и я рискнул заглянуть в кабинет. Они сообщили мне, что пришли к полному соглашению и занесли результаты своих переговоров на бумагу. Они обязывались всячески помогать друг другу, разрешать возникающие затруднения путем личных собеседований и в установленных пределах сообща бороться со всеми нарушителями мира. Затем мы все трое дали торжественное обещание “постараться привести дело в исполнение”.

    Увы, это было не так просто. Не прошло еще и одной недели, а Крэг уже должен был дать новые заверения ольстерцам, и Коллинз, снова очутившийся в дублинской атмосфере, произносил громовые речи относительно границ Ольстера. Бойкот Бельфаста южанами, прекращенный было 24 января, возобновился с новой силой.

    В первых числах февраля шин-фейнеры устроили набеги на ольстерской границе, а беспорядки, разразившиеся одновременно с этим в Бельфасте, привели к тому, что в одну ночь было убито 30 чел. и ранено 70.

    Поэтому, внося в парламент 16 февраля законопроект об ирландском Свободном государстве, я испытывал чувство немалого разочарования. Все члены парламента от Ольстера, пользовавшиеся большим влиянием в консервативной партии, открыто заявили, что они будут голосовать против законопроекта. Мне надо было действовать чрезвычайно осторожно. Все понимали, что заключение договора было необходимо, но все сомневались в том, будет ли он применяться. Не обошли ли нас? А может быть, мы вели переговоры с людьми, на которых нельзя положиться? Быть может, мы отдали все, что могли с своей стороны, не получив ничего, кроме паясничания другой стороны. Но что же еще можно было сделать в данный момент? Мне приходилось апеллировать к чувствам веры, надежды и законности.

    “…Если вы желаете, чтобы Ирландия погрузилась в бессмысленный хаос беззакония и ее дела пришли в полное расстройство, – отложите этот законопроект. Если вы желаете, чтобы на границах Ольстера усиливалось кровопролитие, отложите этот законопроект. Если вы желаете, чтобы парламент нес на себе ответственность за мир и порядок в южной Ирландии, не имея в то же время никаких средств обеспечить его, и если вы желаете поставить ирландское временное правительство в такое же безвыходное положение, – отложите этот законопроект. Если вы хотите дать возможность опасным экстремистам, действующим в подполье и руководящимся чувством ненависти, подорвать государственный строй и ниспровергнуть правительство, которое всячески старается сдержать данное нам слово и поставить нас в такие условия, чтобы мы могли выполнить данные ему обязательства, – отложите этот законопроект. Если вы желаете провозглашать всему миру ежедневно и еженедельно, что Британская империя может вполне хорошо обходиться без всякого закона, – отложите этот законопроект. Но если вы хотите испытать ту политическую линию, которую парламент обещал проводить, и обеспечить свободу действий ирландским министрам, которым вы морально обязаны оказывать содействие, поскольку они честно ведут себя по отношению к вам, если вы хотите вернуть Ирландию из объятия хаоса и тирании в царство законности, если вы хотите логически и последовательно осуществлять намеченную вами политику, – вы ни на одну неделю не задержите принятия настоящего законопроекта… [c.215]

    Не должны ли мы сожалеть о том, что пошли на соглашение и подписали трактат?

    …Сопоставьте положение обеих сторон. По моему мнению, ситуация радикально изменилась. В настоящее время перед судом мировых наций стоит уже не Британия, а Ирландия. Шесть месяцев тому назад нам приходилось оправдываться от взводимых на нас обвинений. В настоящее время ирландский народ, испытывавший, по его словам, 700-летний гнет, получил, наконец, возможность показать воочию, какое правительство он может создать в своей стране и какое положение он в состоянии занять среди прочих наций мира. По моему мнению, за последние шесть месяцев положение весьма улучшилось. Возьмите, например, Ольстер. Ольстер занимает ныне непоколебимую позицию не только в материальном, но и в моральном смысле. Как известно, некоторое время и я и другие люди, с которыми я тогда находился в связи, полагали, что Ольстер не обеспечивает своего собственного положения, а лишь мешает остальной Ирландии получить то, чего она хочет. Время это миновало. Ольстер принес жертву и отошел в сторону от прочей Ирландии, требует только тех свобод и гарантий, которые принадлежат ему по праву, и настаивает на своих неотъемлемых правах. В этом отношении его поддерживают и будут поддерживать вся сила и мощь Британской империи. Можно сказать, что в настоящий момент Ольстер чрезвычайно силен в моральном и материальном отношении.

    Позиция имперского правительства также существенно улучшилась. Крайне желательно, чтобы в важных делах Британской империи нам не мешали эти долгие внутренние ирландские ссоры и чтобы верховный имперский авторитет укрепился и проявил большее беспристрастие”.

    Ольстерцы жаловались главным образом на тот пункт трактата, который касался регулирования будущих границ между севером и югом.

    “Конечно, все эти споры о границах сводятся главным образом к спорам о границах Ферманага и Тайрона. Накануне мировой войны, мне помнится, мы собрались на заседание кабинета министров на Даунинг Стрит и в течение часа или полутора после провала конференции в Букингамском дворце рассуждали о границах Ферманага и Тайрона. Обе главных политических партии буквально вцепились друг другу в глотку. Все говорили о гражданской войне. Прилагались все усилия, чтобы разрешить вопрос и примирить спорящие партии. В конце концов спор удалось свести к вопросу об отдельных приходах и группах населения в Ферманаге и Тайроне. Тем не менее, даже после того, как удалось до такой степени смягчить разногласия, проблема казалась столь же неразрешимой, как и раньше, и ни та, ни другая сторона не желали согласиться на то или иное решение. Затем разразилась мировая война. Почти все существовавшие в мире учреждения были потрясены до оснований, и погибли целые великие империи. Вся карта Европы была перекроена. Взаимоотношения стран совершенно изменились. Мировоззрения людей, общий ход дел, группировка партий – все это подвергалось огромным и сильнейшим изменениям во время того потопа, который пронесся над миром. Теперь, когда наводнение схлынуло и воды возвращаются в свое прежнее русло, печальной памяти колокольни Ферманага и Тайрона снова выдвигаются на сцену. Ссора из-за этого вопроса является одним из тех немногих явлений, которые оказались незатронутыми пронесшейся над миром катастрофой. Это ярко характеризует то упорство, с каким ирландцы обеих спорящих партий ведут свои споры. Мы видим на этом примере, что как [c.216] националистическая, так и оранжистская Ирландия имеют возможность подвергнуть испытанию самые жизненные нервы британской общественной жизни, и из года в год, поколение за поколением, они господствуют над этой могущественной страной, повергая ее в конвульсии…”

    Наконец, я сказал в заключение:

    “Ольстер должен пользоваться покровительством Британии. Ирландия должна иметь тот договор, который был с нею заключен, право на выборы собственного парламента и собственную конституцию. Сложный вопрос о границах будет разрешен при иных, более благоприятных условиях. На протяжении целых поколений мы вязли в ирландском болоте, но наконец, заключив договор, мы впервые вышли на открытую дорогу, правда, еще новую и неиспытанную, напоминающую еще узкую тропинку, но крепкую и надежную. Будем же идти по этой дороге решительно и осторожно, не теряя мужества и веры. Если Британия будет продолжать в этом духе, то может наступить день, не столь отдаленный, как мы думаем, когда оглянувшись, Британия увидит рядом с собой объединенную Ирландию, ставшую единой и дружественной нам нацией”.

    Последовавшие за законопроектом дебаты отразили в себе всю важность выдвинутого вопроса. Общее мнение было хорошо выражено в следующих словах Невилля Чемберлена:

    “Что касается меня, то преступления не могут довести меня до такого раздражения, чтобы я изменил свои взгляды на тот путь, каким мы должны идти. Я полагаю, что в этот трудный момент мы должны не терять головы, не позволять себе увлекаться мерами, о которых мы можем впоследствии пожалеть, и облечь временное правительство всеми полномочиями, которые необходимы для того, чтобы оно прочно укрепилось и было в состоянии выполнить свои обязательства. Поступая таким образом, мы пойдем единственной дорогой, которая подает надежду на избавление от гражданской войны”.

    Законопроект собрал подавляющее большинство – триста два голоса против шестидесяти, – но большая часть депутатов, голосовавших за законопроект, чувствовали себя отвратительно, а меньшинство было доведено до ярости.

    Для проведения законопроекта потребовалось больше месяца. В течение всего этого времени жестокие и подлые преступления, совершавшиеся в Ирландии, и очевидное бессилие ирландского правительства, – единственно возможного при данных условиях, – усугубляли недовольство и тревогу парламента и широкой публики.

    В первых числах февраля произошли более серьезные беспорядки. Набеги на ольстерскую территорию завершились похищением нескольких северян. Для пополнения северных полицейских отрядов из Бельфаста в Эннискиллена был отправлен отряд, который по несчастной оплошности был послан через Клонз, находившийся на территории Свободного государства, вместо более долгого, но более безопасного пути по северной территории. Когда поезд прибыл в Клонз, то эти 19 человек, которых южане считали налетчиками, попали в засаду. Без всяких предупреждений 4 из них было убито, 8 ранено, а 7 взято в плен.

    В то же время Коллинз засыпал меня протестами по поводу актов мести, еженощно происходивших в Бельфасте.

    Этот печальный эпизод создал на всей пограничной полосе совершенно варварские взаимоотношения. По всей Ирландии происходили и многие другие преступления; преступлений этих было бы еще больше, [c.217] если бы во всей южной Ирландии от террора не страдали как лоялисты, так и основная масса населения. В Бельфасте отбросы населения, принадлежавшие к обоим религиозным лагерям, вели друг с другом самую отвратительную по формам войну.

    “До Типперэри, путь был долог”,1 – но, по-видимому, мы все же добрались туда.

    Черчиль – Коупу2

    7 марта 1922 г.

    “Меня многие спрашивают относительно Лимерика и Типперэри. Вы должны сообщить мне, что действительно делает временное правительство, указав при этом, должен ли я хранить втайне нашу информацию или нет. Намеревается ли временное правительство подавить лимерикский бунт или оно хочет вступить в переговоры и по-прежнему терпеть неповиновение? В газетах появились сообщения, что ирландские отряды отправлены из Дублина по неизвестному назначению. Верно ли это? Сколько их? Можно ли им доверить? Положение в Корке, по-видимому, по-прежнему плохо, и в газетах сообщают, что один хорошо известный преступник, только что взятый в плен, бежал. Думаете ли вы, что правительство Свободного государства способно к борьбе? Захочет ли кто-либо умирать ради него? Сообщите мне ваше мнение, а не ваши положения”.

    Черчиль – Коллинзу

    14 марта 1922 г.

    Лично и конфиденциально.

    “(1). Я внимательно прочел ваше письмо относительно преступлений, совершенных в Бельфасте в 1920–1921 г. По-видимому, вы собираетесь послать мне сообщение о последних событиях, имевших место в Бельфасте. Одновременно с этим я посылаю вам отчет сэра Джемса Крэга, который он доставил мне в ответ на ваши предыдущие жалобы. Положение вещей в Бельфасте весьма прискорбно. В Бельфасте действуют подонки населения, сводящие свои личные счеты, и только самые энергичные усилия лидеров обеих сторон при содействии достаточных военных и полицейских сил могут обеспечить спокойствие, которое необходимо в интересах всей Ирландии.

    (2). Я имел продолжительный разговор с сэром Джемсом Крэгом до возвращения его в Ольстер и я уверен, что он всячески постарается соблюдать беспристрастие и поддерживать порядок. До сих пор он решительно отвергал какие бы то ни было дальнейшие совещания с вашим правительством, мотивируя это тем, что пока вы незаконно держите в Клонзее захваченных вами людей в качестве заложников, он не может видеться с вами. В настоящее время мы оказались в тупике. Я должен сказать, что при расставании со мною сэр Джемс Крэг, по-видимому, ничего бы не имел против того, чтобы устранить затруднения и снова начать переговоры. Я вполне понимаю переживаемые вами трудности, но я тем не менее полагаю, что, несмотря на них, вы должны оправдать себя в [c.218] глазах общественного мнения и либо освободить заложников, либо возбудить против них определенное обвинение и передать дело на рассмотрение законно составленного суда. Сэр Джемс Крэг был бы вполне удовлетворен, если бы заложники были отданы под суд и если бы с ними было поступлено по закону. Это, конечно, является единственным путем, возможным для любого правительства. Возможно, что вы не в состоянии сделать этого, пока не проведен законопроект и вы не обладаете формальными полномочиями. В таком случае остается только ждать и стараться охлаждать настроения. Эпизод с заложниками более приличествует обычаям балканских государств, чем Ирландии, и чем скорее восстановится нормальное положение вещей, тем лучше.

    (3). Я весьма благодарен вам за то, что вы ускорили отправку необходимого штата чиновников на север Ирландии; от сэра Джона Андерсона3 я слышал, что административная работа вашего правительства улучшается с каждой неделей, что министры временного правительства хорошо справляются с делами, выбирают хороших помощников, а в области финансов следуют опыту и традиции веков.

    (4). Я очень рад, что сегодня вы увидитесь с лордом Мидльтоном, представителем южных унионистов. Я надеюсь, что вы успокоите его относительно выкупа земли. Мы обязаны сделать в этом вопросе все от нас зависящее, если Свободное государство нас об этом просит. Все выгоды окажутся на стороне Ирландии, а не нашего более обширного и менее счастливого в этом отношении острова.

    (5). Из совершенно нейтральных источников я слышал, что временное правительство укрепляется во всей стране и что, по мнению одного из главных приверженцев де-Валера, партия этого последнего должна будет считать себя счастливой, если она получит в новом парламенте 40 мест. Я надеюсь, что это действительно так.

    (6). По-видимому, вы так или иначе справились с положением в Лимерике. Конечно вы сами знаете, что лучше, и я благодарю бога, что с эпизодом этим пришлось иметь дело вам, а не нам. Но если бы съезд так называемой республиканской армии принял обратное решение, то при данной обстановке это оказалось бы весьма серьезным событием. Вы, вероятно, вполне уверены, что такой опасности не предвидится.

    (7). Я с большим интересом прочел полный отчет о речи, произнесенной вами в Дублине. Этот отчет послала мне лэди Лувери. Я хотел бы, чтобы ваша речь была с большей полнотой воспроизведена в английских газетах. Я показал ее лорду-канцлеру, который выразил похвалу ее тону и содержанию и, по всей вероятности, приведет несколько отрывков из нее, когда он будет защищать законопроект о Свободном государстве на этой неделе.

    (8). Я весьма интересуюсь вашим визитом в Корк. Особенно примечателен тот факт, что вам был оказан хороший прием ирландскими солдатами, участвовавшими в мировой войне, к которым я питаю чувства величайшей симпатии. Я постараюсь добиться дальнейшего расширения гольбаунинских доков, ибо чрезвычайно важно, чтобы положение в Корке сложилось удовлетворительным образом”. [c.219]

    Черчиль – Коллинзу и Гриффитсу

    21 марта 1922 г.

    “Положение на границе, несомненно, становится все более и более опасным. Взрыв страстей мог бы оказаться гибельным, и даже продолжение существующего ныне напряжения рискует создать на границе укрепленную военную линию, что было бы до последней степени невыгодно для вас. По моему мнению, совершенно нельзя опасаться, что северяне устроят набег на территорию южан. Если набег совершится, то инициаторы его сами поставят себя в невыгодное положение, а британское правительство примет все зависящие от него меры. Я уверен, что вам нечего бояться в этом отношении. Даже если бы набег произошел, он причинил бы вред лишь людям, за него ответственным, подобно тому как набеги и похищения, организованные из Монагана, причинили вред южной Ирландии. Мне передают, что так называемая ирландская республиканская армия собирается по пограничной полосе во все больших и больших количествах. В этом нет никакой необходимости. Газеты сообщают, что войска Свободного государства расставлены в нескольких пунктах. Пожалуйста, сообщите точно, что происходит.

    Само собой понятно, что одновременно с этим я посылаю самые энергичные представления сэру Джемсу Крэгу, чтобы предупредить провокационные выступления со стороны некоторых элементов”.

    13 апреля один экзальтированный фанатик, О'Конор, вместе с шайкой приверженцев и при содействии многих симпатизировавших ему лиц захватил дублинский суд. В этом внушительном и массивном здании он и его друзья провозгласили себя республиканским правительством всей Ирландии. Через 3 дня в Дублине было совершено покушение на Майкеля Коллинза. Он спасся, но в течение всего остального месяца убийства войск и полиции Свободного государства продолжались. К этому присоединилась еще общая стачка железнодорожников.

    В такой тяжелой обстановке ирландское правительство и его слуги перешли к более решительным шагам; войска Свободного государства начали отвечать выстрелами на выстрелы, и даже этого слабого сопротивления было достаточно для того, чтобы напугать врагов ирландского правительства.

    Черчиль – Коллинзу

    12 апреля 1922 г.

    “Мое общее впечатление таково, что в Ирландии происходит мобилизация общественного мнения в пользу вашего правительства и что нация окажет вам большую поддержку в защите занимаемой вами законной и справедливой позиции. В этом смысле я говорил в палате общин. Надеюсь, что пасха не обманет этих ожиданий.

    Кабинет поручил мне послать вам формальное сообщение и изъявить его тревогу по поводу беспорядков в 26 графствах. Но вместо этого формального послания я обращаюсь к вам лично, как человек к человеку. Многие жители Ирландии пишут в Англию письма и рассказывают о запугиваниях, беспорядках, воровстве и грабежах. Не подлежит сомнению, что капитал уходит из вашей страны. Кредиты закрываются, железные дороги перестают функционировать, деловой мир охвачен тревогой. Богатство [c.220] Ирландии все более и более уменьшается. Факты эти до некоторой степени окажут благотворное влияние, ибо они заставят все классы общества защищать свои собственные материальные интересы. В конце концов де-Валера, может быть, окажется воплощением не национального дела, а национальной катастрофы. Для нас, живущих здесь, трудно оценить обстановку, но очевидно, что правительство, как бы терпеливо оно ни было, должно в конце концов настоять на своих правах или погубить и уступить свое место какой-либо другой форме власти. Несомненно, наступит момент, когда вы сможете смело апеллировать не к отдельным кликам, сектам или партиям, а к ирландской нации в целом. Ирландцы имеют право ожидать от вас, что вы выведете их из тьмы. Вам представляется такая возможность, упущение которой история вам никогда не простит. Разве вы не должны собрать вокруг зарождающегося Свободного государства все те элементы Ирландии, которые искренно приветствуют договор и готовы подписать приложенную к нему декларацию совершенно независимо от своих прежних взглядов? Разве при такой тактике вы не найдете гораздо более могучих сил, чем те, какими вы располагаете в настоящее время? Разве вы не должны призвать к себе на помощь ваш “народ, рассеянный но всем странам”?4 В Америке, в Австралии, в Канаде и Новой Зеландии имеются сотни ирландцев, горячо преданных благополучию и свободе своей родной страны, людей, которые прибудут на выборы и постараются, чтобы народ имел возможность свободно голосовать.

    Большое впечатление производит на меня мужество, с которым многие ирландцы посещали публичные митинги, желая выразить свои мнения, несмотря на всяческие запугивания. Я совершенно отчетливо ощущаю растущую национальную силу, которая стоит за вашей спиной и которая готова в должный момент поддержать вас.

    Теперь я перейду к вашему требованию о расследовании некоторых преступлений, совершенных в Бельфасте после подписания соглашения. Я поговорю по этому поводу с сэром Джемсом Крэгом и извещу вас о результатах нашей беседы. До некоторой степени положение становится более спокойным как в Бельфасте, так и на границе. Несомненно, ольстерское правительство всеми силами старается утихомирить страсти. Освобождение полицейских, захваченных в Клонзе, которое, как я слышал, вы уже произвели, в большой мере поможет ольстерскому правительству в этом отношении.

    Я рад, что вы договорились относительно свидания с де-Валера. Вы однако понимаете, что мы не можем делать каких бы то ни было дальнейших уступок. Мы подвергались большому риску, прилагали все усилия и выполняли все обязательства, налагаемые подписанным соглашением. Но это – конец всех наших уступок, и каждый из нас пустит в ход все свое влияние, чтобы бороться с лозунгом республики или какими бы то ни было изменениями основных положений трактата.

    По моему мнению, крайне опасно допускать дальнейшую оттяжку выборов. Каждый новый день, на который затягивается существующая ныне обстановка общей неуверенности, приводит к все большему и большему обнищанию Ирландию. Никто не станет инвестировать капиталы [c.221] или составлять производственные планы, пока над страной висит угроза гражданской войны или провозглашение республики, после чего должна возгореться война со всей Британской империей. Я надеюсь, что в конце мая или самое позднее в первую неделю июня вопрос будет передан на рассмотрение всего ирландского народа.

    Мы имеем моральное право требовать, чтобы не затягивался до бесконечности ответ на вопрос о том, принято ли наше предложение или отвергнуто…”

    Черчиль – Коллинзу

    29 апреля 1922 г.

    “Прошло уже 3 недели после моего последнего письма к вам, и не лишне будет вкратце обозреть события, происшедшие за это время. Во-первых, позвольте мне поздравить вас и Гриффитса по поводу того присутствия духа и личного мужества, которое вы все время обнаруживали, борясь с врагами свободы слова и “честной игры”. Я не сомневаюсь, что при данной обстановке присутствие сильных, смелых, романтически настроенных людей в ирландском временном правительстве и среди лидеров партии, отстаивающей трактат, окажется чрезвычайно ценным. По моему впечатлению, ирландское общественное мнение все больше и больше склоняется к Свободному государству, трактату и лицам, поддерживающим этот последний. Мне кажется, что очень многие люди постараются настоять на своих политических правах у избирательных урн. С этой точки зрения, оттяжка выборов не привела к таким дурным результатам, каких мы здесь ожидали. Вы не потеряли вашего влияния на общественное мнение, а скорее укрепили его. Эксцессы партии де-Валера и связанное с этим материальное расстройство и обнищание Ирландии привели к тому, что недовольство в значительной степени сосредоточилось не на правительстве, а на его противниках.

    Я с большим интересом читаю в ирландских газетах превосходные речи, которые произносятся у вас, и слежу за мужественной борьбой ирландской прессы, отстаивающей основы социальной свободы.

    Пасха прошла без катастроф. Ваши войска увеличиваются в числе и, по-видимому, выполняют свои обязательства и подчиняются своим офицерам.

    В общем, по моему мнению, имеется много реальных оснований для надежд. Но я тем более изумляюсь тому резкому тону, который вы усвоили при переговорах с сэром Джемсом Крэгом. Я уверен, что он сделал серьезную попытку выполнять букву и дух соглашения и будет и в дальнейшем прилагать все усилия в этом направлении. Конечно, никто не мог ожидать, что все наладится сейчас же и что те ужасные страсти, которые разгорелись в Ирландии, сразу же перестанут порождать преступления, позорящие остров и его население. Естественно, у вас имеется много оснований жаловаться на сэра Крэга. Но и он прислал мне длинный список обид, причиненных южанами, а во время недавних беспорядков протестанты также понесли большие потери. В Бельфасте пропала масса ценных товаров, стоимость которых исчисляется миллионами, долги, причитающиеся Бельфасту, незаконно собирались и присваивались южанами, а бойкот, объявленный этими последними, проводится с еще большей силой, чем раньше. Я не рассчитывал на эти прискорбные события и думал, что ирландские лидеры севера и юга сочтут нужным встретиться, [c.222] выяснят все положение, установят достигнутые результаты, отменят недочеты при выполнении соглашения и решат, какие новые меры следует предпринять для его осуществления.

    Как я часто указывал, ваши противники – северяне и южане, оранжисты и зеленые, заинтересованы в том, чтобы до крайности обострить взаимоотношения между отдельными частями Ирландии. Они, несомненно, будут с радостью приветствовать каждый шаг и каждое событие, могущие вызвать открытую гражданскую войну между обоими правительствами. Ваши противники на севере надеются на установление республики на юге, ибо они полагают, что это приведет к гражданской войне, во время которой все силы Британской империи будут поддерживать их. Ваши противники на юге надеются использовать антагонизм по отношению к Ольстеру и таким образом вырвать власть из рук временного правительства или запутать временное правительство в столь трагические события, что оно падет под бременем своей ответственности. Злоумышленники из обоих лагерей боятся осуществления идеи объединенной Ирландии, ибо объединенная Ирландия нанесла бы фатальный и окончательный удар их разрушительным планам. Все это кажется мне совершенно ясным, и, по моему мнению, люди эти рассуждают правильно с точки зрения их тактических взглядов. Я не понимаю только, почему вы позволили втянуть себя в ссоры. Я знаю, что Крэг хочет вести себя по отношению к вам честно и прямо, и я не думаю, что вы найдете другого человека во всем севере. Меня изумляет и смущает, когда я вижу, что вы в ваших публичных выступлениях становитесь по отношению к нему на такую резкую и аггрессивную позицию. В данный момент эта резкая позиция по отношению к северу, может быть, и принесет вам некоторые политические выгоды, но все эти выгоды в конечном счете причинят вред ирландскому единству. Как бы ни провокационны были шаги противной стороны, я убежден, что в ваших интересах и интересах вашего дела необходимо проявлять по отношению к северу терпение и мягкость. Северяне – ваши соплеменники и требуют от вас по меньшей мере такого же осторожного и дипломатического обхождения, какое вы практикуете по отношению к южанам-экстремистам, бросающим вам прямой вызов. Кроме того, позиция северян чрезвычайно сильна и даже непреодолима, и в их руках ключи к ирландскому единству.

    Когда вы охвачены возмущением по поводу какого-нибудь страшного эпизода, происшедшего в Бельфасте, то это чувство может дать вам некоторое представление о наших настроениях, когда мы читаем об убийстве беззащитных и безоружных ирландских полицейских или когда мы слышим, например, о резне протестантов в Корке и его окрестностях, о которой сообщают сегодняшние утренние газеты. Двадцать полицейских было убито и сорок ранено, и та же судьба постигла шесть или семь солдат; теперь мы слышим об убийстве восьми протестантов в том округе, который, согласно подписанному трактату, подлежит юрисдикции вашего правительства. Все эти люди находились под покровительством ирландской нации, которая, соблюдая договор, должна была оказать им полную защиту. Их кровь вопиет о правосудии, и убийство это не забудется до тех пор, пока не будет дано какого-либо удовлетворения. Поскольку я знаю, ни один человек не был ни арестован, ни наказан ни за одно из этих жестоких преступлений. А в то же время мы шаг за шагом выполняли договор, всячески старались помочь вашему правительству и не потеряли доверия к честности и добрым намерениям тех лиц, с которыми [c.223] мы подписали договор. Не думайте, что глубокие чувства проявляются только по одну сторону пролива. Мы не такой народ, к которому можно было бы относиться с пренебрежением. Всякий, читавший историю Англии, ясно понимает, к каким серьезным последствиям могут привести эти события. Но государственные люди не должны поддаваться подобным чувствам, как бы глубоки и естественны они ни были, а должны насколько возможно стоять в стороне от этих опасных настроений и все время направлять корабль к той гавани, до которой они решили добраться.

    Как только вы сочтете нужным повидаться с сэром Джемсом Крэгом, я постараюсь наладить это свидание. Когда я заговорил с ним об этом на прошлой неделе, он не проявлял особенного желания в этом смысле, но я знаю, что он искренно хочет мирного, честного и христианского разрешения вопроса”. [c.224]

    ПРИМЕЧАНИЯ

    1 Начало известной английской солдатской песни. – Ред.

    Вернуться к тексту

    2 В настоящее время сэр Альфред Коуп. Смелый и чрезвычайно надежный представитель британского правительства, принимавший непосредственное участие в ведении переговоров о трактате и горячо стоявший за соглашение. – Прим. автора.

    Вернуться к тексту

    3 Чиновник гражданской службы высшего ранга; был послан в Дублин в 1920 г. в качестве помощника при лорде-лейтенанте и секретаре ирландского казначейства; человек, отличающийся чрезвычайными способностями и твердостью характера, осторожный и сохранявший полную невозмутимость среди растущего хаоса и опасностей.

    Вернуться к тексту

    4 Коллинз употребил эту фразу относительно ирландской расы в одном из разговоров, состоявшемся за несколько недель до этого: “Мы – народ, рассеянный по всем странам”.


ГЛАВА XVI

    ВОЗНИКНОВЕНИЕ ИРЛАНДСКОГО СВОБОДНОГО ГОСУДАРСТВА

    Соглашение на выборах. – Фундамент рушится. – Реакция на севере. – Письмо сэру Джемсу Крэгу. – Парламентские дебаты. – Терпение или доверчивость? – Майкель Коллинз. – Петтиго и Беллик. – Ирландская конституция. – Выборы. – Убийство сэра Генри Вильсона. – Критическое положение в парламенте. – Вмешательство Бонара Лоу. – Решение правительства. – Нападение на здание суда. – Решительные усилия. – Письмо Коллинзу. – Письмо сэру Джемсу Крэгу. – Смерть Гриффитса и Коллинза. – Косгрэв и О’Гиггинс. – Поворот. – Будущее.

    До конца апреля мы, казалось, двигались к цели с трудом, но неуклонно и преодолевали все затруднения. Правительство Свободного государства действовало неровно, но все более и более энергично, а партийная и парламентская ситуация в Англии не создавала нам препятствий. Все наши надежды были сосредоточены на том, что в Ирландии состоятся свободные выборы, и ирландский народ выберет представляющее его национальное собрание. Не подлежало никакому сомнению, что подавляющее большинство ирландцев стояло за договор и за правительство Свободного государства.

    В конце мая произошло новое событие, совершенно расстраивавшее мои планы. 19 мая Гриффитс заявил республиканцам, заседавшим в национальном собрании, что их насильственная тактика отстаивается не больше чем двумя процентами всего ирландского населения и что “избранный ими путь делает их наихудшими изменниками ирландского дела, ибо благодаря их поступкам возвращение английских войск становится неизбежным”. Но на следующий же день, к изумлению всех, к огорчению друзей и радости врагов, между де-Валера и Майкелем Коллинзом было подписано соглашение. Соглашение касалось настоящих выборов. В силу этого соглашения республиканцы, стоявшие против трактата и представлявшие, по словам Гриффитса, меньше 2% ирландского населения, должны были получить в новом парламенте 57 мест, а сторонники трактата 64. На эти 57 мест временное правительство не должно было выставлять своих кандидатов. Другими словами, существующее соотношение голосов по вопросу о договоре должно было сохраниться в новом парламенте, и борьба между членами шии-фейнеровской партии не должна была изменить его. Во-вторых соглашение предусматривало, что после этих так называемых выборов должно быть образовано коалиционное правительство, состоящее из 5 министров, поддерживающих договор, и 4 министров – противников договора. В состав министерства должен был быть включен президент национального собрания и командующий армией. На этой основе должны были делиться места между обеими шин-фейнеровскими партиями. Против кандидатов, [c.225] отстаивающих другие взгляды, обе шин-фейнеровские партии должны были выступать совместно.

    О намеченном соглашении я узнал за несколько дней до его подписания и немедленно написал письмо Майкелю Коллинзу.

    Черчиль – Коллинзу

    15 мая 1922 г.

    “Согласно полученным мною сведениям, среди вопросов, обсуждаемых вами и республиканской партией, имеется предложение об устройстве так называемых “заранее условленных выборов”, т.е. таких выборов, при которых, в сущности, не будет происходить никакой борьбы и в результате которых де-Валера должен получить 40 мест, а временное правительство – 80. Я должен немедленно же сказать вам, что всякое такое соглашение вызовет во всем мире насмешки и осуждение. Это не будет выборами в настоящем смысле слова, а просто-напросто фарсом, ибо горсточка людей, имеющих в своем распоряжении смертоносное оружие, будет распоряжаться политическими правами избирателей на основании закулисных переговоров. Такое соглашение ни в малейшей степени не усилит вашей позиции. Такого рода выборы не дадут временному правительству права представлять ирландскую нацию. Они были бы оскорблением демократических принципов и именно так были бы характеризованы всеми. Ваше правительство скоро очутилось бы на положении тиранической клики, которая достигла власти насилием и старается сохранить ее за собой путем нарушения конституционных прав. Враги Ирландии обычно говорили, что ирландский народ вовсе не стремится к представительному правительству, что такое правительство чуждо его инстинктам, и что если бы ирландцы имели возможность выбора, то они возвратились бы к деспотизму или олигархии в той или иной форме. Если бы вы совершили этот неправильный шаг и заключили намеченное соглашение, то подобный поступок был бы принят всеми как подтверждение этих мрачных предсказаний. Что касается нас, то такого рода предложение мы, конечно, не признаем базисом, на котором можно что-либо построить.

    Я надеюсь, что вы дадите мне возможность опровергнуть эти слухи, чрезвычайно вредящие вашей репутации. По этому поводу в парламенте в любой момент могут быть заданы вопросы. Газета “Дейли Хроникль” уже коснулась этой темы в передовой статье.

    Я прошу вас показать это письмо Гриффитсу и Дуггану, к которым я также считаю долгом обратиться, ибо они вместе с вами подписали договор”.

    Итак, весь фундамент соглашения, по-видимому, рушился. Республиканцы, сторонники Свободного государства, регулярные и нерегулярные войска, католики и протестанты, лендлорды и арендаторы, унионисты и националисты по всей Ирландии соглашались на том, что ирландский народ должен принять договор, честно провести его в жизнь и на основе его возвратить Ирландии ее достоинство и материальное благополучие. Но этому народу не разрешалось высказать свое мнение. Им бесконтрольно руководило ничтожное меньшинство, которое провело бесчестную сделку и поделило нацию, точно скот. Это было хуже, чем какие бы то ни было набеги и преступления. Положение грозило зайти в бессмысленный тупик.

    Но в этом вопросе мы отстаивали принципы демократии. Пока [c.226] решение не было принято окончательно, эта позиция могла быть сильной. Мы пригласили лидеров Свободного государства в Лондон. Они немедленно прибыли. Гриффитс высказывал решительное неодобрение происшедшему, а Коллинз имел отчасти вызывающий, отчасти смущенный вид. Все было хорошо, говорил он, ибо мы не знали всех их затруднений. Затруднения были неописуемы. Правительство не имело под ногами никакой твердой почвы. Если бы на выборах происходила борьба между кандидатами, то проведение выборов оказалось бы физически невозможным, ибо это привело бы к всеобщей гражданской войне, и никто не посмел бы подавать свой голос. Правительство не имело достаточно силы, чтобы сохранить хотя бы видимость порядка. Тем не менее Коллинз заявил, что он по-прежнему решительно отстаивает договор. Казалось, раны Ирландии не поддаются никакому лечению и ведут страну к гибели.

    Все эти события немедленно вызвали на севере соответствующую реакцию. Протестантский Ольстер был убежден, что южная Ирландия погрузится в хаос и что нужно во что бы то ни стало отгородиться от этой заразы. Северяне неустанно требовали присылки отрядов и оружия. Сэр Джемс Крэг произнес речь относительно границ, где он отказывался от каких бы то ни было уступок.

    Черчиль – сэру Джемсу Крэгу

    24 мая 1922 г.

    “Лорд Лондондерри сообщит вам о результатах переговоров с военным министерством и о тех мерах, какие мы приняли для посылки вам этого огромного количества военных материалов. Но я должен заявить, что сделанное вами заявление относительно решительного отказа от каких бы то ни было исправлений границ и от какой бы то ни было пограничной комиссии, предусмотренной в договоре, не совместимо с теми требованиями о крупной финансовой помощи и поставке оружия, которые вы предъявляете. В то самое время, как я старался добиться согласия моих коллег на ваши требования, вы сделали заявления, звучащие как прямой вызов имперскому правительству, помощи которого вы домогаетесь. Сегодня утром несколько моих коллег заявили мне энергичный протест против подобного рода деклараций, появляющихся как раз тогда, когда вы просите нашей помощи и получаете ее и когда в ирландских делах наступил столь критический момент. В ответ я мог только сказать им, что на вчерашнем заседании национального собрания де-Валера и Коллинз сделали заявление в столь же неудовлетворительном духе. Подобные заявления с вашей стороны затруднят для имперского правительства оказание вам помощи; кроме того, министры, которые встретятся с представителями временного правительства, не смогут упрекать Коллинза за его презрительные отзывы о договоре. Благодаря вашим заявлениям многие английские газеты, поддержка которых будет для нас чрезвычайно ценна в критический момент, начинают относиться к ирландскому вопросу в том смысле, что одни не стоят других. Многие, несомненно, попытаются рекомендовать Британии полностью отойти от ирландских дел и будут советовать “предоставить ирландцам вариться в своем собственном соку и разрешить вопрос своими средствами”. Декларации в роде сделанных вами затрудняют борьбу с гибельными тенденциями.

    Я знаю, что вы не посетуете на меня за мою откровенность, ибо я всеми силами поддерживаю вас во всем, что правильно и законно. Так, [c.227] например, мы не могли бы жаловаться, если бы вы сказали, что соглашение между Коллинзом и де-Валера сделало невозможным сотрудничество между вами и югом. Я сожалел бы о таком заявлении, но против него нельзя было бы ничего возразить. Но вы совершенно неправы, когда вы заявляете, что вы не подчинитесь ни в каком случае договору, заключенному британским правительством, а в то же самое время просите это последнее нести на себе огромные расходы, связанные с вашей защитой. Я не понимаю, почему вы не снеслись со мной до того, как вы сделали заявление в этом смысле. По моему мнению, в переживаемое нами критическое время вы могли бы сделать декларацию, вполне удовлетворяющую ваше население и в то же время не изобличающую вас в том, что вы с такой же готовностью, как Коллинз или де-Валера, бросите вызов имперскому правительству в том случае, если оно предпримет нежелательные для вас шаги. Вы не должны были бы посылать нам телеграммы о возможно большей помощи и в то же время заявлять о своей решимости не подчиняться имперскому парламенту.

    Я только что получил вашу телеграмму и с радостью узнал, что вам оказали большую помощь практические шаги, на которых мне удалось настоять”.

    Я не терял надежды, но я все же считал нужным подготовить парламент к неблагополучному концу и, когда было внесено предложение о роспуске парламента на летние каникулы, я изложил положение в палате общин и повторил наиболее солидные из доводов, выставленных Коллинзом.

    “Временное правительство не в силах гарантировать безопасность жизни и собственности, если выступит на сцену активное, пылкое и привыкшее к насильственным методам республиканское меньшинство. Республиканское меньшинство, как заявляет временное правительство, состоит из сравнительно небольшого числа вооруженных людей, привыкших к насилию, фанатических по темпераменту, но во многих случаях бескорыстных по своим мотивам. За этими людьми, усиливая и пополняя число их сторонников и в то же время позоря этих последних, стоит большое число обычных грязных негодяев и разбойников, которые грабят, убивают, крадут ради своего личного обогащения или ради личной мести и создают беспорядок и хаос исключительно из любви к беспорядку и хаосу. Эти бандиты – ибо никаким другим именем их нельзя назвать – занимаются своей разрушительной деятельностью под прикрытием лозунга республики и нераздельно слиты с искренними и фанатическими сторонниками республиканской идеи.

    Временное правительство заявило, что оно не в силах одновременно бороться с этими бандитами и вести вооруженную борьбу с честными республиканцами. По его словам, заключенное с республиканцами соглашение поможет изолировать разбойничьи элементы и даст возможность разбить и подавить эти последние. Таким образом удастся немедленно обеспечить гораздо большую степень свободы и безопасности. Это является необходимым предварительным условием для свободного волеизъявления ирландского народа, которое, как надеется временное правительство, состоится в скором времени. Далее, правительство говорит, что экстремистское меньшинство сможет организовать в Ирландии убийства ирландских солдат, солдат, вернувшихся с фронта, вышедших в отставку ирландских полицейских или живущих на севере протестантов, а также сможет вызвать беспорядки в Ольстере. Все это повлечет за собою [c.228] ряд таких эпизодов, которые, постепенно увеличиваясь в числе, сделают невозможным для обеих сторон выполнение договора”.

    Я просил палату не относиться к этой аргументации слишком недоверчиво. Я счел нужным сделать предостережение:

    “Материальное благополучие Ирландии потерпело серьезный урон. Банковские и промышленные операции сократились. Промышленность и сельское хозяйство приходят в упадок. При взимании налогов накопляются все больше и больше недоимки… В производительной жизни Ирландии наблюдается застой и обнищание; неумолимая тень голода уже опустилась на некоторые из наиболее бедных округов. Будет ли своевременно усвоен этот урок и будет ли применено лекарство, прежде чем помощь окажется запоздалой? Или может быть Ирландия, при полном безразличии всего мира, которого во всяком случае следует ожидать, спустится в бездонную пропасть? На все эти вопросы ответят ближайшие несколько месяцев”.

    Я старался преодолеть скептические настроения.

    “Я не думаю, что они действуют рука об руку со своими республиканскими противниками и ведут изменническую политику, обманывая доверие Британии и пороча доброе имя Ирландии. Я уверен, что временное правительство в этом неповинно. Возможно, что оно встало не на самый мудрый, или не на самый сильный, или не на самый короткий путь; во всяком случае оно, а вместе с ним и большинство национального собрания, поддерживающего временное правительство и договор, одушевлены решительным желанием выполнить трактат. Не только Гриффитс и Коллинз, – два лидера, на честность которых мы особенно полагались, но и прочие министры, находящиеся ныне в этой стране, как например Косгрэв, Кевин О'Хиггинс и прочие не раз заявляли о своей приверженности к трактату и самым решительным образом уверяли нас в своей поддержке. Они утверждали, что принятая ими тактика, хотя для британцев, да и для всех вообще наций она может казаться сомнительной, является наиболее верным путем и, в сущности, единственным путем, гарантирующим исполнение договора. Можно сомневаться в правильности этой политики и этих методов. Можно сомневаться в том, что они приведут к успешным результатам, но мы твердо уверены, что временное правительство всеми силами старается идти по тому пути, который единственно может спасти Ирландию от страшной катастрофы. Некоторые англичане считают нас неправыми. Некоторые полагают, что мы обмануты и одурачены и что, будучи обманутыми сами, мы обманываем других.

    Но если даже мы неправы и обмануты, то все же имперская позиция этим нисколько не ослабляется. В этом случае потерпит ущерб лишь честь и репутация Ирландии. Каково бы то ни было ваше настроение в данный момент, доверяете ли вы или не доверяете временному правительству, – все равно вы можете ждать. Мы выполнили свою роль и выполняем ее с величайшей лояльностью на глазах у всего мира. Мы распустили нашу полицию. Мы удалили наши вооруженные отряды. Мы освободили заключенных. (Презрительные восклицания.) Да, я повторяю это и я горжусь этим. Мы передали правительственные полномочия и все ирландские доходы ирландскому министерству, ответственному перед ирландским парламентом. Мы сделали это на основании договора, торжественно подписанного аккредитованными полномочными представителями ирландской нации и впоследствии подтвержденного большинством [c.229] ирландского парламента. Этот великий акт доверия, совершенный более сильной державой, я уверен, не станет предметом насмешек для ирландского народа. Если бы случилось так, то империя оказалась бы достаточно сильной, чтобы пережить это разочарование, но Ирландии не скоро удалось бы смыть с себя этот позор”.

    Асквит, мой бывший начальник, также оказался выше страстей и партийных соображений и всем весом своего авторитета подкрепил правительство. Затем палата общин разошлась в чрезвычайно мрачном настроении.

    В этот же день произошел новый инцидент, который я довел до сведения палаты общин. Ирландские республиканские отряды заняли местечки Петтиго и Беллик. Петтиго лежит по ту и по другую сторону границы, а Беллик находится целиком на северной территории. Эти военные действия заставили проявить другую сторону той двойственной политики, которую я старался проводить. Инцидент дал мне удобный случай воочию показать Ольстеру, что мы не ограничиваемся одними только извинениями и не летим в пропасть, а во всяком случае будем охранять неприкосновенность ольстерской территории, что бы ни случилось. Военный министр и мои прочие коллеги по кабинетской комиссии были вполне согласны со мной.

    Немедленно после окончания парламентских дебатов Майкель Коллинз, слушавший мою речь, вошел в мой кабинет. В дружеских тонах я сообщил ему, что если какая-либо часть ирландской республиканской армии, независимо от того, стоит ли она за договор или против договора, устроит набег на территорию северян, то мы силой вышвырнем ее.

    Он принял мои слова совершенно спокойно, и, казалось, был гораздо больше заинтересован дебатами. “Я очень рад, что видел все это, – сказал он. – Я не буду возражать против вашей речи; мы должны выполнить наше обещание или погибнуть”. Мы поговорили об инцидентах в Петтиго и Беллике и о бельфастских зверствах. Перед самым уходом он сказал мне: “Я не проживу долго. Я обречен, но я постараюсь сделать все, что могу. После того, как меня не будет, другим будет легче. Вы увидите, что они смогут сделать больше, чем я”. Я повторил фразу президента Бранда, которую я слышал во время обсуждения законопроекта о трансваальской конституции “Alezal regt kom” (“все кончится хорошо”). Это было мое последнее свидание с Коллинзом перед его смертью.

    Я хочу посвятить здесь несколько слов Майкелю Коллинзу. Это был честный и бесстрашный ирландский патриот. Узкий круг, в котором он вращался, и вся прежняя обстановка его жизни внушали ему чувство ненависти к Англии. Он непосредственно участвовал во многих страшных делах. Наша полиция охотилась за ним по пятам и много раз он едва-едва спасался от смерти. Но теперь он более не имел ненависти к Англии. Любовь к Ирландии по-прежнему владела его душой, но кругозор его стал шире. Во время переговоров о договоре он находился в контакте с людьми, которые ему нравились, с людьми, которые вели честную игру, и он решил действовать честно по отношению к ним. Если Гриффитс чувствовал особое доверие к Остину Чемберлену, то Майкель Коллинз питал глубокое уважение к лорду Биркенгеду. Постепенное изменение его настроений может проследить по его речам всякий, кто удосужится их прочесть. Раньше он был предан только одной стране, теперь он был предан двум. Он сохранил верность и к той, и к другой и умер за них обеих. В будущем ирландское свободное государство разовьет не только [c.230] свои культурные и моральные силы, не только достигнет благосостояния и счастья, но и станет активным, влиятельным и ценным членом Британского содружества наций, и тогда о жизни и смерти Коллинза будут вспоминать все более и более широкие круги.

    На ольстерской границе были теперь сосредоточены крупные отряды, снабженные всеми средствами войны. К деревушке Петтиго и Беллик были двинуты 7 тыс. чел. с артиллерией и броневиками. Мы решили произвести демонстрацию подавляющими силами, дабы поддержать неоспоримые права Ольстера. В течение более чем 10 дней британские деревни, имевшие полное право на покровительство короны, были беззаконно заняты вооруженными силами ирландских республиканцев. Ведь в конце концов есть случаи, когда сотня обиженных и притом вооруженных людей должна иметь право прогнать распоясавшегося безобразника.

    Премьер-министр был весьма обеспокоен этим инцидентом. Он опасался, что в данном случае мы имеем дело с маневрами экстремистов обоих лагерей, старающихся вовлечь нас в битву при наименее выгодной для нас обстановке.

    “Если сторонники Свободного государства будут настаивать на такой конституции, которая отвергает подчинение короне и империи и фактически устанавливает республику, то принятые нами меры встретят сочувствие во всем мире. В то же время стычка из-за Ольстера не всем британским населением будет оцениваться одинаково и уж во всяком случае не может рассчитывать на мировые симпатии. На сколько я понимаю, – писал он, – в данном случае мы идем в поход на какие-то жалкие казармы в Беллике, занятые дружески расположенным к нам кузнецом к маленькой горсточкой его соратников – нужно помнить, что Мак Кеон (кузнец) является решительным сторонником договора и публично порицал де-Валера и соглашение между Коллинзом и де-Валера. Если в Беллике его убьют, то это самым дурным образом отразится на нашем примирении с ирландской расой.

    Откровенно говоря, если мы решимся на выступление в связи с этими фактами, то мы будем на голову разбиты. Твердолобые поднимут в страхе крик, который будет однако продолжаться весьма короткое время, но общественное мнение не поддержит нас, если мы захотим довести до конца дорогостоящую военную кампанию. Будем держаться на почве договора, короны и империи. Здесь мы неуязвимы. Но если вы опуститесь с этих высот и начнете драться в болотах Лоф Эрна, вы окажетесь разбитыми. Вы вели все эти переговоры с таким умением и терпением, что я прошу вас не губить достигнутые вами результаты необдуманным шагом, какие бы соблазнительные перспективы он не сулил”.

    Черчиль – премьер-министру

    “Я собирался было ответить на ваше письмо, но события предвосхитили мой ответ. Сегодня местечко Беллик и Белликский форт были заняты сильными отрядами. В соответствии с нашими приказами, сначала была произведена рекогносцировка бронированным автомобилем, и отряды начали наступление только после того, как по разведчикам был открыт огонь на ольстерской территории из пунктов, находящихся в границах этой последней. Мы выпустили 20 снарядов и 400 ружейных пуль. Когда один снаряд разорвался у самого форта, занимавший его гарнизон в 40 человек бежал, не понеся никаких потерь. Кузнец, о котором вы [c.231] упоминаете, по словам Гриффитса, совсем не уезжал из Дублина. Поскольку мы знаем, “битва” оказалась почти бескровной. С нашей стороны был легко ранен один солдат, а неприятели не понесли никаких потерь, и не было взято никаких пленных. Я публикую сообщение о том, что военные операции кончились, что наши отряды не будут далее продвигаться, что никаких дальнейших военных действий предприниматься не будет, если войска не подвергнутся нападениям, что мы снеслись с временным правительством с целью водворения мира на этой части границы и что британские отряды будут сняты с ольстерской границы, как только исчезнет опасность дальнейших набегов.

    Неотложные местные выступления всегда рискуют вызвать серьезные осложнения общего характера. Но я не думаю, чтобы в данном случае наше выступление привело к дурным результатам. Я надеюсь, что оно даже приведет к хорошим результатам. В понедельник мы не могли бы показаться в палате общин, если бы мы должны были признаться, что нам неизвестны события, происходящие в британской деревушке, и что мы не осмеливаемся направиться туда для выяснения положения”.

    Результаты этой военной операции, грозившей перейти или в трагедию или в фарс, были чрезвычайно благоприятны. Ольстер увидел, что в случае действительного вторжения южан ему будет оказана защита. Ирландская республиканская армия поняла, что мы не отступили перед открытой войной, а правительство Свободного государства ясно увидело линию, которую нельзя переходить. Лидеры Свободного государства, находившиеся в сношениях с нами, не обнаруживали ни малейшего озлобления. Наоборот, этот инцидент как будто укрепил их и подготовил их к тому серьезному кризису, который им предстояло вскоре пережить.

    Тем временем дублинское временное правительство разрабатывало параграфы ирландской конституции. Многие советовали – иногда тайком, а иногда и открыто – чтобы конституция не считалась с рамками договора. Ирландские экстремисты рассчитывали воспользоваться этим случаем, чтобы вызвать разрыв с Англией. В Англии все понимали, что на большие уступки идти нельзя, и раздражение английской публики все более и более усиливалось. К счастью, текст оказался приемлемым для обеих партий, хотя принятие его не обошлось без долгих и резких споров. Апостолы насилия еще раз потерпели разочарование. Текст конституции Ирландского свободного государства был опубликован 15 июня, а на следующий день избиратели южной Ирландии пошли на выборы. Несмотря на упомянутое выше неприличное и карикатурное соглашение и на нелепости пропорционального правительства, очень значительное большинство избирателей высказалось за договор. Цифры были таковы: шин-фейнеров, поддерживающих трактат – 58; республиканцев – 36; членов рабочей партии – 17; фермеров – 7; независимых – 6; унионистов – 4; если бы вопрос был поставлен прямо и избиратели пользовались полной свободой голосования, то вряд ли удалось бы пройти хотя бы одному кандидату, высказывающемуся против договора. Соглашение спутало и затемнило результаты выборов, и прочной конституционной основы создать не удалось. Тем не менее конституция, принятая лидерами Свободного государства, была такова, что для де-Валера и его сторонников оказалось невозможным войти в правительство. Опасной двойственности исполнительной власти удалось таким образом избежать.

    Через несколько дней произошло вопиющее преступление. Сэр Генри Вильсон, отслужив свой срок в качестве начальника имперского [c.232] генерального штаба, был избран членом парламента от одного из ольстерских округов. В газетах сообщалось, что он будет действовать в качестве военного советника ольстерских вооруженных сил. Фактически он не принимал никакого участия в делах ольстерской исполнительной власти. Но два ирландца, жившие в Лондоне (один из них был рассыльным в правительственном учреждении), смотрели на него как на главнокомандующего враждебной армией и считали его лично ответственным за совершенные в Бальфасте убийства. Они подстерегли его, когда он входил в свою квартиру в Итон-Сквере, и застрелили из револьвера. Это произошло в 3 часа дня 22 июня. Сэр Генри Вильсон только что вернулся с церемонии открытия памятника жертвам войны и был в фельдмаршальской форме. Простреленный несколькими пулями, он упал на самом пороге своего дома. Убийцы бросились бежать, но в погоню за ними бросились все находившиеся поблизости люди, хотя и не вооруженные. Преступники некоторое время отступали, отстреливаясь от собирающейся толпы, но убежать они не могли. Толпа бросилась на них со всех сторон. Они были схвачены и уведены в тюрьму, где вскоре их покарала неумолимая рука британского правосудия. Это убийство европейски известного военного стратега и члена палаты общин, совершенное в самом сердце Лондона, произвело огромное впечатление. Насколько мы знаем, убийцы не получали инструкций ни от каких ирландских организаций и действовали совершенно самостоятельно, но Великобританию охватил такой же припадок гнева, как тот, который последовал после убийства в Феникс-парке почти сорок лет тому назад. В понедельник покойный фельдмаршал был отвезен на кладбище с величайшими воинскими почестями. Огромные толпы стояли по улице по всему пути шествия вплоть до собора св. Павла. В тот же день мне пришлось выступить перед палатой общин.

    Я тщательно обдумал все свои аргументы, и, несмотря на напряженное настроение палаты общин, мне была предоставлена полная возможность высказать их. Я постарался с чрезвычайной ясностью вскрыть все плюсы и минусы того положения, которое создалось в Ирландии. Часть своей речи я посвятил памяти сэра Генри Вильсона. Я описывал растущую силу ольстерского правительства и наши планы учреждения имперского военного кордона, отделяющего север Ирландии от юга. Я подробно останавливался на выборах, обнаруживших подлинное настроение ирландского народа. Но все эти мои попытки не привели бы ни к чему, если бы я не привел еще и других аргументов.

    “Я поступил бы нечестно, если бы в умах членов палаты я оставил впечатление, что от нас требуется только терпение и сдержанность. Отнюдь нет. В интересах мира твердость столь же необходима, как и терпение. Опубликованная конституция вполне согласна с трактатом. В настоящее время она должна быть проведена в новом ирландском парламенте. Никоим образом не приходится опасаться, что будут хотя бы сколько-нибудь ослаблены те ее пункты, которые гарантируют связь с империей и конституционные права. Но это не все. Всякие уверения, хотя бы и весьма важные, если они останутся на бумаге и не будут сопровождаться действительными усилиями претворить их в жизнь, недостаточны. Мы не можем довольствоваться одними только порицаниями убийства, хотя бы совершенно искренними, если за ними не следует арест ни одного преступника. Существование в Ирландском свободном государстве аппарата республиканского правительства, прикрываемое уловками, граничащими с [c.233] лицемерием, не соответствует ни воле ирландского народа, ни условиям договора, ни стремлениям поддержать добрые отношения между обеими странами. Ресурсы, находящиеся в распоряжении правительства его величества, велики и многообразны. Выражаясь термином, часто употребляемым на континенте Европы, мы располагаем военными, экономическими и финансовыми санкциями, и санкции эти страшны по своим последствиям. Мы тщательно рассматривали эти меры воздействия, и чем тщательнее мы их изучали, тем яснее для нас становилось, что меры эти окажутся тем более действительными, чем более прочно будет организовано ирландское правительство и ирландское свободное государство…

    До сих пор мы имели дело с правительством, которое было слабо, так как оно не имело прямого соприкосновения с народом. До сих пор мы старались не делать ничего такого, что могло бы помешать свободному выражению ирландского общественного мнения. Но теперь временное правительство значительно укрепилось. Оно пользуется поддержкой действительного парламентского большинства. Его долг – выполнить букву и дух трактата, осуществить его полностью и притом осуществить без всякого промедления. Отныне к нему должны предъявляться гораздо более строгие требования. Двусмысленное положение так называемой ирландской республиканской армии, смешавшейся с войсками Свободного государства, является оскорблением договора. Присутствие в Дублине шайки, именующей себя главным штабом республиканской исполнительной власти и насильственно захватившей здание дублинского суда, является нарушением договора и вызовом по отношению к Великобритании. Из этого гнезда анархии и измены – измены не только по отношению к британской короне, но и по отношению к ирландскому народу, – организуются и поощряются убийства, совершаемые не только в двадцати шести графствах Ирландии, не только на территории северного правительства, но, по-видимому, и по другую сторону пролива в Великобритании. Во всяком случае, этот центр поддерживает организацию, имеющую разветвления в Ольстере, Шотландии и Англии, и открыто признает своей задачей уничтожение договора, пользуясь при этом наиболее подлыми способами, которые только может придумать извращенная человеческая мысль. Наступило время, когда мы, не рискуя быть обвиненными в несправедливости, опрометчивости и нетерпении, должны предъявить укрепившемуся ирландскому парламенту категорическое требование, чтобы подобные вещи прекратились. Если вследствие слабости, недостатка мужества или каких-либо других менее уважительных причин такая деятельность не будет прекращена и притом прекращена в самом скором времени, то я заявляю от имени правительства его величества, что мы считаем договор формально нарушенным, не будем предпринимать больше никаких шагов для того, чтобы проводить его в жизнь или придать ему окончательные правовые формы, что мы возвращаем себе полную свободу действий в любом направлении, которое представляется нам нужным, и что мы будем действовать в любом масштабе, который может оказаться необходимым для защиты доверенных нам интересов и прав”.

    В последующих дебатах принял участие Бонар Лоу, который в апреле 1921 г. вышел из состава правительства и отказался от руководства консервативной партией. В настоящее время здоровье его восстановилось, [c.234] и его политическое влияние стало вновь фактором первостепенного значения.

    “Министр колоний… в конце своей речи сказал все, что я сам хотел требовать от правительства, и все, что в сущности могло бы сделать любое правительство в данный момент… Наше внимание останавливает на себе инцидент, происшедший в здании дублинского суда. Я полагаю, что всякий человек, прочитавший письмо, опубликованное засевшей там группой, должен был испытывать такие же чувства отвращения, какие выразил министр колоний. Но в этом письме имеются еще и другие пункты, еще более усиливающие наш гнев. Авторы письма, упоминая о смерти сэра Генри Вильсона, ограничились заявлением, что они не причастны к нему, а это значит, что по существу они не находят в этом ничего дурного. Подумайте только об этом… В Дублине имеется организация, которая захватила здание дублинского суда – по иронии судьбы это здание является в Ирландии центром правосудия – оттуда рассылаются эмиссары, которые пытаются в Ольстере применить те же самые методы, которые, по их мнению, увенчались успехом на юге; они всюду подстрекают к убийствам. Можно ли терпеть что-либо подобное? Палата должна подумать, о чем, в сущности, идет речь. Представим себе, что мы бы узнали, что в Париже появилась влиятельная организация, которая открыто субсидирует отправку наемных убийц в Англию с тем, чтобы подорвать наш государственный строй. Что произошло бы в подобном случае? Мы не стали бы делать в Париже дипломатических представлений и говорить: “Мы должны удостовериться, что вы не одобряете подобных поступков”, – мы просто сказали бы: “Вы должны приостановить это, в противном случае начнется война”. А разве в этом отношении мы должны занять другую позицию в стране, которая, по моему мнению, является одним из наших собственных доминионов? Я не думаю, чтобы в этой палате нашелся хотя бы один человек… который не понимает, насколько было бы ужасно, если бы мы опять попытались восстановить порядок в южной Ирландии этими мерами… В настоящее время положение совершенно ясно. Выражаясь словами министра колоний, эти возмутительные действия должны быть ликвидированы в самом скором времени. Что касается меня, то я верю, что правительство решило довести дело до конца. Если оно не доведет его до конца, то я буду против него, и полагаю, что против него будет также и вся палата общин”.

    Вечером премьер-министр и я встретились с Бонаром Лоу в кулуарах палаты. Хотя он всегда проявлял строгую сдержанность, но на этот раз он был до чрезвычайности взволнован. Насколько я помню, он сказал: “Сегодня вы нас обезоружили. Если вы будете действовать так, как вы обещаете, – прекрасно, но если нет!..” – С очевидным усилием он сдержался и сразу отошел от нас.

    Кабинет, поддерживаемый палатой общин, решил, что Рори О'Коннор во что бы то ни стало должен быть удален из здания дублинского суда. Единственный вопрос заключался лишь в том, когда и как это сделать. Инцидент должен был быть ликвидирован как можно скорее. Генералу Макреди уже был послан соответствующий приказ. Но генерал подал осторожный и, как оказалось впоследствии, весьма удачный совет: он советовал несколько повременить. Наконец, в этот мрачный час ирландской истории показался луч рассвета. 27 июня шайка Рори О'Коннора в веселой прогулке по улицам Дублина организовала похищение генерала О'Коннеля, главнокомандующего армией Свободного государства. Под [c.235] давлением событий Майкель Коллинз, очевидно, знавший, что если не выступит он, то выступим мы, решился на рассвете начать штурм здания судебных установлений. Всякая власть в Дублине была, казалось, потрясена. Но у Коллинза были свои собственные сторонники среди ирландской республиканской армии. Он попросил генерала Макреди ссудить ему два восемнадцатидюймовых орудия, которые и были, согласно инструкциям из Лондона, ему даны. У него был один способный и решительный офицер по имени Дальтон, проведший долгое время на западном фронте во время мировой войны. Дальтон взял орудия из британского лагеря и с помощью полудюжины плохо обученных солдат сам открыл огонь. Это произошло в 4 часа утра 28 июня. Последовал один из тех трагикомических конфликтов, которые были столь характерны для гражданской войны, разгоревшейся в Свободном государстве. Обе сражающиеся стороны любили и уважали друг друга, как собратьев по оружию; обе были готовы на смерть, раз этого нельзя было избежать, но все же предпочитали тратить не кровь, а амуницию. Стены здания подвергались оживленному ружейному обстрелу, прерываемому время от времени увещаниями и апелляциями к лучшим человеческим чувствам. Дальтон, у которого половина солдат была ранена, продолжал посылать снаряды в здание дублинского суда. Эта канонада была фактически салютом, знаменовавшим основание Ирландского свободного государства. В течение дня осаждающие попросили у нас еще два орудия, которые были им даны. К вечеру вся амуниция, запас которой ограничивался 200 снарядами, была затрачена. Как это ни странно, генерал Макреди, столь часто проявлявший здравый смысл и понимание обстановки, в этот критический момент заявил, что он не может дать больше. Временному правительству было сказано, что оно должно подождать прибытия истребителя из Каррик-фергюса, который привезет новые запасы снарядов. Получив это известие, временное правительство совершенно растерялось. В эту ночь меня осаждали по телефону лихорадочными требованиями и угрозами, и я принял все меры, чтобы ускорить доставку. Оказалось, что британский главнокомандующий не желал даже на несколько часов уменьшить обширные запасы своего прекрасно защищенного лагеря. 200 или 300 снарядов было бы совершенно достаточно. Его 16 батарей располагали почти 10 тыс. гранат, из которых половина отличалась большой взрывчатой силой.

    30 июня сторонники Свободного государства, действуя с большой осторожностью, заняли часть здания судебных установлений. Рори О'Коннор поджег его и после взрыва, вызвавшего несколько жертв, сдался вместе со своими соратниками. Было уничтожено огромное количество документов, имевших исторический интерес и юридическое значение; многие из них относились к XIII столетию. Свод здания обрушился. Сражение продолжалось еще несколько дней на Секвиль Стрит и велось со все большим и большим ожесточением. Но 5 июля все повстанцы, поднявшие оружие против временного правительства, сдались. Сражения, происходившие в течение этой недели, явились решающим событием, которым закончились муки рождения Ирландского свободного государства. Это молодое государство, доведенное почти до агонии, действовало сначала нерешительно, а затем крайне энергично, и с каждым новым успехом набиралось новых жизненных сил. Между друзьями и врагами был теперь проведен точный водораздел, и борцы почувствовали смертельную ненависть друг к другу. Временное [c.236] правительство, членам которого грозило неминуемое убийство, окружило себя надежными стражами и укрепилось в Меррион Сквере. Члены правительства в течение нескольких недель не показывались домой. Несколько лет спустя Кевин О’Гиггинс рассказывал мне, что как-то вечером некоторые из них собрались на крыше, чтобы немножко подышать свежим воздухом; зажигая папиросу, он неосторожно показался на несколько секунд над парапетом, и в это же время пуля, выпущенная из соседнего дома, вырвала папиросу из его рук. Но эти люди, хотя и опечаленные до глубины души, были мужественны и горячи; когда их загнали в тупик и на карту была поставлена не только их собственная жизнь, но и то дело, которое они уже столь далеко продвинули, они отвечали на удары с энергией первобытного человека. 12 июля они выпустили прокламацию, угрожавшую суровыми репрессиями всем лицам, покушающимся на убийства; они назначили военный совет под председательством Майкеля Коллинза и начали по всей Ирландии активные операции против своих врагов. Так началась гражданская война в Ирландском свободном государстве. Это была очень странная война. Она велась немногими лицами, прекрасно знавшими друг друга и отлично осведомленными относительно того, где можно найти друг друга и что сделает противник в данных обстоятельствах. Коллинз и его сторонники решили выследить и перебить всех тех, кто замышлял ниспровержение правительства. Во время этой партизанской войны большинство наиболее известных членов ирландских вооруженных отрядов погибло.

    Черчиль – Коллинзу

    7 июля 1922 г.

    Лично и доверительно.

    “Я не беспокоил вас в эти тревожные дни и в своих письмах говорил только о ваших практических нуждах, но события, разыгравшиеся после того, как вы открыли огонь по зданию судебных установлений в Дублине, подают, по моему мнению, большую надежду на восстановление мира и на окончательное объединение Ирландии. Обе эти цели чрезвычайно дороги тем британцам, которые вместе с вами подписали договор. Я знаю, что для вас и ваших коллег это было страшным испытанием, особенно в виду того, что было в прошлом. Но я уверен, что выступление, которое вы предприняли с такой решительностью и хладнокровием, было необходимо для спасения Ирландии от анархии и спасения договора от уничтожения. Мы в Англии дошли до последнего предела в тот самый момент, когда до этого предела дошли и вы в Ирландии. Если бы мне пришлось выдержать еще одни такие дебаты в палате общин, то это имело бы роковые последствия для существующего в Британии правительства, а вместе с правительством пал бы и самый договор. Теперь все изменилось. Ирландия будет госпожой в своем собственном доме, а мы сможем обеспечить гарантированные договором права и успешно содействовать вашим законным интересам. Как только вы установите власть Ирландского свободного государства во всех 26 графствах юга – а я не сомневаюсь, что вы этого достигнете в короткое время, – и как только вы и ваши коллеги станете во главе подавляющей массы ирландской нации, начнется новая эра, открывающая гораздо более светлые перспективы, чем время, до сих пор пережитое нами. Отныне главной [c.237] целью должно быть единство Ирландии. Как и когда оно будет осуществлено, я не могу сказать, но несомненно, что именно к этой цели мы все должны постоянно стремиться. Вас ждут огромные затруднения, огорчения и неудачи и, конечно, на слишком быстрое решение вопроса рассчитывать нельзя, но я глубоко уверен, что мы достигнем полного успеха, и что в будущем наш путь будет легче, чем в прошлом. Мы должны постараться использовать наши новые силы и полученные нами преимущества для того, чтобы добиться самого широкого решения вопроса. Мелочное раздражение, хотя бы оно и оправдывалось обстоятельствами, не должно мешать нам и отклонять нас с главного пути. Крэг и Лондондерри приезжают сюда 13 июля. Я не говорил им о тех жалобах, во многих случаях несомненно основательных, которые вы изложили в вашем письме от 28 июня. Вице-король отложил утверждение законопроекта об отмене пропорционального представительства на севере, и это значит, что у нас будет время обсудить его. Я не хочу создавать никаких новых осложнений, ибо надеюсь, что в нужный момент мы снова сможем вернуться к плану соглашения между Коллинзом и Крэгом. Вы помните, что Гриффитс набросал этот план в моем кабинете. Это может привести к совершенно новой ситуации. Мы должны дожидаться подходящего момента и не устранять возможных выгод преждевременными усилиями. Я напишу вам после того, как повидаюсь с Крэгом и Лондондерри. Я думаю, что во время дружеского разговора относительно ваших жалоб я добьюсь лучших результатов, чем если бы я изложил их в официальной корреспонденции.

    В те минуты, когда вы отдыхаете от борьбы с бунтом и революцией, мне кажется, вы должны были бы обдумать, какие предложения может сделать юг северу относительно взаимного сотрудничества. Конечно, с имперской точки зрения, мы были бы чрезвычайно рады, если бы север и юг объединились и организовали Всеирландское национальное собрание, не нанося ущерба взаимным правам. В данный момент идея эта встретила бы энергичное сопротивление со стороны очень и очень многих, но исторические события движутся иногда очень быстро. Так например Южно-Африканский Союз был создан сразу, под влиянием мгновенного импульса. Достижение это было бы столь ценно, что ради его следовало бы отстранить все прочее на второй план. Большинство народа лишь медленно осознает то, что фактически происходит, и национальные предрассудки вымирают с трудом. Для простого народа необходимо время, чтобы осознать происходящее и примениться к событиям. Через какие-нибудь один или два месяца в общественном мнении могут произойти огромные перемены.

    Пожалуйста, передайте мои лучшие пожелания Гриффитсу, и, если хотите, покажите ему это письмо.

    Я надеюсь, что вы принимаете меры для охраны вас и ваших коллег. Времена теперь очень опасные”.

    Черчиль – сэру Джемсу Крэгу

    Лично и доверительно.

    7 июля 1922 г.

    “Со времени нашего последнего свидания в южной Ирландии разыгрались весьма серьезные события, и я уверен, что вы немало думали об их возможных последствиях. Создание хорошей конституции для [c.238] Ирландского свободного государства; ясное волеизъявление ирландского народа, выраженное во время выборов, несмотря на столь многие трудности; решительное подавление силой оружия дублинских республиканцев и кампания против них, проводимая ныне во всей стране, особенно в Донегале; наконец, призыв к ирландцам о поддержке правительства, – все эти события создают целый ряд опорных точек, сулящих нечто гораздо лучшее, чем то, на что мы рассчитывали всего несколько недель тому назад.

    Я знаю, что вы и Чарли1 постараетесь использовать эти благоприятные события для общего и длительного блага Ирландии и всей империи. Нам необходимо спокойствие и время, чтобы народ освоился с новым положением вещей и чтобы первостепенной важности решения, которые ныне представляются возможными, сами собой пришли в голову многим людям.

    Я понимаю все ваши затруднения по поводу пограничной комиссии. Как вам известно, мы в двух случаях уговорили Коллинза согласиться на другие методы разрешения пограничных вопросов. Вполне возможно, что после того как он выиграет свое сражение на юге, он сможет сделать вам гораздо более выгодное предложение, благодаря которому вмешательство пограничной комиссии станет ненужным, и лучшие католические элементы в Ольстере согласятся сотрудничать с вашим правительством. Я хотел бы, чтобы вы не делали пока по поводу пограничной комиссии никаких заявлений, которые могли бы породить конфликт между правительством его величества. Нам нужно во что бы то ни стало совместно разрешить все вопросы, и я питаю все большие и большие надежды, что нам это удастся.

    Я никоим образом не желаю торопить вас. Я знаю, что мы должны выждать результатов происходящей на юге борьбы. Она может завести временное правительство очень далеко. Когда положение окончательно выяснится и организуются силы, преследующие определенные цели и принципы, то народное настроение сильно изменится, ибо между прошлым и настоящим вырастет целая пропасть. Я все время живу надеждой, что мы вернемся к вашему предложению о заключении соглашения между Крэгом и Коллинзом, на основании которого вы будете поддерживать друг друга и совместно решать все вопросы. В настоящее время это мне кажется тем более возможным, что вам, по-видимому, удалось справиться с положением в Ольстере, а Коллинз решительно начал борьбу. Я не буду надоедать вам в письме всякого рода мелочами, хотя несколько эпизодов меня беспокоят. Все это мы можем обсудить при встрече, но я чувствую, что мы должны попытаться подыскать решения на основе более широкого кругозора, чем это удавалось до сих пор”.

    Вскоре смерть наложила свою руку на обоих главных деятелей, подписавших ирландский трактат. 13 августа от паралича сердца (так по крайней мере утверждали) умер Артур Гриффитс, а Коллинз, смело разъезжавший по всей стране и руководивший своими сторонниками в каждой стычке, 22 августа попал в засаду и был убит. За несколько дней до этого он ясно предчувствовал смерть и едва-едва выбрался из нескольких подставленных ему ловушек. Через одного друга он писал мне прощальное письмо, за которое я ему очень признателен. “Скажите Винстону, что без него мы ничего не могли бы сделать”. Он был погребен [c.239] по торжественному ритуалу римско-католической церкви, при всяческих изъявлениях народной скорби. Наступил конец… Но дело его было сделано. Приняв тяжелое историческое наследство, воспитанный в жестокой обстановке и действовавший в жестокое время, он сочетал в себе такие личные качества и такую волю, без которых оказалось бы невозможным восстановить ирландскую национальную государственность.

    Пустота, образовавшаяся после смерти Гриффитса и Коллинза, была, однако, заполнена. Выдвинулся спокойный и могучий человек, который, подобно Гриффитсу, делил все опасности повстанческих вождей, не принимая участия в их деяниях. В лице Косгрэва ирландский народ обрел вождя еще более высокого калибра, чем все вожди, выдвигавшиеся до сего времени. Мужество Коллинза сочеталось в нем с прозаической лояльностью Гриффитса и с такими административными и государственными способностями, которые принадлежали только ему. Рядом с ним возвышалась фигура юного Кевина О'Хиггинс, подобно античной статуе, как будто вылитая из бронзы.

    Эти люди восстановили в Ирландии порядок при помощи старинных методов; им удалось избежать чрезмерного пролития крови. Народ, охваченный смятением, волнением и скорбью, почувствовал волевой стимул, – силу спокойную, напряженную и беспощадную. Попытка ниспровергнуть национальное собрание путем убийства отдельных его членов была предотвращена следующим образом. Когда два депутата были убиты почти на пороге парламента, Рори О'Коннор и трое его главных сообщников в одно декабрьское утро были подняты с постели и расстреляны без всякого судебного разбирательства. После того как они сдались при взятии здания судебных установлений в Дублине, они были посажены в тюрьму Маунт-джой, где они содержались в довольно легких условиях. Свою судьбу они встретили с изумлением, но с твердостью. Всего год перед тем Рори О'Коннор был шафером на свадьбе Кевина О'Хиггинса. Люди, которые в будущем будут изучать все эти события, должны будут учесть напряжение и странную обстановку этого судорожного периода.

    Черчиль – Коупу

    23 августа.

    “Нижеследующее предназначено для Косгрэва, Дуггана и временного правительства:

    В этот трагический для Ирландии час, когда ирландское временное правительство переживает столь большие затруднения, я пользуюсь удобным случаем, чтобы заявить вам, что британское правительство не сомневается в искреннем и решительном осуществлении вами договора. Смерть обоих главных деятелей, подписавших его, отставка третьего и уход четвертого никоим образом не ослабляют юридического значения этого соглашения, заключенного полномочными представителями ирландской нации. Наоборот, мы уверены, что временное правительство и ирландский народ сочтут священным долгом полностью осуществить этот акт примирения между двумя островами, который был делом умерших ирландских лидеров и с которым имена их связаны навеки. Что касается нас, то данное Британией слово мы исполнили, и слово это ненарушимо. Мы стоим на почве договора и до самого конца будем отвечать на честность – честностью и на доброе расположение – добрым расположением. Вы, в качестве председателя временного правительства, и ваши гражданские и [c.240] военные коллеги могут рассчитывать на полное наше содействие и поддержку во всем том, что для вас требуется”.

    Вскоре погиб еще другой выдающийся человек, отличавшийся большими способностями и мужеством. Эрскин Чайльдерс, автор романа “Загадка песков”, обнаруживший большую смелость в германской войне во время набега на Куксгавен 1 января 1915 г., отстаивал ирландское дело и обнаруживал при этом еще большую непримиримость, чем сами ирландцы. Он также был расстрелян за восстание против Свободного государства. Кевин О'Хиггинс в своей публичной речи по этому поводу сурово заявил: “Если англичане приезжают в Ирландию в поисках острых ощущений, мы постараемся, чтобы они их испытали”. Чайльдерс умер совершенно спокойно. Впоследствии и сам Кевин О'Хиггинс пал от пули.

    Моя связь с англо-ирландскими делами прекратилась еще до того, как разыгрались последние трагические события, но когда в конце октября 1922 г. коалиционное правительство подало в отставку, Ирландское свободное государство было прочно установлено на почве трактата. Одним из первых решений кабинета Бонара Лоу было решение о точном исполнении буквы и духа договора. Эту идею проводили и все последующие британские правительства. Кто сможет предсказать будущее? Британия свободна, Ирландия живет особняком. Ирландия бедна, а Британия и до сих пор не может преодолеть тяжелых последствий армагеддонской битвы. Ирландия в качестве доминиона британского содружества народов может оказать немалую помощь своему соседу или во многом лишить его своей поддержки. Нельзя ожидать, чтобы ненависть и предрассудки, укоренившиеся в течение столетий, исчезли без остатка при жизни нашего поколения. Но можно с полным основанием надеяться, что с течением времени они будут забыты, и благодетельная природа залечит старые раны. Пятьдесят лет мирного сотрудничества и появление на сцене нового поколения будут достаточны для того, чтобы общие интересы все более и более выдвинулись на первый план. Вспомним незабываемые слова Граттана: “Пролив исключает союз, а океан исключает разделение”. Две древних расы, в значительной степени создавшие Британскую империю и Соединенные Штаты, связанные друг с другом тысячами нитей, научатся помогать одна другой и не причинять друг другу вреда после того, как исчезла старая причина их ссор. Возможно, что каждая из них получит свою награду, и что Ирландия, изжившая внутренние распри и примирившаяся с Великобританией, впоследствии при каком-либо важном случае поведет нас вперед и предложит Британской империи, а может быть и всему говорящему по-английски миру, такие решения наших проблем, которые мы сами не могли бы придумать. [c.241]

    ПРИМЕЧАНИЕ

    1 Лорд Лондондерри.


ГЛАВА XVII

    ЖИВАЯ ТУРЦИЯ

    “Голосуйте, как вам угодно. Но есть группа бедняков, которые прольют последнюю каплю своей крови, прежде чем согласятся на такое решение”.

    Оливер Кромвель.

    Турция до войны. – Предложение союзников. – Пан-турецкое движение. – Энвер. – Германско-турецкие планы. – Реквизиция турецких броненосцев. – “Гебен”. – Переворот, произведенный Энвером. – Окончательный крах. – После перемирия. – Американская критика. – Комиссия президента Вильсона. – Восстание и паралич. – Смертоносный шаг. – Греки обрушиваются на Смирну. – Турция жива. – Справедливость оказывается на стороне другого лагеря. – Новый поворот. – Газетные заголовки. – Ферид. – Армии тают. – Фактические возможности и иллюзии. – Разговоры о Константинополе. – Решение кабинета. Севрский трактат. – Ход событий. – Нападение на Исмидский полуостров. – Мое письмо от 24 марта.

    Ни одно государство не вступало в мировую войну с такой охотой, как Турция. В 1914 г. Оттоманская империя уже умирала. Италия, пользуясь своим преобладанием на море, заняла и аннексировала в 1909 г. Триполи. Во внутренних областях этой провинции еще продолжалась иррегулярная война, когда в 1912 г. балканские государства обнажили меч и выступили против своего древнего завоевателя и притеснителя. По лондонскому договору, побежденная Турецкая империя уступила им важные провинции и многие острова, а раздел этой добычи послужил поводом для кровопролитной войны между самими балканскими победителями. Но в Европейской Турции еще оставалась богатая добыча, на которую претендовали Румыния, Болгария, Сербия и Греция. Самым лакомым куском был Константинополь – главный объект нападения. Но хотя Турецкой империи грозили большие опасности от мстительности и тщеславия балканских государств, боязнь перед Россией доминировала над всем. Россия соприкасалась с Турцией на суше и на море по длинной тысячемильной границе, простиравшейся от западных берегов Черного моря до Каспийского моря. Англия, Франция и Италия (Сардиния) во время Крымской войны, и могущественная дизраэлевская Англия во время русско-турецкой войны (1878 г.) спасли турецкую империю от гибели и Константинополь от завоевания. Хотя до того, как балканские союзники поссорились между собой, болгарская армия, двигаясь с запада, дошла до самых ворот Константинополя, опасность, грозившая с севера, в глазах турок перевешивала все остальное.

    К этому прибавлялась еще ненависть к Турции арабов, населявших Йемен, Геджас, Палестину, Сирию, Моссул и Ирак. Население Курдистана и армянский народ, разбросанный по всей Турецкой империи, [c.242] также были враждебны туркам. Все народы и племена, которые в течение 500 или 600 лет вели войны с Турецкой империей или были покорены ею, с безмерной ненавистью и жадностью смотрели теперь на умирающую империю, причинившую им столько страданий. Час возмездия и воскрешения пробил. Единственный вопрос заключался в том, насколько смогут оттянуть минуту окончательного расчета происки европейской и особенно английской дипломатии. Неминуемое крушение Турецкой империи, подобно прогрессирующему упадку Австрийской империи, которого не могли предотвратить никакие человеческие силы, грозило потрясти все основания восточной и юго-восточной Европы. На весь частный и государственный быт 120 млн. людей надвигалась перемена – огромная, неисчислимая по своим последствиям, но неотвратимая и близкая.

    Именно в этот момент и при такой обстановке Германия бросила свою армию на Францию, и все прочие ссоры отступили на задний план перед этой великой борьбой. Что должно было случиться во время этого землетрясения с рассыпающейся, одряхлевшей, нищей Турцией?

    Турция получила такие предложения, которые, по мнению Великобритании, были наиболее выгодными из всех, когда-либо делавшихся какому бы то ни было правительству. За сохранение нейтралитета Турции обещали гарантировать абсолютную неприкосновенность всех ее владений. Эта гарантия давалась ей не только ее старыми друзьями, Францией и Великобританией, но и ее врагом – Россией. Гарантия Франции и Англии охраняла бы Турцию от покушений балканских государств, в особенности Греции, гарантия России на неопределенное время отсрочивала угрозу с севера. Влияние Британии могло успокоить и во всяком случае отложить восстание арабов, которое началось уже давно. Никогда, думали союзники, более выгодного предложения не делалось более слабому и более угрожающему государству.

    Была и другая сторона медали. В разваливавшемся здании Турецкой империи, под внешним покровом политических событий, действовали жестокие и сознательные силы людей и идей. Поражения, понесенные Турцией во время первой балканской войны, разожгли среди этих элементов тщательно скрываемый, медленный, но до странности яркий огонь, который не замечало ни одно из расположенных на Босфоре посольств, за исключением одного. “В это время (в годы непосредственно предшествовавшие великой войне), – писал весьма осведомленный турок в 1915 г., – вся будущность турецкого народа до мельчайших деталей изучалась комитетами патриотов”1.

    Пан-турецкий комитет считал, что англо-русская конвенция 1907 г. являлась окончательным союзом между державой, наиболее решительно и бескорыстно поддерживавшей Турцию, и державой, которая была исконным и неутолимым врагом Турецкой империи. Поэтому они искали себе новых союзников в той великой европейской войне, которая по их убеждению надвигалась. План их, казавшийся в 1912 г. фантастическим, исходил из того, что необходимо реорганизовать Турцию на основе чисто турецких элементов, т.е. с помощью анатолийского турецкого крестьянства. В качестве национального идеала комитет выдвигал объединение мусульманских районов Кавказа, персидской, азербайджанской провинции и русских закаспийских провинций (этой бывшей родины турецкой [c.243] расы) с турками Анатолийского полуострова. Границы Турции должны были доходить до бассейна Каспийского моря. Программа предусматривала отмену теократического управления, радикальное изменение взаимоотношений между церковью и государством, обращение религиозных имуществ на нужды светского государства и суровое обуздание профессионального духовенства, составлявшего особый класс. Программа намечала также решительные экономические, социальные и литературные реформы, которые недавно были введены в Турции. Мустафа Кемаль, в сущности, выполнил план, который был разработан, – может быть, при его участии, – еще 15 лет тому назад. Центральным пунктом всех пан-турецких планов было использование Германии для избавления Турции от русской опасности. Маршал фон Биберштейн, много лет состоявший германским послом в Константинопле, искусно раздувал это скрытое пламя.

    Пан-турецкие планы, может быть, так и остались бы в области грез, если бы в роковой час во главе Турции не оказался человек действия. Этот человек, который претендовал на роль турецкого Наполеона, и в жилах которого текла кровь воина, благодаря своей исключительной воле, честолюбию и вероломству был предназначен как раз для того, чтобы втянуть Турецкую империю в самую смелую авантюру. Энвер, поручик, воспитанный в Германии, но до глубины сердца преданный турецкому делу, дал сигнал младотурецкой революции 1909 г. Вместе с горсточкой своих младотурецких друзей, входивших в комитет “единения и прогресса”, он смело выступал против всех врагов, число которых непрерывно увеличивалось. Когда Италия захватила Триполи, Энвер дрался в триполийских пустынях; когда армии балканских союзников дошли до Чаталджи, только один Энвер не приходил в отчаяние. “Адрианополь, – сказал Асквит, бывший тогда премьер-министром (1912 г.), – никогда не будет возвращен Турции”. Но через месяц Энвер вступил в Адрианополь, и Адрианополь еще и по сей день принадлежит Турции. В начале великой войны всеми турецкими делами вершил Энвер совместно со своим другом Талаатом и его искусным и неподкупным министром финансов Джавидом. По отношению к ним султан и великий визирь играли роль великолепного фасада, но действительной правящей силой были только эти три человека и их ближайшие сторонники. Во всех практических выступлениях руководителем был Энвер2.

    Турецкие вожди оценивали мощь России в мировой войне гораздо ниже, чем западные союзники царя. Они были убеждены, что на суше победит германская коалиция, что Россия будет разбита наголову и что в ней начнется революция. Турция хотела в момент германской победы обеспечить себе территориальные приобретения на Кавказе, что оттянуло бы русскую угрозу по крайней мере на несколько поколений. Во время долгих предварительных переговоров Германия обещала Турции территориальные приобретения на Кавказе в случае победы центральных держав. Это обещание окончательно определило турецкую политику.

    Пан-турецкая политика во всех областях турецкой жизни и в сфере территориальных приобретений сочеталась с разработанным военным планом. Согласно план,у турки должны были получить господство на Черном море. В тот момент, когда разразится великая война, – а турки [c.244] были в этом уверены, – Россия начнет схватку с Германией и Австрией, а турки тем временем наводнят и завоюют Кавказ. Чтобы обеспечить продвижение армии по линии Трапезунд – Эрзерум необходимо было держать в своих руках морской путь от Константинополя до Трапезунда. Поэтому Турция должна была иметь флот. Всенародная подписка, открытая в 1911 и 1912 гг. не только во всей Анатолии, но даже во всех странах ислама, дала средства на постройку в Великобритании двух турецких дредноутов. Прибытие в Константинополь хотя бы одного из этих броненосцев было основным фактором, от которого зависел весь турецкий военный план. В июле 1914 г. самым главным вопросом для турецких лидеров было: успеют ли броненосцы прийти вовремя? Конечно, времени было мало. Первый турецкий дредноут, “Решадие”, заканчивался постройкой в июле, а второй должен был быть готов через несколько недель. Турецкие агенты на русской территории около Ольти, Ардагана и Карса принимали меры к тому, чтобы мусульманские крестьяне, составлявшие здесь большинство населения, накопили запасы кукурузы, дабы обеспечить продвижение турецких войск через Чоракскую равнину в обход русского тыла. 27 июля Турция предложила Германии заключить оборонительно-наступательный союз против России. Предложение это было немедленно принято Германией и подписано 2 августа. 31 июля был издан приказ о мобилизации турецкой армии.

    Но тут случилось нечто неожиданное. Англия решила оказать Германии сопротивление. Британский флот вышел в море в боевом порядке. 28 июля я реквизировал оба турецких дредноута для британского королевского флота. Турецкий транспорт с 500 турецких матросов уже стоял на реке Тан, готовый посадить экипаж на броненосец. Турецкий капитан потребовал передачи военного судна и угрожал силой войти на него и поднять на нем турецкий флаг. В эти страшные дни (31 июля) под свою личную ответственность я отдал приказ предупредить подобный шаг и в случае необходимости пустить в ход вооруженную силу, чтобы помешать туркам захватить корабль. Я сделал это исключительно в интересах британского флота. Добавление к британскому флоту двух турецких дредноутов казалось нам весьма важным в целях собственной безопасности. Ни в адмиралтействе, ни, поскольку я знаю, во всей Англии никто не знал о турецких планах и о той роли, которую должны были играть в этих последних выстроенные дредноуты. Неведомо для самих себя мы сделали самый правильный ход. Впоследствии некоторые круги порицали меня за реквизицию турецких судов. Говорили, что гнев и разочарование, вызванные в Турции этим поступком, опрокинули чашу весов и вызвали Турцию на объявление нам войны. Но теперь мы знаем, чем объяснялось это разочарование. Реквизиция броненосцев, вместо того чтобы сделать Турцию врагом, едва не сделала ее нашим союзником.

    Но для турок оставалась еще одна надежда: “Гебен”, этот германский быстроходный боевой крейсер, находился в западной части Средиземного моря и должен был направиться в Полу на Адриатическое море для переоборудования. Одного этого судна было достаточно для того, чтобы справиться с русской черноморской эскадрой. Пошлют ли немцы “Гебен” в Константинополь? Сможет ли “Гебен” добраться туда? Именно в этот момент в Константинополь пришло известие о британском ультиматуме Германии, за которым неизбежно должно последовать объявление войны. Турецкие реальные политики никогда не рассчитывали на такое событие. Оно совершенно меняло всю ситуацию в Средиземном [c.245] море. Мог ли “Гебен” уйти от многочисленных британских флотилий, крейсерских эскадр и трех мощных, хотя и не столь быстроходных британских крейсеров, которые преграждали ему путь к морю? Когда вечером 3 августа Энвер узнал, что “Гебену” приказано пробраться через Адриатическое море в Полу, его тревога не знала границ. Он немедленно посетил русского военного атташе генерала Леонтьева, и, отказавшись от всех своих прошлых планов, включая и только что подписанное с Германией соглашение, предложил изумленному генералу заключить союз между Турцией и Россией при условии получения Турцией компенсаций в западной Фракии. Неизвестно, поняли ли немцы, что пан-турки никогда не простят им, если “Гебен” не сделает попытки добраться до Константинополя, или это входило в их военные планы, – во всяком случае в этот момент адмирал Тирпиц послал “Гебену”, собиравшемуся запасаться углем в Мессине, приказ немедленно отправиться в Константинополь (3 августа). После хорошо известных эпизодов “Гебен” 10 августа прибыл в Дарданеллы и в конце концов получил разрешение войти в Мраморное море.

    Уверенность Энвера была теперь восстановлена, ибо владычество над Черным морем оставалось за турками. Серьезную опасность представляла только враждебная позиция Великобритании, так как ее морское превосходство было бесспорно, а Дарданеллы не были как следует защищены. Кроме того, Италия неожиданно вышла из состава тройственного союза. Поэтому для Турции было бы разумнее выждать результатов великих битв, предстоявших на суше, и особенно битв на русском фронте. Тем временем мобилизация турецкой армии могла бы под шумок продолжаться, и шаг этот можно было бы объяснить как простую меру предосторожности. Последовали почти 3 месяца колебаний и оттяжек, обнаружившие удивительное двоедушие турок. Я не помню ни одной области политики, в которой британское правительство было бы менее осведомлено, чем в турецких делах. В настоящее время, когда мы знаем действительную обстановку того времени, странно перечитывать телеграммы, которые мы в то время получили из Константинополя. Все союзники, то успокаиваемые дружелюбными заверениями великого визиря и почтенной, но беспомощной группы кабинета, то негодующие на отказ турецких властей интернировать и обезоружить “Гебен” и все время мистифицируемые противоречившими друг другу осведомителями, были уверены, что Турция не решила следовать какой-либо определенной политической линии и может или присоединиться к союзникам, или отойти от них. Период этот кончился в ноябре, когда Энвер, действовавший от имени всех пан-турецких сил, приказал “Гебену” и турецкому флоту без всякого предупреждения обстрелять русские черноморские порты и таким образом сразу втянул Турцию в войну.

    То, что последовало за этим, было в значительной части уже рассказано в предыдущих томах.

    В течение всей этой четырехлетней борьбы Турция вдохновлялась, руководилась и поддерживалась германскими военными силами и германским интеллектом. С изменчивым успехом она боролась с Россией на Кавказе, но главным врагом стала для нее Британская империя. Главные силы турецкой армии были разбиты на Галлиполийском полуострове английскими и австралийскими войсками. В Месопотамии, где турки одержали несколько крупных побед, британские войска неудержимо двигались вверх по Тигру. Лоуренс набрал в Аравии вооруженные отряды я [c.246] руководил в пустыне действиями арабских повстанцев. Алленби с англо-индийской армией, насчитывавшей 1/4 млн. человек, завоевал Палестину и вступил в пределы Сирии. Хотя на Салоникском фронте командовали французы, и наступлением на Константинополь, начатом с запада, руководил французский генерал, в момент перемирия турки были убеждены, что их погубила Англия. Несомненно, три четверти турок, убитых во время великой войны, пали от английских пуль и штыков. Турки теперь прекрасно сознавали, что эти тяжкие потери, причиненные им их старым другом и недостаточно оцененным противником, не смягчат его энергии и враждебности.

    Когда гинденбурговская линия укреплений рухнула и вместе с ней рухнула Германия, турецкое сопротивление сразу прекратилось, Турция, повергнутая ниц, оглянулась и с облегчением увидела, что ее победители были англичане. “Мы сделали большую ошибку. Мы стали не на ту сторону, на какую следовало стать, нас принудили к этому шагу Энвер и Талаат, но теперь оба они бежали. Мы искренно сожалеем о том, что случилось. Разве мы могли знать заранее, что Соединенные Штаты станут воевать с Германией, или что Великобритания окажется первоклассной военной державой? Такие чудеса не поддаются человеческому предвидению. Нас нельзя порицать за то, что наши руководители повели нас неверным путем. Конечно, мы заслуживаем наказания, но пусть нас накажет наш старый друг – Англия”. Таково было настроение Турции в течение 2 или 3 месяцев после Мудросского перемирия (30 октября), которое положило конец мировой войне на востоке.

    Приведем здесь слова лорда Керзона:

    “Когда собралась мирная конференция, союзные державы завладели Константинополем, где находилось турецкое правительство, которое, если не смирилось окончательно, то готово было к уступкам. Наших военных сил в занятых нами азиатских турецких областях было достаточно для того, чтобы настоять не только на условиях перемирия, но и на всяких дополнительных условиях, которые мы сочли бы нужным поставить. Англичане прочно владели Месопотамией вплоть до Моссула. Позиция Британии в Персии, как в военном, так и в политическом смысле была чрезвычайно сильной. Мы все еще занимали Закаспийскую область, но решили удалиться оттуда, что вскоре и было исполнено. Каспийское море было в наших руках и стало базой морских операций против большевистских войск. Британские дивизии занимали весь Кавказ от Черного моря до Каспийского и являлись единственной гарантией мира между соперничающими народами – грузинами, армянами, татарами, дагестанцами и русскими… В Малой Азии (вне зоны британской военной оккупации) не было никаких союзных сил. Судьба Армении оставалась еще нерешенной, так как большинство армян бежало из своей страны. О дележе Малой Азии – за исключением Армении и, пожалуй, Киликии – еще никто не говорил. В Сирии положение было гораздо более сложно, так как стремление французов трудно было примирить с реальной обстановкой, сложившейся в Аравии, а между тем французы продолжали настаивать на буквальном исполнении злосчастного соглашения Сайкса – Пико. В Палестине представлялось вполне возможным примирить интересы арабского населения и сионистских иммигрантов, и все признаки свидетельствовали о том, что Великобритания вскоре получит мандат на эту область с согласия обеих национальностей. В Египте было все еще спокойно”. [c.247]

    При такого рода обстановке были необходимы широкие, ясные и, главным образом, быстрые решения. Каждый день промедления в этих плохо организованных и чрезвычайно неспокойных областях был чреват опасностями. Уже и без того два месяца прошло в оттяжках, и во всей этой огромной области, которая когда-то являлась центром скопления огромных богатств и очагом древних цивилизаций, а теперь была населена народами, склонными к жестокости и фанатизму, да притом еще вооруженными, все спрашивали себя: “Что случилось и что нам делать?” Но победоносные государственные деятели, заседавшие в Париже, не давали им никакого ответа. Они были заняты взаимной борьбой и должны были прийти к соглашению. Они должны были разъяснить Америке, что происходило в Европе. Они должны были отвечать на настойчивые требования Франции, утверждавшей, что раз ее армии достигли Рейна, они не должны оставлять его. Они должны были произвести над Германией справедливый суд и с помощью своих армий обеспечить исполнение своих требований. А кругом их бушевал хаос, вздымавшийся все выше и выше.

    Президент Вильсон и американская мирная делегация крайне отрицательно относились к тайным договорам и гордились тем, что Америка не имела отношения ни к одному из них. На Ближнем Востоке Соединенные Штаты были действительно единственной незаинтересованной державой.

    Обстоятельство это было несомненно весьма благоприятно, ибо, как мы уже говорили выше, многие тайные договоры были заключены под давлением военной обстановки и должны были быть аннулированы. Президент Вильсон и Соединенные Штаты, ничем не скомпрометированные и в то же время обладавшие огромным удельным весом, представляли собой как раз тот новый элемент, который мог содействовать здравому и практическому решению вопросов. Но трагедия заключалась в том, что когда президент Вильсон начал действовать, он мало считался с реальной действительностью. Оказанные им услуги были ценны, между тем как он мог бы оказать миру действительно неоценимые услуги.

    Президент Вильсон говорил:

    “Соединенные Штаты Северной Америки не считаются с притязанием Великобритании и Франции на владычество над теми или другими народами, если сами эти народы не желают такового. Один из основных принципов, признаваемых Соединенными Штатами Северной Америки, заключается в том, что необходимо считаться с согласием управляемых. Этот принцип глубоко укоренился в Соединенных Штатах. Поэтому… Соединенные Штаты желали знать, приемлема ли Франция для сирийцев. Точно также они желали знать, приемлемо ли британское владычество для жителей Месопотамии. Может быть, президент не должен был вмешиваться в это дело, но раз его об этом спрашивали, и раз вопрос этот был поставлен перед конференцией, то единственным возможным решением было установить истинное желание населения этих местностей.

    Поэтому он предложил послать в Турцию комиссию для обследования создавшегося положения вещей и таким образом наметил задачи:

    Комиссия должна была установить, к чему склоняется общественное мнение и те условия, при которых придется действовать мандатной державе. По своем возвращении комиссия должна была доложить конференции, что именно она нашла… это… убедило бы весь мир, что конференция старалась найти подлинно научные основания для решения вопроса. Комиссия должна была состоять из равного числа французских, [c.248] британских, итальянских и американских представителей. Им следовало предоставить право рассказать факты, как они в действительности были”3.

    “Президент, – говорит Беккер, – с большим жаром отстаивал эту идею”.

    Требование это казалось вполне естественным. Мы знаем, что когда в нашей внутренней политике возникает сложный вопрос, волнующий публику, то обычно прибегают к домашнему лекарству – назначают комитет или королевскую комиссию. Лекарство это очень часто оказывается вполне успешным, хотя комиссия не решает вопроса и, по всей вероятности, менее компетентна решать его, чем ответственные министры. Тем не менее, во многих случаях долгая оттяжка, терпеливое собирание свидетельских показаний и изданная комиссией увесистая Синяя книга дают возможность изложить вопрос в различной и, может, менее резкой форме. Вполне естественно, что президент Вильсон предложил такой исход и что державы, спорившие друг с другом, согласились на него. В данном случае никого нельзя было за это порицать.

    Но непосредственно заинтересованные нации не хотели без конца дожидаться вердикта нерешительных великих держав. Ничто не было более способно разжечь их страсти, чем эта блуждающая комиссия обследования, занимающаяся поисками истины, которой предстояло объехать все пороховые склады Ближнего Востока с записной книжкой в одной руке и зажженной папироской в другой. Всякому было ясно, что президент Вильсон прав и что его предложение было бы вполне уместно для разрешения тех или иных политических затруднений в Соединенных Штатах или в Великобритании, но при данных обстоятельствах и в данной обстановке этим способом можно было только подготовить взрыв. Во время кризиса государственные люди, подобно генералам и адмиралам на поле сражения, часто должны принимать роковые решения, не зная многих существенных фактов. Это очень трудно, но любое решение лучше, чем никакое. Расхаживать среди масс дезорганизованных и разъяренных людей и спрашивать их, что они об этом думают, или чего бы они хотели, – наиболее верный способ для того, чтобы разжечь взаимную борьбу. Когда люди помогают в таких делах, которых они не понимают и в которых они почти не заинтересованы, они естественно усиливают себе возвышенное и беспристрастное настроение. “Познакомимся со всеми фактами прежде, чем принять решение. Узнаем обстановку. Выясним желания населения”. Как мудро и правильно все это звучит! И однако прежде чем комиссия, в которой в конце концов остались одни лишь американские представители, проехала треть пути через обследуемые ею местности, – почти все заинтересованные народы подняли вооруженное восстание и почти все союзные войска вернулись на родину.

    Как бы то ни было, с момента назначения комиссии весь Ближний Восток на неопределенно долгое время, на которое были рассчитаны обследования, был охвачен колебаниями. Изо дня в день соответствующим британским министерствам доносили о десятках новых острых вопросов, из-за которых люди дрались друг с другом, а между тем ответственный чиновник министерства мог наложить только резолюцию: “С этими вопросами следует обождать, пока междусоюзническая комиссия не закончит своего обследования”. Итак, дружественно расположенные элементы выжидали и обращались с вопросами, а враждебные элементы заряжали ружья и разрабатывали планы. [c.249]

    Но все это могло бы улечься, и событиями снова можно было бы руководить, если бы не был совершен один акт, противоречивший всем принципам государственной мудрости и разжигавшей страсти. Притязания Италии на Турецкую империю превосходили самое смелое воображение. В то же время Италия не замедлила доказать изумленному Парижу, что она будет активно отстаивать свои цели. Лишь только было принято решение послать комиссию на Восток (за что голосовала и Италия), итальянцы под предлогом усмирения местных беспорядков захватили Адалию и в то же время заявили официальный протест против того, что греки приготовляются послать десант в Смирну. Греки в свою очередь заявляли, что итальянское выступление в Адалин было только прелюдией, за которой должно последовать покушение на области, которые должны были перейти к грекам.

    К концу апреля появились известия, что итальянцы высадили небольшие отряды в Будруме, Макри и Алайе. Одновременно с этим триумвират, под влиянием личного обаяния Венезилоса, все больше и больше склонялся к тому, чтобы передать грекам Смирну вместе с Айдинской провинцией. Смирна и часть примыкавшего к ней побережья в течение тысяч лет были населены главным образом греками. Благосостояние этой области объяснялось главным образом блестящими способностями греческого населения и успехами греческой промышленности и греческого сельского хозяйства. Уже в 1915 г. правительство Асквита решило, что если Греция примет участие в войне и состоится раздел Турции, то Смирна должна быть передана грекам. Территориальная комиссия на мирной конференции, разбиравшая вопрос о границах Греции, большинством голосов, включая британских, французских и американских представителей, высказалась в пользу греков. Президент Вильсон согласился с ее заключениями. Но слух об этом решении вызвал протесты европейской колонии в Смирне, и проживающие в Смирне американские миссионеры, а равно и британский верховный комиссар в Константинополе наперебой посылали предупреждения относительно опасности подобного шага.

    Полный разрыв между президентом Вильсоном и итальянской делегацией привел к тому, что представители Италии временно покинули конференцию. Естественно, что в пылу схватки с синьором Орландо Вильсон принял сторону Греции. В лице британского премьер-министра он нашел горячего единомышленника. Клемансо, занятый вопросом о Рейне и о будущности Франции, любезно поддержал их обоих. События требовали действий. Когда появились сообщения, что итальянцы собираются захватить Смирну силой и турки производят насилия над греческим населением, был сделан роковой шаг. 5 мая триумвират решил, что греки должны немедленно занять Смирну для охраны проживающих там своих соотечественников. Ллойд-Джордж потребовал, чтобы Венизелосу было разрешено держать на борту посланных судов вооруженные отряды, которые можно было бы высадить на берег в случае необходимости. Президент Вильсон сказал, что войска лучше высадить сразу, ибо трудно поддерживать среди них дисциплину, если их держать на борту корабля. Ллойд-Джордж не возражал.

    10 мая вопрос этот снова был поставлен на обсуждение. Предложение о высадке десанта было в принципе одобрено, и оставалось рассмотреть только практические детали. Сэр Генри Вильсон присутствовал на обоих заседаниях, но высказывался лишь по техническим вопросам. 12 мая состоялось третье заседание. Синьор Орландо вернулся теперь на [c.250] конференцию. Его уверили, что греческая оккупация еще не предрешает будущей участи Смирны, что это есть только чрезвычайная мера, принимаемая для защиты греческого населения. В согласии с условиями перемирия следует потребовать от Турции, чтобы смирнские порты были переданы британским, французским и итальянским отрядам. Синьор Орландо, несколько подумав, не стал принципиально возражать против десанта, но требовал, чтобы британские, французские и итальянские отряды не были отозваны до тех пор, пока вопрос не будет разрешен окончательно. Совет четырех решил, что греческие войска должны немедленно выступить из Кавалы и что в операциях союзных войск должны принять участие итальянские отряды.

    Венизелос имеет право утверждать, что, отправляясь в Смирну, он действовал в качестве уполномоченного четырех великих держав. Но при этом он проявил проворство утки, ныряющей в воду. Какова бы ни была ответственность Совета четырех или, вернее, триумвирата, который был главной движущей силой, ответственность Венизилоса не подлежит сомнению. Он один располагал средствами для военных выступлений. Не могло быть и речи о посылке сколько-нибудь крупных британских, французских и американских отрядов, отряды же, фактически посланные этими державами, имели лишь символическое значение. Но греческие дивизии были под рукой и рвались в бой. 15 мая, несмотря на серьезные предостережения и протесты британского министерства иностранных дел и военного министерства, двадцать тысяч греческих солдат, под прикрытием судовых батарей, высадились в Смирне, убили множество турок, заняли город, быстро двинулись по Смирно-Айдинской железной дороге; они вступили в ожесточенный бой с турецкими регулярными и нерегулярными войсками и с турецким населением в Айдине и водрузили в Малой Азии знамя победы новых завоевателей.

    Я прекрасно помню, какое смущение и тревогу я испытал, когда узнал в Париже об этом роковом событии. Несомненно, я был также и под впечатлением той тревоги, которую этот шаг вызвал в британском генеральном штабе. Даже независимо от симпатий к туркам, которыми обычно отличаются британские военные деятели, ничем нельзя было извинить этот неосторожный и насильственный акт, вызывавший множество новых опасных осложнений в тот самый момент, когда силы наши все больше и больше убывали. В военном министерстве последствия этого шага почувствовались немедленно. Наши офицеры по двое и по трое разъезжали по всей Малой Азии, надзирая за сдачей оружия и амуниции согласно условиям перемирия. Безоружные и никем не стесняемые, они переезжали с места на место и только указывали, что надо делать. Турки подчинялись им почти механически и послушно складывали в кучу ружья, пулеметы, орудия и снаряды. Ведь Турция была разбита, и притом разбита заслуженно. “Пусть нас наказывает наш старый друг – Англия”. Оружие отвозилось в склады, орудия отвозились в парки, снаряды складывались массивными грудами, ибо турки признавали, что это неизбежно вытекает из военных поражений и подписанных ими конвенций.

    Но с того самого момента, когда турецкая нация, – она между тем продолжала существовать, хотя в Париже, по-видимому, об этом не знали, – поняла, что она должна подчиняться не Алленби с его англо-индийскими войсками, а Греции, этому ненавистному и искони презираемому врагу, той самой Греции, которая в глазах турок была лишь восставшей провинцией и к тому же неоднократно разбитым противником, – с этого [c.251] момента Турция вышла из повиновения. Британских офицеров, следивших за исполнением условий перемирия, сначала стали игнорировать, затем оскорблять и наконец преследовать или безжалостно уводить в плен. Собранные кучи военного снаряжения в какую-нибудь неделю перешли из британских рук к туркам. Мустафа Кемаль, тот самый роковой человек, который находился на Галлиполийском полуострове в апреле и августе 1915 г. и который до тех пор считался чуть ли не бунтовщиком, восставшим против константинопольского турецкого правительства, был облечен теперь всеми полномочиями военного диктатора. Кемаль действительно обладал всеми нужными для того качествами.

    Но моральные преимущества, которые он получил, были для него еще важнее, чем обратный захват оружия и военного снаряжения. Мы уже говорили, насколько обдуманна и злонамеренна была турецкая политика во время великой войны и насколько основательны были обвинения союзников по адресу Турции. Ужасная судьба армян еще у всех в памяти. Тем не менее, общее отношение мирной конференции к Турции было настолько сурово, что правда оказалась теперь на ее стороне. Справедливость, которой никогда не бывает места в советах победителей, перешла в противоположный лагерь. Поражение, рассуждали турки, приходится принять и последствия его необходимо сносить; но появление греческой армии в Малой Азии в тот самый момент, когда Турцию разоружали, предвещало уничтожение и смерть турецкой нации и превращение турок в угнетаемую и порабощенную расу. 9 июня в маленьком городишке Харасе около Амасии Мустафа Кемаль публично изложил свои планы спасения Турции. Огонь пан-турецкой идеи, почти погасший, снова вспыхнул ярким пламенем. Ни один турок не желал признать греческое завоевание велением судьбы. Хотя Оттоманская империя, отягощенная безумием, запятнанная преступлениями, истомленная дурным управлением, разбитая на поле брани и доведенная до истощения долгими и опустошительными войнами, распадалась на части, тем не менее турки были еще живы. В их груди билось сердце расы, бросавшей некогда вызов всему миру и в течение столетий успешно оборонявшейся от всех пришельцев. Теперь в руках турок снова было современное военное снаряжение, а во главе их стоял вождь, который, судя по всему, стоит рядом с теми четырьмя или пятью людьми, которые выдвинулись на первый план во время мирового катаклизма. В раззолоченных и увешанных коврами залах Парижа собрались законодатели мира. В Константинополе, угрожаемом пушками союзнических флотов, заседало кукольное турецкое правительство. Но в малодоступных холмах и долинах Анатолийской “турецкой родины” жила “группа бедняков, …которая не хотела примириться с подобным решением”. В этот момент у их бивуачных костров вместе с ними был величавый дух справедливости, одетый в лохмотья изгнанника.

    Я до сих пор не понимаю, каким образом собравшиеся в Париже выдающиеся политические люди – Вильсон, Ллойд-Джордж, Клемансо и Венизелос, – люди, мудрость, осторожность и способность которых подняли их столь высоко над всеми их коллегами, могли решиться на столь необдуманный и фатальный шаг. Многих, пожалуй, изумит то большое значение, которое я придаю вторжению греков в Смирну, совершенному по требованию союзников.

    Значение смирнского эпизода некоторое время не было понято широкой публикой. Было так много тем для разговора, предстояло сделать столько интересных и важных вещей, описать так много жестоких и [c.252] тяжелых инцидентов и нарисовать так много высоких идеалов, что посылка каких-то двух греческих дивизий в Смирну и расстрел нескольких сот турок во время десанта не оказали никакого впечатления на общественное мнение в главных союзнических странах. Пятьсот исключительно талантливых корреспондентов и писателей, обивавших пороги конференции, настукивали свои восемьдесят тысяч слов в ночь, и во всех руководящих газетах, располагавших огромным тиражом, никогда не было недостатка в сенсационных заголовках. Конечно среди этих заголовков нашел себе место и такой: “Греческие дивизии высаживаются в Смирне. Турецкое сопротивление сломлено”. На следующий день появилась какая-либо другая сенсация, ибо ведь каждый день нужно было что-нибудь печатать крупными буквами. Ни газеты, ни читателей в этом винить не приходится. И издатели, и читатели были пресыщены сенсацией, и широкая публика, хотя и читавшая газеты, думала главным образом о восстановлении своих семейных очагов и о своих коммерческих делах. Ей с полным правом можно было разрешить “отпуск по неотложному личному делу”. Мы должны теперь изложить несколько событий в хронологическом порядке. Младотурецкие лидеры, владычествовавшие над Турцией от революции 1910 г. до конца великой войны, рассеялись по всем странам и находились в изгнании. Энвер после рискованных приключений и военных подвигов в Туркестане погиб на поле сражения. Талаат был застрелен в Берлине армянином, совершившим этот акт в отмщение насилия над его соплеменниками. Джавид в 1926 г. был казнен победоносным Мустафой Кемалем и взошел на эшафот, повторяя строчки старинной турецкой поэмы.

    Теперь в турецкой политике появляется новая фигура, действовавшая недолго, но оставившая по себе следы. Ферид-паша вступил в должность 4 марта 1919 г. и, действуя в тесном союзе с султаном, проявлял большую уступчивость. В Константинополе его окружали военные суда и штыки союзников. В горах Малой Азии укрывались остатки комитета “единения и прогресса”, лишившегося всех своих лидеров. Это были мрачно настроенные люди и почти готовые на восстание. Фериду с трудом удавалось лавировать между этими двумя лагерями, с обеих сторон оказывавшими на него давление. Он кланялся и извинялся перед союзниками и в то же самое время поддерживал дружеские сношения с националистами. В виде протеста против оккупации Смирны он подал в отставку, но опять вступил в должность в тот же самый день. 7 июня во главе мирной делегации он прибыл в Париж, чтобы ходатайствовать о более снисходительном отношении к Турции. Конференция дала ему уничтожающий ответ. 1 июля он назначил Мустафу Кемаля генеральным инспектором в северной части Малой Азии. В августе и сентябре Мустафа Кемаль созвал в Эрзеруме и Сивасе съезды делегатов восточных областей. 11 сентября Сивасский конгресс опубликовал манифест относительно турецких прав, превратившийся впоследствии в “национальный договор” или торжественную конституционную хартию новой Турции. В конце сентября власть Константинополя не шла дальше берегов Босфора и Мраморного моря. Даже Брусса, находившаяся всего в одном часе железнодорожного пути по побережью Мраморного моря, в октябре перешла под власть ангорского правительства. Ферид снова подал в отставку и уступил место правительству, не знавшему, на чью сторону ему стать, – на сторону ли султана, находившегося в руках союзников, или на сторону Мустафа Кемаля и его “национального договора”. [c.253]

    Тем временем наши армии быстро таяли. В январе 1919 г. военное министерство имело еще в своем распоряжении почти 3 млн. чел. Все эти войска находились на территориях иностранных государств. В марте от 3 млн. осталось 2 млн., да и эти быстро демобилизовались К середине лета 1919 г. у нас не было почти никаких войск, если не считать отрядов, посланных на Рейн. Войска, взятые на основании закона о воинской повинности, должны были быть посланы на родину. Новая постоянная армия находилась еще в процессе созидания, а добровольцы для постоянной военной службы набирались весьма медленно. Через год после перемирия вместо дивизий в 15–20 тыс. чел., снаряженных до последних деталей, у нас остались батальоны в 500–600 чел. Это быстрое сокращение нашей военной силы производило тем более странное впечатление, что как раз в это время угрожающие нам опасности и проявляемая к нам враждебность почти повсюду увеличивались. В декабре 1919 г. я разослал кабинету меморандум генерального штаба, сообщавший о быстром уменьшении наших военных сил и подчеркивавший несоответствие между нашей политикой и нашими реальными силами.

    “Параграф 31. Вряд ли необходимо упоминать о том, что с момента вступления в действие турецкого перемирия, заключенного 31 октября 1918 г., ситуация значительно изменилась, как в смысле военных ресурсов правительства его величества, так и в смысле политического положения, создавшегося на территории бывшей Турецкой империи. Если не считать войск, действующих в Палестине и Месопотамии, то британские военные силы, имеющиеся в нашем распоряжении для обеспечения мирных условий, можно определить следующим образом.

    Одна дивизия плюс отдельные армейские отряды (включая батумский гарнизон). Эта дивизия состоит из 13 тыс. британцев и 18 тыс. индийцев, – всего 31 тыс. бойцов.

    Сил этих достаточно лишь для того, чтобы охранять железнодорожные линии. Генеральный штаб должен заметить, что для действий в Турции у нас не имеется никаких подкреплений, если мы не наберем новые войска путем обязательной воинской повинности или с помощью других средств”.

    Генеральный штаб высказывал по этому поводу следующие соображения:

    “Правительство его величества должно серьезно настаивать лишь на таких требованиях, которые соответствуют нашим наличным ресурсам или ресурсам, которые мы имеем в виду создать для выполнения этих условий.

    Не входя в обсуждение политической стороны различных вопросов, генеральный штаб считает нужным перечислить следующие меры, которые по тем или другим соображениям могут быть предложены, но осуществление которых, согласно информации генерального штаба, может вызвать необходимость подкреплений нашей черноморской армии за счет военных сил союзников или за счет дальнейших британских наборов:

    1. Создание великой Армении, в которую входят Киликия и Эриванская республика.

    2. Создание независимого Курдистана.

    3. Приобретение Грецией той или иной части черноморского побережья (sic!).

    4. Греческая оккупация той или иной части Айдинского вилайета.

    5. Постоянная оккупация Италией той или другой части южной [c.254] Анатолии или Конии. Впрочем, трудно сказать, вызовет ли этот шаг такое же раздражение со стороны турок, как любой из вышеупомянутых.

    Помимо указанных выше мер, которые вызовут немедленную нужду в подкреплении, мы должны отметить следующие две меры, делающие необходимым содержание в соответствующих местах постоянного гарнизона в течение неопределенно долгого времени:

    6. Приобретение Грецией восточной Фракии.

    7. Изгнание турок из Константинополя”.

    Несмотря на все эти затруднения, союзники не принимали никакого решения и предоставляли событиям идти своим путем. Пока американская комиссия разъезжала по Среднему Востоку, выдвигались самые фантастические планы раздела Турции. Об аннексиях речи не было, но главным державам рекомендовалось дать “мандаты”, предоставляющие им необходимый предлог для фактического владычества. Франция должна была взять Сирию и Киликию. Италия, нисколько не стесняясь, выражала намерение занять весь Кавказ, а также провинцию Адалию в Малой Азии; Англия намеревалась окончательно закрепить за собой Месопотамию и Палестину, где стояли наши армии. А что касается Соединенных Штатов, то все ожидали, что они примут мандат на Армению. В январе 1920 г. Греция, которая испытывала наибольшие затруднения от этой неопределенности финансового, военного и политического положения, начала обнаруживать признаки усталости.

    В этих соблазнительных иллюзиях прошел 1919 г. Медленно, нерегулярно, тщательно, в обстановке постоянных споров и исчерпывающих дискуссий, подготовлялась в Париже новая карта Среднего Востока и разрабатывался проект мирного договора с Турцией. Правительствам приходилось решать целый ряд крайне острых вопросов. В декабре 1919 г. и в январе 1920 г. британский кабинет с большим вниманием обсуждал вопрос о том, можно ли оставить султана в Константинополе на положении калифа, обставив этот пост бесчисленными ограничениями, или же следует выгнать турок из Европы “со всеми их пожитками”4. Второй вопрос заключался в том, следует или не следует превратить мечеть св. Софии в христианскую церковь. Во время этих дискуссий лорд Керзон, заведовавший министерством иностранных дел, вовсю сражался с Эдвином Монтегю, которого поддерживало общественное мнение Индии, симпатии магометанского мира, туркофильские склонности консервативной партии и объемистые меморандумы министерства по делам Индии.

    Борьба велась чрезвычайно энергично. По мнению Монтэгю, изгнание турок и калифа из Константинополя, с согласия или хотя бы при попустительстве Англии, окончательно должно было подорвать и без того уже колеблющуюся лояльность тех двухсот или трехсот народов и религиозных сект, которые населяют Индийский полуостров. Наоборот, лорд Керзон утверждал, что они не обратят на это никакого внимания. Некоторые одобрят это, большинство же останется безразличным, а что касается магометан, единственно заинтересованных в этом вопросе, то ведь они, нисколько не смущаясь, храбро и стойко сражались на различных театрах войны с армиями этого самого калифа. По вопросу о св. Софии, Монтегю утверждал, что это здание в течение 459 лет было чрезвычайно почитаемой магометанской мечетью. Этот довод производил на нас немалое впечатление, пока лорд Керзон не возражал, что ведь это же самое [c.255] здание в течение 915 лет было христианским храмом. Доводы почти уравновешивались; в новое время право давности было на стороне магометан, но зато перед тем христиане владели храмом в течение вдвое большего срока. Это был один из тех вопросов, которые могли без конца дебатироваться университетскими учеными любой страны.

    По вопросу о Константинополе Ллойд-Джордж был полностью солидарен с лордом Керзоном. Мало того, он даже проявлял здесь главную инициативу. Но военное министерство, представленное фельдмаршалом Вильсоном и мною, заявляло, что у нас нет солдат, а без солдат мы не можем выгнать турок из Константинополя. Вместе с министерством по делам Индии мы настаивали на заключении мира с Турцией, – мира настоящего, окончательного, а главное – быстрого. Нам было достаточно, чтобы проход через Дарданеллы был свободен для судов всех наций, включая и военные суда. Это повлекло бы за собою постоянную оккупацию международными силами обоих берегов пролива. Для международного гарнизона мы могли бы уделить отряды, соответствующие нашим ограниченным силам. Через несколько лет такая оккупация перестала бы формально оспариваться.

    Споры по этим вопросам, ведшиеся в британском кабинете, были уже опубликованы во всеобщее сведение, в пределах возможности, в биографии лорда Керзона, написанной лордом Рональдсгеем. Мы не будет подробно говорить о них здесь. На рождестве в 1919 г. в Лондоне в здании министерства иностранных дел состоялась англо-французская конференция для разрешения многих щекотливых проблем, вставших перед обоими правительствами и касавшихся Турции и Аравии. Ллойд-Джордж, этот столь терпеливый и добродушный начальник, при всех предварительных обсуждениях выбирал обычно таких коллег, которые разделяли его взгляды, чтобы таким образом обеспечить за собою большинство. Для одной фазы обсуждений выбирались одни люди, а для другой – другие. С конституционной точки зрения этого, может быть, нельзя было одобрить, но в то лихорадочное время работать можно было только таким образом. Но когда 9 января предварительная работа была закончена и кабинет министров собрался в полном составе, то подавляющее большинство решило, что турки должны остаться в Константинополе. Дебаты велись в гораздо более горячем тоне, чем это бывает даже в палате общин. Премьер-министр согласился с решением своих коллег и на следующий день сообщил его парламенту, обосновав его убедительными аргументами.

    В соответствии с этим Севрский трактат постановлял, что Константинополь должен оставаться турецкой провинцией. Босфор, Мраморное море и Дарданеллы должны были быть открыты для всех судов и находиться под международным контролем. Кроме западной и восточной Фракии почти до линии Чаталджи, Греция получала Галлиполийский полуостров и большинство Эгейских островов. Смирна и прилегающая к ней область переходили под управление Греции до тех пор, пока там не будет проведен плебисцит. Турция должна была восстановить капитуляции и передать свои вооружения и финансы под строгий союзнический контроль. Она должна была предоставить все гарантии справедливого отношения к национальным и религиозным меньшинствам. Французы должны были получить Сирию, охваченную в это время неописуемым возбуждением; Англия должна была взять на себя дорогостоящий и хлопотливый мандат над Палестиной и Месопотамией, а армяне должны были устроиться под крылышком Соединенных Штатов. Одновременно с [c.256] подписанием Севрского трактата и при условии его ратификации Великобритания, Франция и Италия заключили трехсторонний договор, предоставлявший им в качестве сфер влияния те территории, которые были отведены каждой из этих держав соглашением Сайкса – Пико и на конференции в Сент-Жан-де-Морьен.

    Посмотрим, как развертывались события в то время, пока все эти решения не были еще опубликованы. Угрюмый караван фактов упрямо шествовал по каменистым дорогам через труднопроходимые скалистые горы, по обожженным солнцем пустыням. Возвратимся же на мгновение к этим фактам.

    12 января 1920 г. в Константинополе собралась новая турецкая палата депутатов. Союзники лояльно относились к принципу представительного правления и разрешили туркам производить голосование. К несчастью, почти все турки голосовали не так, как надо. Новая палата состояла в огромном большинстве из националистов или, проще говоря, из кемалистов. Положение стало столь затруднительным, что 21 января союзники в качестве меры практической предосторожности потребовали отставки турецкого военного министра и начальника генерального штаба. 28 января новая палата утвердила и подписала “национальный договор”. В Константинополе грозило разразиться восстание, за которым могла последовать резня, и европейские союзники были вынуждены предпринять совместное выступление. 16 марта Константинополь был занят британскими, французскими и итальянскими войсками. Ферида опять уговорили кое-как составить правительство, – самое слабое из всех, которые он когда-либо образовывал. В конце апреля турецкое национальное собрание собралось в Ангоре, вдали от союзных флотов и армий. 13 мая, в недобрый день, Венизелос опубликовал в Афинах условия Севрского трактата. В июне британская передовая линия на Исмидском полуострове была атакована кемалийскими войсками. Атака была несерьезна. Британским отрядам было приказано открыть огонь, флот, стоявший в Мраморном море, засыпал нападавших снарядами, и кемалистские отряды отступили. Но они остались на своих позициях, и нам снова, – на этот раз с весьма незначительными силами, – пришлось оказаться “перед лицом неприятеля”. В это самое время французы, которые, низложив эмира Фейсала, вели крупные сражения в Киликии, решили просить местные турецкие власти о перемирии. Это произошло в тот самый день, когда условия будущего Севрского трактата были оглашены в Афинах.

    Венизелос решил сыграть теперь роль доброй феи. На выручку союзникам должна была прийти греческая армия. Из расквартированных в Смирне пяти греческих дивизий две должны были направиться на север и, пройдя на восток от Мраморного моря по трудной местности (которую, как утверждали греки, они хорошо знали), напасть на турок, угрожавших Исмидскому полуострову, и прогнать их. Маршал Фош, поддерживаемый генеральным штабом, заявил, что эта операция опасна и, по всей вероятности, закончится неудачей. Но Ллойд-Джордж принял предложение, и 22 июня греческая армия начала наступление. На первых порах она действовала вполне успешно. Греческие колонны, двигаясь по проселочным дорогам, счастливо миновали многие труднопроходимые ущелья. При их приближении турки, действовавшие под руководством энергичных и осторожных вождей, исчезли в глубь Анатолии. В начале июля греки вступили в Бруссу. В течение того же месяца другая греческая [c.257] армия быстро прошла Восточную Фракию, сломила слабое сопротивление турецких отрядов и заняла Адрианополь.

    Союзники радостно приветствовали эти замечательные и совершенно неожиданные проявления греческого военного могущества. Союзные генералы в изумлении протирали глаза, а Ллойд-Джордж был полон энтузиазма. По-видимому, он опять оказался правым, а военные эксперты ошиблись, как это часто бывало в Армагеддонской битве народов.

    События окончательно решили судьбу Севрского трактата. Ферид послушно создал министерство марионеток, и 10 августа 1920 г. со всеми подобающими церемониями в Севре был подписан мирный договор с Турцией. Но этот документ, подготовлявшийся в течение 13 месяцев, устарел раньше, чем он был готов. Выполнение всех его главных пунктов зависело от одного условия – от действий греческой армии. Если бы Венизелос и его солдаты оказались господами положения и смирили Мустафу Кемаля, все было бы хорошо. В противном случае пришлось бы выработать другие условия, более соответствующие реальным фактам. Наконец мир с Турцией был заключен, но для ратификации его приходилось вести войну с Турцией. Но на этот раз великие союзные державы должны были вести войну не сами, а при помощи третьего государства или уполномоченного – Греции. Если великие нации ведут войну таким образом, то для уполномоченного она может оказаться весьма опасной.

    Хотя настоящая глава касалась исключительно турецких дел, ее необходимо привести в связь с общим положением в Европе. Мне остается привести здесь письмо, которое я написал Ллойд-Джорджу, отправляясь на кратковременный пасхальный отдых во Францию.

    Черчиль – премьер-министру

    24 марта 1920 г.

    “Я пишу это письмо в пути через Ла-Манш с тем, чтобы высказать вам мои соображения. После заключения перемирия я рекомендовал такую политику: “Мир с германским народом, война с большевистской тиранией”. Сознательно или под давлением неумолимых событий вы проводили почти что обратную политику. Зная окружающие вас трудности, ваше умение и личную энергию, настолько превосходящие мои собственные, я не осуждаю вашей политики и не говорю, что я поступил бы лучше или кто-либо другой мог бы поступить лучше вас. Но теперь мы ясно видим результаты. Результаты эти ужасны. В скором времени нам, быть может, грозит всеобщий крах и анархия во всей Европе и Азии. Россия уже погибла. Все, что осталось от нее, находится во власти ядовитых змей. Но Германию еще, быть может, возможно спасти. С большим чувством облегчения я думал, что мы можем совместно обдумывать и проводить планы относительно Германии и что вы согласны сделать усилие для того, чтобы избавить Германию от ее страшной судьбы. Если эта судьба постигнет ее, то то же самое может постигнуть и другие страны. А раз так, то действовать нужно быстро и просто. Вы должны были бы сказать Франции, что мы заключили с ней оборонительный союз против Германии, но лишь при том условии, если она совершенно изменит свою тактику к Германии и искренно признает британскую политику дружеской помощи этой стране. Затем вы должны были бы послать в Берлин какого-либо крупного деятеля, чтобы консолидировать антиспартакистские и антилюдендорфские элементы в сильный центро-левый блок. Для [c.258] этого вы могли бы воспользоваться двумя средствами: во-первых, продовольствием и кредитом, которые мы должны предоставить Германии, несмотря на наши собственные затруднения (которые в противном случае еще более усилятся), во-вторых, – обещанием в скором времени пересмотреть мирный трактат на конференции, куда новая Германия будет привлечена в качестве равноправного участника в восстановлении Европы5. С помощью этих средств можно будет объединить все добропорядочные и устойчивые элементы германской нации, что послужит к ее собственному спасению и к спасению всей Европы. Я молюсь только о том, чтобы все это не было сделано слишком поздно.

    Несомненно, ради этого гораздо более стоит рискнуть вашей политической карьерой, чем ради внутренних партийных комбинаций, как бы важны они ни были. Если это дело удастся осуществить, его результаты самым серьезным образом отразятся на всей мировой ситуации, – как внутри страны, так и вне ее. Мой план предполагает открытое и решительное выступление Британии под вашим руководством, причем в случае необходимости выступление это может быть сделано и независимо от других стран. При таких условиях я с радостью пошел бы за вами, хотя бы и рискуя тяжелыми политическими последствиями. Но я уверен, что таких последствий не будет, ибо в течение ближайших нескольких месяцев судьбы Европы все еще будут оставаться в руках Англии.

    Проводя такую политику, я был бы готов заключить мир с Советской Россией на условиях, лучше всего способствующих общему умиротворению и в то же время охраняющих нас от большевистской заразы. Конечно, я не верю, чтобы можно было установить настоящую гармонию между большевизмом и нашей нынешней цивилизацией, но в виду существующей обстановки приостановка военных действий и содействие материальному благополучию необходимы. Мы должны рассчитывать на то, что мирная обстановка поможет исчезновению этой опасной и страшной тирании.

    По сравнению с Германией Россия представляет меньшую важность, а по сравнению с Россией Турция совсем не важна. Но ваша политика по отношению к Турции тревожит меня. Несмотря на то, что кабинет сократил наши военные ресурсы до самых незначительных размеров, мы, руководя в этом отношении прочими союзниками, пытаемся навязать Турции мир, для осуществления которого потребовались бы большие и могущественные армии, долгие, дорогостоящие военные операции и продолжительная оккупация. В обстановке, полной раздоров, я боюсь, когда вижу, что вы пускаете в дело греческие армии. Я боюсь за всех и в том числе, конечно, за греков. А в то же время греческие армии – единственная действительная боевая сила, имеющаяся в вашем распоряжении. Как будем мы кормить Константинополь, если железнодорожные линии в Малой Азии будут перерезаны и съестные припасы не будут подвезены? Кто будет платить за них? С какого рынка будет поступать хлеб? Я опасаюсь, что вам придется нести ответственность за этот великий город, когда во всех окружающих областях будет свирепствовать партизанская война и проводиться блокада. Вот почему я советую осторожность и политику умиротворения. Постарайтесь создать действительно представительное турецкое правительство и договоритесь с ним. В своем настоящем виде турецкий трактат обозначает неопределенно долгую анархию”. [c.259]

    ПРИМЕЧАНИЯ

    1 Turkish and Pan-Turkish ideals, by “Tekin Alp”. Впервые напечатана на немецком языке в 1915 г.

    Вернуться к тексту

    2 Я лично знал всех этих людей. Энвера я встречал в 1910 г. на германских маневрах. Талаат и Джавид принимали нас у себя, когда я и лорд Биркенхед посетили Константинополь в 1909 г.

    Вернуться к тексту

    3 Baker S. Op. cit. Vol. 1. P. 76.

    Вернуться к тексту

    4 Знаменитые слова Гладстона. – Ред.

    Вернуться к тексту

    5 Конечно, я имел в виду лишь экономические и финансовые стороны договора. – В.Ч.


ГЛАВА XVIII

    ТРАГЕДИЯ ГРЕЦИИ

    Взгляд назад. – Возвышение Венизелоса. – Греция во время великой войны. – Божественное право короля Константина. – Общая победа. – Действия греков во Фракии и Смирне. – Молодой король. – Греческие выборы. – Падение Векизелоса и его последствия, – Возвращение к власти Константина. – Изоляция Греции. – Точка зрения Ллойд-Джорджа. – Керзон и Монтегю. – Неофициальное поощрение. – Моя собственная позиция. – 22 февраля, 11 июля и 25 июня. – Греческое наступление. – Битва при Эскишере. – Битва при Сакарии. – Удобный случай. – Армения и сторонники пан-турецкой идеи. – Резня 1915 г. – Турецкое завоевание. – Друзья Армении. – Новое исчезновение Армении с исторической сцены.

    Эта глава заставляет нас вспомнить эпоху классической древности. Мы говорим здесь о настоящей греческой трагедии, где случай является послушной служанкой судьбы. Хотя греческая раса может быть и изменилась по своей крови и по своим качествам, тем не менее основные ее характерные черты остались такими же, как во дни Алкивиада. Как и в древнее время, партийные распри стояли у греков на первом месте, и, как в древнее время, в минуту кризиса во главе Греции очутился один из величайших людей земли. Содержание трагедии сводится к борьбе между любовью греков к партийной политике и влиянием на греков Венизелоса. Сцена и обстановка трагедии – мировая война, а тема ее – “как Греция приобрела вожделенную империю независимо от своей воли и потеряла эту империю, когда она пробудилась к жизни”. Прологом нам послужит краткий обзор предшествующих событий.

    В 1908 г. греческая монархия находилась в отчаянном положении. С тех пор как король и принцы крови кончили неудачную войну с Турцией в 1897 г., – войну, которая велась под их непосредственным начальством, их положение стало весьма неудобным. Офицеры греческой армии жестоко нападали на королевскую семью, и в стране стало развиваться сильное движение против монархии. Было предложено воспретить членам королевской семьи принимать на себя какое бы то ни было военное командование в случае войны между балканскими государствами и Турцией. Королевскому дому пришлось испытать и многие другие унижения. В то же время на Крите выдвигался замечательный человек, по своему кругозору и способностям напоминавший античных героев. Он руководил восстанием, которому оказали поддержку великие державы, и таким образом освободил Крит от Турции. Благодаря его энергии и помощи великих держав Крит сбросил турецкое ярмо и получил автономию. Во главе острова стал греческий принц, что должно было явиться предварительным шагом для объединения с Грецией. В 1909 г. Венизелос переселился из Крита в Грецию и в 1910 г. стал премьер-министром. Он реформировал и упорядочил все отрасли управления. С помощью англичан он [c.260] реорганизовал флот, а с помощью французов – армию и поставил короля во главе этой последней.

    Король, опираясь на этого великого министра, быстро восстановил свою популярность среди населения. В течение нескольких лет Греции посчастливилось иметь самую выгодную из всех политических комбинаций – конституционного монарха и народного вождя, каждый из которых работал в своей собственной области и оказывал один другому почтительную и искреннюю поддержку. Венизелос создал балканскую лигу и подготовил войну с Турцией, последовавшую в 1912 г. Греки, сербы и болгары, союз которых был крепок главным образом благодаря боевым качествам болгарской армии, разбили Турцию, захватили Адрианополь и Салоники и чуть не взяли самый Константинополь. Союзникам удалось значительно расширить свои территории. Затем на болгар, предъявлявших чрезмерные требования и все время затевавших конфликты, напали с одной стороны их бывшие союзники, с другой – Румыния. Эта новая комбинация балканских держав быстро победила болгар и отняла у них не только их новые территориальные приобретения, но и их исконную провинцию – Добруджу. Через два года размеры и население Греции почти удвоились. Крит объединился с своей древней родиной, и в состав Греции вошли не только Салоники, но и Кавала. Константин и его королевство необычайно быстро приблизились к осуществлению своей мечты, – восстановлению Греческой империи. В этот момент началась Армагеддонская битва народов.

    В предыдущих томах мы вкратце охарактеризовали позицию Греции во время мировой войны. Здесь нам следует указать на те услуги, которые Венизелос оказал союзникам. Константин, женатый на сестре кайзера и глубоко веривший в военную мощь Германии, был убежден, что Германия выиграет войну. Греческий генеральный штаб разделял его взгляды. Но Венизелос смотрел на дело иначе. Он заявил, что право было на стороне союзников, и предвидел их будущую победу. “Во всех войнах, какие Англия вела в прошлом, – сказал он однажды в тяжелый для союзников момент, – она всегда выигрывала только одну битву, – последнюю”. Сообразно этому взгляду он и действовал. В конце концов ему удалось убедить Константина и его генералов, и в последних числах августа 1914 г., после того как французы проиграли пограничные сражения и до того как они выиграли битву на Марне, т.е. в тот самый момент, когда казалось, что немцы вот-вот захватят Париж, он предложил предоставить морские и сухопутные силы Греции в распоряжение союзников. Силы эти должны были быть двинуты в тот момент, когда Великобритания найдет это удобным. Он решился пойти на этот шаг, несмотря на непримиримую враждебность Болгарии и до того, как Турция напала на союзников. Это уверенное и обдуманное решение, принятое опытным государственным человеком с вполне сложившимися взглядами, вопреки всей рискованности подобного шага, свидетельствует о совершенно исключительном даре предвидения.

    История дарданелльской кампании показывает, что Венизелос всегда был готов принять участие в штурме Галлиполийского полуострова с суши и с моря при условии, если этот штурм будет хорошо подготовлен. Но британская дипломатия, отчасти под влиянием русских, отвергла греческую помощь предыдущей осенью, и теперь казалось, что греческое правительство согласится участвовать в наших планах лишь в том случае, если Константин окончательно решит вести войну с Германией. Печальный [c.261] исход дарданелльской кампании и обнаружившаяся при этом неспособность руководителей не ослабили преданности Венизелоса союзникам. Когда летом 1915 г. Сербии стала грозить гибель от болгарского нашествия, он заявил, что союзный договор обязывает Грецию прийти на помощь Сербии и таким образом вступить в мировую войну. Константин противился этому. Венизелос подал в отставку. После всеобщих выборов, состоявшихся в июле, он снова вернулся к власти (23 августа). Ему удалось получить от короля разрешение на объявление общей мобилизации. Но дальше этого Константин идти не хотел и решительно отказывался вступить в войну. По словам Венизелоса, он объяснял такое поведение по отношению к своему премьер-министру, только что получившему вотум национального доверия, следующим образом: “Я признаю, что во внутренних делах я обязан подчиняться народному решению; но когда вопрос касается внешней политики, то я думаю, что пока я признаю определенную вещь правильной или неправильной, я должен настаивать на том, чтобы ее сделали или чтобы ее не делали, ибо я ответственен перед богом”. Это кажется довольно странной конституционной доктриной, и позволительно усомниться, проводит ли бог строгое различие между внешними и внутренними вопросами. После королевского отказа Венизелос решил подать в отставку, но по требованию короля взял свое прошение обратно; одновременно с этим он обратился с просьбой к союзникам послать на выручку Сербии войска через Салоники. Впоследствии Венизелос клялся, что Константин согласился на это, а Константин уверял в противном. Союзные войска прибыли в Салоники, и Венизелос под давлением короля вынужден был заявить протест против их высадки. Но вместе с тем он произнес в палате речь, где впервые публично заявил, что греко-сербский трактат налагает на Грецию абсолютное обязательство объявить войну Болгарии и Турции. Хотя большинство палаты по-прежнему поддерживало его, король предложил ему подать в отставку.

    Третья фаза этих споров между королем и премьер-министром выразилась в вооруженном восстании. В сентябре 1916 г. Венизелос уехал из Греции на остров Крит и учредил там временное правительство. Оттуда он направился в Салоники, где уже до этого было провозглашено революционное правительство. В Салониках он стал набирать греческую армию, которая должна была поддерживать союзников. Присоединение к союзникам Соединенных Штатов произвело сильное впечатление на греческое общественное мнение. Даже в роялистских кругах стали гораздо меньше бояться того, что в конце войны Греция вместе с разбитой Англией окажется перед лицом торжествующей и беспощадной Германии и мстительной Болгарии. В июне 1917 г., когда все союзники отчаивались и положение в Греции благоприятствовало перевороту, французы с одобрения англичан заняли Афины и отправили Константина в изгнание. С этого момента Венизелос опять взял в свои руки управление Грецией, и Греция связала свою судьбу с судьбой союзников. Греческие дивизии сражались на салоникском фронте. Греческие военные суда присоединились к союзному военному флоту. Союзническая амуниция и кредиты щедро предоставлялись Греции во время войны. После заключения перемирия Венизелос в качестве представителя своей страны принимал участие в совещаниях совета победителей. Его личные качества, его престиж, огромные услуги, оказанные им союзникам, – все это обеспечило ему почти такое же положение, какое занимали представители крупнейших держав победительниц. Вместе с ним его страна очутилась на [c.262] головокружительной высоте, и перед ней раскрылись ошеломляющие по широте горизонты.

    Тем временем Константин изнывал в изгнании, а греческие политики, которые лишили свою страну всякого участия в победе и заставили бы ее разделить судьбу побежденных, если бы им удалось провести свою линию, мрачно дождались часа отмщения.

    В Париже думали, что Британия, Франция и Соединенные Штаты постараются значительно расширить размеры Греции и увеличить ее мощь. Союзники охотно пользовались ее услугами. Греческие дивизии сопровождали французов в их постыдном набеге на Украину; им было разрешено наводнить Фракию и оккупировать ее; наконец, им приказали произвести высадку в Смирне. Венизелос с большой готовностью выполнял эти приказания высших сфер, и хотя греческие армии оставались мобилизованными почти в течение 10 лет, в этот момент они казались единственными войсками, которые согласны идти всюду и исполнять любой приказ. Таким образом, с лета 1919 г. греческие войска оказались разбросанными по всей Турции и вели энергичную военную кампанию. Венизелос при его возвращении в Афины в декабре был принят населением с энтузиазмом. Но и в правительстве этой маленькой страны, и в широких слоях населения чувствовались признаки общественной усталости и военного и экономического истощения.

    Когда в 1920 г. при заключении Севрского трактата сэр Генри Вильсон и я изложили точку зрения британских военных кругов на положение дел в Греции, премьер-министр попросил нас лично повидаться с Венизелосом и сообщить ему о наших опасениях. Мы беседовали с ним совершенно откровенно и задавали ему вопросы. Ссколько стоит вам война в день? Сколько времени солдаты были разлучены со своими семьями? Есть ли какие-нибудь шансы на заключение действительного мира с Турцией? Мы указывали, что если даже греческим войскам удастся разбить турок на поле сражения, то это еще не избавит Грецию от опасности. Кемалистские турки – эта небольшая горсточка плохо одетых воинов, могущих сражаться при самых варварских условиях, – могут заставить греков содержать большое количество организованных и вполне снаряженных войск на вражеской территории. Это может продолжаться неопределенно долгое время и обойдется весьма дорого. “Им война не стоит ничего, но как долго вы можете ее вынести?” Венизелос отвечал, что греческие отряды стояли на занимаемых ими ныне позициях во исполнение требований Ллойд-Джорджа, Клемансо и президента Вильсона. Он соглашался, что условия ведения войны неодинаковы для обеих сторон, и выражал уверенность, что при поддержке трех крупнейших держав ему удастся достичь удовлетворительного и окончательного решения вопроса. Почти сейчас же после этого разговора греческие войска заняли Фракию, взяли в плен и рассеяли две слабых турецких дивизии, еще остававшихся в этой провинции, и вошли в Адрианополь. События эти приятно удивили нас, но отнюдь не рассеяли наших общих опасений. После этого был заключен Севрский трактат.

    Столь же быстрым успехом увенчалось и северное наступление греческих войск, двинувшихся из Смирнской провинции к северу, чтобы прогнать турок, которые тревожили французские и британские отряды на Исмидском полуострове. Хотя и Фош, и Вильсон высказывались против этого шага, операция эта была выполнена двумя греческими дивизиями быстро и легко, и результаты ее чрезвычайно обрадовали [c.263] британских, французских и американских политических вождей. Несомненно, эти эпизоды внушили Ллойд-Джорджу доверие к греческой военной мощи, вполне гармонировавшее с его личными симпатиями. Но в результате этих операций греческие войска пришлось разбросать по более широкой территории и возложить на них более тяжелые задачи. Пока Греция действовала в качестве способного и преданного помощника и исполнителя неофициальных приказаний трех наиболее сильных держав, широко разбросанные линии ее войск могли рассчитывать на энергичную и щедрую поддержку. Но в этот момент на сцене разыгрался один из тех неожиданных эпизодов, без которых не обходится ни одна греческая трагедия.

    Севрский трактат был подписан 10 августа 1920 г. Венизелос прибыл в Афины в сентябре и в четвертый раз за время своей карьеры привез родине огромные результаты победоносной войны и мудрой политики. Восторг приветствовавших его толп проявлялся тем более бурно, что всего несколько недель тому назад он едва спасся от покушения, устроенного на него на одной парижской железнодорожной станции. Он возвел свою страну, почти помимо ее воли, на высочайшую вершину, какой она когда-либо достигла в эпоху новой истории. Огромные ставки политической игры еще не перешли окончательно в руки Греции, и к ее армии и финансам все еще предъявлялись большие требования; но в виду помощи сильнейших держав и их знаменитых лидеров не было, казалось, никаких оснований думать, что проблемы будущего окажутся более страшными, чем те, которые Венизелос так успешно разрешил в прошлом.

    Когда в июне 1917 г. Жоннар, французский верховный комиссар, при поддержке французской морской пехоты и союзнических судов отправил короля Константина в изгнание, греческий престол был передан второму сыну Константина – Александру. Этот любезный юноша, жертва судьбы и политики, царствовал более трех лет. Еще до того, как мировая буря бросила его на трон, он влюбился в привлекательную молодую девушку, некую Манос, дочь мелкого придворного чиновника, родословная которого с дворцовой точки зрения не внушала особого почтения. Король Александр не поколебался бы ни на одну минуту, если бы ему пришлось выбирать между его возлюбленной и троном, и поэтому после его морганатического брака с мадемуазель Манос в ноябре 1919 г. Венизелосу пришлось разрешать целый ряд деликатных и сложных политических вопросов. Но премьер-министр глубоко симпатизировал молодой чете и несмотря на то, что его время было поглощено трудной работой по заключению мирного договора и заботами о судьбе греческого фронта, на который опускались издали мрачные тучи, он все же предпринял ряд умелых шагов для облегчения положения юного короля. Конституционные затруднения были почти преодолены, и в момент возвращения Венизелоса на родину казалось, что романтической чете найдется место в новой, расширенной греческой империи.

    2 октября 1920 г. король Александр, гуляя по саду со своей любимой овчаркой, заинтересовался проделками пары обезьян, которые принадлежали к числу наименее дисциплинированных любимцев королевского дворца. Овчарка бросилась на обезьян, а самец в отместку бросился на короля и укусил его в ногу. Рана, хотя и причинявшая большие страдания, не была сочтена докторами серьезной. Но укус вызвал нагноение, воспаление усилилось, затем обнаружились и другие более серьезные симптомы, и три недели спустя Александр умер.

    Мы уже видели, что прибытие в турецкие воды одного лишь крупного [c.264] военного судна “Гебена” в конце концов привело к безмерному опустошению юго-восточной Европы и Малой Азии. Равным образом, вряд ли было бы преувеличением сказать, что от этого укуса обезьяны погибло около четверти миллиона человек.

    Греческая конституция не требовала, чтобы в случае смерти монарха назначались общие выборы, но все же вопрос о преемнике покойного короля вызывал большие затруднения. По-видимому, Венизелос хотел возвести на трон маленького сына мадемуазель Манос и до его совершеннолетия объявить регентство. Но в конце концов было решено предложить трон принцу Павлу греческому. Павел жил в Швейцарии в семье своего изгнанного отца. Получив соответствующее приказание, он ответил, что может принять предложение только в том случае, если будут произведены выборы и греческий народ окончательно выскажется против кандидатуры его отца и его старшего брата, принца Георгия. Всеобщие выборы стали поэтому неизбежны.

    Венизелоса выборы нисколько не страшили. Полагаясь на свою популярность и глубоко убежденный в своих заслугах перед греческим народом, он ничего не имел против того, чтобы предложить избирателям прямой вопрос: согласны ли они на возвращение Константина или нет? При такой обстановке пришлось разрешить всем сторонникам бывшего короля возвратиться из изгнания и принять активное участие в выборах. Казалось бы, что в вердикте общественного мнения, поставленного перед вопросом: “Константин или Венизелос”, нельзя было сомневаться, особенно в тот момент, когда мировые события окончательно дискредитировали первого и полностью оправдали второго. Но самонадеянный критянин не принял в расчет то напряжение, которое испытывала его маленькая страна; он не учитывал ни раздражения, вызванного в населении союзнической блокадой, примененной для того, чтобы заставить Грецию вступить в войну, ни недовольства, порождаемого обстановкой военного времени, ни своевольного поведения многих его агентов, ни влияния своих политических оппонентов, которые были целиком поглощены партийной политикой и жаждали мести и мщения. За время его вынужденного отсутствия и почти постоянного пребывания в Париже и Лондоне греческий народ не чувствовал на себе его личного обаяния и ощущал лишь тяжелый гнет его подчиненных. Ни один из сколько-нибудь авторитетных людей Греции или за ее пределами не сомневался, что венизелисты получат значительное большинство. Но результаты выборов, оглашенные вечером 14 ноября, были для всех полной неожиданностью. Кандидатура самого Венизелоса была провалена, а его сторонники получили только 114 мест, между тем как оппозиция получила 250 мест. Греческая партийная политика ведется в очень быстрых формах. Венизелос сразу же заявил, что он подаст в отставку и оставит страну. На него не подействовали даже веские доводы его друзей, указывавших, что в таком случае его обвинят в бегстве и учинят резню над его сторонниками. Он говорил, что его присутствие может вызвать только волнения и беспорядки. Он вручил прошение об отставке своему старому другу, адмиралу Кондуриотису и 17 ноября на яхте одного из своих друзей уехал в Италию. Таким образом, греческий народ в момент своих величайших надежд и опасений лишился того властного человека, который создал столь благоприятную ситуацию и который один мог бы успешно завершить начатую кампанию.

    Когда пришла телеграмма с известием о результатах греческих [c.265] выборов и решении Венизелоса, я находился с Ллойд-Джорджем в зале заседаний кабинета. Ллойд-Джордж был очень опечален, но еще более изумлен. Но он был человеком от природы жизнерадостным и был закален всем тем, что нам пришлось пережить во время мировой войны, и поэтому ограничился ироническим замечанием: “Теперь остался только я”1.

    Те, кто желает проследить внутреннюю связь событий, должны внимательно изучить последствия, вызванные падением Венизелоса. Хотя Греция была маленьким государством, находилась в чрезвычайно трудном положении и была окружена врагами, она позволила себе опасную роскошь, – она разделилась на два лагеря. Существовала, с одной стороны, Греция Венизелоса, стоявшая за союзников, с другой стороны – Греция Константина, стоявшая за Германию. Союзнические симпатии были связаны исключительно с Грецией Венизелоса, а союзнический гнев сосредоточивался на Греции Константина. Бывший греческий король в глазах британского и французского народа был своего рода пугалом и в смысле непопулярности стоял на втором месте после кайзера. В глазах союзников он принадлежал к той же категории, как и Фердинанд болгарский, прозванный “лисицей”. Это был монарх, который, вопреки желанию и интересам своего народа и руководясь личными и семейными соображениями, бросил или хотел бросить свою страну во вражеский лагерь, оказавшийся в конце концов лагерем побежденных. Было бы нелепо требовать, чтобы британская или французская демократия соглашалась на жертвы или выступления ради народа, истинное настроение которого обнаруживалось в выборе подобного человека. Возвращение к власти Константина уничтожило все симпатии союзников к Греции и свело на нет все обязательства этих последних, кроме тех, которые были юридически оформлены. В Англии событие это вызвало не раздражение, а полное исчезновение симпатий или даже простого интереса к Греции. Во Франции недовольство было более сильно в силу целого ряда практических обстоятельств. Мы видели, что французы сражались с арабами в Сирии и с турками в Киликии. Ради Венизелоса они соглашались многое терпеть, но ради Константина не желали делать ничего. После того как прошел первый порыв изумления, правительственные сферы почувствовали даже некоторое облегчение. Теперь уже не было никакой нужды проводить антитурецкую политику; наоборот, хорошие отношения с Турцией более всего соответствовали бы французским интересам. Мир с Турцией облегчил бы положение французов в Леванте и сулил дать им целый ряд других положительных выгод. Раз Греция освободилась от союзников, то и все союзники освободились от нее. Греция оказалась освободителем. Как раз в ту минуту, когда нужды ее были всего острее и ее начинания грозили все большими и большими осложнениями как для нее самой, так и для других, она сама по своей доброй воле уничтожила все предъявлявшиеся ею к союзникам счеты. Моральные кредиторы далеко не часто обнаруживают подобную предупредительность.

    Лорд Керзон, выражая в данном случае холодную и беспристрастную точку зрения министерства иностранных дел, предложил оказать Греции условную поддержку и даже признать Константина, но союзная конференция, собравшаяся в Париже 3 декабря, решительно отвергла подобные планы. Три великие державы уведомили греческое правительство, [c.266] что “хотя они не желают вмешиваться во внутренние дела Греции, тем не менее они должны сказать, что восстановление на троне короля, нелояльное отношение которого к союзникам во время войны причинило им большие затруднения и потери, может рассматриваться только как одобрение Грецией его враждебных действий”; что “такой шаг создает новую и весьма неблагоприятную ситуацию в отношениях между Грецией и союзниками” и что “три правительства оставляют за собой полную свободу реагировать на создавшееся положение”. На следующий день во второй ноте они заявили, что “если Константин опять займет греческий трон, то Греция не получит от союзников никакой финансовой помощи”.

    Несмотря на эту декларацию, греки, запуганные монархистами-победителями, почти единогласно голосовали за возвращение Константина. В конце декабря король Константин и королева София со своими тремя детьми вернулись в Афины, и население приветствовало их с такой же демонстративной радостью, с какой оно недавно приветствовало Венизелоса. Новое правительство стало отстранять от всех общественных должностей всех сторонников Венизелоса; отставку получили епископы, судьи, университетские профессора, учителя и даже уборщицы государственных учреждений. Союзные полномочные представители оставались в Афинах. Согласно полученным инструкциям они должны были поддерживать формальные отношения с правительством, но совершенно игнорировать короля, королевскую семью и двор. Греция, разрываемая внутренними раздорами, должна была отныне одна преодолевать грозившие ей опасности.

    Изгнание Венизелоса имело бы смысл лишь в том случае, если бы в результате греческие начинания в Малой Азии были быстро и энергично сведены до возможного минимума. Это была бы единственно возможная здравая политика. Возможно, что великий критянин подверг свою маленькую страну слишком большим испытаниям, но с другой стороны не подлежит сомнению, что она отказалась от него как раз в момент своего триумфального шествия. Теперь, когда Греция была лишена британской поддержки, ввязалась в конфликт с Италией и очутилась лицом к лицу с враждебностью французов, для Константина и его министров была возможна только одна политика. Заключение мира с Турцией на возможно лучших условиях, быстрая эвакуация войск со всех позиций в Малой Азии, возвращение на родину и демобилизация армии и самая строгая экономия в области финансов – таковы были логические и неизбежные последствия того решения, которое предложили принять греческому народу и которое он действительно принял. Но именно к этим-то решениям новый режим и был менее всего склонен. Монархисты еще больше жаждали экспансии, чем сам Венизелос. Военные и политические круги, поддерживавшие двор, строили самые честолюбивые планы. Они теперь готовы были показать Греции, как должен был бы использовать маленький Венизелос ее военные успехи. Мысль о том, что они должны отказаться от столь неслыханных завоеваний, была нестерпима для их гордости. С другой стороны, подобная политика грозила подорвать их популярность. Поэтому они предложили расширить греческую территорию в Малой Азии далеко за те пределы, какие считал возможным Венизелос. Они выбросили лозунг: “Поход на Константинополь”. Лозунг этот выражал их конечную цель. Поэтому, когда союзники 21 февраля 1921 г. собрались в Париже и решили пересмотреть Севрский трактат, особенно [c.267] в тех частях, которые касались Смирны и Фракии, новое греческое правительство отвергло их предложения и заявило, что Греция без посторонней помощи сможет сохранить за собой территории, назначенные ей договором. В это время Греция держала под ружьем в Малой Азии 200 тыс. чел., что обходилось ей по меньшей мере в 230 тыс. фунтов стерлингов в неделю. Турки, завязавшие дружеские переговоры с Францией и только что заключившие выгодный трактат с Москвой, быстро и непрерывно увеличивали численность своих войск и свою боевую мощь.

    В этот момент греческой истории широкие массы греческого народа могли внушать только жалость. Перед греками были поставлены непосильные задачи, им задавались вопросы, на которые они не могли ответить, и они не понимали последствий, к которым должны привести их решения. Бремя войны, мобилизации и военного управления они испытывали на себе дольше, чем какой бы то ни было другой народ утомленного войною мира. Их страну раздирали партийные раздоры; в лоне одного маленького измученного государства оказались две враждебных нации; тем не менее, несмотря на все эти тяжелые условия, их армии в течение долгого времени проявляли замечательную дисциплину и выдержку. Теперь им предстояло пойти на авантюру, гораздо более смелую и безнадежную, чем какая бы то ни была из тех, которые мы описывали раньше.

    Третий акт греческой трагедии должен начаться с описания позиций, занятых некоторыми британскими политическими деятелями. Совершенно не соглашаясь с политикой Ллойд-Джорджа в греко-турецких делах, но все время поддерживая с ним близкие и дружеские отношения, я не раз просил его ясно изложить основные принципы его политики. Со своим обычным добродушием и терпимостью к мнениям коллеги он изложил свои взгляды приблизительно в следующих словах: “На восточном побережье Средиземного моря греки – народ будущего. Население Греции быстро растет и оно полно энергии. Греки являются представителями христианской цивилизации и противниками турецкого варварства. Их боевая мощь совершенно недооценивается нашими генералами. Великая Греция будет неоцененным преимуществом для Британской империи. В силу своих традиций, склонностей и интересов греки дружественно относятся к нам. В настоящее время они представляют собою нацию в пять или шесть миллионов, а через пятьдесят лет, если только они сохранят назначенные им территории, они будут нацией в двадцать миллионов. Они хорошие моряки, они создадут военный флот и будут владеть всеми наиболее важными островами в восточной части Средиземного моря. В будущем эти острова могут быть базами для подводных лодок; они лежат на линии наших сообщений через Суэцкий канал с Индией, Дальним Востоком и Австралазией. Греки умеют быть благодарными, и, если мы будем верными друзьями Греции в период ее национальной экспансии, она станет одной из гарантий, с помощью которых будут обеспечиваться главные пути сообщения Британской империи. В один прекрасный день мышь может подточить веревки, которыми связан лев”. На эти доводы я отвечал следующим образом. “Если даже это так, то что вы будете делать? Вы не располагаете армией, которую можно было бы послать на поле битвы; вы все время повторяете, что у нас нет денег; наконец, общественное мнение не поддержит вас, ибо консервативная партия – традиционный друг Турции. Поддерживающее вас большинство настроено в пользу Турции, так же настроен ваш кабинет и ваши генералы. Мы являемся величайшей в мире магометанской державой, и потому длительная враждебная [c.268] туркам или дружественная грекам политика вызовет чрезвычайно большое противодействие. Кроме того турки очень опасны, свирепы и недосягаемы. Если греки попытаются завоевать Турцию, они погибнут, а в настоящее время, когда Константин вернулся в Грецию, вам не позволят оказывать им сколько-нибудь широкую помощь”. Я не претендую на точную передачу этого разговора, но, по моему мнению, он довольно верно выражает обе точки зрения.

    Лорд Керзон в общем придерживался того мнения, что по отношению к Греции следует проводить трезвую, осторожную, но не враждебную политику, что с Турцией необходимо заключить мир и установить дружеские отношения, но что во всяком случае турок нужно изгнать из Европы и Константинополя. Монтэгю при поддержке всех представителей Индии настаивал на заключении мира с Турцией почти на любых условиях. Англия, говорил он, должна быть другом и главою мусульманского мира, а Константинополь должен быть возвращен туркам. Как мы уже говорили, кабинет высказался против премьер-министра и лорда Керзона по вопросу о Константинополе, и решение его было принято обоими министрами. Но что касается активных действий по части помощи грекам или умиротворения турок, то никакой последовательной политики не удалось выработать. В этом отношении политика их сводилась только к чисто отрицательной директиве, – не нужно тратить ни британских солдат, ни британских средств и необходимо выжидать событий. Эта пассивная и нерешительная тактика проводилась почти два года, от падения Венизелоса до чанакского кризиса.

    Но здесь нас интересуют главным образом судьбы греков. Не подлежит никакому сомнению, что после восстановления на троне Константина греческая нация стала настойчиво и упорно добиваться своих целей. Если бы греки пользовались поддержкой великих держав и получали от них кредит и военное снаряжение, то, может быть, им и удалось бы принудить кемалистов к заключению мира и обеспечить за собою Фракию и некоторые территории Смирнской области. Теперь они были лишены какой бы то ни было поддержки, но все же решили мечом навязать мир Ангоре.

    Здесь возникает вопрос, вызывавший множество раздраженных выпадов и упреков. Поощрял ли британский премьер-министр это начинание и давал ли он грекам личные и ничем не обоснованные заверения? Не подлежит никакому сомнению, что с точки зрения официальной дипломатии они не получали никакого поощрения от правительства его величества. Наоборот, британское военное министерство и британский генеральный штаб при каждом удобном случае и всеми возможными способами предостерегали их и старались отклонить от этой затеи. Но греки, конечно, знали, что премьер-министр сочувствовал им и горячо желал их победы. Ллойд-Джордж был единственный англичанин, которого знали в Греции, и в их глазах он казался преемником Каннинга и Гладстона. Его успехи во время мировой войны, его европейский престиж, исключительное влияние, каким он в это время пользовался в Англии, его находчивость и сила воли, его очевидное сочувствие Греции – все это порождало в греках чувство неопределенной и вместе с тем твердой уверенности. Хотя ничего определенного не было сказано и никакого соглашения не было подписано, думали они, но во всяком случае этот великий человек с нами, и в назначенное им самим время он обеспечит нам известными ему одному способами всю ту помощь, в которой мы нуждаемся.

    Это было поистине тяжелое положение. Греки заслуживали [c.269] по крайней мере того, чтобы объединенное британское правительство оказывало им во всех их затруднениях моральную, дипломатическую и финансовую поддержку, или того, чтобы английское правительство окатило их ледяным душем. Одновременно с греческим вопросом на очереди стоял целый ряд других, – как, например, ирландский вопрос и разногласия британских партий между собою. В мире происходило так много важных событий, и затруднения, испытываемые нами, были столь велики, что дела маленькой страны, вызывавшей разногласия между министрами, останавливали на себе внимание лишь тогда, когда там происходили какие-либо исключительные события. В конце концов Константин и его правительство действовали на свой собственный страх и риск. Они имели право по-своему истолковывать отношение великих держав к их затеям, но решать приходилось только им, и на карту была поставлена, в первую очередь, только их собственная судьба. Сантиментальная поддержка, оказываемая выдающимся человеком, может очень сильно ободрить, но она не может заменить собой трактаты, соглашения и формальные дипломатические документы.

    11 июня король Константин принял в Смирне личное командование над войсками, а 4 июля в Малой Азии началась четвертая греческая кампания против турок.

    Я должен изложить здесь свою собственную точку зрения и те шаги, которые я предпринимал. Во всех возможных случаях меня изображали как сторонника насильственной политики, и до сих пор я ни разу не пытался детально объяснить мою позицию. Талантливый биограф лорда Керзона, хорошо знакомый с официальными архивами и свободный от официальных обязательств, недвусмысленно намекал, что по отношению ко мне были бы вполне уместны слова “поджигатель” и “проповедник войны”. Я должен поэтому рассказать, какие были факты в действительности.

    Сначала я напомню читателю общее изложение политики, сделанное по моим указаниям генеральным штабом в декабре 1919 г. и вкратце приведенное в главе XVII; а затем напомню ему мое письмо премьер-министру от марта 1920 г., помещенное в конце XVII главы. Ниже я привожу соображения, которые я развил 22 февраля 1921 г., в тот момент, когда союзническая конференция пересматривала Севрский трактат, и которые я повторил 11 июня 1921 г. перед тем, как греки начали свое наступление на Ангору.

    Черчиль – премьер-министру

    22 февраля 1921 г.

    “Сегодня утром я не хотел возобновлять споров относительно нашей политики. Британскую политику решаете вы, а я могу только с тревогой дожидаться ее результатов. По всем затронутым вопросам вам необходимо было бы ознакомиться с мнениями следующих лиц: теперешнего вице-короля Индии и индийского правительства: Ллойд-Джорджа, губернатора Бомбея, назначенного нового вице-короля Индии, лорда Алленби и сэра Перси Кокса, чиновников нового ближневосточного департамента – Шукберга, полковника Лоуренса и майора Юнга, генерального штаба в лице всех его отделов и представителей, верховного комиссара в Константинополе и генерала Гаррингтона, Монтегю, занимавшего особое положение и великолепно осведомленного, наконец, преданных и [c.270] испытанных друзей Британии вроде Ага-хана. До сих пор мне еще не приходилось встречать ни одного британского чиновника, который не держался бы того мнения, что наши восточные и ближневосточные затруднения чрезвычайно облегчились бы, если бы мы заключили мир с Турцией. Возможность возобновления войны вызывает во мне величайшие опасения. Грекам, может быть, удастся разбить турецких националистов на фронте и проникнуть на некоторое расстояние вглубь Турции, но чем большую территорию они захватят и чем дольше они останутся на ней, тем дороже это им обойдется. Результаты подобного положения вещей отзовутся главным образом на нас и в меньшей степени на французах. Возможные последствия крайне неблагоприятны для нас. Турки окажутся в объятиях большевиков; в Месопотамии вспыхнут волнения как раз в тот критический период, когда наша армия в этих краях сокращается; по всей вероятности, нам не удастся удержать за собой Моссул и Багдад без помощи большой и дорогостоящей армии; большинство магометан окажется отчужденными от Великобритании, и дурные последствия этой перемены настроений дадут себя чувствовать во всех направлениях; французы и итальянцы по-своему истолкуют свою тактику, а нас будут всюду изображать как главного врага ислама. Армянам придется испытать еще новые бедствия.

    При этих обстоятельствах мне кажется чрезвычайно рискованным использовать греческую армию и снова начинать войну. Эта перспектива меня до крайности огорчает. Меня огорчает и то, что я совершенно не могу воздействовать на вас даже в тех вопросах, которые непосредственно связаны с моими обязанностями. Для меня это тем более тяжело, что я хотел бы всячески помогать вам в тех многих вопросах, по которым мы держимся одного мнения, и я с давних пор чувствую к вам дружбу и восхищаюсь вашей гениальностью и вашей работой”.

    В начале июня премьер-министр созвал конференцию в Чекерсе. На этой конференции мы принципиально согласились оказать давление на обе стороны, дабы побудить их прийти к соглашению.

    Черчиль – премьер-министру

    11 июня 1921 г.

    “Сегодня утром я имел разговор с Венизелосом. Я сообщил ему решение нашей конференции в Чекерсе, и он вполне согласился с ним. Я согласен с вами, что мы должны были бы сказать Константину: “Вот условия, которые, по нашему мнению, необходимо сейчас предложить Кемалю; если вы примете их, мы сообщим их Кемалю, – по возможности, совместно с Францией. Мы должны сказать Кемалю, что если он откажется согласиться на них, то мы окажем грекам всю возможную для нас помощь. А если действия греков будут успешны, то условия мира придется соответствующим образом изменить к невыгоде Кемаля”. Далее мы должны были бы сказать Константину, что ему следует отложить наступление, пока его армия не будет реорганизована с помощью возвращенных в нее наиболее компетентных венизелистских генералов. Если он согласится на все наши требования как по части условий мира с турками, так и по части реорганизации армии и если Кемаль будет по-прежнему упрямиться и придется выполнять заключенное с Константином соглашение, то мы должны будем не колеблясь признать его. Если, к нашему несчастью, мы будем вынуждены действовать вместе с этим [c.271] человеком и с греками, то будет совершенно бессмысленно не принимать всех возможных для нас мер для достижения успеха. Полумеры и нерешительная поддержка были проклятием всей политики, проводившейся нами после перемирия в отношении России и Турции. Именно такая тактика и довела нас до того гибельного положения, которое сложилось ныне.

    Что касается условий, то я думаю, что одним из них должна быть эвакуация Смирны греческой армией. Я думаю, что это – минимум, при котором возможно добиться сотрудничества французов или согласия Кемаля на мир. Вопрос о гарантиях, обеспечивающих жизнь христианского населения при содействии местных или международных войск, не должен окончательно решаться на этой стадии переговоров, но я согласен с вами, что мы должны настаивать на действительных гарантиях и на предотвращении резни.

    По моему мнению, времени терять нельзя. Если греки опять затеют вторую плохо подготовленную наступательную кампанию, то последняя карта окажется битой и мы потеряем как мирный договор с турками, так и греческую армию.

    Я думаю, вы ясно понимаете, что предлагаемые мною способы решения греко-турецкой проблемы, имеющие в виду достижение поставленных нами целей, не менялись. Я всегда считал и теперь считаю нужным возможно более быстрое заключение мира с Турцией, и притом мира прочного. Как вы знаете, я совершенно не согласен с общей политикой Севрского трактата, результаты которой я не раз предсказывал. Но в том трудном положении, в каком мы теперь находимся, я всеми силами стараюсь найти выход из затруднений, так чтобы мы не оказались абсолютно беззащитными перед лицом торжествующего и несговорчивого врага”.

    Приведу далее мое официальное донесение от 25 июня 1921 г.

    Премьер-министру лорду Керзону

    25 июня 1921 г.

    “Если верны газетные известия, что греки решили отказаться от наших предложений о посредничестве, то я надеюсь, что мы без всяких колебаний станем проводить нашу политику. Если они будут продолжать военные действия вопреки желаниям Англии и Франции и, лишенные какой бы то ни было моральной поддержки, в конце концов будут разбиты или в лучшем случае окончательно запутаются, то перед нами встанут чрезвычайно серьезные осложнения, и Кемаль будет до крайности несговорчив. Я уверен, что при данных условиях наиболее мужественный путь есть путь наиболее надежный. Премьер-министр на заседании кабинета министров сказал недавно, что он согласен проводить беспристрастную политику по отношению к обеим сторонам. Мне кажется, мы должны были бы спросить французов, согласятся ли они вместе с нами довести до сведения греков, что если греки не подчинятся предложенному решению, то мы вмешаемся и приостановим войну путем морской блокады Смирны. Это выступление решит дело, ибо греки бессильны что-либо предпринять. С другой стороны, нам это ничего не будет стоить, так как наш средиземноморской флот чрезвычайно силен и в настоящее время находится в Средиземном море. Я полагаю, что в Великобритании все одобрят прекращение войны. В то время мы должны сказать грекам, что если они согласятся на наши условия, а Кемаль [c.272] проявит несговорчивость, то мы окажем им активную помощь и обратим морскую блокаду против Турции.

    Я очень обеспокоен тем, что греки предпримут это новое наступление в подавленном настроении. Если это наступление кончится неудачей, то оно может привести к непоправимой катастрофе. В этом случае вся политика, установленная нами в Чекерсе, окажется сведенной на нет. Я прибавлю к этому, что если французы откажутся участвовать в морской блокаде Греции или Турции, – в зависимости от обстоятельств, – то я все же буду настаивать на том, чтобы мы проводили ее одни, ибо мы обладаем всеми средствами для ее проведения и можем осуществить эту меру весьма быстро”.

    В это время греческая армия неустанно двигалась вперед по тяжелой и труднодоступной местности. Это была величайшая кампания, предпринятая греками со времен классической древности. Этот эпизод заслуживает быть описанным более подробно, чем это обычно делалось.

    До начала военных действий греческая армия была разделена на две группы. Правая, или южная группа, состоявшая из 7 дивизий и кавалерийской бригады (32 тыс. штыков и 1000 сабель), сосредоточивалась на линии железной дороги около Ушака. Левая, или северная группа, состоявшая из 4 дивизий (около 18 тыс. штыков), собралась у Бруссы. Сорокамильный промежуток между этими двумя основными группами прикрывался линией военных постов, тянувшихся от побережья Мраморного моря к югу. Турецкая армия также была разделена на две группы. Северная группа в шесть пехотных и три кавалерийских дивизии, составлявших 23 тыс. штыков (кавалерия представляла собою в сущности конную пехоту), стояла между железнодорожной станцией Эскишер и Мраморным морем. Южная группа в 10 пехотных дивизий и 2 кавалерийские дивизии, составлявших всего 25 тыс. штыков, была сосредоточена главным образом около железнодорожной станции Кутайя, но последние ее отряды доходили до Афиум Карагиссара и даже до более далеких пунктов. Греки немного превосходили турок в численности: у греков было 51 тыс. чел., у турок – 48 тыс. Кроме того, на два турецких орудия приходилось три греческих и на три турецких пулемета – восемь греческих. Греческая армия была лучше снабжена аэропланами и запасами военного снаряжения. Но зато турки за Ангорой имели еще три резервных дивизии (8 тыс. штыков), две дивизии (5 тыс. штыков) на юго-востоке в Киликии и еще три пехотных и две кавалерийских дивизии (6500 штыков) в ста семидесяти милях к востоку от Ангоры в округе Амасия.

    Задача греков заключалась в том, чтобы уничтожить турецкую армию и занять Ангору. Но так как железнодорожная линия Смирна – Ангора, единственная линия, по которой могли передвигаться войска, резко отклонялась от своего основного направления и загибала к северу и югу за линией турецкого фронта между Афиум Карагиссаром и Эскишером, то прежде всего грекам было необходимо прогнать турок из этого сектора и, если возможно, уничтожить турецкую армию. Только при этом условии можно было продвинуться к Ангоре. Операции начались с маневра, имевшего целью обмануть неприятеля.

    9 июля левая греческая группа двинула две дивизии к востоку от Бруссы, чтобы удержать турецкую северную группу на ее позициях, а две других дивизии направились на юго-восток к Кутайе, чтобы действовать совместно с правым крылом армии. Через три дня три дивизии [c.273] правой греческой группы атаковали турок в Афиум Карагиссаре и разбили их. Началось очищение от турок железнодорожной линии, ведущей в Эскишер. Затем одна дивизия осталась в Афиум Карагиссаре, а остальная часть правой группы и две дивизии левой, соединившиеся при Кутайе, прогнали турок и вошли в Кутайю 17 числа. Турки продолжали отступать за Эскишер, который греки заняли 20 июля. Король Константин в этот день прибыл на фронт из Афин и принял командование войсками. 21 июля турки начали общую атаку. Греки ответили контратакой, и турки были оттеснены по всей линии. Они отступили на 30 миль и заняли позицию за рекой Сахария, в 50 милях от Ангоры. Эти позиции охраняли доступ в столицу.

    Греки одержали стратегический и тактический успех, ибо они захватили железную дорогу и получили возможность продолжать наступление. Но они не уничтожили турецкой армии или хотя бы сколько-нибудь значительной ее части. Потери убитыми и ранеными были почти одинаковы для обеих сторон – и те и другие потеряли от 7 тыс. до 8 тыс. Кроме того турки потеряли 4 тыс. пленными.

    Последовала короткая пауза, во время которой обе армии реорганизовались и приготовились к следующей фазе борьбы. Греки исправили железную дорогу и проселочные пути сообщения. Они ремонтировали подвижной состав и усилили свой дорожный транспорт: 500 грузовиков, 2 тыс. верблюдов и 3 тыс. повозок, движимых волами. Мустафа Кемаль, располагавший гораздо менее значительными средствами транспорта к меньшими запасами, чем его противники, приказал женам и дочерям своих солдат заменить собою верблюдов и быков, которых не было у турецкой армии. Во время передышки турецкие женщины приносили воду, пищу и другие припасы из бесчисленных окрестных деревушек, и все эти запасы сосредоточивались на востоке от большой излучины реки Сахарии, где турецкий национальный вождь и правитель решил окончательно утвердиться.

    10 августа греки возобновили наступление, выделив вторую дивизию на фронт Афиум Карагиссара. Теперь армия их состояла из 73 тыс. штыков, из которых 50 тыс. можно было двинуть в наступление. Турки имели 70 тыс. штыков, из которых 44 тыс. были сосредоточены на реке Сахарии. Добавочный отряд в 8 тыс. двигался из Киликии. Греческий успех в Эскишере не оказал впечатления на союзников, и 14 августа на парижском совещании союзники решили по-прежнему соблюдать нейтралитет.

    Битва началась 24 августа. Первоначальный греческий план заключался в том, чтобы обогнуть с юга турецкую позицию, но в самый последний момент, когда турки передвинули войска с правого фланга на левый, план был изменен, и было решено прорвать турецкий центр в направлении на Япан Гамман. Тем не менее, наиболее успешные для греков операции произошли на южном фланге. Это дало возможность центру и левому крылу продвинуться вперед. В течение десятидневного боя, когда линии греческих сообщений подвергались непрерывным набегам турецких отрядов, и греческие войска страдали от недостатка военного снаряжения, пищи и даже воды, греческая армия постепенно оттеснила турок на 10 миль и, если бы этому не помешало неумелое руководство, по всей вероятности одержала бы над турками решительную победу, в которой греки были уверены. Но к 4 сентября силы греков были исчерпаны. Обе стороны не могли больше сражаться и использовали все свои резервы [c.274] Сражение было упорно и кровопролитно. Греки потеряли 18 тыс. чел. Потери турок были не столь велики. Обе армии остались в целости, были почти одинаковы по численности и после передышки могли продолжать военные действия. Но политическое и стратегическое положение греков было таково, что успехи, не приводившие к окончательной победе, были уже поражением. Наоборот, положение турок было таково, что отсутствие окончательного разгрома было уже победой. Руководивший турками вождь прекрасно учитывал эту обстановку.

    До 9 сентября обе стороны были заняты реорганизацией сил. Раньше Кемаль сомневался, подготовляется ли греческая армия к новой атаке или начинает отступление, но в этот день он пришел к убеждению, что наступление греков кончилось, и приказал начать общую контратаку.

    Греки упорно сопротивлялись, но стратегическое положение было слишком опасно, и вечером 11 сентября король Константин приказал отступить к западу от реки Сахарии. Отступление было выполнено с большим искусством, но все же оно знаменовало неудачу греческой кампании. Армии продолжали стоять на железнодорожной линии к югу от Эскишера.

    Теперь снова наступил удобный момент для вмешательства. Я разослал следующий печатный меморандум:

    Греция и Турция

    26 сентября 1921 г.

    “Серьезные неудачи греческой армии, пытавшейся взять Ангору штурмом, являются для нас новым удобным случаем (их было уже немало в прошлом) для того, чтобы окончательно разрешить восточные вопросы. Было бы позором для нас, если бы мы не приложили теперь все усилия для достижения такого решения. Разорение всей этой части востока и те неблагоприятные последствия, которыми это грозит для всего мира, являются достаточной причиной для нашего выступления.

    Не наступил ли теперь наиболее подходящий момент решительно вмешаться в войну, чтобы добиться мира ради Греции или ради Турции? Вполне возможно, что эта кровопролитная и не приводящая к результатам война заставила обе стороны стремиться к миру. В настоящее время Мустафа Кемаль, может быть, не будет уже обнаруживать такой несговорчивости, какую он проявлял во время прежних переговоров, а греки все больше и больше приближаются к банкротству и революции. Теперь мы должны обратиться к обеим сторонам на основе тех предложений, которые мы выработали до возобновления греческого наступления. Несомненно, выработанные тогда условия должны быть изменены. Но, окончательно остановившись на наиболее разумном, по нашему мнению, решении вопроса, мы должны оказать максимальное давление на обе стороны, не отступая перед блокадой Пирея, если Греция будет противиться, или перед оказанием ей помощи деньгами и снаряжением, если Турция проявит несговорчивость. В течение последних 3 месяцев мы не делали абсолютно ничего и только наблюдали за развитием этого пагубного конфликта. Если мы и теперь будем придерживаться такой же тактики, то для нас, несомненно, возникнут огромные осложнения в Месопотамии”.

    Но ничего не было сделано, и в течение некоторого времени ничего не случилось. Мы вступили в период кажущегося спокойствия. События приостановились, дискуссии оборвались, и в политике зияла пустота. В [c.275] следующей главе мы выясним, как была заполнена эта пустота. Но прежде чем перейти к описанию окончательных моментов кампании, мы должны вкратце коснуться армянской трагедии, которой сопровождалось воскрешение турецкой мощи.

    Происшедшие в России и в Турции события, за которыми вскоре последовали новые трагедии, оказались роковыми для армянского народа. Мировая война, приведшая вначале к страшной резне армянского населения, в конце концов развернула перед нами самые широкие и блестящие надежды, какие только могла питать армянская нация. А затем вдруг нация эта была повержена во прах, – по всей вероятности, навсегда. Вековые несчастья армянской нации объяснялись главным образом физическими особенностями ее родины. На высоком армянском плато, простирающемся через центр Малоазиатского полуострова, расположены горные хребты в восточном и западном направлении. Долины между этими хребтами с незапамятных времен были дорогами для всех завоевателей, двигавшихся на западе из Малой Азии, а на востоке – из Персии и Центральной Азии. В древности по этим путям шли мидяне, персы и римляне, а в первые столетия христианской эры – персидские сассаниды и императоры Восточной римской империи. В средние века по ним следовали орды монголов и турок (сельджуков и османлисов), завоевывавшие, делившие, уступавшие и снова завоевывавшие те малодоступные области, в которых несчастный народ вел неустанную борьбу за жизнь и независимость. После укрепления России борьба за армянские области, представлявшие как бы естественные границы соперничавших империй, велась между Россией, Персией и Оттоманской империей.

    В тот момент, когда началась мировая война, Армения, разделенная между Россией и Турцией и постоянно страдавшая то от насилий, то от резни, не имела никакой защиты (кроме тайных обществ), никакого оружия, кроме интриг и убийств. Мировая война навлекла на армян новые бедствия. После балканских войн сторонники пан-турецкой идеи отказались от мысли возродить государство с помощью “оттоманизации” и “отурчивания”. Бедствия Турецкой империи они приписывали в значительной степени противодействию нетурецких рас, живших в Турции. Они откровенно и прямо заявляли, что эти расы “не стоят внимания, являются только помехой и могут убираться ко всем чертям”. Возрожденное государство, к которому стремились турецкие патриоты, должно было создаваться одними только турками. К этой цели, если она вообще была достижима, вел долгий и трудный путь. Поэтому чем скорее турецкий народ примется за ее осуществление, тем лучше. По этому пути турки шли с 1912 г., тогда как Европа долгое время даже не подозревала об этом. Но армяне были лучше осведомлены. Они понимали, что включение мусульманских областей Кавказа в состав великого турецкого государства подчинит все армянское плато, включая и русскую Армению, турецкому владычеству и поставить на карту все будущее армянской расы. Начало мировой войны поставило все эти вопросы ребром. Турецкое правительство, преследуя свои собственные цели, старалось обеспечить за собой помощь армян, особенно армян, живших в России. Перед армянскими лидерами встала страшная альтернатива: должны ли они предоставить все силы своей нации в распоряжение России и Турции или согласиться на то, чтобы их народ оставался по-прежнему разделенным, и сыны его сражались во вражеских армиях друг против друга? В конце концов они пришли к выводу, что в случае войны армянский народ, [c.276] живущий в Турции и России, должен выполнить свой долг по отношению к обоим правительствам, Они считали более разумным пойти на братоубийственную борьбу, сражаясь в различных лагерях, чем поставить на карту все свое существование, связав свою судьбу с победой одной стороны.

    Когда Турция атаковала русскую Армению, царское правительство, опасаясь, что успешная защита Кавказа армянами может подогреть националистические стремления армянского народа, отправило 150 тыс. армянских солдат на польский и галицийский фронт и перевело на Кавказ другие русские войска для защиты армянского населения. Из этих 150 тыс. армянских солдат лишь немногие остались в живых после европейских битв и смогли возвратиться на Кавказ до конца войны. Это была суровая мера по отношению к армянскому народу, но в дальнейшем его ждали еще большие беды. Турецкий план кампании кончился неудачей. Наступление, предпринятое турками на Кавказе в декабре 1914 г. и январе 1915 г., было отбито. Турки отступили и были чрезвычайно раздражены. Они обвиняли армян, живших в турецких восточных вилайетах, в том, что они действовали в качестве шпионов и агентов России, и в том, что они нападали на турецкие линии сообщения. По всей вероятности, эти обвинения были справедливы; но независимо от их основательности или неосновательности, они вызвали мщение, вполне согласовавшееся с турецкой политикой. В 1915 г. турецкое правительство начало проводить по отношению к армянам, жившим в Малой Азии, политику беспощадной массовой резни и высылок. 300 или 400 тыс. мужчин, женщин и детей бежали на русскую территорию, а отчасти в Персию и Месопотамию. Но Малая Азия была настолько основательно очищена от армянских элементов, насколько только могли достичь этого подобные меры, проводимые в самом широком масштабе. По приблизительным подсчетам, этим репрессиям подверглось 11/4 млн. армян, из которых погибло больше половины. Нет никакого сомнения, что это преступление было задумано и выполнено по политическим мотивам. Туркам представлялся удобный случай очистить турецкую землю от христианской расы, противодействовавшей всем турецким планам, стремившейся к таким национальным целям, которые могли быть осуществлены только за счет Турции, и оказавшейся клином между турецкими и кавказскими мусульманами. Вполне возможно, что британская атака Галлиполийского полуострова еще более усилила ярость турецкого правительства. Турки, очевидно, думали, что если даже Константинополь падет и Турция проиграет войну, то все же турецкая территория будет очищена, и турецкой расе навсегда будут обеспечены преимущества, весьма важные для ее будущего.

    Прибытие на Кавказ великого князя Николая Николаевича в начале 1915 г., взятие им Эрзерума в феврале 1916 г. и завоевание турецкой территории в северно-восточной части Малой Азии оживили надежды армян. После вступления в войну Соединенных Штатов надежды эти еще более усилились. Но русская революция погасила их. Мы не можем здесь рассказывать о запутанных конфликтах между грузинами, армянами и татарами, которые последовали вскоре. В начале 1918 г. русская кавказская армия оставила малоазиатский фронт и превратилась в вооруженный сброд, думавший только о том, чтобы как можно скорее уехать на родину. Русские ушли, турки еще не пришли. Оставшееся в живых армянское мужское население прилагало отчаянные усилия к тому, чтобы [c.277] организовать защиту своей страны. Армянские элементы русской армии объединились и с помощью добровольцев некоторое время задерживали турецкое наступление. Из 150 тыс. армянских солдат, взятых в русскую армию, огромное большинство уже погибло или было рассеяно, и армяне не могли набрать больше 35 тыс. чел. Брест-Литовский договор, заключенный в феврале 1918 г., послужил сигналом для общего турецкого наступления на востоке. Армянская линия защиты была снята, и к маю турки не только отвоевали округа, занятые русскими, но и заняли Батумский, Карский и Ардаганский округа и готовились двинуться к Каспийскому морю. Тем временем союзники шли вперед. Британские, французские и американские войска разбили германские армии во Франции. Англо-индийские армии завоевали Месопотамию, Палестину и Сирию. В тот самый момент, когда турки достигли на Кавказе той самой цели, ради которой они пошли на такой риск и запятнали себя преступлениями и резней, рухнули все их государство и вся социальная организация Турции. После мировой войны армянский народ оказался рассеянным, а во многих округах совершенно уничтожен. Резня, военные потери и насильственные высылки, бывшие не чем иным, как более легким методом убийства, уменьшили его численность не менее, чем на одну треть. Из 21/2-миллионного населения погибло три четверти миллиона мужчин, женщин и детей. Казалось, что этим страдания армянского народа должны были закончиться.

    Слава и красноречие Гладстона способствовали тому, что британский народ, да и все вообще либеральное общественное мнение мира были хорошо осведомлены о тех бедах и избиениях, которым подвергались армяне в прошлом. Мнения относительно армян были различны, – одни подчеркивали страдания армянского народа, другие – его недостатки. Но во всяком случае, в противоположность тому безразличию, с каким западные демократии относились обычно к судьбам восточных и средневосточных народов, армяне и все их несчастья были хорошо известны в Англии и Соединенных Штатах. Интерес к армянской расе подогревался религиозными, филантропическими и политическими мотивами. Жестокости, практиковавшиеся по отношению к армянам, вызывали справедливый гнев тех простых и сострадательных мужчин и женщин, которых так много среди говоривших по-английски народов. Теперь, казалось, наступил момент, когда армянам будет обеспечено справедливое отношение, и они получат право мирно жить на своей родине. Их угнетатели и тираны погибли в результате войны или революции. Величайшие нации, оказавшиеся победителями, были друзьями армян и должны были позаботиться о торжестве армянского дела. Казалось невероятным, что пять великих союзных держав не смогут осуществить свою волю. Но читатель, познакомившись с этой книгой, не питает на этот счет никаких иллюзий. К тому времени, когда победители удосужились на парижской конференции приступить к рассмотрению армянского вопроса, единение между союзниками уже исчезло, их армии также не существовали более, и их решения были только пустыми словами. Ни одна держава не хотела взять мандат над Арменией. Британия, Италия, Америка, Франция глядели на него и только покачивали головами. 12 марта 1920 г. Верховный совет предложил этот мандат Лиге наций. Но Лига, не располагавшая ни средствами, ни людьми, благоразумно и решительно отказалась. Оставалась надежда на Севрский трактат. 10 августа державы заставили константинопольское правительство признать Армению, границы которой [c.278] еще не были установлены, свободным и независимым государством. Статья 89 предписывала, что Турция должна “передать на рассмотрение президента Соединенных Штатов Америки вопрос о границах между Турцией и Арменией в Эрзерумском, Трапезундском, Ванском и Битлисском вилайетах и согласиться на принятое им решение, равно как и на любые условия, которые он может поставить для обеспечения Армении доступа к морю”. Только в декабре 1920 г. президент Вильсон выполнил это высокое поручение. Установленная им граница передавала Армении, в сущности, всю турецкую территорию, которую занимали русские отряды до того, как они разбежались после революции. После присоединения этой площади к Эриванской республике армянская национальная территория должна была занимать почти 50 тыс. квадратных миль.

    Армянские притязания были удовлетворены в такой мере, что в новом государстве мусульман оказалось больше, чем армян и греков. В данном случае в интересах справедливости хватили через край. Но армянское государство существовало только на бумаге. Почти год тому назад, в январе 1920 г., турки атаковали французов в Киликии, вытеснили их из Марашского округа и вырезали почти 50 тыс. армян. В мае большевистские отряды заняли и окончательно поработили Эриванскую республику. В сентябре, по взаимному соглашению между большевиками и турками, Эривань была отдана турецким националистам2. Акт этот сопровождался, как и в Киликии, страшной резней армян. Исчезла даже надежда на то, что в Киликии будет создана небольшая автономная армянская провинция под французским протекторатом. В октябре, на основании Ангорского соглашения, Франция решила эвакуировать всю Киликию. В Лозаннском трактате, запечатлевшем окончательный мир между Турцией и великими державами, история тщетно будет искать слово “Армения”. [c.279]

    ПРИМЕЧАНИЯ

    1 Президент Вильсон в это время был тяжело болен, Клемансо удалился со своего поста, а Орландо потерпел поражение в парламенте.

    Вернуться к тексту

    2 Тут у Черчиля все сознательно перепутано. До декабря 1920 г. в Армении господствовало дашнакское правительство английских креатур. Никакого “соглашения” о передаче Эривани не существовало, по договору между РСФСР и Турцией в 1921 г. была установлена современная граница Армянской ССР. – Ред.


ГЛАВА XIX

    ЧАНАК

    Греческий солдат. – Молчаливое напряжение. – Британское безразличие, французский антагонизм. – Отсутствующая Америка. – Мольбы Гунариса. – Ллойд-Джордж доведен до изнеможения. – Соглашение с Россией. – Турецкие зверства. – Греческие планы относительно Константинополя. – Решающая битва: Афиум Карагиссар. – Уничтожение греческой армии. – Серьезное положение. – Час расплаты. – Нейтральная зона. – Тревога и отчаяние. – Британский флот. – Телеграмма в доминионы. – Официальное коммюнике от 16 сентября. – Изложение дела. – Телеграмма перехвачена прессой. – Ответ доминионов. – Французы и итальянцы удаляются со сцены. – Военные мероприятия. – Положение в Чанаке. – Стратегическое положение не внушает опасений. – Мой меморандум от 30 сентября. – Альтернатива, стоявшая перед Кемалем. – Мудания. – Окончание кризиса. – Лозаннский трактат.

    Поднимается занавес перед последним актом греческой трагедии. Он продолжался почти целый год. Грекам не удалось добраться до Ангоры и раздавить кемалистскую Турцию. Их армии, потерпевшие неудачу на реке Сакарии в сентябре 1921 г., отступили на промежуточные укрепленные позиции, прикрывавшие доступ к Смирнско-Айдинской провинции. Отчаявшиеся в победе, они с упорством оставались здесь несколько месяцев. Греческому солдату, столь часто являвшемуся мишенью невежественных насмешек и пристрастных суждений, следует отдать справедливость: вообразите армию в двести тысяч человек, организованную государством, которое в течение десяти лет находилось в состоянии мобилизации или войны. Эта армия оказалась заброшенной в самый центр Малой Азии; позади нее была нация, раздираемая внутренними распрями; партийные разногласия давали себя чувствовать среди всех классов. Армия находилась вдалеке от родины и была лишена настоящего руководства; она сознавала, что великие европейские державы и Соединенные Штаты бросили ее на произвол судьбы; ей не хватало продовольствия, ее запасы снаряжения уменьшались; у нее не было ни чаю, ни сахару, ни папирос, ни надежд и даже планов, внушенных отчаянием; а перед ней, за ней и вокруг нее все время был готовый к удару враг, – враг упорный, беспощадный и все более и более уверенный в своих силах. Испытания войны тяжелы, но их выдержали армии всех наций. Но эту армию подтачивали долгие страдания, пустая болтовня, отсутствие припасов и безделье. По словам поэта:

    На Потомаке тихо все сегодня;

    Лишь изредка от пули-невидимки

    Падет дозорный на посту своем

    И скроется стрелок-убийца в чаще.

    Стоящая на Потомаке армия имела поддержку могучей нации; ее бойцов воодушевляло великое мировое дело, они хорошо питались, хорошо [c.280] одевались и получали подкрепления. Солдаты знали, для чего они выступили, и были уверены, что достигнут того, к чему стремятся. Но стоявшую в Малой Азии греческую армию все больше и больше охватывало чувство полной изолированности. Она знала, что ее линии сообщения стоят под ударом, что базе ее грозит погибель, что родина разделена на два лагеря и что внешний мир не интересуется ее судьбой. Тем не менее, она сохраняла бодрый воинский дух в течение более чем девяти месяцев.

    Одним из лучших доказательств высоких военных качеств Мустафы Кемаля является то, что он умел выжидать и мог заставлять других выжидать вместе с ним. Он видел, что время и мелкие стычки истомят греческую армию и дадут ему возможность пожать плоды победы, в которой он был уверен. В наш быстрый век девять месяцев – долгий срок. Но в течение этих девяти месяцев турки выжидали, а греки терпеливо сносили невзгоды.

    Тем временем британское правительство прилагало много усилий к тому, чтобы добиться соглашения с турками и удаления греков из Малой Азии. Но все эти попытки были неудачны и обнаруживали отсутствие коллективной силы и решительности, совершенно недостойное правительства, вожди которого были закалены в самой великой из всех войн. Эту слабость можно объяснить только нервным истощением министров, уставших от войны, расхождениями мнений и растущими внутренними осложнениями. Об этих осложнениях мы будем говорить ниже. В этот период весь Восток казался погруженным в какое-то оцепенение. Казалось, что на Востоке все остановилось. И так как в Великобритании политические настроения обострялись, то широкая публика с чувством успокоения созерцала единственное место в мире, где положение как будто не менялось. Но в течение всего этого времени обанкротившаяся Греция тратила в Малой Азии четверть миллиона фунтов стерлингов в неделю, а в самой Греции венизелисты и монархисты смотрели друг на друга как на смертных врагов. По ту сторону моря медленно таяла и гибла армия, столь же многочисленная, как та, которую Британия когда-то послала на южно-африканскую войну.

    Бывают такие случаи, когда единственно благоразумными и гуманными мерами являются решительные действия. Используйте как следует мощь Великобритании, которая все еще значительна. Заставьте Грецию уступить, а Турцию – снисходительно отнестись к врагу. Ударьте их обоих по голове, пока они не покончат дело миром. Таков был мой совет. “Но, – возражали мне, – кто нанесет им удар? У нас нет лишних войск, и мы не можем ввязываться в чужую войну”. Но ведь обо всем этом следовало бы подумать ранее. Итак, месяцы летели незаметно, и капля по капле, минута за минутой, уходили часы и дни.

    Тем временем пламя партийной политики снова начало весело потрескивать на наших домашних очагах. Либералы говорили: “Скоро придет наша очередь”. Представители рабочей партии спрашивали: “Как обстоит дело с безработными?” Консерваторы заявляли: “Нам пора образовать свое собственное правительство”. А все вообще говорили: “На Востоке распри, по-видимому, утихают, и во всяком случае они нас не касаются. С нас совершенно достаточно того, что было”.

    Но французы заняли иную позицию. После того как Венизелос покинул Афины, они сбросили Грецию со счетов. Прошло несколько месяцев, и их посланцы появились в Ангоре. Новая Турция могла многое предложить Франции. Она могла обеспечить Франции мир в Киликии и [c.281] умерить недовольство сирийцев. Кроме того, она могла предоставить в Анатолии немало важных концессий. Турецкое правительство, прошедшее победным маршем с благословения Франции путь от Ангоры до Константинополя, дало бы Франции много. Франклин Буйон, находчивый, способный действовать, убежденный, пылкий и честолюбивый, был уже в Ангоре. 20 октября 1921 г. он подписал соглашение между Францией и националистской Турцией, предоставлявшее выгоды обеим сторонам. Мустафа Кемаль нуждался в военном снаряжении – Франция имела большие запасы военного снаряжения. Ему не хватало пушек, – но кто же изготовляет лучшие пушки, чем завод Крезо? Что касается аэропланов, то несколько штук во всяком случае были необходимы для всякой современной армии. Было бы жаль, если бы Кемаль не получил их. Политические расхождения и отсутствие хороших личных отношений между руководителями вызвали в это время чрезвычайно большое отчуждение между Францией и Великобританией. Эти дни миновали, и единение возобновилось на новом и более обширном базисе, но о событиях прошлого приходилось все же упомянуть.

    Где была в это время Америка? Америка была по ту сторону Атлантического океана. Все внутренние распри, волновавшие британскую политику и британских политиков, повторялись с еще большей силой в Соединенных Штатах. Президентские выборы 1920 г. удалили со сцены Вильсона и демократическую партию, – по крайней мере, на время. Власть находилась теперь в руках их раздраженных и несправедливо обиженных противников. Политика республиканцев заключалась в том, чтобы точно установить, чего хотел или что обещал президент Вильсон, и сделать прямо противоположное. Правительство Соединенных Штатов, которое недавно, по-видимому, было склонно принять на себя мандат над Константинополем и Арменией и приняло на себя обязательство определить границы Армении, – это самое правительство только пожимало плечами, морализировало по поводу ссор и безобразий непросвещенного старого мира и горячо благодарило провидение за то, что американцы вернулись домой и не были теперь связаны с Европой ничем, кроме нескольких полезных воспоминаний.

    Быть может, замечания эти покажутся не очень лестными для трех великих держав, по требованию которых греки первоначально заняли Смирну. Было бы, однако, несправедливо обвинять ту или другую из них в слабости, подлости или жестокосердии. В современной истории принимают участие такие могучие силы, отдельные вожди имеют сравнительно такое небольшое значение, так неуверенны в своем положении и так часто меняются, а жизнь общества идет вперед так неудержимо, что большие человеческие общества вряд ли могут проявлять в политике настойчивость и последовательность. В истории бывают такие моменты, когда все велики и благородны, и такие, когда все люди неизмеримо слабы. Король Константин и его премьер-министр Гунарис должны были бы учесть это обстоятельство, прежде чем они разорвали узы взаимных обязательств, связывавшие их с западными державами.

    Наша краткая летопись военных событий закончилась описанием неудачи греческой армии в сентябре 1921 г. и ее отступления от реки Сакарии на зимние позиции, расположенные к востоку от линии Эскишер и Афиум Карагиссар. Здесь греки оставались почти целый год. В течение всего этого времени злополучный Гунарис витал между Афинами и Лондоном, прося денег и оружия для продолжения войны, а главным [c.282] образом – помощи союзников для ее окончания. Он имел дело с лордом Керзоном, который угощал его звучными и корректными речами. Во время всех этих собеседований Гунарис старался главным образом о том, чтобы вручить судьбы измученной Греции в руки одной только Великобритании. Наоборот, главная цель лорда Керзона заключалась в том, чтобы как-нибудь отделаться от этой неприятной ответственности, но в то же самое время убедить Грецию согласиться на посредничество союзников. В общем усилия лорда Керзона увенчались успехом. Гунарис понял, что Англия ничего не сделает для Греции и что он может надеяться только на помощь всех союзников. Но даже и этот шанс был очень невелик, ибо Франция горячо поддерживала турок и перевооружала их армию, а Англия отнюдь не обнаруживала склонности ввязываться в осложнения ради Греции и короля Константина. С одной стороны – крики утопающего, с другой – мудрый совет человека, не желающего броситься в воду для того, чтобы его спасти.

    Такая позиция лорда Керзона была вполне понятна, ибо за все время своего руководства министерством иностранных дел он проводил осторожную и бездеятельную политику, не признававшую никаких компромиссов, и не чувствовал себя ни в малейшей мере обязанным подвергнуть риску себя или нас ради греков. Недостатком лорда Керзона, как это выясняет его биограф, было то, что он любил обосновывать то или иное положение, но терял всякий интерес к данному вопросу, как только он устно или письменно разъяснил его. Он понимал бедственное положение Греции и сочувствовал ей, ненавидел турок и боялся их растущей мощи. Он был крайне огорчен тем, что французы не только поспешили отказаться от всех своих обязательств по отношению греков, но и оказали туркам активную поддержку. Но он редко был способен энергично действовать в том или другом направлении. Он лишь в редких случаях активно воздействовал на события. Зато дипломатические переговоры он вел превосходно и составлял ясные и красноречивые официальные бумаги. Он не сказал Гунарису: “Немедленно эвакуируйте Малую Азию, в противном случае британский флот блокирует Пирей”. Он не сказал французам: “Проявите в этом вопросе более товарищеское отношение, или мы перестанем поддерживать вас в Европе и отзовем наши отряды из Рейнской области”. Его нельзя упрекать за то, что он не принял того или другого из этих решений и вообще ничего не сделал, ибо в этой области он никогда не совершил ни одного хорошего или плохого шага, который бы изменил ход событий.

    Но с премьер-министром дело обстояло иначе. Он лично желал успеха грекам и горел желанием дать им возможность выпутаться и был воплощением смелой и находчивой энергии. Удивительно, что, зайдя столь далеко, он не принял в этом вопросе самостоятельного решения, хотя бы и рискуя своей карьерой. Ведь данный вопрос давал ему удобный случай покинуть темнеющую историческую сцену, – случай, которого он так часто и так искренно желал. Силы, поддерживавшие коалицию, быстро разлагались, ответственные лидеры консервативной организации резко выступали против него и бросали ему прямой вызов. Его собственные приверженцы потеряли связь со своей партией, и их политическая жизнь напоминала жизнь цветов, связанных и поставленных в вазу. В жестокие дни войны и следовавший за ней период он отошел от всех партий и от многих своих личных друзей, но он все же был “кормчим, который одолел бурю”, и никто не мог отнять у него этой чести. [c.283] Он все еще был великим Ллойд-Джорджем, наиболее популярным человеком среди всего населения Великобритании. В качестве премьер-министра он имел полную возможность подать в отставку и таким образом ликвидировать созданное им правительство. Он имел бы полную возможность сказать: “Или мы должны вести активную политику по отношению к Греции и Турции, или я ухожу”. Но все пережитое истощило его силы, да и, кроме того, повседневные обязанности и административная рутина поглощали все его время. В этот момент он вел в Генуе переговоры с большевиками. Итак, ничего не случилось, и Гунарис, ниспровергший Венизелоса, вернулся ни с чем после своего последнего лондонского визита и должен был пожать то, что посеял.

    Черчиль – лорду Керзону

    26 апреля 1922 г.

    “Как и вас, меня глубоко тревожит генуэзский инцидент1. Я уже давно предвидел, что Германия и Россия могут пойти вместе, и часто говорил об этом в своих публичных речах. Политика, которую я считал наилучшей для того, чтобы предотвратить или хотя бы оттянуть такую дурную комбинацию, заключалась в том, чтобы укрепить доверие Франции и заключить тройственное соглашение между Англией, Францией и Германией в целях взаимной помощи и поддержанием общей безопасности. Таким образом, Германии стало бы ясно, что, идя вместе с Англией и Францией, она обеспечивает себе светлое будущее, и что она потеряет все эти возможности, если пойдет на одностороннюю сделку с Советами. Для проведения этой политики было необходимо предоставить Франции гарантии (помощи на случай вторжения). Я полагал и полагаю до сих пор, что на основе этой гарантии можно настолько укрепить уверенность французов в их будущем, что как Британия, так и Франция смогут наладить хорошие отношения с Германией… Сколь бы ни утопичными казались эти стремления, они все же достаточно просты и являются единственной надежной тактикой, которую мы могли бы проводить не только в течение одного месяца, но и в течение одного года, и не только в течение одного года, но и в течение нескольких лет.

    Однако премьер-министр повел совершенно иную политику, при осуществлении которой министерство иностранных дел, по моему мнению, имело очень мало шансов проявить свойственную ему находчивость. Главной целью политики премьер-министра была Москва. Он хотел, чтобы Великобритания находилась в возможно более тесных отношениях с большевиками и являлась в Европе их покровителем и поручителем. В такой политике я не вижу решительно никаких выгод для Великобритании… Что касается торговых преимуществ, то нет ни одного из них, которое бы сулило долгое время приносить нам выгоды. Но, во всяком случае, нас все время вели или, вернее, волокли насильно по этому пути. Благодаря нашей позиции по отношению к России, мы оказались отчужденными от обеих великих демократий, с которыми мы всего сильнее связаны, т.е. от Соединенных штатов и Франции. Благодаря нашей готовности во что бы то ни стало добиться соглашения с большевиками, мы лишились доверия и доброго расположения [c.284] французов, и потому в настоящее время мы вряд ли сможем удержать Францию от суровых шагов, направленных против Германии. А между тем мы должны были бы собрать все наши силы, чтобы уладить этот наиболее важный инцидент. Я уверен, что если б мы сохранили дружбу и расположение обеих этих стран, мы могли бы оказывать большое влияние на их поведение и определенным образом изменить его. При данных условиях из-за русского вопроса мы пошли почти на полный разрыв с Францией. Мне это кажется чрезвычайно невыгодным. Я опасаюсь, что это приведет к дурным результатам, что Франция и Малая Антанта будут решительно и энергично отстаивать свою позицию, что Германия и Россия объединятся еще теснее, и что мы окажемся в одиноком положении без друзей и без твердой политической линии.

    Другого рода недоразумения возникли с Францией из-за Турции. Я вполне согласен с тем, что у нас есть немало оснований жаловаться на французов в этом отношении. Но в то же время навязанная нам по отношению к Турции политика противоречит не только интересам Франции, но и интересам Великобритании. Поддержка, оказываемая нами грекам, и постоянная враждебность к туркам были непостижимы для французов, которые никак не могли понять, какие выгоды может от этого иметь Британия, и поэтому все время приписывали нам всевозможные исключительные мотивы. Это еще более увеличило и без того большие затруднения, осложнявшие отношения между обеими сторонами. Я восхищался усилиями, которые вы прилагали в Париже для того, чтобы исправить положение, почти безнадежно испорченное”.

    Но возвратимся к нашему рассказу. В дипломатическом мире произошел ряд событий. После каннской конференции в январе 1922 г. пал Бриан, и на его место воцарился Пуанкаре, казавшийся в этот момент лишь взбешенным партийным политиком и мало похожий на того крупного человека, каким он проявил себя впоследствии. Лидер оппозиции, он стал теперь главой правительства и думал только о репарациях, Рейне и Руре. Раз турки могли в данный момент помочь Франции, то тем лучше для них. Если король Константин потерпел поражение, – поделом ему. А если греки должны были страдать за то, что они выбрали королем Константина, то это было их дело. “Ты этого хотел, Жорж Данден”. Читатель, конечно, понимает, что все это выражалось чрезвычайно приличным языком, который отнюдь не мог бы заставить покраснеть Лигу наций. Мы стараемся передать только сущность французской политики, изменив ее стиль.

    Англия, Франция и Италия неохотно начали переговоры с турками и греками. В техническом смысле война продолжалась, но фактически от конца марта до конца мая (1922 г.) военные действия в Малой Азии приостановились.

    Союзническая конференция, состоявшаяся в Париже 22–26 марта, предложила заключить перемирие и в число условий мира включила требование об очищении греками Малой Азии. Греция согласилась на перемирие, но ничего не ответила относительно условий мира. Ангора отказывалась даже от перемирия, если греки предварительно не эвакуируют Малой Азии. Некоторое время дело не двигалось ни в ту, ни в другую сторону. Но в мае запоздалые сообщения о кровавых событиях в Анатолии начали просачиваться в прессу, вначале в виде сообщений петитом. Ежедневно стали появляться известия о резне христианского населения. Европа впервые узнала детали зверств, [c.285] совершенных турками на Кавказе зимой 1920 г., когда погибло 50 тыс. армян, а равно и подробности о высылках греков из Трапезундского и Самсунского округов осенью 1921 г. В июне 1922 г. жившие в западной Анатолии греки методически истреблялись. Несмотря на старания французов преуменьшить эти ужасы и доказать, что такие же зверства, хотя и в меньших размерах совершили и греки, общественное мнение, поскольку оно существовало, обратилось против турок.

    В июле Константин и его премьер-министр Гунарис, доведенные до отчаяния, сделали ловкий ход. Они быстро отозвали две дивизии из Малой Азии, пополнили ими свою фракийскую армию и попросили у союзников разрешения войти в Константинополь. Не было никакого сомнения, что они смогут занять город, и одна уже угроза немало всполошила ангорских турок, когда они узнали о греческом плане. Возможно, что если бы греки с одобрения союзников временно заняли Константинополь, то греческие армии могли бы с почетом и сравнительно небольшими потерями отступить из Малой Азии и могли бы начаться переговоры о мире. Во всяком случае после того, как греческая армия потерпела неудачу на реке Сакарии, престиж королевской семьи и греческих роялистов можно было восстановить только оккупацией Константинополя. Можно было утверждать, что если союзники не желали помогать военным операциям греков, то они не должны были бы и мешать им, а если они, исходя из общих соображений, решили помешать греческой армии, то они во всяком случае должны были бы активно помочь ей вернуться домой. Но и эта попытка оказалась тщетной. Англия, Франция и Италия, угрожая пустить в ход свои войска, запретили грекам войти в Константинополь, и единственным результатом этого чрезвычайно остроумного способа прикрытия греческого отступления из Анатолии явилось лишь ослабление греческой армии на линии фронта. Это был последний ход, сделанный перед катастрофой. Момент, которого так упрямо дожидался Мустафа Кемаль, теперь наступил. Он знал, что греки перебросили две дивизии на фракийский фронт и что эта переброска уравняла греческие и турецкие силы. Стоявшие перед ним греческие отряды великолепно знали, что так или иначе им придется оставить Малую Азию. Благодаря помощи одной великой державы Мустафа Кемаль получил теперь хорошее снаряжение, располагал достаточным количеством оружия и военных материалов и обладал даже некоторым превосходством в области авиации. Задуманные им сложные операции были мастерски выполнены. Угрожая Исмидскому полуострову и Бруссе, он оттеснил греческую армию на север, а кавалерийский набег к востоку от Айдина в долине Меандра вынудил половину другой греческой дивизии отойти к югу. Для генерального сражения у Афиум Карагиссара он сосредоточил в одном месте около 80 тыс. штыков и сабель и 180 орудий. Греки располагали почти 75 тыс. чел. и 350 орудиями. Утром 26 августа три турецких корпуса атаковали греков на 15-мильном фронте к юго-западу от Афиум Карагиссара. На следующий день линия греческих войск была сломлена первым турецким корпусом, и началось общее отступление греческой армии, превратившееся вскоре в разгром. Главные силы греческой армии в бегстве отступили к Смирне. 31 августа бегство это было настолько быстрым, что преследовавшие греков турки потеряли всякий контакт с противником. 2 сентября был взят в плен генерал Трикупис, последний верховный главнокомандующий, и его штаб. Генеральный штаб хотел повести войска в [c.286] контратаку, но солдаты за ним не пошли, и он попал в руки турецкого кавалерийского эскадрона. Хотя главные силы турецкой армии прошли сто миль в три дня, им не удалось догнать греков, достигших Смирны 9 сентября. Когда турки вошли в город, 40 тыс. греков и большое количество беженцев были уже посажены на суда. Однако туркам досталось 50 тыс. пленных.

    Третий греческий корпус отступал к своей базе на Мраморном море. Когда он приближался к Мудании, преследуемый турками по пятам, французский офицер сообщил греческому начальству, что греки находятся в нейтральной зоне и должны сдаться. Командиры обоих авангардных полков, знавшие, что Мудания не находится в нейтральной зоне, отказались сдаться и горными тропинками успешно довели свои полки до Пандермы, но часть третьего корпуса сдалась французам и была выдана кемалистам. Остальные, бросив пушки, добрались до Пандермы и были посажены на суда. Таким образом, в течение двух недель после 26 августа греческая армия, которая вступила в Анатолию по требованию Великобритании, Соединенных Штатов и Франции, которая на протяжении трех лет была базисом союзной политики по отношению к Турции и объектом между союзническими интригами – эта самая армия была уничтожена или прогнана за море. Турция опять стала единственной владычицей Малой Азии, и армия Мустафы Кемаля, отпраздновав свой триумф сожжением Смирны и неистовой резней христианского населения, повернула свои передовые колонны к Костантинополю и проливам.

    Над Европой разразилась теперь катастрофа, задолго подготовленная неосторожностью греков и медлительностью, разногласиями и интригами союзников. Иллюзии держав, подписавших Севрский договор, поддерживались только вооруженными силами Греции. Силы эти были теперь разбиты. Перенесению войны на европейский континент мешала теперь только дюжина батальонов, споривших друг с другом британских, французских и итальянских войск, а пожар Смирны и совершенное в ней отвратительное избиение были предуказанием той судьбы, которая готовится Константинополю. Последствия нового турецкого вторжения в Европу были неисчислимы. Борьба кемалийских армий, подкрепленных материальными и людскими ресурсами Константинополя, со стоявшими во Фракии греческими войсками грозила снова поставить на очередь все спорные вопросы Балканского полуострова. Новое появление турок в Европе, выступавших теперь в роли неукротимых и безудержных победителей, запятнанных кровью беспомощного христианского населения, противоречило всему, что случилось во время войны, и было наихудшим унижением для союзников. Победа союзников над Турцией была более полной, чем победа над какой бы то ни было другой страной. Мощь победителей ни в какой другой стране не демонстрировалась с таким высокомерием, как в Турции. А между тем теперь все плоды успешной войны, все военные лавры, ради которых многие тысячи умерли на Галлиполийском полуострове, в пустынях Палестины и Месопотамии, в болотах Салоникского фронта и на борту обслуживавших эти экспедиции судов, все диверсии союзных войск, потребовавшие столько людей, оружия и затрат, – все это закончилось постыдной развязкой. К началу мирной конференции союзные армии одержали над Турцией абсолютную и бесспорную победу. Прошло четыре года, – и болтуны превратили победу в поражение. Прошли четыре года, [c.287] отмеченные бессмысленным истреблением человеческих жизней; погибали не только солдаты на полях сражения, но и в еще большей степени – женщины, дети, старики, инвалиды, безоружные. Все выспренние претензии Европы и Соединенных Штатов, все красноречие государственных деятелей, все комитеты и комиссии, тщательно проработавшие вопросы, – все это привело повелителей, располагавших раньше подавляющими силами, к этому горькому и постыдному концу.

    Но последнее слово еще не было сказано. У нас оставалось еще время, и мы могли если не исправить беду, то по крайней мере достичь заключения мира, который сохранил бы до некоторой степени престиж союзников и охранил Европу от нового пожара. В этом отношении лежавшие на нас обязательства были совершенно точны. Область вокруг Константинополя от линии чаталджийских укреплений до исмидских укреплений и от Черного моря до Дарданелльского пролива была объявлена нейтральной зоной. Кемалисты согласились уважать ее неприкосновенность, границы ее были установлены вместе с кемалистскими офицерами, и территория области была определена совершенно точно. Мы видели, что за несколько месяцев до этого, когда Греция попыталась исправить свое положение путем захвата Константинополя, эти же союзники провозгласили неприкосновенность нейтральной зоны, и британские, французские и итальянские войска двинулись со знаменами и в полном боевом снаряжении на ее защиту. Если было справедливо путем этого объединенного союзнического выступления лишать Грецию единственного способа, при помощи которого она могла спасти свои малоазиатские армии, то разве не было обязанностью союзников помешать тому, чтобы эта нейтральная зона была пройдена турками, которые хотели атаковать и уничтожить остатки греческих армий во Фракии? Если Англия, несмотря на симпатии к грекам английского премьер-министра, выступила вместе с Францией и Италией и задержала греческое наступление на Константинополь, то разве эти державы не были обязаны защищать вместе с нами те границы, которые они совместно установили и обязались охранять?

    Неужели нам предстояло быть выгнанными из Константинополя и уехать оттуда на наших судах, предоставив Кемалю расправиться с теми, кого он считал изменниками своей стране, – с султаном, его министрами и всеми теми, кто выполнял наши инструкции и осуществлял условия перемирия? Неужели три великих нации, до которых доносились жалобные крики смирнских жертв, должны были бежать без оглядки при приближении вооруженных отрядов? Неужели они должны были оставить город, которым они завладели и за который они приняли на себя прямую ответственность, и обречь его на безжалостную расправу или, еще хуже, на безудержную анархию? Но чтобы это предотвратить, необходимо нечто иное, чем обман и болтовня. Кто-то должен был проявить твердость, – иначе все грозило рухнуть. От итальянцев нельзя было многого ожидать. Они знали, что греки были посланы в Малую Азию для того, чтобы предупредить их и не дать им воспользоваться их законными правами. В настоящее время греки были загнаны в море, а вместе с крушением греческих мечтаний исчезли или по крайней мере ослабели и итальянские претензии. Но неужели Франция, эта воинственная нация, командовавшая союзниками в Армагеддонской битве, Франция Фоша и Клемансо, намеревалась отказаться от выполнения своих обязательств? Можно многим извинить те мелкие прегрешения, которые [c.288] она совершила благодаря дипломатической деятельности Франклина Буйона. Но как бы то ни было, между Ллойд-Джорджем и Пуанкаре произошел полный разрыв, и они перестали понимать друг друга. По отношению друг к другу они проявили только антагонизм в самых разнообразных формах. Политика Ллойд-Джорджа, старавшегося создать великую греческую империю, мало интересовала Францию, а между тем постоянная борьба с турками грозила создать Франции чрезвычайно большие затруднения на тех сирийских территориях, которые она только что завоевала. Политику Ллойд-Джорджа даже руководящие круги британского общественного мнения считали противоречащей общим интересам Британской империи. Это была личная политика, да и кроме того ее инициатор не решался принять на себя полную ответственность за нее. Французы не могли понять, чего добивалась Британия. Между Британией и Францией возникли другие разногласия из-за репараций и мирного трактата, а французское вторжение в Рур висело темным облаком над только что оживавшей Европой. Англо-французские отношения ухудшились до последней степени; трудно было поверить, это эти два народа, испытавшие столь много, столь много достигшие, похоронившие столько мертвецов на полях общих сражений и спасшиеся из огненной печи мировой войны благодаря своей стойкой дружбе, могли так быстро разойтись. Но в конце концов все эти трудности были лишь поверхностными недоразумениями, которые иногда случаются между хорошими друзьями. Теперь же ситуация стала поистине грозной, и над пеной и мутью событий, словно гранитные утесы, поднялись коренные расхождения.

    Мы имели право ожидать от Франции, что она выполнит свои обязательства и будет защищать нейтральную зону. По этому случаю приятно вспомнить, что именно так и считало нужным поступить французское верховное командование в Константинополе. 11 сентября верховные комиссары всех трех держав уведомили Мустафу Кемаля, что он не должен переходить нейтральную зону. Малочисленные британские отряды, охранявшие линии фронта на Исмидском полуострове и в Чанаке на азиатском берегу Дарданелл, были подкреплены французами и итальянскими отрядами. Чтобы предупредить военные действия, трем великим державам надо было только действовать совместно. Это показало бы Мустафе Кемалю, что, уважая пограничную линию, он имел шансы на заключение выгодного мира, а в случае ее нарушения рисковал наткнуться на сопротивление всех трех держав, обладавших безграничными ресурсами. Но если бы все три державы удалились со спорной территории, бросив остающихся на произвол судьбы, то кровь потекла бы широкой рекой, пожар разгорелся бы и никто не смог бы предсказать, когда и как будет восстановлен мир. Если во время ссоры одна сторона обнаруживает полное безволие и бессилие, то последствия могут быть самыми плачевными.

    Теперь я вернусь к рассказу о моих собственных выступлениях, с которыми были связаны эти великие события. Как видел читатель, я прилагал все усилия, чтобы помешать этой отвратительной и страшной развязке. Но развязка наступила. Турки, подобно восставшим из мертвых, шли на Дарданеллы и Константинополь, а также и на Европу. Я считал необходимым задержать их. Если туркам, к несчастью, было суждено вновь появиться в Европе, то это должно было произойти не благодаря акту насилия, а по договору. Пить чашу поражения всегда [c.289] отвратительно, и вряд ли можно было примириться с тем, чтобы ее испили державы, оказавшиеся победителями в величайшей из войн. Было ясно, что одного-единственного жеста было достаточно для того, чтобы они снова взяли в свои руки контроль над событиями. При таких условиях стоило сделать попытку. В течение трех лет я всячески старался заключить прочный мир с Мустафой Кемалем и добиться удаления греков из Малой Азии и неустанно спорил с моим другом премьер-министром по этому вопросу. Теперь я искренно поддерживал его, стараясь предотвратить последствия той политики, которую я осуждал. В этом отношении меня поддерживала небольшая группа решительных людей: премьер-министр, лорд Бальфур, Остин Чемберлен, лорд Биркенхед, сэр Леминг Вортингтон Эванс, а также три начальника штаба, – Битти, Кавэн и Тренчард. Мы действовали сообща. Правительство могло пасть, и мы тогда были бы освобождены от ответственности. Если бы нация не поддержала нас, она нашла бы других министров. Пусть поднимает вой пресса, пусть протестуют союзники, рассуждали мы, – но мы должны заставить турок заключить мир, прежде чем они вступят на европейский континент. Эта цель была скромной, но силы наши были невелики. В течение последних трех лет события приняли столь дурной оборот, что общественное мнение в Англии, да и во всей Британской империи было не склонно поддерживать необходимые, но энергичные мероприятия, которые нам предстояли.

    Как остановить турок и как после этого заставить их пойти на переговоры? Именно в этом заключалась проблема. Время шло; многочисленные колонны оборванных, но мужественных оттоманских солдат, которые при всей их жестокости вполне заслуживали уважения, ибо они не отчаивались в будущем своей страны, – шли к северу по направлению к Константинополю и Дарданеллам.

    Остановятся ли они у нейтральной зоны?

    Многим людям, которые неожиданно для себя очутились лицом к лицу с опасным кризисом, казалось, что мы не располагаем никакими средствами сопротивления. Силы противника чрезвычайно преувеличивались. Рассказывали, что Мустафа Кемаль имеет в своем распоряжении 150 тыс. хорошо вооруженных людей, организованных в столько дивизий, что их хватило бы для того, чтобы задержать миллионную армию во время мировой войны. Кроме того, утверждали, что он располагает резервной армией в 150 тыс. чел. и что за него стоят мусульмане всего мира. И французы, и итальянцы продали туркам оружие и домогались у них привилегий. Было поэтому маловероятно, что эти державы окажут нам активную поддержку. Все же можно было надеяться, что они сохранят приличия. Но если одной Англии придется брать на себя задачу и своими собственными силами препятствовать новому появлению турок в Европе, то не окажется ли эта задача не соответствующей ее ресурсам?

    Здесь уместно рассмотреть то своеобразное стратегическое положение, которое мы занимали благодаря занятию Галлиполийского полуострова и нашему бесспорному господству на море. Британский средиземноморской флот находился в Мраморном море, и его суда постоянно курсировали между Дарданеллами и Босфором. Ни одна армия не могла пробраться из Азии в Европу иначе как мелкими отрядами и под покровом ночи. Говорили, что, турки могут привезти артиллерию на азиатские берега пролива и обстреливать наши флотилии и вспомогательные [c.290] суда. Но откуда у них возьмется артиллерия? Мы узнали, что у турок не было ни одного орудия, которое могло бы повредить хотя бы небольшое военное судно, а между тем в нашем распоряжении были крупные боевые единицы на море. Допустим даже, что они начали бы обстреливать наш флот. Но, по словам Битти, флот не потерпел бы от этого урона и немедленно ответил бы огнем. Пока британский флот охранял этот глубокий пролив между Европой и Азией, войну нельзя было перенести на фракийскую территорию.

    15 сентября состоялось длительное заседание британского кабинета министров. Сэр Чарльз Гарингтон командовал союзными силами в Константинополе. Лорд Плюмер, его бывший начальник во второй армии, прибыл в Константинополь на короткое время. Он телеграфировал нам, что, по его убеждению, принятые генералом Гарингтоном меры были совершенно правильны и целесообразны. По его мнению, положение было серьезно и требовало немедленных и решительных действий. Для него было совершенно ясно, что кемалисты хотели навязать союзникам свои условия, – главным образом угрозами, а если угрозы не окажут действия, то и силой. Если события будут развиваться дальше в том же направлении, то мы окажемся загнанными в тупик как в военном, так и в политическом смысле. Такова была его точка зрения. Получив сообщение лорда Плюмера и другую информацию, кабинет без особых расхождений принял серьезные решения. Мне было поручено составить для премьер-министра проект телеграммы, которая должна была быть послана в доминионы. Телеграмма уведомляла доминионы о критическом положении и просила о помощи. В соответствии с этим я приготовил сообщение, где говорилось, что кабинет решил противиться наступлению турок на Европу и всеми силами предупредить вытеснение союзников из Константинополя кемалистскими войсками. При этом нашей главной целью было обеспечение за ними Галлиполийского полуострова для гарантирования свободы плавания по проливу. От французского правительства мы получили извещение, что французское правительство в согласии с нами считало необходимым уведомить Кемаля, что он не должен нарушать нейтральной зоны, охранявшей Константинополь и проливы. Итальянцы также действовали вместе с нами. Мы надеялись обеспечить военную помощь Греции, Румынии и Сербии для защиты пролива, отделявшего Европу от Азии. К этим державам было послано соответствующее обращение. Все державы были уведомлены о нашем намерении не отступать перед решительными мерами, и одна британская дивизия получила приказ отправиться на пополнение войск, находящихся под командой союзного главнокомандующего, сэра Чарльза Гаррингтона. Флот должен был всемерно поддерживать действия сухопутных войск.

    Цель всех этих мер, говорилось далее в сообщении, заключалась в том, чтобы сохранить существующую ситуацию до того момента, когда окажется возможным заключить прочный мир с Турцией. Для этой цели предлагалось созвать конференцию в Венеции или Париже. В течение всего этого времени мы должны были располагать достаточными силами, чтобы сохранить наши позиции около проливов и в Константинополе. Было весьма маловероятно, чтобы Мустафа Кемаль решился атаковать нас, если несколько держав, действуя сообща, будут твердо держать линию фронта. В сообщении премьер-министра говорилось далее: “Кемалистские армии, которые до сих пор не встречали сколько-нибудь [c.291] серьезного сопротивления от деморализованной греческой армии, исчисляются в 60–70 тыс. чел. Тем не менее, настоятельно необходимы предупредительные меры. Поражение или унизительная эвакуация союзниками Константинополя могла бы привести к серьезным последствиям в Индии и среди прочих магометанских народов, за которые мы несем ответственность… Я хотел бы знать, согласны ли правительства (различных доминионов) принять участие в наших наступлениях и желают ли они прислать нам определенный контингент… Если станет известно о том, что все доминионы или хотя бы один из них предлагает послать нам даже незначительный контингент, то это, несомненно, очень благоприятно отзовется на общем положении”.

    На следующий день (в субботу) по требованию премьер-министра и его главных коллег (кроме лорда Керзона, бывшего в это время в деревне) я набросал сообщение для печати. Мы считали, что от широкой публики нельзя более скрывать действительное положение вещей и все связанные с ним опасности. Это сообщение многими порицалось за его якобы воинственный и вызывающий тон. В некоторых влиятельных кругах оно встретило дурной прием. Я приведу его здесь, чтобы читатель сам мог судить о нем.

    “…Приближение к Константинополю и Дарданеллам кемалистских сил и условия, выдвинутые ангорским правительством, грозят уничтожить все результаты победы, одержанной нами над Турцией во время последней войны. Глубокий пролив, отделяющий Европу от Азии и соединяющий Средиземное море с Черным, затрагивает интересы всего мира, интересы Европы и первостепенные интересы самой Англии.

    Британское правительство считает постоянную и действительную свободу плавания по проливам вопросом существенно важным, ради правильного решения которого оно готово пойти на решительные действия. С большим удовлетворением оно узнало, что взгляды его в этом отношении разделяют Франция и Италия, другие две державы, наиболее заинтересованные в этом вопросе.

    Вопрос о Константинополе стоит несколько иначе. Более чем два года тому назад было решено, что у турок не следует отнимать Константинополь, и в январе прошлого года на лондонской конференции представителям константинопольского правительства и ангорского правительства было сообщено, что союзники решили возвратить Константинополь туркам при условии удовлетворительного решения двух вопросов.

    Британский кабинет считает нужным созвать возможно скорее конференцию в любом месте, приемлемом для прочих держав. На этой конференции державы должны принять решительные меры для того, чтобы обеспечить прочный мир с Турцией. Но эта конференция не может взяться за работу и вести ее хотя бы с ничтожными шансами на успех, если кемалистские отряды атакуют нейтральные зоны, охраняющие Константинополь, Босфор и Дарданеллы.

    Британское и французское правительства поручили своим верховным комиссарам в Константинополе уведомить Мустафу Кемаля и ангорское правительство, что эти нейтральные зоны, охраняемые флагами трех великих держав, должны быть уважены.

    Но в виду возбужденного настроения и чрезмерной требовательности кемалистов было бы опасно полагаться на одни только дипломатические выступления. Для охраны свободного плавания по проливам и морской границы, отделяющей Европу от Азии, необходимы соответствующие [c.292] силы, способные сопротивляться враждебным действиям турецких войск. Если бы войска Мустафы Кемаля вытеснили союзников из Константинополя, то это привело бы к чрезвычайно гибельным последствиям и вызвало бы сильную реакцию во всем мусульманском мире. Реакция эта не ограничилась бы мусульманскими странами, но сказалась бы и во всех государствах, потерпевших поражение во время последней войны, ибо неслыханные успехи сравнительно слабых турецких сил вдохновили бы эти государства на сопротивление.

    Кроме того, появление победоносных турок на европейском континенте создало бы на Балканах чрезвычайно опасную ситуацию и по всей вероятности привело бы к огромным кровопролитиям в областях, уже и без того жестоко пострадавших. Союзники обязаны предотвратить эту великую опасность и обеспечить во всех примыкающих к проливу областях мирные и упорядоченные условия жизни. Это даст возможность конференции достойно и успешно довести до конца свою работу и окончательно разрешить вопрос.

    Правительство его величества готово сделать в этом вопросе все, что от него зависит, и принять все возможные меры для того, чтобы добиться удовлетворительного решения. В этом смысле оно обратилось к прочим великим державам, вместе с которыми оно действовало и которые в настоящее время сообща с ним охраняют Константинополь и нейтральную зону.

    Совершенно ясно, что в положении глубоко и жизненно заинтересованы и прочие союзные державы Балканского полуострова. Прекращение свободного плавания по проливам во время мировой войны привело Румынию к гибели. Союз Турции и Болгарии привел бы к самым тяжким последствиям для Сербии и для всей вообще Югославии. Вся дунайская торговля, связанная с Черным морем, может быть прекращена, если будут закрыты проливы. Заинтересованность в этом вопросе греков, безусловно, ясна.

    Поэтому правительство его величества обращается к этим трем балканским державам, приглашая их принять участие в активной защите нейтральных зон. Правительство его величества вошло в сношения и с доминионами. Оно сообщило им, каково положение вещей, и предложило им прислать войска для защиты тех интересов, ради которых они уже принесли огромные жертвы, и той земли, которая освящена бессмертными подвигами их войск.

    Правительство его величества намерено немедленно послать дополнительные отряды в распоряжение союзного главнокомандующего в Константинополе сэра Чарльза Гарингтона, причем в случае необходимости отряды эти должны быть значительны. Британскому флоту в Средиземном море отдан приказ всеми мерами противиться переходу турками нейтральной зоны или какой бы то ни было попытке их перейти на европейский берег”.

    Премьер-министр одобрил проект телеграммы доминионам в 7 час. вечера 15 сентября. Она была зашифрована и отправлена в 11 час. 30 мин. ночи. Затем ее надо было переслать, расшифровать и передать различным правительствам доминионов. Все это было закончено только к полудню 16 сентября. Но к этому времени сообщение было уже разглашено прессой по всему миру и дошло до редакций канадских и австралийских газет до того, как ответственные министры получили правительственную депешу. Поэтому министры не успели еще получить никакого [c.293] официального уведомления, как их уже начали осаждать любопытные и волонтеры, желавшие записаться на военную службу. Создалась чрезвычайно неудобная ситуация. Ни один из британских министров не рассчитывал, что официальная телеграмма, которая была утверждена на 17 час. раньше и для рассылки которой имелось 12 час. времени, будет перехвачена прессой. Во всяком случае, опубликование сообщения являлось исключительным шагом. Британское правительство решилось на него, так как ситуация становилась все более и более серьезной и необходимо было предупредить широкую публику.

    Министры доминионов очутились в сложном положении и, естественно, были раздражены. Они заявили энергичный протест против такого порядка. Правительства и народы Канады и Австралии разделяли сомнения метрополии и ее в общем неодобрительное отношение к грекофильской политике Ллойд-Джорджа. Тот способ, каким союзники разрешали восточную проблему после перемирия, также вызывал всеобщее неудовольствие. Как и англичане, жители доминионов не представляли себе, какое значение имела греческая армия, давшая нам возможность вести в течение трех лет мирную, хотя и бесплодную политику. Как и англичане, они не могли понять, насколько сильно изменилось наше положение вследствие уничтожения греческих армий. Тем не менее, все доминионы отозвались на призыв и заявили, что в случае необходимости они сыграют свою роль в общем деле, – конечно, при условии согласия на то их парламентов. В ночь на 16 сентября правительство Новой Зеландии телеграфировало, что “оно согласно принять участие в намечаемом выступлении и пришлет контингент”. 20 сентября оно сообщило, что “палата представителей единогласно одобрила решение правительства и на военную службу записалось уже свыше 5 тыс. волонтеров”. Через несколько дней число это увеличилось до 12 тыс. Надо заметить, что этот отряд предоставлялся государством, которое насчитывало всего 1.400 тыс. человек и боеспособное население которого уже понесло огромные потери во время мировой войны. То же самое произошло в Канаде и Австралии. Еще долгое время спустя после того, как острота кризиса миновала, правительства этих доминионов осаждались людьми, побывавшими на фронте и желавшими отозваться на призыв. Особую важность мы придавали решениям Австралии и Новой Зеландии, ибо во время мировой войны турки и особенно Мустафа Кемаль испытали на себе тяжелую руку австралийцев, когда им пришлось иметь дело с анзакскими дивизиями. Перспектива опять встретиться лицом к лицу со страшными добровольцами Австралазии должна была немало умерить воинственный пыл турок. Не подлежит сомнению, что это известие, которое мы постарались передать куда следует, в весьма большой степени помогло предотвратить войну.

    Расхождения между Британией и Францией привели к прискорбному эпизоду. 18 сентября по приказу из Парижа французские отряды покинули своих британских товарищей по оружию в Чанаке и на Исмидском полуострове. За французскими отрядами последовали итальянцы, и Британская империя должна была одна сдерживать наступление надвигавшихся турецких армий. Известие об уходе войск этих двух великих держав могло возбудить в турках самые дикие и тщеславные надежды. Они могли подумать, что Британия, которая на этот раз вряд ли была уверена в благополучном исходе дела, которая была измучена войной, доведена до обнищания и демобилизована, ничего не сможет сделать одна. Теперь ведь турки знали, что против них стояла только одна держава. [c.294] К счастью, во главе их стоял вождь, очень хорошо понимавший положение.

    Мы не будем говорить о тех скандальных обвинениях, которые выдвигались против нас во время поездки лорда Керзона в Париж 23 сентября. В этот период отношения между англичанами и французами были наихудшими, какие только существовали за все беспокойное двадцатое столетие, а в эти дни обострение дошло до наивысшей точки. Мы пережили непогоду и дожили до лучших дней. Суть споров сводилась в общем к тому, что французы говорили: “Мы сдержим турок дипломатическими средствами воздействия”, а англичане отвечали: “Ваша дипломатия не имеет никакой цены без штыков. Эти штыки мы привинтили к ружьям сами”.

    Вопрос перешел теперь в область военных мероприятий. Контроль над проливами, очевидно, был бы весьма облегчен, если бы роковые дарданелльские теснины были заняты нашими отрядами с обеих сторон. Поэтому нам было выгоднее удержать чанакские позиции на азиатском берегу. Они представляли собою ценный, хотя, как мне кажется, и не необходимый аванпост. Сначала военное министерство не намеревалось удерживать чанакские позиции и 11 сентября сообщило генералу Грингтону, что он может эвакуировать их, если найдет это нужным. Он возражал против этого решения, считая эти позиции чрезвычайно важными, ибо они защищали подступ к Галлиполийскому полуострову. Тогда ему ответили, что он может удерживать их.

    Воспользовавшись этим разрешением, 19 сентября генерал Гарингтон послал следующий приказ генерал-майору Мардену, под командой которого находились чанакские позиции: “Вы должны держать Чанак до тех пор, пока это будет возможно с помощью имеющихся у меня сил. Это решение я сообщаю правительству. По моему мнению, после ухода французов из Чанака Кемаль будет противиться британской политике. Если при содействии морских сил вы остановите его, то, по всей вероятности, он не решится двинуться вперед. Обладание этими позициями может предотвратить дальнейшие затруднения”.

    20 сентября он телеграфировал в военное министерство: “Если мы по-прежнему будем проявлять решительность, то, по моему мнению, британцы смогут выполнить задачу и без союзников (т.е. без французов и итальянцев). Поэтому, мне кажется, вам нечего опасаться последствий их шага. По моим сведениям, его (Кемаля) министры вызываются назавтра в Смирну на совещание. Очевидно, конференция должна решить, можно ли пойти против Англии со всеми ее доминионами. Я лично думаю, что турки не решатся на это”.

    В тот же день (20 сентября) кабинет министров обсуждал обстановку, создавшуюся в связи с уходом французов и итальянцев, и выслушал мнения начальников штабов относительно военной ситуации. Принятые решения были вполне целесообразны. Генералу Гарингтону было сообщено, что прежде всего он должен защищать Чанак, а затем Константинополь и что защита Исмидского полуострова имеет сравнительно меньшее значение. 22 сентября генерал Гарингтон известил Мустафу Кемаля через кемалистского представителя в Константинополе, что ему поручено защищать нейтральную зону. 23 сентября турецкий кавалерийский отряд в 1100 чел. вступил в нейтральную зону и двинулся на Эрен Кэй. Британский генерал в Чанаке уведомил турецкого командира, что вступление в нейтральную зону является актом войны и что он вынужден [c.295] будет открыть огонь по туркам, если они не уйдут. Турецкий офицер вел себя корректно и разумно, и утром 24 сентября турецкая кавалерия покинула нейтральную зону. 25 сентября отряд возвратился в Эрен Кэй; на этот раз численность его достигла 2 тыс. чел., и в отряде имелись пулеметы. Турки остались на этой позиции и не слушались наших приказов, но были вежливы и старались вступать в переговоры. Неприкосновенность нейтральной зоны была, несомненно, нарушена.

    Обе стороны желали выиграть время, ибо турки располагали только кавалерийскими силами и не имели артиллерии, а мы спешили подвезти на место действий подкрепления, артиллерию и аэропланы. В самом начале трехмильный чанакский фронт защищался только тремя с половиной батальонами пехоты и двумя полевыми батареями, – конечно, при поддержке нашего флота, располагавшего огромным числом орудий. После 1915 г. обстрел с моря сухопутных позиций приобрел большое значение. В проливе стояли под парами самые могучие броненосцы нашего флота, многочисленные крейсера и флотилии миноносцев. Все расстояния были с точностью записаны, и огонь можно было регулировать с помощью воздушных наблюдений, которым ничто не могло помешать. Поэтому пехота поддерживалась артиллерией, мощь которой была не меньше, а пожалуй, и больше артиллерийской мощи целого корпуса. 28 сентября Чанак защищали шесть батальонов пехоты, а на Галлиполийском полуострове было поставлено три новых гаубичных батареи. Тридцать шесть орудий среднего калибра были в пути, и грузились на суда шестнадцать восьмидюймовых гаубиц. Воздушные силы также были значительно увеличены. К “Пегасу” с его пятью гидропланами 27 сентября присоединился “Аргус” с шестью гидропланами, а 28 сентября – шесть аэропланов 209-й эскадрильи. 9 и 10 октября должны были прибыть три добавочных эскадрильи в тридцать шесть аэропланов.

    Премьер-министр попросил меня председательствовать на заседании кабинетской комиссии для согласования действия морских, сухопутных и воздушных сил. Всю неделю от 20 до 28 сентября мы испытывали большую тревогу. Информация относительно турок была неопределенна. До сих пор на сцене появлялись только кавалерийские отряды, совершенно неспособные к атаке укрепленных позиций. Но мы не знали, где в действительности находились передовые колонны турецкой пехоты, двигавшиеся от Смирны к Константинополю. Мы не были заверены, что они не свернут в сторону и не атакуют чанакские позиции. Мы не знали также, какой артиллерией и амуницией турки располагали для этой цели. Мы знали только, что у нас были хорошо укрепленные и огороженные колючей проволокой позиции, что мы обладали превосходством по части воздушных сил и крупной артиллерии и что турки не имели ни танков, ни ядовитого газа. Это было уже много. Но после 28 сентября, когда мы обеспечили за собой значительное превосходство в воздушных силах и с Галлиполийского полуострова прибыли гаубицы, стало совершенно ясно, что британские отряды можно вытеснить из Чанака только посредством крупной военной операции. В 1917 и 1918 г. на западном фронте никто не пытался бы атаковать такую позицию, не располагая в данной зоне по меньшей мере равными воздушными и артиллерийскими силами и втрое большим количеством пехоты по линии боя. Опыт показал, что если артиллерия атакующей стороны не одолела артиллерии обороняющейся стороны и не стерла в порошок занимаемые пехотой позиции, то массовое наступление пехоты, обстреливаемой пулеметами [c.296] и метким ружейным огнем и вынужденной преодолевать проволочные заграждения, может закончиться только бойней, которая будет тем больше, чем дольше продолжается атака. Кроме того, сотни примеров доказывают, что без танков и газа шансы на успех атаки сомнительны даже в том случае, если артиллерия разбила оборонительные сооружения противника.

    Особенно ясно мне припоминается поражение, нанесенное анзакскими дивизиями туркам 19 мая 1915 г., после первой высадки на Галлиполийском полуострове. В этом пункте анзакские дивизии, располагавшие гораздо менее мощной артиллерией и фактически лишенные всяких воздушных сил, имели дело с лучшими отрядами турецкой регулярной армии, почти втрое превосходившими их численностью. Но турки, бросившиеся в атаку с огромным мужеством, были сняты огнем и оставили между линиями окопов целые тысячи трупов. По взаимному соглашению борющихся сторон пришлось объявить перемирие для очистки местности от трупов, – единственное перемирие, которое было во время всей галлиполийской кампании.

    Поэтому после 28 сентября не было никаких оснований опасаться за тактическое положение чанакских позиций.

    Но особенно большие надежды внушала стратегическая ситуация. Вряд ли можно было думать, что такой умный и опытный военачальник, как Мустафа Кемаль, отклонится в сторону от своего похода на Константинополь и поведет своих усталых и измученных солдат на штурм укрепленной британской позиции. Какие политические выгоды он получил бы, если бы Британская империя была вынуждена начать с ним войну? Каких тактических преимуществ он добился бы, если бы в этом петушином бою, имеющем исключительно местное значение, он зря потратил бы свою скудную амуницию и потерял бы немалое число солдат? Какие стратегические выгоды достались бы ему, если бы он замедлил свой марш на Исмидский полуостров и оттянул бы установление тесного контакта с его сторонниками в Константинополе? Каждый день промедления, отсрочивавший его прибытие в Константинополь, грозил ему опасностями. Он знал, что стоявшая во Фракии греческая армия почти равнялась его собственной. После малоазиатских неудач в Афинах произошел военный переворот. Константин был изгнан, и греческие военные власти объявили, что будут защищать восточную Фракию. Каждый день, выигранный ими для реорганизации сил и закрепления передовых позиций перед чаталджийской линией укреплений, наносил ущерб Кемалю. А в то же время совсем близко от него был Константинополь, в котором имелось множество сторонников Кемаля и у которого почти не было никакой иной защиты, кроме ласковых просьб и увещаний г. Франклина Буйона. И на самом деле Мустафа Кемаль ни на один шаг не отклонился от своего пути. Как и подобает мудрому человеку, он спешил как можно скорее добраться до своей главной и притом легкой цели. Свои фланговые кавалерийские отряды он пустил в ход для того, чтобы придать своей армии видимость силы и создать впечатление, будто он собирается напасть на британские позиции в Чанаке. Его кавалерийские офицеры получили строжайший приказ избегать конфликтов и завязать мирные переговоры. С их непобедимым добродушием не могли ничего сделать самые суровые и официальные отповеди. Они всячески старались устроить братание с британскими войсками и даже решились обратиться с просьбой о том, чтобы им ссудили палатки и некоторые мелкие лагерные принадлежности. Расположенным в Чанаке британским силам в сущности никогда не [c.297] грозила никакая опасность. Опасность грозила Константинополю. Но защита Константинополя, в виду ухода со сцены двух прочих держав, не была главной обязанностью Британии.

    30 сентября я набросал краткую записку для нашей небольшой группы. Эту записку нелишне здесь воспроизвести.

    Чанак

    30 сентября 1922 г.

    “До сих пор мы тщательно изучали наше положение в Чанаке, как будто ожидая, что на нас нападет там вся кемалистская армия. Но это кажется маловероятным. Кемалисты воюют с Грецией, и их главная цель, – пробраться во Фракию и разбить стоящие там греческие армии. Им нечего пытаться пройти через Дарданеллы или Мраморное море. Единственно возможный для лих путь в Европу ведет через Босфор или, может быть, через Черное море. В настоящий момент, как это было, по всей вероятности, все время после падения Смирны, они заняты перегруппировкой основного ядра своей армии, которое должно направиться на Исмидский полуостров, чтобы затем пересечь Босфор. На Чанакский полуостров они послали только кавалерию и небольшие пехотные отряды, чтобы окружить британские войска и поставить некоторое число орудий на незанятых берегах Дарданелл.

    Во всяком случае, ясно, что Кемалю приходится выбирать между двумя решениями: он должен либо двинуться во Фракию через Босфор и завязать там сражение с греческой армией, либо попытаться одолеть англичан в Чанаке. Было бы с его стороны большой ошибкой, если бы он остановился на полумерах, атакуя слабыми силами британские чанакские позиции и в то же время отправив недостаточные силы против греческой армии во Фракии. Рассмотрим эти две альтернативы по очереди, остановившись сначала на наименее вероятной.

    Если Кемаль атакует Чанак главными силами своей армии, бросив туда большую часть своей артиллерии и своих скудных запасов амуниции, то у греков будет достаточно времени, чтобы целиком реорганизовать и максимально пополнить свою фракийскую армию…

    Если он примет второе решение, то представляется наиболее вероятным, что приблизительно через три недели он войдет в соприкосновение с греками на линиях чаталджийских укреплений. В этом случае он, конечно, оставит вокруг Чанака достаточные силы для нашего окружения, но не рискнет на какую бы то ни было серьезную и дорогостоящую атаку. Равным образом он не станет тратить зря своей амуниции на обстрел проходящих проливы судов из батарей, расположенных на азиатском берегу Дарданелл. Приблизительно с конца октября он начнет серьезные бои во Фракии. Если с момента открытия военных действий мы примем надлежащие меры, то наша позиция будет чрезвычайно сильна. Господство над Мраморным морем и наша морская мощь дадут нам возможность весьма быстро передвигать наши силы во многих направлениях. Вряд ли можно представить себе более превосходную систему сухопутных и водных путей сообщения, чем та, какая будет в нашем распоряжении… Кемалистская армия будет вести во Фракии серьезные бои с греками, а ее линия сообщений, тянущаяся вдоль Исмидского полуострова, сможет быть в любой момент перерезана сильной, сплоченной британской армией, занявшей Галлиполи и Чанак и располагающей [c.298] помощью нашего флота. Такое положение оказалось бы поистине безнадежным…

    Чем внимательнее мы рассматриваем положение, тем более очевидными становятся преимущества британской позиции в Чанаке и на Галлиполийском полуострове. Дилемма, которую придется разрешать Кемалю, будет до крайности трудна. Ему придется или ломать себе зубы о британские позиции в Чанаке, давая таким образом грекам возможность с каждым днем все более и более усиливать свою армию, или броситься сломя голову во фракийскую ловушку…

    Как это почти всегда бывает, остается еще третье возможное решение. Допустим, что Кемаль, поняв всю тщетность серьезной и долгой борьбы с британскими силами в Чанаке и опасность, которой он будет подвергаться, если он начнет крупные военные операции во Фракии, а одновременно с этим враждебные британские силы будут грозить его линии сообщений, откажется от обоих проектов. В этом случае мы достигнем наших целей без того, чтобы начать серьезные военные действия. Начнутся мирные переговоры, но уже в иной обстановке, чем та, которая была в Париже. Если в результате этих переговоров туркам позволят вернуться в Константинополь и Фракию, то разрешение это должно быть дано на таких условиях, которые, по нашему мнению, могут наилучшим образом обеспечить длительный мир. Я надеюсь, что мы оценим все преимущества нашего положения, прежде чем предпримем какие-либо шаги, сводящие эти преимущества на нет”.

    Положение в Чанаке стало критическим. 28 сентября генерал Гарингтон сообщил, что турки собираются в значительном числе около британских позиций и “скалят зубы из-за колючей проволоки”, что они, очевидно, действуют согласно полученным приказам, что сделано все возможное во избежание конфликтов, но что положение становится невозможным. Он сообщил далее, что британская позиция “сильна, прекрасно ограждена проволокой и хорошо расположена”. Получив это извещение, кабинет предписал генералу вручить туркам ультиматум и предложить им покинуть нейтральную зону и убраться из Чанака в течение определенного короткого срока. По истечении этого срока генералу предоставлялось право пустить в ход все находящиеся в его распоряжении силы. Но генерал сумел разрешить эти затруднения, не воспользовавшись данным ему разрешением. Такт, хладнокровие и терпение генерала Гаринггона были образцовы. Случилось так, что, начиная с того момента, когда кабинет послал решительную телеграмму, подавшая к ней повод турецкая провокация начала мало-помалу прекращаться. 30 сентября чанакский командир генерал Марден сообщил, что нет никаких признаков, указывающих на то, что кемалисты собираются пустить в дело орудия или пехоту и что его отряды не подвергаются опасности. Так как каждый день промедления все более и более усиливал положение британского отряда, то генерал Гарингтон не счел нужным посылать туркам ультиматум. С другой стороны, не произошло никаких инцидентов, которые вызвали бы необходимость открыть огонь. Этот счастливый ход событий успокоил кабинет, и 1 октября кабинет министров вполне одобрил выдержанное поведение генерала.

    Тем временем, после долгих споров с французами, 23 сентября Мустафе Кемалю было послано от имени держав совместное предложение прибыть на конференцию, которая должна была состояться на берегу Мраморного моря в Мудании. Приглашение сопровождалось щедрыми [c.299] обещаниями, главным образом за счет Греции. Все три союзных правительства обещали возвратить Турции Фракию вплоть до Марицы и Адрианополя, удалить свои войска из Константинополя немедленно по заключении мира и поддерживать допущение Турции в Лигу наций. Мустафа Кемаль принял предложение и назначил конференцию на 3 октября. В Муданию отправился также и Франклин Буйон. Он старался убедить турок, что они смогут добиться большего, чем обещает Великобритания, и что Великобритания не может или не хочет воевать. В результате его происков переговоры скоро зашли в тупик, и 5 октября представители союзников вернулись в Константинополь. Французский и итальянский верховные комиссары, пришедшие в ужас от возможности новой войны, советовали сдаться без всяких условий, но сэр Гораций Румбольд твердо настаивал на предложениях, сделанных 23 сентября, а генерал Гарингтон получил инструкцию из Лондона не делать никаких дальнейших уступок. Из французских или итальянских источников турки узнали, что англичане готовят ультиматум. Британские войска, артиллерия и аэропланы продолжали прибывать в Дарданеллы. Когда 10 октября возобновилась конференция в Мудании, турки, после долгих споров, в конце концов изъявили согласие подписать соглашение о перемирии. Соглашение ставило условием, чтобы греки отступили за линию реки Марицы и чтобы греческие гражданские власти были эвакуированы из восточной Фракии. С другой стороны, турки обязывались признавать нейтральную зону и не сосредоточивать в восточной Фракии армии вплоть до ратификации трактата.

    История чанакского эпизода поучительна во многих отношениях. Прежде всего, эпизод этот делает большую честь генералу Гарингтону, который подчеркивал важность и значение чанакской позиции, упорно держал ее и умел сочетать хладнокровную и тактическую дипломатию с воинской твердостью. Нет никаких сомнений, что позиция британского правительства и доминионов, особенно Австралии и Новой Зеландии, предотвратила возобновление войны в Европе и дала возможность всем союзникам без особого позора избежать последствий своей прискорбной и несогласованной политики. Если мы примем в расчет ограниченность наших ресурсов, утомление широкой публики, неустойчивое положение кабинета и падение его авторитета на родине и за границей, то заключение “почетного мира” приходится признать замечательным событием. Соглашение послужило базисом, на основе которого был впоследствии заключен мир с турками в Лозанне, сохранивший престиж союзных держав. Энергичные шаги Британии не только не вызвали к нам враждебности со стороны турок, но даже породили в них чувство восхищения и расположения. Эти шаги не затруднят, а скорее облегчат наши будущие взаимоотношения с новой Турцией.

    Некоторое время спустя был заключен Лозаннский трактат. Он являлся разительной противоположностью Севрского трактата. Великие державы, которые раньше были готовы не только продиктовать Турции мир, но и обречь на гибель турецкое государство, были теперь вынуждены вести переговоры на далеко не равных условиях. Турки снова заняли Константинополь и получили обратно значительную часть восточной Фракии. Всякое руководство и контроль со стороны иностранных держав были устранены. Капитуляции, которые в течение столь многих столетий защищали проживавших в Турции торговцев и подданных западных наций от злоупотреблений восточной администрации и [c.300] несправедливости турецких судов, были теперь отменены. Контроль над приливами был возвращен туркам почти полностью. Мустафа Кемаль мудро отказался от арабских провинций Оттоманской империи и согласился передать их различным державам на условиях мандата. Судьба Моссула должна была быть решена Лигой наций. На основании целого ряда принятых чрезвычайных постановлений все греки, жившие в Турции, и довольно большое, но все же несколько меньше количество турок, живших в Греции, были выдворены из занимаемых ими областей и переведены в территории своих государств. Турция потеряла огромное количество граждан, игравших в течение столетий чрезвычайно важную роль в экономической жизни любой турецкой деревни и любого городка. Греция, обнищавшая и разбитая, получила почти один с четвертью миллион беженцев, которые, несмотря на свои несчастья и лишения, уже стали новым элементом национальной мощи. Но даже и этих условий Великобритании, Франции и Италии удалось добиться только после долгих переговоров. Переговоры были доведены до благополучного конца только благодаря тому, что лорд Керзон умело и настойчиво использовал тот престиж, который сохранила Великобритания благодаря ее решительному поведению во время чанакского инцидента.

    Злополучный г. Гунарис вместе с некоторыми другими министрами и разбитыми генералами был расстрелян в Афинах. Это было последствием того разочарования, которое испытали греки, воочию увидевшие результаты голосования греческих избирателей в 1921 г. [c.301]

    ПРИМЕЧАНИЕ

    1 В этот момент русско-германское соглашение только что стало известным генуэзской конференции.


ГЛАВА XX

    КОНЕЦ МИРОВОГО КРИЗИСА

    Общий обзор. – Решающий акт. – Военный план Германии. – Мобилизация и война. – Испытание императора. – Смертоносный поток. – Границы и Марна. – Изер и тупик. – “Гебен” и Турция. – Дарданеллы. – Оборона против наступления. – Ритмы истории. – Роль президента Вильсона. – Война без ореола. – Прежние ограничения. – Современная разрушительная сила. – Только прелюдия. – Всемирное самоубийство. – Конец ли это? – Франция и Германия. – Британская политика. – Локарно. – Двойные пирамиды. – Неотложная задача.

    Великой войны могло бы не быть вовсе, если бы правители Германии не объявили войны России и – непосредственно вслед за этим – не вторглись со своими армиями во Францию, раздавив по пути Бельгию. Попытка добиться быстрого и решительного военного успеха, который казался им тогда бесспорным, являлась актом определенно сознательным. Единственным критерием, которым мы располагаем для суждений об ответственности за войну, является нападение; лучшим доказательством того, кем совершено нападение, является вторжение в чужие пределы. Способность к вторжению в соседнюю страну подразумевает возможность защищать свою родную землю. В прошлом есть много примеров вторжений, имевших целью предупредить вторжение противников; споры по вопросу об ответственности тех, кто создал условия, приведшие к различным войнам, – бесконечны. Но в будущем человечество станет настолько разумнее, что в вопросе о влияниях войны высшем критерием будет считаться переход армий того или иного государства через границу; на государства, которые поступят таким образом, ляжет вся вина и ответственность. Совершенное германскими армиями насилие над Люксембургом и Бельгией, в их наступлении на Францию, в течение многих веков будет жить на страницах истории.

    Руководители германской политики считали исполнение этого широкого, тщательно выработанного военного плана, с их точки зрения, необходимым не только для торжества Германии, но и для ее безопасности, не только для ее безопасности, но и для самого ее существования. В силу этого они считали себя обязанными привести этот план в исполнение, как только русская мобилизация и условия франко-русского союза поставили их лицом к лицу с войной на двух фронтах с превосходными неприятельскими силами, хотя и с более медленно концентрирующимися. В том, что они были в этом искренно убеждены, не подлежит никакому сомнению, но эта точка зрения не имела больших оснований. Никто не посмел бы атаковать центральные державы. Сила германских армий была так колоссальна, условия войны так благоприятствовали обороне, что Германия могла, как события это и доказали, позволить себе с железным спокойствием ждать наступления на границы своей страны. Но такого рода [c.302] нападение никогда бы и не произошло. Если бы это случилось, наступающие были бы разбиты вдребезги германскими войсками, и общественное мнение всего мира со всей силой обратилось бы против России и Франции. В действительности совсем не было необходимости в тех решительных действиях, которые предприняла Германия с целью самообороны в ответ на мобилизацию в России. Мысль о том, что мобилизация всегда ведет за собой войну или что ею можно оправдать ту сторону, которая эту войну объявила, совершенно недопустима. Мобилизация может вызвать только контрмобилизацию и дальнейшие дипломатические переговоры.

    Было ли это чрезмерным испытанием выдержки для любого правительства, для любого генерального штаба, для любой воинственной нации? Нужна ли была Германии сверхчеловеческая выдержка для того, чтобы не начать приводить весь свой военный план в исполнение, непосредственно вслед за объявлением в России мобилизации? Ответ ясен сам собой. Такая выдержка была по силам такому сильному государству и такой великой нации, которая могла проявить такую степень доблести и мужества. Но допустим, – с чем мы не согласны, – что мобилизация означала войну, и, с чем мы тоже не согласны, что война означала приведение в исполнение германского плана, заключавшегося во вторжении во Францию через Бельгию со всеми ужасными последствиями, – разве это не было еще большей причиной для осторожности и терпения, пока события оставались еще в пределах дипломатических переговоров? Что можно сказать о той легкости, с которой Германия предоставила Австрии полную свободу предпринимать какие угодно действия против Сербии, не поставив ей никаких условий, не предупредив ее даже об опасностях, грозивших европейскому миру? Что можно сказать в пользу Германии по поводу того, что она отвергла предложения сэра Эдуарда Грэя, сделанные 26 июля 1914 г., т.е. перед тем, как началась в России мобилизация, – о созыве европейской конференции? Если следующим шагом Германии в целях самосохранения должно было бы быть нападение на Бельгию, – то в таком случае, разве не было всего важнее не допустить до такого шага? Созыв европейской конференции не представлял ли собой простой и верный способ предотвратить или во всяком случае оттянуть роковой исход.

    Германский император был поражен и возмущен, а советчики его раздражены тем духом неуступчивости, который Германия встречала со стороны тройственной Антанты в продолжение последних десяти дней. Этот дух неуступчивости создался в продолжение многих лет, в течение которых сознание германского превосходства и страх перед германским наступлением на суше и на море господствовал в умах политических деятелей Франции, России и Великобритании. Мрачная тень легла на Европу с самого начала этого столетия. Эти три державы не желали быть покоренными в отдельности, одна за другой. Франция была связана договором с Россией. Британия, в связи с ростом германского флота, хотя и оставалась формально свободной от каких бы то ни было обязательств, морально чувствовала себя обязанной оказать поддержку Франции, если бы Франция стала жертвой нападения. Тройственная Антанта никогда не могла бы напасть на центральные державы. Она распалась бы на части при первом же агрессивном движении одной из составлявших ее держав; но сила ее сопротивления перед лицом наступающего врага была вполне реальной и значительной. Если бы Германия приняла участие в [c.303] конференции, нет никакого сомнения в том, что ссора между Австрией и Сербией была бы улажена. Если бы Германия не начала наступление первая, то никакой войны не было бы. И начинать наступление она не имела никакого права. Если же она так поступила, то это только показывает, какого мы имели соседа, и как мудро мы поступили, образовав союз между собою.

    Колеблющиеся элементы, окружавшие германского императора, бюрократически связанные друг с другом, но, по существу, разобщенные и независимые, в момент кризиса стали безличными и стали действовать бесконтрольно. Разумные соображения перестали действовать. Машина шла сама собой. В полном порядке действовал только генеральный штаб – носитель великого плана. Все было готово и все должно было кончиться хорошо при условии, чтобы руководства не знали колебаний. Углубление Кильского канала было закончено, и флот мог легко маневрировать между Балтийским и Северным морями. 50 млн. фунтов стерлингов, собранные в 1913/1914 г., позволили наполнить арсеналы военным снаряжением. Запасами взрывчатых веществ Германия была вполне обеспечена в силу недавно открытого способа добычи азота из воздуха. Германские армии были несравненны, и успех военного плана Шлиффена казался обеспеченным. По странной случайности “Гебен” также находился в Средиземном море.

    Вильгельм II не был человеком, способным противостоять такому нападению. Все те, кто его осуждали, должны поблагодарить небо за то, что они сами не были в его положении.

    Возникает вопрос, были ли какие-нибудь еще другие средства помимо европейской конференции, предложенной 26 июля сэром Эдуардом Грэем, которые могли бы предотвратить войну? Многие утверждали, что если бы только у него было больше смелости и решительности и если бы в конце июля он определенно заявил Германии, что наступление на Францию неминуемо повлечет за собой войну с Англией, то никакой бы войны не было. Посмертные разоблачения лорда Орлей о положении кабинета министров могут в этом отношении казаться достаточно убедительными. Подобная декларация сэра Эдуарда Грэя в то время привела бы к отказу от его политики со стороны четырех пятых всего кабинета и трех четвертей палаты общин. Асквит подал бы в отставку, его правительство распалось бы на части, и оставшиеся четыре или пять дней, в которых каждый час шел на то, чтобы спешно принимать все меры предосторожности, превратились бы в один хаос, который, без сомнения, привел бы к несвоевременному, чересчур запоздалому решению принять участие в войне. Британская угроза вмешательства, не подтвержденная всем авторитетом нации, могла бы только убедить германцев в нашем бессилии.

    Для того чтобы отклонить смертельную угрозу, необходимо было действовать еще в продолжение нескольких месяцев, а может быть и лет перед войной. Если бы Германия приняла британское предложение о приостановке морских вооружений, сделанное в 1911 г., многое было бы еще возможно. Европейская конференция по вопросу о сухопутных армиях и поддержании мира нашла бы в Англии сочувствие всему, что могла бы заявить Германия по поводу роста русской армии и усовершенствования на французские деньги стратегических железнодорожных путей. Расчленение Европы на два вооруженных лагеря могло бы временно, во [c.304] всяком случае, значительно облегчить создавшееся трудное положение. Но в конце концов в последний критический момент британский министр иностранных дел не мог бы сделать ничего другого, кроме того, что он сделал. Оставить Францию и Россию дипломатически перед лицом германской угрозы значило бы на годы сломить те силы, которые уравновешивали все усиливающуюся мощь Германии. Угрожать войной Германии значило бы возбудить против себя и кабинет, и парламент, и народ. Но никаких речей английских министров не потребовалось для того, чтобы поддержать политику сэра Эдуарда Грэя. Каждый час, по мере того как германские армии шли все вперед и вперед, не считаясь ни с договорами, ни с границами, через беззащитную Бельгию во Францию, находившуюся в состоянии агонии, был аргументом, заглушавшим все слабые человеческие голоса; первый пушечный залп, данный на бельгийской земле, произнес приговор, который бессильны были бы вызвать речи всех британских политических деятелей и воинов.

    Составить себе представление о германском правительстве в довоенное время теперь нетрудно, благодаря опубликованным описаниям императорского двора, и мы полагаем, что в свете этих новых данных можно предоставить суждение по этому вопросу чувству справедливости германского народа. Пусть только германцы никогда не упускают из вида, что если бы даже Франция, оставив Россию бороться в единственном числе и не выполнив своих договорных обязательств, заявила о своем нейтралитете, то германский посол в Париже получил инструкцию потребовать сдачи германским гарнизонам крепости Туля и Вердена, – как гарантии того, что французский нейтралитет будет действительно соблюден.

    Бойня началась; слышен гул орудий. Вся Европа в походе! 15 млн. штыков готовы вонзиться в 15 млн. человеческих тел, готовы убить 15 млн. верных, храбрых, жалких, смущенных событиями людей! Мы перешли область войны. Каковы основные вехи ее? Непонимание условий современной войны французским генеральным штабом, безумное устремление людей в синих и красных мундирах навстречу огню пулеметов и скорострельных орудий. Германский завоеватель в наступлении приобретает тем самым все выгоды оборонительного положения. Цвет французской армии, ее лучшие боевые офицеры погибли в боях на границах! Самый худший вид защиты в широком масштабе – защита, которая сводится к тому, чтобы подставлять себя под выстрелы неприятельских орудий. Близорукое непонимание условий войны в свое время залило кровью холмы Наталя и поля Манчжурии. Ни один генерал на протяжении всей истории не имел таких шансов успеха, какие достались на долю Жоффра. Ему достаточно было только сказать: “Пусть нападающие нападают. Пусть они знают, что ядра убивают людей, а земля останавливает ядра”. Французские солдаты 1914 г. по своим военным качествам, по своей железной выдержке ничем не уступали солдатам тех главных неприятельских войск, которые наступали на Францию.

    Затем благородная твердость французской армии, умевшей стать выше поражений и совершенных ошибок, сражавшейся так, как если бы она шла за Наполеоном в дни его славы! Кровавые поражения вдоль всего фронта, восемь переходов вглубь страны при отступлении, – явно ошибка в расчете, – и никогда ни одного упрека, ни одной жалобы, ни одной фразы вроде: “Nous sommes trahis!”1 Франция твердо решила [c.305] победить или умереть, убежденная в том, что ей дано право выбора такой альтернативы.

    Так мы достигаем Марны. Эта битва навсегда останется самой таинственной битвой всех веков. Сквозь туман времен легче понять, как победил Ганнибал при Каннах, чем понять, почему Жоффр одержал победу при Марне. Никакого резкого перевеса сил ни с какой стороны, кроме только того, что нападающие, как это обычно бывает, немного опередили свои подкрепления, а защищающиеся отошли к своим резервам, – факторы хотя и важные, но отнюдь не решающие. Очень мало настоящих боев, сравнительно мало несчастных случаев, никаких решающих моментов на всем огромном поле сражения; пятьдесят объяснений, прекрасно подкрепленных документами, 500 томов рассказов и комментариев, и несмотря на все это – победа остается все той же тайной! Каковы же были причины того, что отступление превратилось в победу, которая дала миру возможность прийти на помощь Франции? Там, где на чашу весов положены великие события, каждый малейший факт или фактор может иметь решающее значение. Некоторые говорят, что таким фактором явилось великодушное наступление России, повлекшее за собою отозвание германским штабом двух армейских корпусов, которые должны были обойти французов с фланга; другие считают, что это – заслуга Галлиени, из Парижа в мгновение ока очутившегося на фронте, или заслуга Жоффра с его хладнокровием и стойкостью. Мы, англичане, естественно, склонны останавливаться на той роли, которую сыграл сэр Джон Фрэнч с его пятью дивизиями; многие другие также заявляют основательные претензии по поводу своего участия в этом деле. Но если бы мне надо было указать на тот именно момент, когда положение определилось, то я указал бы на приезд в ночь 8-го и утром 9 сентября в главную квартиру армий Бюлова и Клука полковника германского генерального штаба Гентша, превысившего свои полномочия или с согласия верховного командования отдавшего приказ немедленно начать отступление. Никакой надобности в таком отступлении не было. В сущности, германцы могли окопаться там, где они стояли, а кое-где даже продолжать наступление. Тогда требовалось лишь непрестанное усилие воли и готовность всем рисковать там, где и без того все уже было поставлено на карту.

    Отчаянная битва на Изере была сопряжена с меньшим риском, и исход ее не был в такой степени важен. Обе стороны были измучены, но обе получили подкрепление. Это была только длительная схватка слабеющих противников, в несколько раз более кровавая, чем битва на Марне, но не повлекшая за собой никаких решающих последствий. Тем временем обороняющиеся научились окапываться, научились тому, что несколько сот храбрых, хорошо вооруженных и обученных солдат могут остановить наступление десяти тысяч и уложить своими пулями половину на месте. Отражение наступления силами пехоты, которая, засев в окопах, встречает неприятеля ружейными залпами, представляет собой новый прием, который вое чаще и чаще применяется в этой войне, которая ознаменована столькими испытаниями, а в 1914 г. еще не было технической возможности путем артиллерии, газов или танков преодолеть ее. Так подошли мы к траншейной войне; наступили рождественские праздники, и с ними – небольшая передышка.

    Было как раз время начать мирные переговоры. Страшный взрыв кончился. Вторгшиеся во Францию войска принуждены были [c.306] остановиться; защитники Франции не были достаточно сильны, чтобы, в свою очередь, их атаковать. По всей линии огня – остановка, в генеральных штабах – банкротство всех военных планов. Далеко на восточном фронте германцы отбили русское наступление, а еще дальше, на юге, русские победили австрийцев. Скорей же, скорее мир, пока еще не разрушена вся Европа, пока не уничтожены ее капиталы, пока жизненная сила наций еще не окончательно истощена! Мир на рождестве 1914 г.! Вот когда был первый и самый удобный случай для выступления Америки. Но никто не хотел об этом и слышать. Мнение прессы шло руку об руку с общественным мнением: чаша должна быть испита до дна.

    “Начинайте, союзники! Ищите новые театры военных действий! Используйте морскую силу Британии. Обходите врагов с флангов, даже если бы для этого вам пришлось сделать тысячи миль… Применяйте внезапное нападение, быстрое передвижение, атакуйте там, где никто не готовился к сопротивлению. Напрасный труд задыхаться в окопах, тесня друг друга”. Безумно выползать из них только для того, чтобы быть убитыми.

    А тем временем в другой части света, покоившейся до той поры в полном спокойствии, случилось одно очень важное событие: германский военный крейсер “Гебен” прибыл в Константинополь. Нам нет нужды рассказывать здесь, какими путями он туда доехал. Важно то, что “Гебен” оказался в Черном море, и в силу этого турки получили превосходство над Россией. В свою очередь, это дает им возможность, соединившись с центральными державами, привести в исполнение давно задуманный ими план обрушиться на Кавказ, с целью отнять его у России. В результате – столкновение Турции с Россией и вступление Турции в войну.

    Появление на сцену этого нового врага несет с собою не только опасности, но и преимущества. Оно открывает уязвимый фланг. Эти преимущества значительнее, чем связанные с ними тяготы. Скорей же, скорей, союзники! Пусть великие сухопутные армии подстерегают друг друга в окопах, пусть великие флоты пылают взаимной ненавистью, не выходя еще из своих далеко отстоящих одна от другой гаваней. Накиньтесь на этого нового, слабого противника, пока он еще не успел встать на ноги, нанесите ему решительный удар на суше и на море; прорвитесь через Дарданеллы со своим флотом и армией, захватите Константинополь, соединитесь с Россией, присоедините Балканы, привлеките на свою сторону Италию, – и тогда, все сообща, вы проложите себе путь в обнаженные недра Австрии. Все это опять-таки очень просто, и опять-таки очень трудно!

    Политические деятели заинтересованы этими соображениями, но генералы и адмиралы ворчат: “Как, бросить первоклассную войну, какая случается не чаще, чем раз в столетие, ради какого-то двойственного военно-политического маневра – это штатские разговоры! Противоречивые советы, половинчатые меры, неохотно затрагиваемые средства, временные планы, полное отсутствие настоящего контроля и руководства!”

    Несмотря на это, события шли своим чередом. 18 марта 1915 г. адмирал Робек начинает обстрел дерданелльских укреплений, стараясь пробить себе дорогу. И здесь мы опять наталкиваемся на роковой момент. У турок очень мало мин, они бросили почти все те, которые у них были, но, на их счастье, несколько мин были заложены в непредвиденных местах. Огромные и плохо организованные эскадры не замечают их. Два или три [c.307] корабля взорвались на воздух. На адмирала это производит самое зловещее впечатление. Ничто никогда не заставит его войти в эту незнакомую ему зону, полную таинственных опасностей. И хотя две недели спустя в его распоряжении уже целая эскадра тралеров, могущих в несколько часов очистить все то пространство, какое ему необходимо для того, чтобы окончательно занять укрепления, он не применяет их. Их команда, преисполненная храбрости и энергии, остается в полном бездействии. И в таком же бездействии пребывает и его флот, и он сам. Все они – только зрители совершающейся на их глазах военной трагедии. Мы сами осуждены на сухопутное наступление на полуострове Галлиполи. Теперь мы знаем, что там в то время не только не было больше мин, но что у орудий фортов крупного калибра – у тех, которые одни только и могли остановить бронированные суда – почти совсем не оставалось снарядов. Одна ночь, проведенная в окончательной очистке водного пути, одна утренняя бомбардировка обнаружили бы полное банкротство обороны. Но суждено было другое. Флот оставляет всякую мысль о проходе через Дарданеллы. Армия, после героических усилий, не может овладеть важнейшими пунктами полуострова. Фланговая атака таким образом закончилась неудачей, и мы все с тяжелым сердцем опять вернулись к полям сражения во Франции, где за это время не произошло ничего, кроме бесцельной бойни.

    Мы видели, какие важные и, быть может, даже решающие возможности открылись перед Германией в начале 1916 г. Если бы Фалькенгайн оставил союзников ломать свои зубы о германские траншеи на западе и, продавая завоеванные территории, где это было необходимо, за высокую цену крови, пошел бы против России, то он легко мог бы заставить Румынию присоединиться к центральным державам и получил бы те богатые хлебом и топливом территории, которые тянутся от Галиции до Каспийского моря. Этим способом он разбил бы морскую блокаду, противопоставив ей победы на суше, и выиграл бы на континенте многое из того, чего лишил Германию на море британский флот. Вместо этого в согласии с профессиональными военными правилами он предпочел ломать свои зубы о железные холмы Вердена с его твердыми, стальными защитниками. Таким образом, союзники оказались освобожденными от той кары, которой заслуживали промахи, совершенные ими в 1915 г., и военное равновесие поддерживалось в продолжение еще целого следующего кровавого года.

    В течение 1915 и 1916 гг. шансы все время остаются на стороне обороняющихся, и потери наступающих почти втрое превосходят потери защищающихся. Но постепенно методы и ресурсы наступления значительно улучшаются. Весь фронт покрывается орудиями и линиями железных дорог, и это дает возможность одновременного наступления в разных направлениях. Искусство прикрытия достигло большого совершенства; военное снаряжение имелось почти в неограниченном количестве; артиллеристы открыли систему проволочных заграждений и затем нашли возможность открывать правильный огонь, не обнаруживая своего расположения предварительными пробными выстрелами. Применение искусственного тумана, а главное изобретение танков и их применение в большое количестве, – все это сообщило наступлению важный момент внезапности. [c.308]

    Третий великий этап войны, следующий за битвой на Марне и неудачей при Дарданеллах, произошел в начале 1917 г. Сопротивление России кончилось революцией. Но русская революция была еще скрыта завесой будущего, – германские генеральный и морской штабы принудили гражданское правительство Германии санкционировать неограниченную подводную войну и этим вынудили Соединенные Штаты присоединиться к враждебной коалиции. Мы видели, какая странная игра судьбы позволила борющимся союзникам в самое короткое время получить помощь западного гиганта, который заменил умирающего восточного титана. Если бы сопротивление России продолжалось на три месяца менее, а терпение германского генерального штаба три лишних месяца, подводная кампания была бы на три месяца отсрочена – и роковой вызов Америке мог не быть сделан вовсе, Россия вышла бы из войны, не будучи заменена Америкой. В истории мало положений, которые были бы более достойны внимания стратегов, государственных деятелей, моралистов и философов.

    Но что должно внушить британскому народу чувство удивления и страха, – это то, что подобное же двойное событие произошло в другом сочетании ровно 100 лет перед тем. В 1811 г. основной политической проблемой было, заставит ли британская блокада союзников Наполеона и, главным образом, Россию, порвать с ним и с его континентальной системой, прежде чем блокада заставит Америку принять участие в войне на его стороне. Тут тоже несколько месяцев имели для Англии благоприятные результаты. Россия выпала из враждебной коалиции раньше, нежели Америка присоединилась к ней. Наполеон уже вел все свои армии на Москву до того, как в 1812 г. была объявлена война между Англией и Соединенными Штатами. Таким образом, дважды в течение двух последующих столетий Англия избежала самого худшего из грозивших ей положений. Такие таинственные ритмические движения истории заслонят в глазах будущих поколений случайности и драматические события Пунических войн.

    Для нас нет необходимости изучать важное моральное и материальное участие, которое Соединенные Штаты приняли в общей победе, но во время мирной конференции в глазах Европы президент Вильсон пытался придать непропорционально важное значение участию Америки, бывшему в действительности или тому, которое Америка намеревалась принять в европейских делах. Побуждаемый благороднейшими мотивами, он далеко зашел за пределы тех полномочий, какими готов был облечь его американский сенат или народ и, вооруженный преувеличенным сознанием своей власти, старался склонить мир – без сомнения, для его собственного блага – на свою личную точку зрения. Это было большим несчастьем, потому что его возможности, хотя и более узкие, чем его честолюбие, были все же наиболее значительными изо всех, какие когда-либо выпадали на долю государственных деятелей. Влияние могущественной, незаинтересованной и благожелательной Америки в разрешении европейских проблем давало значительные надежды. Но это влияние по большей части было растрачено на бесплодные столкновения, на вмешательство в чужие дела, частично по собственной инициативе, частично по инициативе своих противников. Если бы президент Вильсон с самого начале действовал заодно с Ллойд-Джорджем и Клемансо, то объединенные усилия этих трех великих людей, вождей победивших народов, могли бы самым благотворным образом воздействовать на ход событий на обширной сцене европейской трагедии. Вместо этого Вильсон затратил свою энергию и [c.309] исчерпал энергию их в целом ряде конфликтов, в которых лично он всегда оставался побежденным. В роли их противника он достигал гораздо более ничтожных и жалких результатов, чем те, каких он достиг бы, взяв на себя роль их товарища. Он мог вполне сделать все очень быстро и легко достижимым, но он делал все достижимым крайне медленно и с большими осложнениями. Он мог добиться соглашения, действуя тогда, когда авторитет вождей был еще силен. Он удовольствовался второразрядными решениями, когда наступили всеобщее истощение и распад авторитета. Но, как доблестный капитан, Вильсон не оставил своего корабля до конца…

    Все это – дело прошлого. Рассказана история, из которой мы можем почерпнуть знания и уроки для будущего. Непропорциональность между причинами споров отдельных наций и страданий, которые вызываются этими спорами; ничтожное и жалкое вознаграждение, ожидающее тех, кто приносит великие жертвы на полях сражений; мимолетные успехи войны; медленное, занимающее долгие годы восстановление; страшный риск, которому люди так стойко подвергают свою жизнь; на волоске от гибели, почти на пороге смерти – случайности, позволяющие стольким людям остаться в живых, – все это вместе взятое должно было бы сделать вопрос о предотвращении войны в будущем самым животрепещущим вопросом для всего человечества. Во всяком случае, теперь с войны сорвано все ее очарование, рассеян весь ее ореол. Никогда уже больше Александр, Цезарь или Наполеон не поведут своих армий в бой; никогда больше, сидя верхом на коне, не будут делить все опасности своих солдат и решать судьбы империй несколькими словами и жестами в течение немногих часов. В будущем они будут сидеть, окруженные чиновниками, в безопасности, спокойствии и скуке правительственных учреждений, тогда как всевозможные орудия будут по телефону убивать, давить и душить десятки и сотни тысяч людей на полях сражений.

    В дальнейшем соревнование этого рода приведет, быть может, к убийству женщин, детей, к уничтожению гражданского населения вообще, и победа достанется тому герою, который сумеет тщательно организовать эту бойню в самом широком масштабе.

    История показывает, что война – удел человеческой расы. За исключением только кратких и случайных перерывов, на земле никогда не было мира. Когда история еще не начиналась, земля была полна убийственных распрей. Но современное развитие войны требует от нас особенно строгого и внимательного отношения.

    Вплоть до настоящего времени способы уничтожения, которыми располагал человек, не соответствовали его свирепости. Взаимное истребление было невозможно в каменном веке. Нельзя много сделать с одной неуклюжей дубиной в руках. К тому же люди были расселены так редко и прятались так хорошо, что найти их было трудно. Бегали же они так быстро, что поймать их было нелегко. Человеческие ноги могли покрывать только определенное пространство в день. Как ни сильно было в человеке желание уничтожать себе подобных, в его распоряжении было только очень ограниченное поле деятельности, и достигнуть каких-нибудь значительных результатов в этом направлении было невозможно. А тем временем ему нужно было и жить, добывать себе пищу охотой и спать. Таким образом, сила жизни всегда перевешивала силу смерти, и постепенно возникали племена, деревни, государства. [c.310]

    Тогда стремление к уничтожению себе подобных вошло в новую фазу. Война сделалась коллективным предприятием. Были проложены дороги, облегчавшие передвижение большого количества людей. Были организованы армии. Были усовершенствованы орудия истребления человеческого рода. В частности, использование металла и, главным образом, стали для прободения и рубки человеческого тела открывало в этом направлении широкое поле деятельности. Луки и стрелы, пращи, колесницы, лошади и слоны оказывались большим подспорьем. Но тут опять явились препятствия. Правительства не были достаточно надежны. В армиях возникали частые внутренние разногласия. Было трудно прокормить большое количество людей, сконцентрированных в одном месте, и в связи с этим эффективность усилий, направленных на истребление человеческих жизней, наталкивалась на большие затруднения. Их тормозила далеко еще не совершенная организация дела. И опять, таким образом, чаша весов жизни перетягивала смерть. Мир продолжал быстро двигаться вперед, а человеческое общество вступило в новую, значительно более сложную фазу.

    Только на заре XX в. нашей эры война фактически заняла первое место в ряду причин уничтожения человечества. Человечество организовалось в великие государства и империи, национальное движение способствовало пробуждению коллективного сознания масс, и в результате стало возможным истребление людей в таком масштабе, о каком до тех пор не имели никакого представления. Все благороднейшие способности отдельных личностей соединились вместе для того, чтобы повысить разрушительную силу масс. Хорошая финансовая организация, ресурсы мирового кредита и мировой торговли, накопление громадных избыточных капиталов сделали возможным направлять в течение долгого времени всю энергию целых народов на дело разрушения. Демократические учреждения были выразителями воли миллионов. Распространение образования не только позволяло каждому понять причину этих столкновений, но и превращало каждого в послушное орудие борьбы. Пресса являлась орудием объединения мнений и взаимного поощрения в борьбе; религия, осторожно избегая конфликта по основным догматам веры, предлагала свое утешение и ободрение во всех формах и для всех воюющих. Наконец, наука раскрыла свои сокровища и свои тайны в ответ на отчаянные требования людей и дала им в руки орудия и аппараты, имевшие почти решающее действие.

    В результате очень многое изменилось: вместо того, чтобы обрекать на голод отдельные укрепленные города, подвергшиеся осаде, теперь целые нации методически подвергались или их старались подвергнуть осаде и голоду. Все население страны в том или ином количестве принимало участие в войне; все одинаково являлись объектом нападения. По воздуху открылись новые пути, по которым люди несли смерть и ужас далеко за линию фронта, в тыл, среди женщин, детей, стариков и больных, среди всех тех, кто раньше остался бы нетронутым. Великолепная организация железнодорожного, морского, моторного транспорта позволяла использование десятков миллионов людей на войне. Врачебное дело и санитария, достигшие изумительного совершенства, позволяли вылечивать раненых и отправлять их вновь на бойню. Ничего не было упущено из того, что могло бы способствовать страшному процессу опустошения!

    Но все, что происходило в эти первые четыре года великой войны, было лишь прелюдией к тому, что готовилось на пятый год. В кампании [c.311] 1919 г. разрушительная сила человечества должна была значительно возрасти. Если бы германцы привели в исполнение план отступления к Рейну, то летом 1919 г. они подверглись бы нападению военных сил, обладающих методами и средствами борьбы неизмеримо более действительными, чем все, что употреблялось до сих пор. Тысячи аэропланов появились бы над городами Германии; десятки тысяч орудий разрушили бы весь их фронт. Были подготовлены средства для одновременной перевозки до 25 тысяч солдат в моторах, делающих 10–15 миль ежечасно; ядовитые газы невероятной силы, от действия которых могла уберечь только та секретная маска, которой германцы не могли бы вовремя получить, уничтожили бы всякое сопротивление и всякую жизнь на неприятельском фронте, подвергнутом атаке. Без сомнения, и у германцев были свои планы. Но час гнева прошел, был дан сигнал к успокоению, и ужасы 1919 г. остались похороненными в архивах великих противников.

    Война остановилась так же внезапно и повсеместно, как она и началась. Человечество подняло голову, оглядело сцену разрушения, и все – победители и побежденные – с облегчением вздохнули. В сотнях лабораторий, в тысячах арсеналов фабрик и учреждений люди радостно вскочили со своих мест, бросив ту работу, которая до тех пор их поглощала. Все их проекты были отложены в сторону неоконченными и неисполненными. Но достигнутые ими знания сохранились; все их данные, вычисления и изобретения были наспех сложены вместе на случай будущей необходимости в военном министерстве каждой страны. Кампания 1919 г. осуществлена не была, но ее идеи не умерли. В каждой армии эти идеи были испробованы, дополнены и улучшены под прикрытием мира, и если миру суждено еще раз увидеть войну, военные действия будут вестись не тем оружием и не теми средствами, какие были приготовлены для кампании 1919 г., но средствами и оружием, значительно более усовершенствованными, дающими гораздо более гибельные результаты.

    Вот при каких условиях мы вступили в период истощения, который назвали периодом мира. Во всяком случае мы имеем возможность обдумать создавшееся положение. Многие мрачные факты, суровые и неумолимые, встают перед нами подобно очертаниям гор, вырисовывающимся в тумане. Установлено, что отныне все население страны будет принимать участие в войне, и в свою очередь все население будет служить мишенью для нападения со стороны неприятеля. Установлено, что нациям, считающим, что их жизнь поставлена на карту, не может быть поставлено никаких ограничений в использовании всех возможных средств для того, чтобы обеспечить свое спасение. Вероятно, даже более того – достоверно, что среди средств, какие будут в следующей войне в распоряжении воюющих, будут факторы и процессы неограниченного уничтожения, причем – раз они будут приведены в действие – ничто не сможет их остановить.

    Человечество никогда еще не было в таком положении. Не достигнув значительно более высокого уровня добродетели и не пользуясь значительно более мудрым руководством, люди впервые получили в руки такие орудия, при помощи которых они без промаха могут уничтожить все человечество. Таково достижение всей их славной истории, всех славных трудов предшествовавших поколений. И люди хорошо сделают, если остановятся и задумаются над этой своей новой ответственностью. Смерть [c.312] стоит начеку, послушная, выжидающая, готовая служить, готовая смести все народы “en masse”2, готовая, если это потребуется, обратить в порошок, без всякой надежды на возрождение, все, что осталось от цивилизации. Она ждет только слова команды. Она ждет этого слова от хрупкого перепуганного существа, которое уже давно служит ей жертвой и которое теперь один единственный раз стало ее повелителем.

    Не сразу, не без колебаний и надежд выбрал я название этой главы: “Конец мирового кризиса”. Без сомнения, история кризиса закончилась в 1922 г. при всеобщей подавленности. Мира, приемлемого для Германии или обеспечивающего Франции безопасность, достигнуто не было. Центральная и южная Европа разбились на части, одушевленные резким национализмом, отделенные одна от другой враждой и завистью, таможенными тарифами и местным вооружением. Россия была и остается вне общего мира. Ее народ лежит распростертый ниц под гнетом самой жестокой тирании, какую когда-либо знал Восток. Ее правители, осмеянные природой и экономическими фактами, приговорены своим собственным исповеданием веры бесконечно прозябать в бедности и самоистязании. Соединенные Штаты в 1922 г. отряхнули со своих ног прах старого мира и остались в своем роскошном уединении за океаном, вооружаясь и удаляясь от Европы. Возрожденная в новом и грозном виде, вновь восстановленная в Константинополе и в Европе, освобожденная от капитуляции и чужеземного управления Турция отныне беспрепятственно владычествует над тем христианским и немагометанским населением, которое еще не уничтожено и не изгнано. Лига наций, еще не усиленная Германией, осмеянная Советской Россией, покинутая своим могущественным заатлантическим создателем, является хрупким и неверным оплотом против бушующих морей и мрачных туч, нависших над миром. Парламенты, воздвигнутые с такой надеждой в XIX в., в XX уже разрушены в большей части Европы. Демократия, ради которой надо было спасать мир с помощью самой страшной из когда-либо бывших войн, упустила из рук или отбросила в сторону те орудия свободы и прогресса, которые были выкованы для ее защиты суровыми предками. Англия, согнувшаяся под бременем долгов и налогов, может только изнывать под тяжестью этой ноши. И в этот тяжелый момент возникли новые несчастья: в кровавом смятении распался Китай; Франция, отделенная от Англии, стояла в боевой готовности на пороге Рура. 1922 год не принес с собой конца мирового кризиса.

    К счастью, наши знания простираются за пределы того периода, который был нами избран здесь, и следующие годы были ознаменованы попытками содействовать упрочнению мира на земле. Хотя эти попытки дали только частичный успех и до сих пор еще не вполне согласованы между собой, тем не менее каждая из них внесла свою лепту в осуществление высокой идеи и все они в той или иной мере помогли умиротворению человечества.

    Мирная конференция намеревалась разрешить задачу безопасности Франции при условии существования объединенной и могущественной Германии, лежащей по обе стороны Рейна, путем совместного обещания со стороны Великобритании и Соединенных Штатов прийти Франции на помощь в том случае, если она окажется жертвой ничем не вызванного с ее стороны нападения. Согласие французов подписать мирный договор было основано именно на этом обещании. Соглашение, заключенное тремя [c.313] великими державами по этому вопросу, было подписано их уполномоченными и подлежало ратификации парламентов. Английский парламент подтвердил обязательство, подписанное его уполномоченным от его имени. Сенат Соединенных Штатов отказался от подписи президента Вильсона. Соглашение потеряло поэтому силу. Достигнутый с такими усилиями выход из трудного положения не удался, и возникло положение, крайне напряженное, полное опасностей и внушавшее страх. Премьер-министры Австралии и Новой Зеландии на имперской конференции 1921 г. заявили, что они предложат своим парламентам действовать в согласии с английским правительством и оказать помощь Франции даже в том случае, если бы Соединенные Штаты от этого отказались. Все увеличивающиеся разногласия, возникшие в то время между политикой Франции и Англии, оставили этот вопрос неразрешенным. Тем временем Франция, разъединенная с Англией, покинутая Соединенными Штатами, в полном одиночестве и в глубокой тревоге склонилась на сторону военных влияний и доверилась своему неоспоримому военному превосходству. Мы можем смотреть на вступление Франции в 1923 г. в Рур, вызвавшее остановку в экономическом возрождении Германии, как на самый мрачный момент для Европы со времени окончания военных действий.

    Центральная задача оставалась к этому времени, таким образом, совершено не разрешенной. На первом месте стоял грандиозный по своим последствиям вопрос об отношениях между Францией и Германией. В сердце Франции в основе руководства всей ее политики и почти всех ее действий лежала боязнь перед возможностью мщения со стороны ее соседа. Мрачно и не менее глубоко залегло в сознании могущественных классов германского народа убеждение, что их национальная история не будет окончательно определена статьями Версальского договора, а сердца ее юного поколения бились надеждой, что они доживут до того дня, когда победа еще раз зальет ярким светом знамена их отчизны. С одной стороны – вооруженная и организованная сила Франции, ее переполненные арсеналы, весь аппарат ее техники и механики, ее африканские резервы, ее врожденные и никогда не умирающие военные доблести и наряду с этим ее все уменьшающееся население и все неожиданности, которые приносят с собой беспрерывно меняющиеся научные изобретения в области разрушения; с другой стороны – могучая германская нация с 60-миллионным населением против 40 млн. французов, с ее сильным поколением, полным острого чувства обиды, с ее лабораториями, с ее промышленностью и высокой умственной дисциплиной. Тяжелые переживания выпали на долю Германии в великой войне. Среди всех уроков этого опыта не было ни одного факта, который мог бы оправдать сомнения в ее будущих военных успехах. Почти без всякой поддержки германские армии вызвали на бой весь мир, имея таких союзников, слабость которых была очевидна с самого начала. И прежде чем Франция могла быть спасена от готовившегося ей разрушения, вся жизненная энергия России, Британской империи, Италии и частично Соединенных Штатов была уже в значительной мере растрачена. Но разве такие условия когда-нибудь повторятся? Нужно ли Германии задумываться над возможностью нового выступления в будущем всех наций и империй мира на помощь ее давнему врагу? Итак, основной проблемой европейского мира была проблема отношений двух стран по обе стороны Рейна, и в 1923 г. никто не мог бы поручиться за то, что будущим поколениям не суждено будет видеть Европу, вновь поверженную в прах в результате новой подобной же схватки. [c.314]

    Какую политику должна вести Британия перед лицом таких возможностей, к счастью, понимали все ее партии. Великобритания не могла иметь перед собой иной задачи, как использование всего своего влияния и всех своих ресурсов – в течение многих лет – на то, чтобы так тесно связать Францию с Германией в экономическом, социальном и моральном отношениях, чтобы предотвратить между ними всякую возможность новых ссор с тем, чтобы вражда их постепенно замерла посреди общего благоденствия обеих сторон и их взаимозависимости. Британский народ исключительно заинтересован в том, чтобы смягчить этот великий спор; у Англии нет противоположных, равных по значению интересов.

    Рабочее правительство Рамзея Макдональда в 1924 г., благодаря лондонской конвенции и соглашению Дауэса, подготовило путь к памятным событиям 1925 г. Правительство Болдуина пользовалось не только неоспоримой властью, но и полной уверенностью в ее продолжительности. При таких условиях национального могущества и прочности правительства на сцену выступил новый министр иностранных дел, обладавший исключительной дальнозоркостью и смелостью, дававшими ему возможность идти на больший риск в деле достижения мира, чем это удавалось министрам всех других стран. Оставляя в стороне все мысли о соглашении Великобритании и Франции с целью сопротивления германской мощи, Остин Чемберлен решительно последовал политике, предложенной Штреземаном, о тройственном соглашении взаимной безопасности между Францией, Германией и Великобританией; по этому соглашению Великобритания брала на себя торжественное обязательство прийти на помощь любому из двух других государств, в случае, если оно подвергнется ничем не вызванному с его стороны нападению. Во всей истории нельзя найти другого примера подобного решения. Эта идея с самого начала получила одобрение всех классов и партий Великобритании, и благодаря опыту и ловкости Бриана, изумительному гражданскому мужеству Штреземана и других лидеров Германии она была проведена в жизнь. Осуществление этой идеи дошло до своего апогея, подкрепленное всей мощью Италии, направляемой дальнозорким реализмом Муссолини. Были преодолены бесчисленные трудности. Соглашение, которое могло бы потребовать 10 лет настойчивой политики, было закончено принципиально в течение нескольких месяцев. Было достигнуто также содействие малых держав, и 16 октября 1925 г. на берегу тихого озера представители четырех великих западных демократий дали торжественную клятву во всех обстоятельствах сохранять мир между собой и действовать сообща против каждого государства, которое нарушило бы условие и предприняло бы нападение против одного из братских государств. Выработанный в Локарно договор был окончательно подписан в Лондоне же, как это и должно было быть, потому что именно в Англии и возникла идея такой политики, а затем договор был ратифицирован парламентами всех заключивших его государств. Он был тщательно согласован с уставом Лиги наций, в совет которой в результате вошла Германия, усилившая Лигу своим могуществом. Так осуществилась великая мера самосохранения, когда-либо предпринятая европейцами.

    Локарнский договор может считаться как бы европейским двойником вашингтонского договора, заключенного между Соединенными Штатами, Великобританией и Японией в 1921 г. и обеспечившего мир на Тихом океане. Эти два великих договора обеспечивают спокойствие цивилизации. Они представляют собою как бы два великолепных здания мира, прочно [c.315] и непоколебимо возвышающиеся на обоих берегах Атлантики, свидетельствующие о дружественных отношениях великих наций мира; их армии и флоты защищают отныне это общее дело. Они составляют то основание, на котором широкие задачи Лиги наций и идеализм пакта Келлога могут быть началом еще более грандиозных замыслов будущего.

    Но задача еще не разрешена. Величайшие усилия должны быть направлены на протяжении еще многих лет к осуществлению намеченной цели. Угроза войны все еще не исчезла из мира. Старинная вражда исчезла, но барабанный бой новых международных конфликтов уже звучит в воздухе. Тревоги Франции и обиды Германии успокоены только отчасти. Над широкими равнинами восточной и центральной Европы с их многочисленными новыми и высоконационалистическими государствами еще витают оскорбленные тени Петра и Фридриха Великого, и память тех войн, которые они вели, еще жива. Россия, сама превратившая себя в изгоя среди народов, точит штыки во мраке арктической ночи и механически провозглашает вновь и вновь философию ненависти и смерти. Но после Локарно надежды основываются уже на более прочном фундаменте. Ужас перед только что миновавшей войной еще долго будет продолжаться, и в этот благословенный промежуток времени великие нации смогут предпринять дальнейшие шаги к организации мира с полной уверенностью, что трудности, какие им осталось превозмочь, не больше тех, какие они уже превозмогли. [c.316]

    ПРИМЕЧАНИЯ

    1 Нас предали.

上一页 目录页