切尔诺夫回忆录

В.М. Чернов.
ОТ ИЗДАТЕЛЬСТВА
КНИГА ПЕРВАЯ
II.
III.
IV.
V.
VI
VII
VIII.

切尔诺夫回忆录


В.М. Чернов.

    Чернов В.М. Записки социалиста революционера. Издательство З. И. Гржебина. Берлин - Петербург - Москва. 1922.

    Оглавление:

    От издательства.

    Вместо предисловия.

    Книга первая. В году безвременья (1889-1899).

    [ Глава 1 ]

    [ Глава 2 ]

    [ Глава 3 ]

    [ Глава 4 ]

    [ Глава 5 ]

    [ Глава 6 ]

    [ Глава 7 ]

    [ Глава 8 ]

目录页 下一页


ОТ ИЗДАТЕЛЬСТВА

    Хотя путь Русской Революции еще не завершен, но уже настало время положить начало великому труду собирания материалов для будущей истории великого переворота. Мы, современники событий грандиозных, обязаны, не медля, создать, собрать и сохранить документы, рисующие ход исторического движения, работу личностей, и приготовить все материалы для здания, которое возведет будущий историк. Среди этих материалов одно из первых по важности мест должны занять записки, дневники, воспоминания тех людей, которые творили эти события, или - тех, которые наблюдали их. Записки видных участников событий будут ценны для построения политической истории переворота, записки честных свидетелей, вдумчиво наблюдавших ход революции, будут незаменимым подспорьем в работах по истории бытовой. Но особенно важна историческая ценность современных записей в том отношении, что они являются единственным источником выяснения жизнеощущения и быта революционной эпохи. Желая посильно содействовать труду собирания материалов, мы ставим задачей в нашей серии собрать именно эти современные дневники, записки, мемуары деятелей и современников революции. Преследуя исторические задачи прежде всего, мы намерены дать в нашей серии место авторам различных политических взглядов — от крайних левых до правых включительно Только такое полное сочетание материалов даст возможность охватить все жизненное богатство великого исторического переворота.

    ВМЕСТО ПРЕДИСЛОВИЯ

    Бывает два рода поколений. Одни — вступают в жизнь, раскрывают глаза на все, что творится вокруг, в светлые эпохи, так сказать, мировых торжеств, праздников истории. Ф. Тютчев однажды написал:

    Блажен, кто посетил сей мир

    В его минуты роковые;

    Его позвали всеблагие,

    Как соучастника на пир.

    Он их высоких зрелищ зритель ...

    Тем более блажен тот, чья духовная жизнь начинается под аккомпанемент торжественного походного марша истории. Волна исторического подъема сама захватывает мысль и сознание этих родных детей, любимцев судьбы, и поднимает на те высоты, на которых человеческий дух обеспечен от мелочного вырождения, от гибели в вязкой трясине повседневности. Других — пасынков своих — судьба бросает на свет в серые будни, в тяжкие моменты попятного движения истории, когда если и идет работа подготовления лучшего будущего, то черновая работа, лишенная внешнего драматизма и ярких красок. Широкая столбовая дорога мирового прогресса как-то обрывается и пропадает; вместо нее видна только сеть извилистых и узких тропинок, в которых так легко заблудиться. Скучные сыпучие пески, которыми тяжело бредут скучные, хмурые люди. Нет больше героев и крупных актеров предшествующей мировой трагедии — они разметаны в разные стороны злыми вихревыми движениями черного смерча реакции, если не вовсе сметены с лица земли и не вычеркнуты из числа живущих. Молва об их подвигах живет разве в виде ?казарменной сказки?, в которой действительное мешается с мифическим, — это еще звучит слабое повторное эхо недавних громов. Еще далеко до нового подъема мировых стихий; разве слабые и немощные зарницы предгрозья на момент пурпурным отблеском кровавят края исторического горизонта, да тяжко дышится в сгущенной атмосфере, в которой медленно, но верно скопляется электричество...

    О, я знаю, конечно, что и мировые празднества и торжества не только балуют и лелеют своих первенцев. Это совсем особые, грозные пиршества стихий, о которых вещают бравурные баллады, как ?всю ночь пировали земля с небесами?, ?гостей угощали багровые тучи? и ?столетние дубы с похмелья валились?. Слишком огромные события могут всею своею тяжестью навалиться и подавить воображение, притупить восприимчивость, оглушить до того, что новое поколение вступает в жизнь под знаком неодолимой потребности отдохнуть, отдышаться. Я знаю, что от этого надрыва, от этой внутренней червоточины избавлены те, кто в пору предрассветных сумерек или в глухие ночи реакции не дали захватить себя мертвенному сну, угашению духа. Счастливо пережившие ?с младых ногтей? подобные испытания навсегда сохранят упрямую, неугасимую жажду яркой жизни. Ведь влияния первой {9} юности, когда ?новы все впечатления бытия?, когда душа чутка, словно эолова арфа, — самые сильные, врезающиеся глубже всех...

    И, конечно, антитеза мировых-торжеств и похмелий после пира — не исчерпывает всех ситуаций. Рядом с ней можно поставить и другую антитезу. Бывают эпохи, напоминающие безоблачные дни, когда недавно промчавшаяся буря очистила, освежила атмосферу, когда природа блещет нежащим покоем. Счастливы, на первый взгляд, люди, вступившие в жизнь под знаком такой светлой удовлетворенности в идеально нормальных условиях для первоначального развития! Ведь детство и юность так хрупки... Но не надо забывать, что в истории ?даром ничто не дается?, и мстительная, завистливая судьба ?жертв искупительных просит?. Поколения, взрощенные такими безоблачными временами, нередко вырастают чересчур размягченными и изнеженными, словно тепличные растения; момент пересадки в самый ?грунт жизни? для них бывает критическим моментом, когда случайно подвернувшаяся непогода может навеки искалечить чуть не целое поколение, поразив его дряблой анемичностью и осудив не на жизнь, а на вялое прозябание. И бывают другие эпохи, — близкие кануны мировых драм, когда их предчувствием полна вся атмосфера. Нет еще ослепительного фейерверка событий, еще довольно времени для того, чтобы подготовиться к встрече грозы. Но уже волна неслышного, внутреннего подъема народной и общественной энергии властно захватывает своим течением всех и вся; это — эпохи, когда поветрием революции стягиваются в сферу ее магнитного притяжения самые разнообразные элементы; когда, по старому народному {10} присловью, ?резвенький сам набежит, а на тихонького Бог нанесет?. ?Рекрутский набор? революции в такие эпохи идет всего успешнее. За то, быть может, количеству не так соответствует качество. Там, где на стороне нового движения стоит и могучая в человечестве стихия стадности, и поверхностная мода, и даже заглядывающий в даль авантюристский карьеризм, там стан ?чающих движения воды? получается слишком пестрый. Будущие перемены и превратности судьбы произведут в нем свой ?отбор?. Это — не то, что в глухие эпохи безвременья. Тут ?экзамен? дан с самого начала, спайка прочнее, отбору почти нечего делать. Все ?предопределенное? внутренними и внешними соотношениями читается ясно, как в раскрытой книге...

    Таковы результаты моих ?ума холодных наблюдений и сердца горестных замет? за все время жизни, когда перед моими глазами сменился целый ряд вновь входящих ?в строй? поколений, и когда приходится думать о том месте, которое занимает мое собственное поколение в пестром людском калейдоскопе, продолжающем развертывать свою бесконечную нить. Но не в горестный цвет окрашивается для меня это грандиозное целое — вмещающийся в узкие рамки личного бытия отрывок целого, еще более грандиозного. Радостное, горестное — здесь только подъемы и ниспадения отдельных волн на поверхности, изборожденной лабиринтом перекрещивающихся могучих океанических течений. И эти подъемы и ниспадения предстают — или, по крайней мере, ощущаются мною — не как мутящая ?мертвая зыбь?, а как перемежающееся кризисами мощное развитие неугомонной стихии ?живой жизни?...

上一页 目录页 下一页


КНИГА ПЕРВАЯ

    В ГОДЫ БЕЗВРЕМЕНЬЯ

    (1889-1899)

    I.

    Сознательной жизнью я начал жить в конце восьмидесятых годов. Это было необыкновенно тусклое время. Кругом себя мы не видели никаких ярких фактов политической борьбы. Общество в революционном смысле было совершенно обескровлено. Оно было — словно тот ?вырубленный лес?, про который говорил поэт —

    Где были — дубы до небес,

    Теперь — лишь пни стоят...

    Жила только легенда о ?социалистах? и ?нигилистах?, ходивших бунтовать ?народ? и показывавших наглядно пример, как бороться со всеми властями и законами, божескими и человеческими — кинжалом, бомбами и револьверами. Романтический туман окутывал этих загадочных и дерзких людей. О них кругом вспоминали с обывательским осуждением, но вместе — с каким-то невольным почтением. И это действовало на молодую фантазию... Миф о ?нигилистах? был жутко-притягивающим, — как миф о восставшем против Саваофа гордом ангеле, как о строителях Вавилонской башни... как о разбившемся на смерть Икаре.

    Лично мне, росшему без матери, под ежедневным и ежечасным гнетом классической ?мачехи? и {14} убегавшему от ее нудных преследований на кухню, в ?людскую?, на берег Волги, в общество уличных ребятишек, — было так естественно впитывать в себя, как губка впитывает воду, любовь к народу, которою дышала поэзия Некрасова. Я знал его почти всего наизусть. Помню, какую боль причинила мне, четырнадцатилетнему мальчику, книжка какого-то реакционного журнала со статьей на тему ?Разоблаченный Некрасов?.

    Ее мне подсунул знакомый моего квартирного хозяина, надзирателя реального училища Гиршфельда, подсмеивавшийся над моим обожанием некрасовской музы ?мести и печали?. Я был положительно несчастен. Вся душа моя перевертывалась от одной мысли о возможности того, чтобы Некрасов, мой Некрасов, трогавший меня до слез, был картежником, чуть ли не шулером, владел крепостными, подхалимничал перед власть имущими ... Я разрешил для себя эту коллизию тем, что счел все эти рассказы черной клеветой. Я сам рос постоянно ?унижаемым и оскорбляемым?, и меня так естественно тянуло ко всем ?униженным и оскорбленным?. Это был мой мир, и я вместе с ним противопоставлял себя ?царящей неправде?. Некрасов расширил для меня этот мир. Благодаря ему он разросся из людской и кружка уличных товарищей по ребяческим скитаньям и бродяжеству — на весь мир народный, мужицкий, трудовой.

    Как сейчас помню — в г. Саратове, где учился я в гимназии, стали ходить темные слухи о готовящихся уличных беспорядках, о погроме кабаков и богатых домов — чуть ли не по поводу каких-то празднеств, во время которых уличная чернь ждала иллюминации и дарового угощения и, не получив последнего, считала себя обманутой. Наш настороженный слух подхватил {15} эти смутные опасения обывателя. ?Вот оно, начинается? — промелькнуло у нас в голове. Что начинается?

    Конечно, что-то вроде пугачевщины или разиновщины. И мы, впитавшие в себя ненависть к начальству в душной, удавной атмосфере ?классической гимназии? реакционного времени, пошли ?искать? ... Мы — т.е. я с товарищем-одноклассником — ждали, что ?начнется?, конечно, темной ночью; наша фантазия рисовала нам где-то, на базарах, в трактирах или чайных, сговоры и перешептывания ?вожаков? из этой ?черняди?, которые таинственно столковываются о захвате города и об истреблении начальства, о кучках ?народа?, которые начинают собираться, ?роптать? и ободрять друг друга для решительных действий. И, потихоньку выскользнув из дому, мы отправились бродить по городу, заходить в харчевни, тереться около постоялых дворов, чтобы ?присоединиться? к взрыву народного негодования. Чуть не всю ночь проходили мы и, ничего не найдя, в отчаянии обвинили во всем свое неуменье. Почти под самое утро мы вернулись, разочарованные и охлажденные. Нигде не оказалось ни романтического Лермонтовского горбуна Вадима, ни Дубровского, ни Кармелюка. В харчевнях пили водку и пиво и вели пьяные беседы о чем угодно, кроме народной революции...

    ?Народ? был в это время нашей религией. Народ-гигант, сиднем-сидящий десятки лет на подобие Ильи Муромца, чтобы вдруг ?разогнуть могучую спину? и стряхнуть с себя, как Гулливер лиллипутов, всю облепившую его нечисть. К этому культу переход совершился как-то вдруг. Жажда культа жила в душе всегда. Я был одно время, полуребенком, страстно-религиозен; убегая от людей, уединяясь в пустую, {16} темную комнату, простирался на земле перед образами и молился жарко, обливаясь тихими слезами умиления или жгучими слезами тоски.

    Первым умственным моим увлечением было патриотическое. Девятилетним ребенком, под влиянием прочитанной книги о русско-турецкой войне, я сочинял стихи на взятие Плевны. Одиннадцати-двенадцати лет я упивался чтением истории всевозможных войн, которые вела Россия. Берлинский трактат был для меня неизгладимым личным оскорблением. Я удивлял соквартирантов, гимназистов и реалистов старших классов, страстными доказательствами, что Россия во что бы то ни стало должна была тогда овладеть Дарданеллами, там заградить дорогу английскому флоту и, хотя бы вопреки всей Европе, закончить взятием средоточия мировых путей, Царя-града, дело возврата Балкан настоящему их владельцу — славянству. Мне было забавно вспомнить об этом, когда после февральской революции я начал газетную кампанию против Милюкова-Дарданельского, безнадежно застрявшего на этом давно мною пережитом фазисе. Вся эта напряженная религиозно-патриотическая полоса моего полудетского умонастроения — моего собственного ?Дарданельского периода? — держалась долго — зато рухнула сразу, сменившись столь же напряженной и страстной ?враждой к богам земли и неба?. Больше всего ?минировал? эти мои ?позиции? Некрасов. Уже тогда — и навсегда, на всю жизнь — врезались в мою душу его проникновенные стихи:

    Новый год... Газетное витийство И война — проклятая война! Впечатленья крови и убийства — Вы в конец измучили меня...

{17} Никакая цена не казалась слишком дорогой, чтобы купить пору, ?когда народы, распри позабыв, в единую семью соединятся?. Если для этого нужна будет все же ?цена крови? — пусть: это будет последняя искупительная жертва. Пусть изнасилованное властными честолюбцами человечество, как библейская Юдифь, отсечет голову кровавому Олоферну...

    Так фантазировала, под влиянием всего духа нашей гуманитарной поэзии, моя полудетская восторженность. На подготовленную почву, как искра в порох, упал — нелегальный сборник революционных стихов, врученный мне одною знакомой моего старшего брата, увидевшей, что я ужасно люблю стихи и, увлекаясь, недурно их читаю. ?Сборник? дал колоссальный толчок моему собственному ?стихотворчеству?. Целыми вечерами, которые мои квартирохозяева обычно проводили вне дома, я лихорадочно исписывал листок за листком. Тут была и лирика, и целые поэмы — о Стеньке Разине, о Робеспьере, о Марате.

    Финал был плачевен: хозяин-надзиратель как-то в мое отсутствие пошарил, по своей надзирательской привычке, в моих ящиках... и открыл целый пук самых зажигательных излияний в стихах. Первоначально он пришел в ужас и прежде всего поспешил сжечь, как страшную заразу, все это; вызвал телеграммой отца; со мной имел глаз на глаз разговор, из которого помню, с каким неподдельным ужасом он говорил: ?усвоить такие взгляды — да после этого только и остается, что с топором за поясом и с ножом за голенищем выйти на большую дорогу и резать всех бар и богатых!? Потом испуг его поутих, и он догадался сделать ив этого инцидента повод для того, чтобы в течение некоторого времени довольно успешно шантажировать {18} моего отца. Иных последствий для меня это не имело, — да и можно ли было всерьез взяться за тринадцатилетнего ученика четвертого класса гимназии?

    И я продолжал себе жить уединенной умственной жизнью, жадно и беспорядочно поглощая все книги, какие только попадутся под руку, упиваясь, например, ?Письмами из деревни? Энгельгардта наравне с ?Вечным Жидом?, статьями Шелгунова наряду с ?Характером? добродушного буржуа Смайльса, газетными телеграммами о сменах министерства во Франции наравне с разрозненными нумерами журнала ?Дело?, открытыми мною на чердаке, в каких-то заброшенных ящиках. С увлеченьем делился я почерпнутыми сведениями со сверстниками; с четвертого класса принялся издавать рукописный гимназический журнал, почти целиком весь его наполняя собственными произведениями в стихах и прозе и рассуждениями во всех областях человеческого ведения и неведения. Затем, как некий Колумб, я ?открыл? Добролюбова, за ним Бокля, потом — Михайловского...

    Голова горела от потока нахлынувших мыслей. Я конспектировал, реферировал, наполнял тетради выписками. Тогдашнее психологическое состояние вспоминается мне чрезвычайно живо: самым ярким его моментом было — я бы сказал — чувство, ощущение разума. Больной, прикованный долго к креслу, испытывает почти болезненное наслаждение, когда в первый раз может встать и идти, перебирая ногами: каждое движение воспринимается им остро и живо, он упивается процессом ходьбы. То же ощущение, но еще свежее, девственнее, непосредственнее должно быть у начинающего ходить ребенка: он делает первые шаги, и радостно, возбужденно смеется: ведь он открыл {19} целый новый мир переживаний! Так и мы, открыв в себе новый орган — разум, мысль, и впервые пробуя его, упивались самым процессом его работы, — мы точно с наслаждением плавали на ритмичных волнах логического движения. И как ребенок, не умеющий оценить меру своих сил, наивно думает, что может пройти ?хоть сто верст?, так и мы смело ставили себе какие угодно проблемы, уверенные, что надо только ?уметь мыслить?, чтобы сильным напряжением выкрутить их решение из-под своей черепной коробки. На одну чашку весов мы готовы были бросить всю вселенную и с ней Гордиевы узлы мировых загадок, а на другую — ?собственный кусочек мозга?, с полною верой, что этот последний может и должен перевесить... Мы сразу сделались ревностными и беспощадными рационалистами; всякое чувство и влечение, всякая симпатия и антипатия, всякая оценка и мнение у нас разлагались на безукоризненные цепи силлогизмов, исходящих из бесспорных предпосылок. Разум, мысль в свои сети должны были уловить и всю громаду внешнего мира, и мельчайшие изгибы капризно родившейся эмоции. Мы спешили перетряхнуть все понятия, не щадя ни одного; мы порою бывали даже педантами рационализма, не желая ничего оставить на долю чувственной непосредственности, простого чутья или полуинстинктивной интуиции. Мы хотели всего человека соткать не из живой горячей крови и нервов, а из чистого сгущенного экстракта ?логистики?. А между тем, на деле, конечно, мы менее всего были беспристрастными логическими машинами; в нас ключом била в о л я к мощи разума, и всякая мысль для нас была волнующим и многокрасочным психическим переживанием, целым, эмоционально окрашенным {20} событием внутреннего мира. Мы мыслили ?кровью сердца и соком нервов?...

    А потом пошла кружковщина. Первый кружок, в который повел меня, кажется, старший брат, произвел на меня сильное впечатление. Это было в квартире какого-то офицера — фамилию его я забыл, — который поразил мое воображение тем, что все время чтения какой-то статьи из ?Недели? (кажется, ?Мед и деготь? Гл. Успенского) и споров о ней тачал сапоги. Офицер был толстовец, и тачанье сапог было с его стороны своего рода демонстративным исповеданием веры. Толстовство вообще тогда сильно шумело. В находившемся неподалеку от Саратова земледельческом училище все ?ворочавшие мозгами? старшие ученики были захвачены толстовским ?поветрием?. В Саратове появился метеором и метеором блеснул красноречивый, хотя вряд ли глубокий и искренний, проповедник ?непротивления злу насилием? — по фамилии, кажется, Клопский — изображенный затем Карониным в повести ?Учитель жизни? (В повести ?Учитель жизни? Карониным изображен не

    Клопский, а Романов — один из учеников Новоселова.

    Клопского Каронин не знал. Прим. ред.).

    Саратовские ?земледелы? были славные ребята; мы с ними очень сдружились, но спорили до хрипоты целыми ночами. Затем нас повели в другой, тоже очень своеобразный кружок, у некоего Малеева — человека уже сравнительно пожилого, беззаветно преданного естественным наукам и ярого ?спенсерианца? — разновидность русского человека, довольно запоздалая. Там читали сообща, вслух, ?Что такое прогресс? Михайловского, который должен был служить нашему хозяину в качестве ?адвоката дьявола?. Помню, в числе других, совращенного им в {21} спенсеризм Р. К. Ульянова, будущего депутата-трудовика, а затем социалиста-революционера. Но холодный, симметричный и абстрактно-схематизирующий Спенсер нас не пленял; напротив, с самого начала нас подкупил в свою пользу возбуждающий, разбрасывающийся, многогранный ум Михайловского.

    Он был несравненным будильником нашей собственной мысли, он шевелил и расталкивал ее, как никто; а Спенсер как будто хотел приколотить к нашему уму нечто готовое частыми-частыми гвоздиками. В формулах первого мы улавливали трепетанье живой жизни, а у второго мы не столько ясно и критически сознавали, сколько чутьем угадывали какую-то ?бледную немочь понятий?, уклон к отвлеченному худосочию всеабстрактнейших формул, скользящих по внешним и поверхностным чертам явлений и жертвующих в них — ради безбрежной широты охвата — всех тем, в чем состоит их существеннейшее содержание. Наконец, вопросы обществознания у Михайловского тесно связывались с вопросами совести. А эти вопросы обострились для нас необыкновенно, — как потому, что распались религиозные скрепы сознания и потребовалось найти какой-то другой фундамент для наших нравственных воле-устремлении — так и потому, что надо было свести счеты с наступавшей на нас моральной проповедью Льва Толстого.

    Теперь трудно себе представить, насколько в те времена был силен напор толстовских идей. В толстовстве была своеобразная внутренняя сила. Если хочешь бороться со злом, не пробуй побеждать его злом же; этим-то именно оно и растет, как катящийся снежный ком, заражая самое добро. Не принимай ни прямого, ни косвенного участия ни в {22} какой лжи, ни в каком насилии. Сохрани чистоту своей души и своих рук. Мужественно, мученически выноси все насилия, истязания, издевательства, ни на минуту не отказываясь от исповедания той правды, за которую тебя, конечно, подвергнут гонениям, но ни на минуту не поддаваясь соблазну избавиться от последствий такого исповедания — ни силой, ни хитростью. О, здесь была своя великая притягательность для юношеского сердца, жаждавшего самоотречения и жертвы!

    Не жалеть себя... Это было так понятно! Но можно ли так же стоически преодолеть жалость к другим? Муций Сцевола, держа руку на огне, ровным голосом отвечал врагу своей родины, что таких, как он, поклявшихся убить поработителя, целая сотня — и напуганный завоеватель ушел туда, откуда пришел. Муций Сцевола солгал — герой он или лгун? Вильгельм Телль твердой рукой пустил свою стрелу в Гесслера — может ли он быть развенчан, как гнусный убийца из-за угла? В стихотворении ?К позорной казни присужденный, лежит в цепях венгерский граф? — мать, боясь, чтобы ее сын не уронил себя малодушной слабостью в момент казни, выходит на балкон в белом покрывале — условный знак, что ей удалось вымолить ему прощение — и обнадеженный сын твердою стопой входит на эшафот, с улыбкой кладя голову на плаху. Имела ли право так поступить мать? Или, еще более простой пример: имеет ли право доктор, в интересах леченья, поддерживать в больном бодрость, обманывая его относительно действительного состояния его здоровья? Можно ли обмануть и пустить по ложному следу шпиона, выслеживающего жертву?

    У {23} Некрасова раскаявшийся разбойник, превратившись в схимника, получает прощение, убив наглого и развратного пана: он знает, что этим губит свою душу, но готов пожертвовать и спасением души своей, лишь бы избавить от мучителя несколько новых невинных жертв. Прав ли поэт, видя в этом пожертвовании собственной чистотой — высший подвиг? В Тургеневском стихотворении в прозе ?Порог? его ?русская девушка?, в виде последнего искуса, должна ответить на вопрос ?готова ли ты на преступление? — роковыми словами ?и на преступление готова?. И ?за порог? ее провожают чьих-то два восклицания: для одних она — злодейка или дура, для других — ?святая?. К чьему голосу присоединим мы свой?

    Таковы были вопросы, о которых мы спорили страстно, горячо, до самозабвения. В споре оттачивались аргументы, определялись позиции. ?Нет подвига больше того, как ?душу свою положить за други своя?. Вот к чему приходили мы. Именно ?д у ш у?. Это не то же самое, что пожертвовать головою. Нет, должна быть еще большая, высшая ступень отречения. Самую свою душевную белоснежность надо отдать, как искупительную жертву. Во что бы то ни стало беречь собственную чистоту от прикосновения к неразлучному с жизнью ?греху? есть тончайший эгоизм, последнее убежище себялюбия. Оно годится для нравственных аристократов, белоручек. При нем нравственность — словно искусственное, электрическое солнце, которое ?светит, да не греет?. Summum jus — summа iniuriа. Абсолютная нравственность — противонравственна...

    Но наши юные ?друговраги? — толстовцы здесь сами переходили в наступление и брали реванш. Если {24} встать на эту дорогу — где остановиться? Тогда, стадо быть, ?все позволено?? Тогда, почему же отвергать иезуитизм с его лозунгом: ?цель оправдывает средства?? Тогда всякий, руководясь своим пониманием ?блага ближнего?, может сколько угодно его обманывать и насиловать? Тогда каждый из нас в праве убить всякого человека, чье влияние на других людей он сочтет вредным? Тогда зачем негодовать на Торквемаду, сжигавшего на костре еретиков? Тогда почему негодовать на правительство, не допускающее свободы печати? Тогда, может быть, и социалисты, добравшись до власти, начнут затыкать рот инакомыслящим, сажать в тюрьмы, а то и расстреливать ?за вредную агитацию?? Тогда вся разница только в родах и сортах деспотизма?

    В этих спорах наша совесть подвергалась великому искушению и великому испытанию. Немалой трепки нервов стоили нам поиски пути между Сциллой и Харибдой — Сциллой абсолютного морального максимализма, толстовской теорией пассивного нравственного подвижничества — и Харибдой столь же абсолютного аморализма, с его авантюристским ?все позволено?. Не сразу определился этот путь; скорее, наоборот, он выяснялся отрывочными кусками, отдельными просветами среди полутьмы, в которой мы бродили ощупью, без руководства. Свести концы с концами, объединить в одно стройное, логически законченное целое свои ответы на эти, столь сложные и запутанные, поистине проклятые вопросы совести и нравственности, — под силу ли это было нам, полу детям? Мы отважно напрягали и перенапрягали свои логические способности; время от времени нас озаряло какое-нибудь ?просияние ума?, и мы воздвигали гордое здание {25} ?системы нравственности, лишенной всяких внутренних противоречий?, чтобы вдруг обрести в ней какую-нибудь зияющую трещину и провалиться в нее — а затем беспощадно разрушить с таким трудом воздвигнутое здание и приняться воздвигать новое ...

    Сначала Чернышевский своим романом провел нас через ?бентамизм? и натянутую диалектику ?разумного эгоизма?; эту ?утилитаристскую? фазу, готовую рушиться, подкрепил на время своими поправками и формулой ?наибольшего счастья наибольшего числа людей? Д. С. Милль; какой-то новый просвет дала ?Теория нравственных чувств? Адама Смита с его ?симпатией?, как первоисточником нравственности; систематика Лаврова в ?Современных учениях о нравственности? не удовлетворила нас, но его ?рациональная этика? толкнула на подражания, заимствования, на потуги построить какую-то свою сложную ?этику идеала?. Мы ?боролись? с толстовцами, а у нас самих почва все время двигалась под ногами ...

    Утешением для нас было то, что и положение наших антагонистов было не лучше. И они хотели додумать свою ?систему? до конца, не отступал ни перед какими логически необходимыми выводами из нее. И они заходили в невылазный тупик. В самом деле, как жить по ?сущей правде?, без всяких компромиссов, когда неправдой переполнена вся жизнь?

    Не значит ли это — выйти из жизни, отскочить от нее куда-то в сторону, замкнувшись в самодовлеющее ?моральное отшельничество?? Не значит ли это отрешиться и от всей современной культуры, основной принцип которой с ?сущей правдой? ничего общего не имеет? Как, например, продолжать учиться в учебном заведении, когда знаешь, что оно {26} содержится на выколоченные из народа деньги? Утешать себя тем, что потом употребишь в пользу народа приобретенные знания? Но это значит, что зло может быть источником добра, — и тогда где же остановиться на этом пути? Как пользоваться трудом: прислуги? Можно ли жить на отцовские средства, когда они представляют из себя проценты на капитал или дань, взимаемую с мужика за право доступа к земле — всеобщей матери-земле?

    Как же быть? Бросить все, ?опроститься?, заняться физическим трудом? Ну, а эти книжки, в которых с увлечением ищем мы ответы на мучащие нас ?проклятые вопросы?, — не представляют ли и они воплощенную ложь, ибо написать их могли лишь люди, получившие необходимый для этого досуг за счет тех, ?чьи работают грубые руки, предоставив почтительно нам погружаться в искусства, в науки, предаваться мечтам и страстям?? И, беспощадно-педантически выслеживая элемент компромисса и ?примирения со злом? во всех деталях нашего бытия, они приходили — или мы, злорадствуя, заставляли их приходить — к вопросам — можно ли есть мясо? Можно ли ходить в сапогах, для которых нужно убивать животных и сдирать с них шкуры? Можно ли носить меховые шубы? И с болезненной серьезностью они ставили себе даже вопросы: можно ли признавать медицину? Как быть с паразитами, разносящими заразу? Дозволительно ли убивать микробов и бактерий, от которых происходят болезни?

    И вот, приведя самих себя аd аbsurdum, некоторые из них, в припадке ?героизма отчаяния?, собирались решиться на какое-нибудь моральное ?сальто-мортале?, разузнавая о существующих где-то ?культурных скитах? — колониях толстовцев, {27} пытающихся осуществить личную жизнь вне компромиссов с неправедной современностью. Все это, конечно, осталось в области безрезультатных ?бурь под крышкою черепа?,— подобно нашим поискам ?готовящегося восставать народа? по городским харчевням и базарным площадям. ?Жизнь? в настоящем смысле этого слова была еще далеко впереди. Пока мы только готовились к жизни — тянули лямку в мертвенных учебных заведениях и вознаграждали себя в кружках. Я, ниспровергнув в уме религию, строил какую-то замысловатую систему агностически-позитивистского пантеизма; неофиты толстовства толковали об очищенном и рационализированном христианстве. Я делал выкладки о будущей революции, причем с особенной заботливостью старался ответить на вопрос, как быть с членами бывшей династии: казнить, заключить в тюрьму, сослать или изгнать из пределов России?

    Они с такой же заботливостью составляли расписание взаимных нравственных отношений в их будущей трудовой общине. А так как им оставалось до этой общины почти так же далеко, как мне — до распоряжения судьбами монарха, то практически это означало лишь, что мы среди товарищей по гимназической скамье выделились в особую отщепенскую группу. Одни из них были ?подвижниками? гимназической науки: прилежные ученики и зубрилы, по большей части будущие степенные чиновники и чадолюбивые домохозяева, норовящие, чтобы все шло ?не из дому, а в дом?. Другие — гимназическая ?вольница?, уже начинавшая покучивать, перебрасываться в картишки, проходиться насчет ?женского пола? и особенно любившая скрашивать гимназическую скуку скабрезными анекдотами и всякого рода порнографией: это, — в {28} большинстве своем, будущие ?прожигатели жизни?.

    Мы встали в резкую, нетерпимую оппозицию к тем и другим, как ?третий элемент? или ?третья сила?. ?Они все с убеждениями возятся!? — съиронизировал как-то раз над нами лидер ?вольницы?. Он, в сущности, очень метко попал в ?самую настоящую точку?. Мы именно ?возились с убеждениями?. Более святого слова, чем ?убеждение?, для нас тогда не было. Наивысший и первейший нравственный долг — по нашему тогдашнему самочувствию — состоял в выработке святыни продуманного внутреннего убеждения. Оно было, в наших глазах, неприкосновенно.

    Этот чисто-религиозный ?культ убеждения? удерживал нас от впадения в софизмы морального иезуитства. Не ?все позволено?, ибо против всякого убеждения можно было, в нашем сознании, бороться только убеждением. Только там, где одна сторона нарушала эти правила и на аргументы отвечала затыканием рта или карами, — против представителей этой стороны допустимыми становились орудия хитрости и применения физической силы, но лишь до тех пор, пока их не лишали возможности наступать на права чужого убеждения; отомстить же им, отплатив тою же монетой — значило, в наших глазах, уподобиться им, придти к полному нравственному падению. Против мысли о революционном опекунстве народа, о революционном деспотизме, о диктаторском облагодетельствовании его сверху мы ополчались, как против величайшей гнусности, как против кощунственного оскорбления ?духа святого? человеческой свободы, равенства и братства. Все наши ?скрижали завета? вытекали, как из первоисточника, из этого культа убеждения. ?Убеждение? в нашей ?лестнице? {29} новых, светских заповедей вело к выработке ?идеала?; идеал общественный, идеал социальной гармонии и солидарности, требовал живых носителей; эти живые носители, с одной стороны, должны были являться прообразами ?нового человека? в идеальном строе, с другой же стороны должны были выработать в себе все те свойства, которые окажутся необходимыми в борьбе за идеал; по отношению к товарищам по идеалу декретировался ?моральный максимализм?, по отношению к насильнически настроенным врагам идеала — правила войны, и т. д., и т. д.

    Не было недостатка и в попытках требовать в ?своей? среде моральный максимализм на деле. Так, однажды было решено, что поочередно мы откровенно, при всех, будем высказывать друг о друге всю правду, все, что думаем; а потом будем поочередно говорить о собственных недостатках. Но первый же блин вышел комом. Начали, чуть ли не по жребию, с одной из входивших в кружок гимназисток, очень живой, общительной и с недурной наружностью, о которой она, по весьма распространенной женской — а пожалуй и общечеловеческой — слабости не забывала. Услышав о себе бурсацки прямое заявление одного семинариста ?кокетка?, бедняжка горько разрыдалась, убежала домой и едва не вышла из кружка. Оторопевший семинарист — да и многие другие, глядя на него — после этого утратили всякую охоту к ?моральному максимализму? в публичных высказываниях.

    Впрочем, переворота в наших понятиях об обязанности быть между собою искренними это не произвело. Решили лишь, что делать из этого какой-то публичный обряд было глупо, потому что сразу ввело какую-то казенную искусственность. Подвергающийся общему обсуждению сразу {30} проникался ложной психологией как бы обвиняемого, а обязанный высказываться — такой же ложной психологией обличителя. Но это мудрое решение выручило не сразу. Сначала ясно почувствовался всеми какой-то надрыв, какая-то трещина. Все чувствовали себя как будто в чем-то виноватыми: одни обвиняли добродушного бурсака, бухнувшего чересчур огульное и потому несправедливое словечко; другие нападали на девицу, неспособную выслушать о себе суждение ?не по шерстке, а против шерстки?; третьи — на инициатора всей этой ?глупой затеи?...

    Как сейчас помню, один мой ближайший друг и одноклассник, по-видимому, неравнодушный к обиженной, по фамилии В. (судьба меня столкнула с ним во время последней революции — он оказался ярым воинствующим кадетом, а потому, по партийному долгу, моим непримиримым врагом), подошел ко мне, и, подавая раскрытую книжечку стихотворений Надсона, сказал: ?прочти вслух вот это: все поймут, и будет хорошо...? Я взял книжечку и прочитал:

    О, послушай, мой друг: не случайно тебя

    Я суровым упреком моим оскорбил;

    Я обдумал его — но обдумал любя,

    А любя глубоко — глубоко и язвил.

    Пусть другие послушно идут за толпой,

    Я не стану их звать к позабытым богам;

    Но тебя, с этой ясной, как небо, душой, —

    О, тебя, я так скоро толпе не отдам!

    Ты нужна... Не для пошлых и мелких страстей

    Ты копила на сердце богатства свои;

    Ты нужна для страдающих братьев-людей,

    Для великого, общего дела любви...

{31} Увы! Расчет В. оказался ошибочным. Мораль ?так тебе и надо, потому что ты очень хорошая? — недурно выглядела в гладких стихах, но шероховатости жизненной прозы вскрывали в ней какую-то фальшивую нотку. На меня напали: чего я вздумал утешать, и к чему один пересол поправлять другим пересолом, бурсацкое словцо одного — сентиментальностью другого? Я и сам чувствовал, что ?ясная, как небо, душа? здесь была так же ни к чему, как и ?кокетка?, и что надо бы что-нибудь попроще, поземнее, да ведь с Надсоном что же поделаешь! Я мысленно проклинал втравившего меня в это дело В., а он, злодей, предательски молчал, как воды набравши в рот. Наконец, буря в стакане воды улеглась, и немного спустя мы уже посмеивались над той неуклюжестью, с которой один нехотя девицу обидел, а другой — ?из кулька в рогожку? — утешал ...

    Весь этот забавный эпизод показывает лишь, до какой степени цельно, непосредственно и наивно было в нашей среде молодое стремление стать выше обывательских отношений между людьми, приподнять их над условностью и обыденщиной. В самом деле, мы впитывали в себя то лучшее, что давала скованная цензурою многострадальная литература наша: дух правдоискательства.

    Теперь мне ясно, конечно, почему в нашей среде так почти сектантски обострились было вопросы личной морали. Вступи наше поколение в более счастливую, богатую событиями эпоху общественного подъема — у нас, вероятно, было бы более чувства меры и меньше ригоризма в интимной области индивидуальных переживаний. Всякий моральный ригоризм есть уже уклон к мелочности, а если всякая мелочность {32} скучна, то добродетельная мелочность — в особенности. Будь на лицо захватывающие впечатления из внешнего мира — культивировать ее было бы некогда и моральные искания не превращались бы в неуклюжие вторжения в чужой интимный мир, который, как всякое нежное растение, требует бережного обращения и не терпит грубого, неосторожного прикосновения.

    Но время, в которое мы жили, было сумеречное, вялое время. Общественность едва-едва прозябала. Царила обывательщина. Жили изо дня в день, совершенно как в пословице: день да ночь, сутки прочь. Культурная деятельность топталась на одном месте, как белка в колесе. На всем была печать безвременья. Даже и реакция как-то заснула в победоносном самодовольстве. В этой пустыне молодые побеги новой жизни жались друг к другу, обособленные и чуждые окружающей среде, словно маленький оазис. Вот и приходилось порою чересчур уходить в себя, и, за отсутствием грома и шума исторических событий, чересчур прислушиваться к шуму в собственных ушах. Но эти крайности — крайностями; если отвлечься от них, то нельзя не видеть, что под ними было здоровое зерно.

    Приобретался определенный нравственный закал, вырабатывалась крепкая моральная броня, способная защитить в самые тяжелые моменты, какие может нанести на человека и на целое общество мачеха-судьба. Пусть на нас — даже на тех, кто по натуре был склонен к жизнерадостному ?эллинству?, это налагало известную печать суровой ?спартанщины?. Зато мы входили в жизнь, привычные к ее трудовым серым будням, вооруженные против них своим отщепенством. Мы не были и не могли быть ?нытиками?, мы не спрашивали, себя с унылостью поэта близкого нам {33} поколения — к чему все наше горeнье внутренним огнем, ?кого наш пламень грел? кому он светит? ?Он светил нам самим, он согревал наши собственные души среди холодной пустыни окружающего общественного равнодушия и индифферентизма. Этого нам было довольно. И мы вовсе не жалели самих себя по тому поводу, что ?взамен беспечных слов беседы молодой мы совесть раскрывали нашу; взамен хмельной струи из чаши круговой мы испытаний пили

    чашу ...?

    Впрочем, чашу испытаний мы пили пока лишь мысленно. Настоящие испытания были еще далеко впереди. Но перед нашими глазами были из старшего поколения одинокие примеры истинных страстотерпцев и великомучеников. Таков был Валериан Александрович Балмашев, бывший ссыльный, библиотекарь коммерческого клуба. Много, много поколений саратовцев, наверно, вспомянут его добрым словом, как сердечного, внимательного руководителя в выборе умственной пищи. Простую вещь — выдачу книг из общественной библиотеки — он сумел превратить в умелое и вдохновенное руководство умственным развитием всей, пользовавшейся библиотекою молодежи.

    И эта молодежь доверчиво льнула к нему, подчиняясь как будто магнетической силе притяжения, исходившей из его личности. Молодежь всегда чутка к тому, как к ней относятся. А В. А. Балмашев обладал одним из качеств, драгоценнейших для всякого педагога: это неусыпным, вечно бдительным любовным вниманием к развитию духовного мира каждого отдельного юноши. Имевшиеся в Саратове ?сливки? поднадзорного мира, его ?аристократия?, относилась к В. А. Балмашеву несколько свысока, считая его годным вести лишь {34} ?приготовительный класс? революционно-политической выучки. Доля правды в этом была: В. А. Балмашев не читал молодежи ?высшей алгебры? политики.

    Но тем более характерно, что осужденный вследствие этого часто повторяться, он все же не скучал, снова и снова, и нисколько не с уменьшенным жаром, твердить все те же, сравнительно элементарные вещи, которые для ?нетронутого? человеческого материала имели значение настоящих откровений. Многие ?политики? в Саратове были политически образованнее Балмашева, талантливее и красноречивее его; но никто из них не сделал столько среди молодежи, как он. Секрет его успеха заключался, во-первых, в том, что в его душе вечно била живым ключом жажда прозелитизма, а во-вторых, в том, что живою и теплою сердечностью он согревал неизбалованные чрезмерным вниманием юные души. Налет ?архаизма? в его воззрениях был, несомненно, довольно силен. Для кружковых чтений у него были свои излюбленные статьи, сыгравшие, вероятно, роль ?вех? в его собственном индивидуальном развитии — статьи, ныне совершенно позабытые (случайно помню, напр., ст. ?Исторический круговорот? Блументаля в журнале ?Слово? 1881 года, ?Медовый месяц русского либерализма? Горшкова и т. п.).

    Для ознакомления с социализмом организовывался, напр., кружок, читавший старую ?Историю и критику социальных систем? реакционера Щеглова и т. п. В беллетристике он игнорировал художественную сторону; грубовато-лубочная ?Эмма? Швейцера, ?Шаг за шагом? Омулевского, ?Знамения времени? Мордовцева, мелкие рассказы Ивановича и т. п. — таковы были те ?тараны?, которыми он пробивал бреши в психологии даже самых, {35} казалось бы, несклонных к ?мятежным порывам? маменькиных дочек и заурядных ?сидельцев? гимназических парт. Его революционное спартанство было плохим будильником вкуса к художественному и не вводило нас в святое святых творчества красоты. Область искусства с его новыми горизонтами открылась для нас гораздо позднее; он не знал путей в эту область и не указывал их.

    Когда нас познакомили с Балмашевым, он переживал болезненный, надрывный момент своей жизни. На его комнатке, с убогой мебелью, лежала печать какой-то брошенности и одиночества. Голые стены, неубранностъ, повсюду папиросные окурки, ненадежные для сиденья стулья, облака табачного дыма. Фигура самого хозяина, со впалыми щеками, длинными, закинутыми назад, редкими волосами, апостольской бородой, глубоко посаженными близорукими глазами, нервными, порывистыми движениями дополняла впечатление. Когда я в первый раз пришел к нему, он был сильно ?заряжен?: в это время он, как я понял лишь впоследствии, был в тяжкой полосе запоя. Это была его болезнь, с которой он по временам упорно и сосредоточенно боролся, по временам же, напротив, жил, как с единственной верной подружкой и утешительницей, скрашивающей тоскливое одиночество.

    Не знаю почему, но эти запои как-то не портили его облика, не делали его несимпатичным; напротив, они как-то даже шли к нему, делали его фигуру более трогательной ...

    Как сейчас помню одну вечеринку, с которой В. А. начал одну из своих запойных полос. Сидели, болтали, курили, немножко пили (старшие), пели хором. Затем одна из девиц, обладавшая хорошим, глубоким {36} грудным сопрано, пела соло. Вот стремительным темпом вырвалось из ее груди

    Последняя туча рассеянной бури,

    Одна ты несешься по ясной лазури —

    и расплылось в тягучих, меланхолических тонах:

    Одна ты наводишь унылую тень,

    Одна ты печалишь ... ты печалишь . ..

    ликующий день...

    Я невольно взглянул на Балмашева. Он сидел в этот момент в заднем углу у двери, сосредоточенно куря; перед ним, на маленьком столике-тумбочке, стояла недоконченная бутылка пива. Его взгляд затуманенно терялся в пространстве; углы рта изредка подергивались легким нервным тиком. И я подумал: да ведь это же поется о нем! Ведь это он — ?последняя туча рассеянной бури?, осколок бурной эпохи борьбы и гнева, выброшенный из родной стихии на отмель, может быть для того, чтобы сгнить, заживо сгнить здесь вне жизни...

    Ведь, может быть, мы — последний якорь спасения для его духовной осиротелости. Разбитый... одинокий... израненный... инвалид недавних боев, всю Россию наполнявших громами своих подвигов... отравленный сознанием бесповоротного поражения, вынужденный жить воспоминаниями о прошлом, только растравляющими незажившие раны, только угнетающими и без того угнетенную психику — психику побежденного и раздавленного безжалостной колесницей истории.

    И, глядя на него, я тут в первый раз почувствовал, что передо мною — человек, с перебитым становым хребтом, который должен бы извиваться, подергиваясь в судорожных корчах и крича {37} от нестерпимой боли... Я почувствовал, что даже мы, молодежь, эта его соломинка утопающего, для него одновременно и счастье, и мученье. Ведь ?ясная лазурь? девичьих глаз, стихийный, глупый, ?ликующий день? нашей молодости, беззаботно играющей ?у гробового входа? борцов прошлых поколений — каким контрастом должны они оттенять пасмурные, ненастные сумерки его жизни ! И мне вспомнились свеже прочитанные тогда мною страницы Бокля, где говорилось о максимуме кривой самоубийств, приходящихся на самое радостное время года, весну, силою контраста безнадежно и окончательно отчуждающую от мира тех несчастливцев, у которых в душе — умирание осени. Ведь мы для него — та же добивающая ?весна?, на которую он должен бояться наводить только ?унылую тень?.

    А голос певицы звучал беспощадным смертным приговором:

    Довольно, сокройся!.. сокройся!.. сокройся!

    И сгорбленная фигура Балмашева в такт этих жестоких слов как будто под толчками от обрушивающейся на него сверху непосильной тяжести каждый раз еще более сгорбливалась и принижалась... Кончено! все кончено!

    ... пора миновалась, и буря промчалась,

    И ветер, лаская листочки древес,

    Тебя с успокоенных го-онит небес ...

    Никем, кроме меня, незамеченный, по окончании пения встал В. А. и вышел в сени. Я тихонько выскользнул вслед за ним и увидел в полусвете идущих на двор дверей его фигуру, с плечами, подергивающимися от безмолвных рыданий... Я хотел {38} броситься к нему, обнимать, говорить ему ласковые, нежные слова...

    Но потому ли, что, не знавший никогда ласк рано умершей матери, я привык к замкнутости, не умел, не мог, был неспособен к внешнему выражению таких чувств, — или просто почувствовалось, что всякое постороннее прикосновение будет кощунственный вмешательством в святыню слишком глубокого горя, — но я поспешно, панически убежал обратно, и никогда, никому не проронил о том, чему был невольным свидетелем, ни единого слова. А Балмашев с этого вечера жестоко запил. У него начинался уже почти белогорячечный бред. Пришлось ходить к нему и ухаживать за ним. И это только сблизило нас с ним. Он перестал быть для нас отвлеченной категорией — ?старшим?, ?развивателем? — и сделался родным, бесконечно близким и бесконечно жалким, — жалким, как больной ребенок.

    Вспоминается еще фигура ?сумасшедшего философа? Донецкого. Он жил настоящим затворником, отшельником, анахоретом, где-то на грязной окраине города. Это был тоже трагический осколок прошумевшей эпохи, не вынесший нравственного потрясения и духовно сломившийся под ним. Он начал со странностей и чудачеств, на фоне глубокой, прогрессирующей меланхолии. Забросил все знакомства, оборвал все связи. Жил каким-то грошовым уроком, питаясь одними акридами, без дикого меда; кажется, Балмашев доставал ему иногда какую-то переписку. Горячая вода — без чаю и сахару — и черный хлеб; таково было его обычное питание. Он, бывший народоволец, превратился в убежденного вегетарианца. Любовь ко всему живому, даже к мертвой природе, обострилась в нем до болезненности.

{39} Жизнь оскорбляла на каждом шагу его убеждения — и он ушел от жизни, замкнулся в свою раковину, с утра до глубокой ночи мерил шагами свою крошечную каморку или, согнувшись, исписывал листок за листком. Он приводил в порядок новую систему своих взглядов, новую свою философию. Подолгу сидели мы у него, а он, не глядя на нас, даже, кажется, плохо нас различая, вдохновенно и бессвязно говорил на новые для нас философские темы. Выражаясь в современных терминах, пришлось бы назвать его солипсистом. Весь мир в его рассуждениях постепенно проваливался в бездонную пропасть субъективного ?я?, чтобы потом воскреснуть, вынырнуть из этой пучины в обновленном, просветленном и преображенном виде. Нас увлекал и чаровал этот волшебный логический фокус.

    Жутко было следить, как он, одну за другой, вырывал из-под наших ног все твердые опоры реального бытия и превращал их в фантасмагорию игры ощущений, разрешал в какое-то чисто-духовное ?царство теней?.

    Еще сложнее был процесс воссоздания всего из глубин своего ?я?, в очеловеченной форме...

    Только потом я понял психологическую трагедию, создавшую эту философию. Человек, участвовавший в героической попытке возрождения и очеловечения нашей бесчеловечной действительности революционной борьбой, не вынес рокового финала. И потрясенная нервная система направила его недюжинный ум на фантастическую дорогу. Сделать из одинокого субъективного ?я? философскую чудотворную Силоамскую купель, в которой надо омыть все грехи и всю грязь мира — таков был основной мотив. Жизнь слишком больно резала и колола своими диссонансами: надо было доказать, что все внешнее {40} — мираж, а потому миражны и диссонансы эти; от самого человека зависит их уничтожить в своем сознании. Они явились, потому что ?творение мира? человеком идет первоначально бессознательно, негармонично. На известной стадии индивидуального развития человек познает, что он был рабом продуктов собственной психики. Из раба он жаждет стать господином. Первый великий освободительный акт — познание мнимости бытия внешнего мира.

    Второй — философское ?миротворчество?, которое состоит в методическом и систематическом ?очеловечении? всех вещей и явлений. И теперь инстинктивно, неполно и неубежденно мы вступаем на этот путь. Самую мертвую природу мы понимаем и любим лишь постольку, поскольку ее очеловечиваем: поскольку для нас ?смеется? солнце, ?спит? озаренный лунным светом пруд, ?ласково смотрят? небесные очи-звезды, величественно отражает своею грудью удары волн великан-утес, плачет тоскующая осень. Но нам все это кажется пустой словесной игрой. Но нет, это не игра: это частицы нашего ?я?, которые нельзя никакой операцией вырезать из продуктов творчества этого ?я?, из той ткани ощущений, из которой составляется то, что мы называем миром. Эти частицы ?я? нам кажутся какой-то контрабандой, с которой мы боремся, создавая объективную науку. Борьба эта самоубийственна и безнадежна: она только омертвечивает для нас мир и обессмысливает его.

    Вернемся же к полному, свободному миротворчеству: сольем себя с миром, гармонизуем и очеловечим его! И затем он начинал слагать мечтательную картину мировой пантеистической гармонии, вынашиваемой — по принципу ?царствие Божие внутри вас? — в материнском лоне {41} единственной реальности — первоисточника всего — первобожества — ?Я? с большой буквы...

    Мы, еще не опалившие своих крыльев в огне революционного движения, с трудом могли освоиться с мыслью, что всеобщая социальная гармония, которую мы, ?взыскующие грядущего града?, провидели в результате великой мировой исторической борьбы, на самом деле уже существует, уже лежит в нашем кармане, неведомо для нас самих, и что этот карман есть глубины собственного индивидуального духа. Легко было ему, отгородившемуся от всего и всех четырьмя стенами своей каморки, объявить внешний мир одной мечтой; до него, в самом деле, все звуки и цвета этого мира доходили, как бы сквозь дымку полусна; это были не звуки, а отголоски, не цвета, а отблески.

    Мы же жадно купались в реальной стихии внешнего мира и потому никак не могли представить его себе чем-то вроде воздушной паутины, которую паук — ?Я? выпрядает вполне и исключительно из самого себя. Но мы любили слушать парадоксальные излияния ?сумасшедшего философа?.

    Они ставили перед нами новые вопросы, эти вечные вопросы философии: проблему реальности внешнего мира, свободы воли, оснований морали. Они раскрывали перед нами новые горизонты, толкали браться за такие книги, которых не значилось в списках В. А. Балмашева. Донецкий будил наш ум, но не овладевал им, как не овладевал им и старик Балмашев. Мы, начавшие развиваться ощупью, самостоятельно, ценившие эту самостоятельность и детски гордившиеся ею, шли собственным путем...

    В конце нашего пребывания в гимназии в Саратове появилось новое лицо — М. А. Натансон. Кое-кто из нашего кружка попал в сферу его влияния, хотя {42} более через посредство жены его, Варвары Ивановны: для него самого, конечно, мы по молодости лет представляли недостаточно интересный материал. М. А. Натансон представлялся нам тогда кем-то далеким, чужим и холодным. К нему уже тогда прилепили кличку ?белого генерала?. Нами смутно чувствовалось, что он стоит в центре целого круга лиц, с оппозиционно или революционно окрашенными воззрениями; что вокруг него, как вокруг своей оси, вращается все. Его рука из-за кулис чувствовалась то там, то здесь. Куда бы ни попадал этот человек, он сейчас же начинал ?ножками трясти и мережки плести?, как шутливо впоследствии выражались мы про него.

    Но М. А. Натансон уже в это время обнаруживал уклон в сторону ?алльянса? с либералами. Эпоха, когда революция была ?на ущербе?, наложила на его взгляды свою печать. И часть ?непримиримых?, не у дел находящихся ?последних могикан? народовольчества с ним не сошлась. В их числе оказался и В. А. Балмашев, противополагавший себя, как ?простого смертного?, ему, как ?олимпийцу?. М. А. Натансон, стремившийся всегда сосредоточить в своих руках ?все нити?, обратил внимание и на юную кружковщину, тесно соприкасавшуюся с Балмашевым, считая, что для ?приготовительного класса? может сойти и Балмашев, но что за тем следует систематически ?изымать? молодежь из-под его влияния и направлять на более правильную дорогу. В этом смысле и начались попытки ?воздействовать? на нас. Попытки эти сделались известны и Балмашеву: он отнесся к ним с добродушной иронией, в которой, однако, просвечивала затаенная горечь. Но мы стали всецело на его сторону. В этой посторонней ?интервенции? мы ощутили {43} стремление к духовной опеке над нами, чего не чувствовалось со стороны Балмашева: с ним мы считали себя более ?равными?. Может быть, это потому, что у него не было такой определенной, законченной ?системы? воззрений, которая могла бы давить на наши умы и гнуть их деспотически в известную сторону... И мы как-то заочно стали в оппозицию к ?незримо присутствовавшему? при этих попытках М. А. Натансону.

    В Саратове в это время, благодаря системе ?просвещенного абсолютизма? губернатора А. И. Косича, процветало ?Общество любителей изящных искусств?, с многочисленными секциями. В нем свивали себе гнездо опыты сближения и слияния ?радикалов?, то есть революционеров, с либералами. И среди многих ?радикалов? все популярнее и популярнее становились мотивы, выраженные Д. А. Минаевым в той маленькой стихотворной импровизации, которой он, по преданию, ответил за несколько лет перед тем гр. Лорис-Меликову на его речь к допущенным на специальную аудиенцию литераторам :

    Перед лицом всей нации

    И всей администрации,

    В виду начальства строгого,

    Мы просим, граф, немногого:

    Уж вы нам — хоть бы куцую, —

    Но дайте конституцию ...

    В сторону учета этих настроений и направлялась тогда политическая мысль М. А. Натансона. Но для нас, молодежи, в этом не было ничего вдохновляющего, окрыляющего. Такая постановка вопроса {44} могла быть верна или неверна, безразлично — наших сердец она все равно не завоевала бы. Мы, правда, претендовали на то, что всецело вверяемся разуму и клянемся подчинять ему все чувства и склонности. Но мы чувствовали себя духовно принадлежащими простому, черному, трудовому народу, отщепенцами от сытого, культурно обеспеченного верхнего общественного слоя. Доказать же, что именно первому, а не второму нужна революция ?ущербленная? применительно к домогательству ?куцой конституции?, было трудновато. Мы пытались уже иногда рассуждать на тему: каковы шансы восстановления ?хождения в народ?? Каковы шансы восстановления террористической борьбы? Мы пытались при этом рассуждать с напускной трезвостью и положительностью. Но союз с либералами был темой, которая и на ум нам не взбредала. Нас. и нашего мнения об этом вопросе никто, конечно, не спрашивал. И, однако, смертным приговором для этого течения было то, что оно не могло найти сочувственного отклика в молодежи. Это была не авангардная идея времени, к которой должны примыкать растущие поколения, но арьергардная идея сходящих со сцены людей, которым суждено было остаться без идейных наследников и продолжателей.

    Либерально-радикальные прения в ?Обществе изящных искусств? долетали и до нас. Так, реферировался там только что вышедший в свет роман Беллами (если не ошибаюсь, это было до напечатания его русского перевода). Ставить все точки над ?i? там не решались и говорили эзоповским языком — впрочем довольно прозрачно. Кто-то из местных ?стародумов?, выслушав реферат, вздумал подвергнуть референта допросу с пристрастием: каким {45} именно образом мыслится переход от современного общества к строю, описываемому романистом?

    Среди участвующих в прениях нашелся кто-то из верующих в марксовскую схему и ответил притчею. Собака, страдавшая от блох, спросила лису, как от них избавиться? Лиса подала ей добрый совет. Выполняя его, собака влезла в воду, сначала так, что только спина оставалась наружу. Через несколько времени все блохи собрались на сухое место — спину. Затем она залезла глубже, оставив наружу только голову. Новое переселение блох. Тогда она окунула и голову, оставив высунутым язык, и когда блохи кучей собрались на языке, она — гам! и всех их проглотила. Вода — это денежно-товарное хозяйство, а сборище блох к одному месту — концентрация капитала. Рецепт для России ясен: прежде всего развитие товарно-денежного хозяйства и капиталистического производства...

    Эта ?притча? дала нам пищу для разговоров надолго. Кто-то указал нам на статьи В. В. и его книжку ?Судьбы капитализма в России?. С увлечением накинулись мы на новую тему. В. В. по общему духу своих писаний пришелся нам очень по сердцу. Но категоричность целого ряда его формулировок смущала.

    Сильно помогло ?письмо Постороннего? (псевд. Михайловского) в редакцию ?Отеч. Записок?, оформившее наши сомнения и недоумения и подсказавшее определенные поправки. Это было большим толчком для определения нашего умонастроения и два три года спустя, после столкновения с первыми русскими марксистами, мысль уже нащупывала третье решение, равно далекое и от теории ?невозможности? прохождения России через капиталистическую фазу, и от оптимистического фатализма чаявших {46} обновления России творческого мощью капитализма по образцу передовых стран Запада.

    В это время нас познакомили еще с одним политическим ссыльным — народовольцем Анатолием Влад. Сазоновым. Он меня сразу удивил, спросивши — почему мы до сих пор к нему не приходили? Расспрашивать, как идут дела в наших кружках, он не стал, заявивши, что ?все о нас знает?. Внешние аллюры уверенного в себе профессионального конспиратора довершили впечатление. ?Действующих революционеров? мы знали тогда, в сущности, по ?Нови? Тургенева — в виде таинственного, действующего откуда-то из-за кулис, всезнающего и всеми распоряжающегося ?Василия Ивановича?, да еще по тенденциозному реакционному роману ?Тенета? Тхоржевского. И В. А. Балмашева, и М. А. Натансона мы как-то ставили отдельно от этой породы: один только помогал молодежи готовиться стать революционерами, другой жил легально и посвящал свое время тому, что впоследствии стало называться ?использованием легальных возможностей?.

    В первый раз мы встретили человека, со всеми манерами и тоном ?Василия Ивановича?. Он говорил, как власть имеющий, как революционер, к которому революционно настроенная молодежь должна явиться, чтобы отдать в его распоряжение свои услуги; а, главное, он поразил нас полною осведомленностью о нас и о нашей кружковой жизни. Все это подействовало на нашу фантазию. Я помню, с каким таинственным видом пересказывал я сам товарищам по кружку все детали первого разговора с Сазоновым, и с каким напряженным вниманием слушали они меня, боясь пропустить хоть одно слово...

{47} Сазонов, действительно, занимал несколько особое положение среди саратовских ?политиков? и даже чересчур подчеркивал это своим поведением. Большинство ?политиков? в Саратове просто ?проживало?. Одни совсем превратились в ?бывших людей?, в ?отработанный пар? революции, другие сохраняли ?душу живу?, но были временно ?не у дел?. Среди последних встречались и такие, как встреченный нами у Балмашева Иванов-Охлонин, на досуге подводивший итоги прошлому революционному движению и фабриковавший у себя в четырех стенах проект новой революционной программы, которому он хотел дать имя ?программы кружка Земля и Воля?. Было еще группировавшееся вокруг Натансона меньшинство, которое исподволь подготовляло новую ориентацию революционной тактики и накопляло связи для создания в будущем организации во всероссийском масштабе. Не то представлял собою АН. В. Сазонов.

    Он был членом действующей революционной организации. То была последняя сколько-нибудь крупная народовольческая организация. Главным инициатором ее был бежавший из Восточной Сибири народоволец Сабунаев, успевший сделать по тому глухому времени очень много: собрать где-то на Волге народовольческий съезд, объявить партию Нар. Воли восстановленной, объединить целый ряд кружков: Московский, Ярославский, Костромской, Казанский, Воронежский и др. Только что вернувшийся из ссылки в Березове А. В. Сазонов был Саратовским агентом новой организации.

    Тогда Сазонов был весьма ?крайним?. Я помню, как на обычном годичном студенческом вечере, уже под утро, когда ?посторонние? разошлись, {48} начались ?речи?. Окруженные кружком студентов-устроителей, в повышенном настроении (известную роль в этом играли и пары алкоголя, чего, впрочем, тогда я наивно не замечал), разные лица ?с именами? влезали на стол и произносили разные тосты. Говорил, между прочим — и говорил очень красиво — умный и красноречивый прис. пов. Кальманович.

    Влез на стол Сазонов и, сообщив о каких-то студенческих волнениях, предложил тост ?за протест, — за открытый протест!? Тотчас же, как ужаленный, вскочил на стол доктор Николаев, — кажется брат писателя П. Ф. Николаева — и, перебивая его, резко и горячо принялся оппонировать: ?нет, я не буду пить за протест, потому что он протест; я согласен пить только за разумный протест, за целесообразный протест, за своевременный протест; но за протест — вспышку, в котором только понапрасну расточаются и гибнут молодые силы — я пить не буду!? Это, очевидно, была коллизия старо-народовольческих тенденций с ?натансоновскими?. Сбитый с позиции яростной атакой, Сазонов пробовал защищаться, но, подавляемый стремительностью своего оппонента, юркнул и ушел в сторону, взявши меня под руку и с презрением третируя обоих ораторов: одного ?краснобая, упивающегося звуками собственного голоса? и другого ?пресного либерала, бегущего от решительной борьбы и софизмами пытающегося оправдать свое малодушие?.

    Я был заранее предрасположен стать на сторону Сазонова, но внутренне смутное впечатление говорило не в его пользу, и он вышел из этого столкновения в моих глазах несколько умаленным. Он, попросту говоря, производил впечатление более ?с пылу горячего?, чем резонного и толкового человека. Но, конечно, я {49} ни за что не хотел довериться этому собственному впечатлению, я старался головным путем отрешиться от него. Я создавал в своей фантазии на место реального А. В. Сазонова какого-то другого, воображаемого, подернутого ореолом таинственности и революционного героизма.

    Много-много лет спустя пришлось мне снова несколько раз — урывками — встретить этого героя моих полудетских фантазий, и я убедился, что смутное впечатление, подтачивавшее тогда, как червяк, созданный мной идеальный образ, меня не обмануло: это был человек усердный не по разуму, бестолковый и неумный. На партийном съезде накануне созыва Второй Думы он требовал, чтобы успех партии на выборах был использован следующим своеобразным способом: по поводу вопроса о ?торжественном обещании? членов Думы вся наша фракция должна, так сказать, хлопнуть дверью и демонстративно навсегда удалиться из Думы. Потом я встретил его снова в нашем ?предпарламенте? 1917 года; но на этот раз он с неменьшим жаром стоял на крайнем правом фланге нашей партии, и наряду с партийной фракцией и без того слишком умеренной, пробовал съорганизовать другую маленькую фракцийку — ?с.-р-ов государственников?. А еще через год я уже слышал от приезжих из Сибири о том, как Анатолий Сазонов ходил приветствовать после Омского переворота диктатора Колчака, и как после этого, на одном из совещаний Колчака с видными деятелями сибирской кооперации ответил на его речь восторженно-диким восклицанием: ?да здравствует адмирал Колчак, русский Вашингтон!? Поистине, никто даже из казеннокоштных хвалителей Колчака не решался на такую грубую лесть; для того, чтобы ?ляпнуть? {50} такие слова, нужна была вся наивно-усердная бестолковость Ан. Сазонова. Так разлетаются порой детские иллюзии...

    Время шло, а сношения наши с Сазоновым ничем не обогащали ни нашего сознания, ни нашей жизни. Они все как-то оставались пустопорожним топтаньем на одном месте. Быть может, вина была не только в личности Сазонова, но и в общем ?безвременьи?, не дававшем почвы для настоящей революционной работы, которой мы жаждали хоть чем-нибудь, в меру наших сил, помогать. Уже закрадывалось в нашу душу какое-то смутное разочарование. Но тут случилось событие, которое все сгладило и восстановило готовый рушиться престиж нашего нового знакомца. Дело в том, что в Саратове А. В. не повезло. При провале всей Сабунаевской организации не уцелела и Саратовская ветвь. В 1890 г. Сазонов был арестован.

    А вместе с ним не повезло и мне. В момент прихода жандармов, я сидел у Сазонова в комнате; при виде ?гостей? пытался скрыться через заднее крыльцо, но тщетно. Меня обыскали, допросили, выпустили, но отправили обо мне ?по принадлежности? надлежащее сообщение гимназическому начальству.

    В гимназии я и без того был на дурном счету. Большинство учителей помнили моего старшего брата, арестованного жандармерией и исключенного из гимназии несколько лет тому назад. Один из учителей, П. Р. Полетика, так хорошо это помнил, что то и дело, кстати и некстати, грозно восклицал: ?по стопам братца пошел?? Наш законоучитель, —

    о. Световидов, весьма ?ядовитый? столп казенного православия, проделал со мною штуку, в летописях гимназии небывалую. Заподозрив меня в {51} вольномыслии, тем более вредном, что я его старался ничем не обнаруживать, он то и дело вызывал меня ?по катехизису?, и как бы я ни отвечал, не ставил мне больше тройки, а в последнюю четверть совсем не спрашивал и вывел балл — двойку, ярко выделявшуюся в табеле, среди других отметок — средних, ?хороших? и ?отличных?.

    Это привело к скандальному назначению мне после каникул переэкзаменовки по Закону Божию, когда и экзамена — то по этому предмету для перехода в следующий класс не полагалось. Словом, это была явная и злостная демонстрация, предвещавшая худое. Могу прибавить, что, понявши это ?первое предостережение?, я подготовился к переэкзаменовке так, что о. Световидов не смог подкопаться под меня, как ни ?гонял? по всем тонкостям катехизиса. Сурово сдвинув тонкие брови, высокий, изможденный фанатик нехотя поставил мне классическую ?тройку? и внушительно, с подчеркиваниями, прибавил: ?да, выучить-то вы все выучили... а сознайтесь-ка, Чернов, ведь не лежит у вас сердце к Закону Божию??

    Известие от Саратовского Жандармского Управления было каплей, переполнившей чашу. Меня сначала хотели прямо исключить из гимназии, но выручило отсутствие всяких улик. Меня все же поставили на особое положение, отсадили за отдельную парту, ввели периодические и внезапные ?посещения? моей квартиры классным наставником и его помощниками. Классным наставником был у нас учитель латинского и греческого языков, В. Н. Смольянинов, ярый поклонник классицизма, пытавшийся создать у нас культ древних языков, изучение их тонкостей и проникновение в глубины {52} классической поэзии. Ко мне он благоволил за мои латинские гекзаметры. Он специально посетил меня для длинной-длинной беседы, в которой он старался ?не ударить в грязь лицом? перед юной жертвой нигилизма. Одной из его слабостей была его действительная или мнимая родовитость. И вот, он с самым серьезным видом, тоном полной интимности, говорил мне: ?Я сам недолюбливаю Романовых; вы знаете, что исторические права этой фамилии на престол, среди фамилий других Рюриковичей, далеко не стоят на первом плане; взять хотя бы нашу фамилию, которая гораздо более прямой линией связывается с родоначальником русских князей ...

    Но все же я должен отдать справедливость ныне царствующему императору; он сумел высоко поднять престиж России во внешней политике; и этого достаточно для того, чтобы мы относились к нему с благодарностью и прощали ему все остальное. Величие страны стоит выше всего, и как бы ни было законно наше недовольство в каких-нибудь других отношениях, наша обязанность — быть ему лояльными подданными! Я сам игнорирую историческую сторону династического вопроса, и обязанность каждого — следовать моему примеру и отметать всякие мятежные мысли!?

    Но, наряду с фанфаронадами о взаимных отношениях между Смольяниновыми и Романовыми, с разными другими квази-либеральными фразами, он проболтался мне о том, что я был на волосок от исключения, что вопрос этот снова поднимется при малейшем поводе, и что наш инспектор, всею гимназией ненавидимый кляузник и профессиональный доносчик, поклялся, что ни в одном выпуске Саратовской гимназии моего имени не будет.

    Надо было {53} принимать меры. Выдержав экзамены в последний VIII класс, я подал прошение о принятии меня в тот же класс Юрьевской (Дерптской) гимназии. Там впервые действовала русская гимназия вместо прежней немецкой, и обрусительная политика делала желательным привлечение русских учеников. Для неудачников и потерпевших крушение Дерптский Университет, Ветеринарный Институт и гимназия были верными прибежищами. Там, в Ветеринарном, уже кончал курс ранее потерпевший крушение в том же Саратове мой старший брат. Меня приняли, и осенью 1891 года я ехал в Дерпт. В моем багаже я вез свое духовное имущество: ряд толстых тетрадей с конспектами и выписками из Добролюбова, Чернышевского, Михайловского, В. В., Лассаля, Конта, Милля, Спенсера, Льюиса, Лаврова, Лесевича, Риля, и т. п.

    Один из маленьких поэтов той эпохи — кажется, Гольц-Миллер, — помню, так перечислял все свое богатство — богатство интеллигентного пролетария : это — полочка с ?заветными? книгами:

    Вот Конт и Бокль, вот Спенсер, Риль,

    Сыны иных времен —

    Старик Бентам, Джон Стюарт Милль

    И Пьер-Жозеф-Прудон,

    И Адам Смит, а рядом с ним —

    Воинственный Лассаль ;

    Немного их, а как с родным

    Расстаться с каждым жаль ...

    Таковы были и мои ?вечные спутники? того времени, те ?родные?, с которыми меня провожали в дальнюю дорогу ...


II.

    Город Дерпт только что был переименован в Юрьев. Обрусительная политика торжествовала по всей линии. В особенности гонению подвергалось все немецкое, начиная от профессоров и учителей, и кончая вывесками улиц. Несколько иное отношение было к эстонцам и латышам. Этим разъяснялось, что русское правительство освобождает их от немецкого засилья. Эстским и латышским было, главным образом, простонародье и мелкая буржуазия. Немцами были бароны и значительная часть средней и крупной буржуазии. Эсткая и латышская интеллигенция только нарождалась. Классовая рознь трудовых слоев принимала иррациональную форму розни национальной. На ней наигрывала обрусительная демагогия, и первое время не без успеха. Русскими, кроме студенчества, были одни чинуши, и притом недавно слетевшиеся сюда, почуяв, что пахнет жареным — это был, определенно говоря, всякий сброд, отбросы русской нации — щедринские ?господа ташкентцы?. Главным их занятием было расчищение дороги для своей карьеры, главным средством — доносы.

    При таких условиях трудно было русскому выходцу найти дружелюбный прием в гимназии, из которой только что повышали {55} немецких учителей и заменили их русскими — несомненно, низшего сорта. И действительно, первое время меня зачислили в общий разряд нелюбимых пришельцев. Любимой поговоркой всего класса тогда было грибоедовское ?на всех московских есть особый отпечаток?. Однако, мне вскоре удалось сблизиться с несколькими эстонцами. Через несколько времени у нас был уже съорганизован кружок, в котором я ревностно пропагандировал самобытное развитие эстонской национальности и предостерегал от вовлечения в фарватер русской окраинной политики, с ее методом ?разделяя — властвуй?. Меньше успеха имели мои социальные идеи. Большинство моих школьных сотоварищей оказывались сыновьями крупных хуторян, а это был класс со сложившимися духовными традициями.

    В Эстонии того времени не получил такого же значительного развития, как в России, общественный слой, которому была дана кличка, ?разночинства?. Один из ближайших моих товарищей, Карл Парте, впоследствии был адвокатом и заметным деятелем эстонской конституционно-демократической партии. Другой классом старше, Теннисон, высокий, худощавый с аристократическими манерами, ныне (ноябрь 1919 г.) премьер-министр независимой республики Эстонии. Организованный мною кружок, как кажется, был единственный в нашем выпускном классе. Большинство учеников смотрели на себя, как на будущих ?буршей?, уже заранее облюбовали себе ту студенческую корпорацию, в которую вступят, и поддерживали знакомство с ее членами, подражали ее обычаям: словом, жили своим студенческим будущим.

    Дух немецких корпораций того времени был густопсово-юнкерским, ?баронским?. Аллюры, {56} типичные для ?золотой молодежи?, попойки, разные буршинозные выходки, дуэли — таково было обычное времяпрепровождение. ?Перебесившись? корпорант умел однако на старших курсах вдруг превратиться в рабочего вола и с необычайной работоспособностью и методичностью одолеть свою факультетскую премудрость.

    Студенты-первогодники проходили ?искус?, дающий право на диплом настоящего ?бурша?, поступая в полное распоряжение одного из ?буршей? и состоя при нем в качестве пажа, адъютанта, воспитанника и денщика вместе. Абсолютное повиновение своему ?буршу? было непреклонным законом. Бурш мог плеснуть в пивную кружку воды, швырнуть туда же окурок, и его ?питомец? должен был выпить всю эту гадость, не поморщившись. Я сам видел как в одном людском городском сквере бурш отдал приказ — и его ?паж? вскарабкался на мраморный пьедестал, служивший подножием статуи какого то из национальных героев края, нахлобучил на нее корпорантскую шапочку, пальто, сунул в карман пальто трость и сам расположился около в картинной позе, увеселяя своего ?патрона?.

    Однажды утром на главной улице Дерпта был целый кавардак. К докторам врывались посетители, заказывая им гробы, гробовщиков силком тащили к больным и т. п. Все это было опять таки ?милой забавой? остроумцев из корпорантской золотой молодежи, за ночь переместившей вывески лавок и заведений. ?Высшее общество? умилялось душою, глядя как умеет ?развлекаться? молодежь.

    Впрочем, классический тип ?бурша?, с упитанным, раздувшимся от пива, испещренным дуэльными порезами лицом, в это время уже не был безусловным ?властелином дум? учащейся молодежи. С каждым {57} годом росло количество ?вильдеров? (?диких?), не вступавших ни в одну из корпораций. Мы, русские, выступали горячими проповедниками особой, самостоятельной организации ?вильдеров? для использования прав, предоставляемых еще не упраздненной местной весьма широкой университетской автономии. Пользуясь местными свободами, русское студенчество сгруппировалось в две специальных организации : одна, более широкая и демократическая, другая — более узкая, считавшаяся ?аристократической?.

    В первой, по видимости, преобладали более ?крайние? в политическом смысле элементы; но это именно была только видимость, державшаяся на крайней пассивности основной массы членов, пестрой, разношерстной, весьма невысокого уровня развития, особенно студентов Ветеринарного Института, куда принимались недоучки и неудачники из всех среднеучебных заведений. Во второй была избранная публика. Сливки студенчества, тогда, впрочем, окрашенные политически в довольно умеренные цвета.

    Особенно ярко выделялся в ?обществе русских студентов? нервный, горячий, талантливый, много обещавший в будущем Омиров, жизнь которого на моих глазах вдруг оборвалась и угасла от давно подтачивавшего его организм туберкулеза. Омиров был создан для того, чтобы являться средоточием крупной политической группировки. Это был, поистине, богатый темперамент. Но вместе с большой идейной страстностью он соединял органическую естественную мягкость и внимательность в обращении, способную привлекать и очаровывать. У него было в натуре нечто Балмашевское, но без Балмашевской узости и элементарности.

{58} Увлекающийся и способный увлекать других, Омиров был горячий спорщик, но в противоположность большинству русских людей, он в споре старался не переговорить и перекричать оппонента, а сосредоточенно ловил его мысли, вслушивался в них как-то проникновенно, как будто желая понять то, что остается у него недосказанного или вовсе невысказанного, но в чем — глубокий, нерассмотренный им самим первоисточник его ошибочных воззрений. Мысль Омирова шла путями, проложенными Лавровым и Михайловским, но не успокаивалась на том, что ими уже сказано, а искала того, что они должны были сказать, идя дальше этими путями к новым идейно-теоретическим достижениям. Политически он склонялся к постановке на первый план, вопроса о достижении, во что бы то ни стало, политической свободы. Но в то время, как бывший до него лидером ?Общества русских студентов?, уравновешенный, блиставший холодным логическим умом и отчетливо-методической аргументацией Синицкий был определенным сторонником соединения с либералами, ?натансоновцем? без знакомства с Натансоном, Омиров был не таким устоявшимся, более ?мятущимся? и ищущим, чем ?нашедшим?.

    Он не был чужд тяге к народовольчеству, хотя возможность и целесообразность террора для данного момента была у него под сомнением. От него я в первый раз услышал фразу, ставшую значительно позднее ходячей: ?террор делают, но о терроре не говорят?. Во избежание недоразумений надо сказать, что у него это был не дешевый способ отмахнуться от вопроса, ощущаемого почему либо, как ?неудобный?. Нет, чувствовалось, что террор для него одновременно — и святыня, и рана. Фатальные неудачи целого {59} ряда попыток террора в недавнем прошлом, ряд человеческих жертвоприношений на этом пути, без всякого иного видимого результата, кроме обескровления и без того на ладан дышавшей революции — все это не могло не пробуждать мучительных колебаний.

    Видно было, что Омиров не задумается сам вступить на этот, роковой для многих путь, если ?времена созреют?, но что до этого момента он не позволит себе произнести ни единого слова, способного толкнуть на него кого-нибудь другого... Особенно подолгу и особенно страстно спорил Омиров с представителем тогдашнего марксизма, Кулаковским. Русский марксизм — исключая заграничные выступления Плехановской ?Группы освобождения труда? — тогда еще только созревал в первых кружках Петербурга и Москвы, почти не выступая на открытой арене. Марксист была rаrа avis. В Дерпте пытались насаждать среди русских марксизм только поляки, державшиеся сплоченным кружком и считавшие себя оплотом западноевропейской духовной культуры против полуазиатского ?московитского? самобытнического социализма и самобытнической социологии. Лидерами своими они считали тогда молодых и малоизвестных Ерживицкого и Винярского, чьи статьи пересылались в Дерпт часто в рукописях и читались, как рефераты. Среди польского марксистского кружка выделялись две фигуры, Дон-Кихот и Санчо-Панса, как шутливо звали их мы между собой: высокий, худощавый, Богдан Кистяковский, ныне известный автор сборника ?Социальная экономия и право? и др. работ, и низенький, округленный, румяный, экспансивный ?пан Кулаковский? или просто ?пан?, неутомимый застрельщик в спорах, почему то всегда {60} заставлявший вспоминать пана Заглобу из ?Огнем и мечом? Сенкевича.

    К ним отчасти тянул приехавший вскоре из Петербурга молодой и даровитый, но тоже преждевременно умерший юноша, Н. В. Водовозов, не без успеха дебютировавший своими статьями в журнальной литературе; впрочем, его позиция была какой-то ?средней?. Завязался ряд рефератов и прений по ним. Начало было положено чтением рукописной полемической статьи против ?субъективной социологии?, принадлежавшей перу Винярского; статья была, насколько помню, едко-саркастической, но без уменья — или без желания — вникнуть глубже в существо позиций, на которые велась атака. Кроме Омирова, марксистам одушевленно оппонировал симпатичный юноша Крашенинников, — ответивший собственным рефератом — сатирической полубеллетристикой. Он рисовал современного Пан-глосса, глубокомысленного доктринера, которой между прочим хочет дать сыну научно-эволюционное воспитание, проведя его через каменный, бронзовый и железный век, через ?охотничий?, пастушеский и т. д. быт, ибо только ?пройдя все стадии? истинного, ?имманентного?, диалектически-правильного развития, но никак не через авантюристские попытки ?перескочить? через эти стадии, может получиться современный культурный человек, способный жить в условиях современного технико-культурного прогресса. Кулаковский не остался в долгу и придумал хитроумную комбинацию, которая должна была ?поймать в ловушку? сторонников субъективизма: именно, он тщательно выискал у Герцена все, на его взгляд, наиболее слабые или наиболее парадоксальные места, и составил из них ?Размышления субъективиста?, которые и преподнес публике, как свое {61} сочинение, опыт сатирического изображения логики и психологии ?субъективистов?.

    Кулаковский ожидал, что на его ?сатиру? накинутся так же, как на реферат Винярского, с обвинениями в непонимании, искажении взглядов, карикатур; а тогда он с торжеством заявил бы, что ?своя своих не познаша?, и субъективисты — живая карикатура на самих себя. Словом, по замыслу это должны были быть ?Ерistulа оbscurorum virorum? (письма темных людей) Эразма Роттердамского, только навыворот. Но замысел не удался: среди ?общества русских студентов? было не мало людей, сразу признававших ех unguае 1еоnеm, лишь иронически поблагодаривших референта за то, что он доставил им удовольствие лишний раз выслушать блестящий стиль Герценовских писаний. Все перипетии этих словесных схваток живо захватывали и меня. ?Куда конь с копытом, туда и рак с клешней?; семнадцатилетний восьмиклассник гимназист тоже написал реферат, на тему о философских основах субъективизма. Члены общества, среди которых были солидные бородачи, по два и по три раза вылетавшие из разных университетов, понюхавшие и тюрьмы, и каторги, очень терпеливо и снисходительно выслушали мои выкладки о свободе и необходимости, роли личности в истории и субъективизме.

    Состав студенчества был вообще довольно красочный. Выделялись недавно вернувшиеся из ссылки народовольцы: угрюмый, молчаливый Эрнст, присяжный шутник и остроумец Шарый, снабжавший всех такими меткими и прилипающими к людям кличками, что их и ножом не отскребешь; был и кружок украйнофилов, в центре которого стояли братья Френкели. Словом, разнообразие было {62} большое.

    После узкого круга саратовских знакомцев, каким контрастом была эта богатая галлерея типов! Но этого мало: на рождественские каникулы я съездил в Петербург, где меня познакомили с тамошнею выпускной гимназической молодежью и молодым студенчеством. Я побывал в кружке, которым руководил студент Н. Д. Соколов, горячий и нервный до самой последней степени, болезненно вздрагивавший от малейшего неожиданного стука, Тут был сын писателя Л. Оболенского, которому отец уже давал для рецензий разные легенькие книжки; сын критика А. Скабичевского; не по летам вдумчивый и серьезный Макс Келлер, братья Никитинские и др.

    Почти все они потом были привлечены по делу петербургской ?группы народовольцев?, изобличенные в занятиях с рабочими кружками. Петербургские знакомства были крупным событием в моей жизни. Прежде всего я в первый раз благодаря им попал в большой кружок, составленный из сливок петербургского студенчества того времени; затем, я впервые увидел свеже отпечатанные прокламации действующей революционной организации.

    Собрание студенческого кружка было где то на Васильевском острове. Реферат читал студент А. В. Федулов, на тему о философских основах социологического знания. Тема была знакомая: тогда как раз я усиленно ?вгрызался? в две вещи: ?Теорию науки и метафизику? Алоиза Риля и первый том ?Капитала? Маркса. Референт обладал ясным, выразительным, образным, хотя и лишенным пафоса стилем, отчетливой формулировкой мыслей, чеканной фразировкой. Может быть по внутреннему складу это был более популяризатор и педагог, чем {63} полемист и дебатер, более лектор, чем оратор, во всяком случае, насколько я могу судить по таким давним воспоминаниям, это был чрезвычайно способный юноша. Мне нравилась его манера, простая, спокойная, не лишенная сквозившего сознания внутренней уверенности. Нравилась вдумчивость и уравновешенность. Нравилась джентльменская внимательность к возражениям, и хладнокровие в пылу спора.

    Студент, рыжеватый, в очках, Струве возражал ему, непонравившимся мне догматическим тоном. Симпатичнее был другой оппонент, худощавый брюнет с благородным лицом еврейского типа, по фамилии Цедербаум. Как видит читатель: ?знакомые все лица?. Общая атмосфера прений была товарищеская и дружелюбная. Но видно было, что на этот раз прения не захватывают собравшихся всецело, что общее внимание развлекается чем-то посторонним. Это ?что-то? попало и в мои руки. То были два небольших листочка, с острым запахом свежей типографской краски. Один носил название ?Свободное Слово?, другой — ?От группы народовольцев?. Значительно позже, лет через десять встретившись с А. А. Федуловым, уже психически больным, в Париже, я узнал, что второй листок был написан им самим, а первый принадлежал перу Н. К. Михайловского.

    Быть может, будет не безынтересно на моем личном примере проследить, какое впечатление производили эти листки на ту зеленую молодежь, которой суждено было вскоре оказаться на авансцене, вынесенной вперед, на первых же волнах подготовляющегося общественно-исторического прилива. ?Свободное Слово? нас решительно не удовлетворило. От свободного слова мы ждали прежде всего ответа на вопрос: что делать? Этот вопрос был {64} особенно обострен тягостным периодом бездорожья. Но никакого ответа на этот вопрос мы не находили. Злобой дня тогда был все яснее и яснее обозначавшийся голод. Среди нас шли разговоры о том, чтобы идти в деревню и посмотреть: не истощается ли великое терпение народное, не зреют ли теперь те силы, которые остались неразбуженными при хождении в народ 70-х годов и при агитации бомбами народовольцев 80-х годов? Возвратный пароксизм ?тяги к народу? переживался совершенно определенно. Но в каком виде произойдет это новое историческое ?свиданье? революционной интеллигенции и крестьянства — было загадкой. Как себя вести при этом свиданьи, что говорить, к чему звать, на что надеяться?

    Обо всем этом мы и хотели услышать от кого-то авторитетного, говорящего чрез посредство печатных, нелегальных прокламаций. А в ?Свободном Слове? мы читали полуупреки-полуоправдания ?обществу?, которое для оказания помощи голодающим надо расшевеливать приманками государственной выигрышной лотереи ?Или у нас вместо сердец карманы, из которых можно вынуть пять рублей только в обмен на надежду в сто тысяч?? Так это или не так — нас совсем не интересовало. ?Общество?, в наших глазах, сводилось к поверхностно-культурному слою обывателей, они говорили либеральные слова, и смотрели на нас, молодежь, сверху вниз, как на неосторожных юношей, играющих с огнем. Все это может быть, было молодо, незрело и поверхностно; под наше отрицательное отношение к либерализму обывателя еще не было подведено более солидного социологического основания; мы, может быть, противополагали просто себя, как ?детей? — ?отцам?, как ?крайних? — ?умеренным?, как молодое {65} поколение — политическим перестаркам, размагниченным и ?поумневшим?, — но мы готовы были с жаром повторять, в вольном применении к русским условиям, слова барда немецкого Sturm- und Drаngpеriodе —

    Реrеаnt diе Libеrа1еn,

    Diе nur rеdеn, diе nur рrаhlеn,

    Nur mit Wоrtеn stеts bеzаhlеn,

    Аbеr аrm аn Таtеn sind,

    Diе bаld hiеr, bаld dоrthin sеhеn,

    Ваld nасh rесhts, nасh links sich drеhеn,

    Wiе diе Fаhnе vor dem Wind:

    Реrеаnt diе Libеrа1еn!

    Реrеаnt diе Libеrа1еn,

    Diе bеi schwelgerischen Маhlеn

    Веi gеfuelltеn Fеstроkаlеn

    Тurm der Freiheit sich genannt

    Und die doch in schweren Zeiten

    Sklavisch, ohne Widerstand:

    Реrеаnt diе Libеrаlеn!

    Но автор ?Свободного Слова? был чужд этой нашей психологии. Он заявлял, что ?не верит в эту низость русского общества?, что выигрышная лотерея в пользу голодающих — ?незаслуженное оскорбление?, нанесенное обществу рукою правительства, что кажущаяся апатия перед народным бедствием — результат того, что общественная инициатива в деле помощи народу связана по рукам и ногам опасливой и несносной правительственной регламентацией. Мы читали разные сильные и яркие слова: ?Чистое дело требует и чистых рук, а правительство боится развязать эти чистые руки. Люди, {66} желающие подавать милостыню, должны просить разрешения и не всегда получают его. Люди, желающие кормить голодающих, должны почти тайком пробираться в деревню?. Сдержанная сила этих слов оставляла нас холодными, мы наскоро пробегали их, как какое-то вступление, за которым ждешь ?самой сути?. И вот мы доходили до предсказания, что ?настоящие размеры? бедствия обнаружатся впереди, что за ним — ?потрясение всех основ хозяйственной жизни?. И дальше говорилось:

    ?Чем оно кончится, если правительство не изменит своих отношений к обществу, — государственным банкротством, новым террором, политическим обессилением и расчленением России, народным бунтом, потопленным в народной крови — предвидеть нельзя?...

    Но для нас, во-первых, вовсе не было этого ?если?. И стало быть, весь вопрос и заключался в разных возможностях, бегло намечавшихся прокламацией, в разных политических перспективах, с ними связанных, и в разных решениях вопроса ?что делать? в зависимости от этих перспектив. Что же, в самом деле: ждать ли государственного банкротства и самоликвидации правительства, лишь накапливая силы и воздерживаясь от их растраты в преждевременной борьбе? Ждать ли ?политического обессиления и расчленения России?, чтобы встать во главе патриотически революционного порыва к возрождению, сливая моменты народно-революционный и общенациональный? Или ничего этого не ждать, а действовать? II тогда какой же из двух указанных возможностей руководиться: идти ли путем ?нового террора? или ?путем народного бунта?, несмотря на угрозу его, ?потопления в народной крови?. {67} Ответа не было. О том, что для нас — самое важное, у автора нашлись лишь немногие скупые слова, и тоном зрителя, тоном будущего историка — это бесстрастное заключение: ?предвидеть нельзя? ... Но как же быть, если ?предвидеть нельзя?? Просто рисковать, сделав отправным пунктом не момент гадания о будущем, а момент волевого устремления? Ввериться смутной интуиции, ?здоровому революционному чутью?, которое, может быть, вывезет? Или избрать какой-то средний путь, отказавшись от ?предвидения? в строгом смысле этого слова, но заменив его сравнением разных степеней вероятности того или другого выхода? И на чем же в конце концов остановиться, какую дорогу выбрать нам, как сказочному Иван-Царевичу на распутьи трех дорог?

    Автор не хотел знать наших волнений. Он просто возвращался назад, как будто и расчленением, и банкротством, и бунтом, и террором, пугал кого-то, чтобы подготовить к дальнейшим выводам: хотя слугами самодержавия ?Россия приведена к краю пропасти?, однако ?есть еще время?, к ?делу спасения русской земли? ?пора призвать других людей?, нужен ?созыв выборных представителей земли? при ?свободном обсуждении настоящего положения? — вот и все...

    Для нас этого было мало, обидно мало. Мы спрашивали себя: неужели автор верит, что зловещими пророчествами можно допугать самодержавие до ?созыва выборных представителей?? И отвечали себе: конечно, нет. Стало быть, он хочет допугать этими строками либеральное общество до натиска на правительство, до предъявления ему конституционных требований. Очевидно, да. С какой целью? Конeчно, {68} с тою целью, чтобы самодержавие оттолкнуло это ?общество? грубым отказом и репрессиями, после которых революционер в ?обществе? найдет больше сочувствия и поддержки. Так мы и заключили. Пробежали прокламацию, как что-то до нас не относящееся, как неинтересную ?открытку? с каким-то чужим адресом на обороте.

    Лично меня, напр., весьма удивило, когда в Дерпте Н. В. Водовозов, а в Питере кое-кто из студентов-марксистов хвалили именно ?Свободное Слово?. Мотивы были весьма своеобразны. Среди приверженцев тогдашнего русского — еще совершенно не сложившегося — социал-демократизма было и такое течение, которое считало, что в России политическую свободу завоюет нам буржуазия, по мере того, как с развитием капитализма она окрепнет и перерастет самодержавную опеку. Социалистам, по этому взгляду, стоило затратить часть сил на то, чтобы ускорить это ?революционизирование? буржуазии. Не отрыжкой ли этого взгляда явилось впоследствии поведение П. Струве, автора первого ?Манифеста? Рос. Соц. Дем. Раб. партии, как ?социал-демократа в отпуску?, издающего для либералов за границей ?Освобождение?? Так или иначе, но случилась вещь, которой, вероятно, никак не ожидал Н. К. Михайловский, как автор ?Свободного Слова?: мы, его духовные дети, были его произведением крайне не удовлетворены и готовы раскритиковать его в пух и прах, а защищали его прозелиты марксизма, по таким мотивам, от которых сам Михайловский, конечно, стал бы отмахиваться и руками и ногами (Еще более характерно формулирует эту мотивировку в своих воспоминаниях Мих. Александров, сам социал-демократ: ?Стоит отметить еще один вывод, который сделали тогдашние, впрочем, немногие молодые петербургские марксисты?. — ?Если роль завоевателя политической свободы принадлежит буржуазии, — говорили они — то мы должны все силы употребить на организацию буржуазии и агитацию в ней, так как завоевание политической свободы — самый насущный и неотложный интерес пролетариата?. (?Былое?, 1906, XI, стр. 10).).

{69} Нам больше понравилось Федуловское воззвание ?От группы Народовольцев?. Оно, правда, тоже отчасти адресовалось к ?обществу?. Но оно обращалось в другом тоне, оно сводило наши политические счеты с этим ?обществом?. Оно напоминало о единоборстве народовольческого авангарда с самодержавием, закончившемся роковым финалом в значительной степени потому, что ?общество? не поддержало революционеров, сочтя, что своими неблагоразумными ?крайностями? революционеры лишь усиливают реакцию. Революционное движение ?отступило на шаг и дало дорогу правительству?. Это был решительный экзамен и правительству, и обществу, которое могло попытаться воздействовать на правительство без помехи со стороны крайних. Мирный путь уступок и сговоров оказался беспочвенной иллюзией. И вот настает момент, когда ?революционеры силою вещей опять вызываются на историческую арену; приходит, наконец, время, когда сами обстоятельства требуют от них непосредственного вмешательства в историческую жизнь страны?. Это все были вещи, которые, что называется, ?попадали в самую точку? нашего политического умонастроения. Дальше, однако, мы встречали меньше определенности, чем желали. Революционерам ?надо быть наготове, настороже?. Надо ?сплотиться в местные группы?, а им, в свою очередь, надо объединиться ?в одну общую?. Надо приготовить {70} все технические средства, ?средства, необходимые для революционной деятельности?. А в некотором неопределенном будущем, когда это ?подготовительная? работа даст плоды, и ?настанет благоприятный момент для начала революционной борьбы?, — ?сорганизованная партия решит тогда вступить в открытую борьбу с самодержавием?, и ?биться до конца? средствами и путями, которые прокламация считала бесполезным пока конкретнее определять.

    Здесь, по крайней мере, был дан хоть один практический лозунг: организоваться. Мы были готовы откликнуться на этот призыв ...

    Не нужно, однако, думать, что эти вопросы революционной тактики до такой степени завладели в этот момент всеми нашими думами. Нет, они только определеннее, чем до тех пор, втеснились в наше сознание. Оно было захвачено и заполнено пестрою грудой более общих вопросов и захвачено до такой степени, что, казалось, нет более места ни для каких других. Но, как говорил у Гоголя Петр Петрович Петух, не было в церкви места, куда бы яблоко могло упасть, а пришел городничий — и место нашлось. Вопрос о революционной тактике был тот же городничий. — Гадали о возможностях финансового банкротства после голода, гадали о разных других вещах. Потом кто-нибудь, — напр., медик Ярилов — приходил в отчаяние от шаткости и непрочности всех наших суждений и начинал разговор о том, что единственное знание, достойное этого имени, есть знание естественнонаучное, что в области социальных явлений оно неприменимо, а потому нечего себя обманывать: кроме полного скептицизма, никакого другого выхода здесь нет. И вот, опираясь на контовскую классификацию {71} наук, начинаешь доказывать, что в разных областях естествознания степень точности и достоверности исследования неодинакова, что абсолютны лишь истины абстрактной математики, а все конкретное, осязаемое, допускает рассечение и анализ до бесконечности, а, стало быть, различается лишь степенями сложности, и социальные науки только занимают вершину лестницы наук, и социальное знание лишь количественно, а не качественно, отличается от естественнонаучного; а тут спор упрется в вопрос, действительно ли материя делима до бесконечности, или атомы есть условная ?степень приближения?, а не конечная реальность; и смотришь, от вопроса о голоде и о государственном банкротстве, или о терроре и народном бунте мы преблагополучно и незаметно ушли в заоблачные выси метафизики. Так же точно от спора о прилежно штудируемом первом томе Марксова ?Капитала?, особенно от самой ?талмудической? его части — изложения ?форм стоимости? — как легок и соблазнителен был переход к сущности гегелевской, ?диалектики?, к ее обсуждению с точки зрения теории познания! Словом, мы впитывали все, как губки; но основным мотивом умонастроения было все же ?возведение к общим началам?, и в этом смысле закругление миросозерцания, сведение в нем концов с концами. И потому мы реже спускались с вершин общих принципов к практическим приложениям, к конкретизации, хотя бы в области революционной политики и стратегии, чем наоборот: от земли восходили к небесам. И неудивительно: Ведь мы еще не закончили того периода в своей индивидуальной духовной жизни, которому в жизни народов аналогичен период {72} французских ?просветителей?, энциклопедистов. Мы все еще жили в веке Разума... Он должен был предшествовать веку реальной жизненной борьбы... Помню, как я делился привезенными из Питера революционными новостями со своими гимназическими приятелями. Кроме небольшого кружка эстонцев, таковых было у меня еще два — все наличные восьмиклассники евреи: один — добродушный и грубоватый здоровяк Лев Мороховский, которому я переизлагал все, что успевал в себя впитать нового во всех областях знания, невольно проверяя на нем отчетливость собственного понимания и логическую безукоризненность того, что я успел ?надумать?, другой — нервный, весь какой то напряженный и подвижный — словно ртутью налитой — Яков Виленский, служивший мне для оттачивания моей диалектики: с ним мы любили уходить куда-нибудь за город, ни на секунду не переставая что-нибудь обсуждать, а чаще всего спорить, доводя друг друга до изнеможения, до хрипоты. Я спорил горячо и упорно, он — страстно и фанатически-сосредоточенно; были темы, от которых мы не могли отстать по целым дням, постоянно возвращаясь к ним; ни один из нас и допустить не мог, чтобы нельзя было ?переубедить? другого; до такой степени был силен в нас полудетский, полуюношеский ?рационализм?, вера в непобедимую силу ?чистой? логики.

    Эта беспримесная логика, помимо нашего собственного сознания, была для нас какою то сверхчеловеческой, самодовлеющей метафизической сущностью, обитавшей в людских умах, как бог непоследовательного пантеиста в природе; мы видели, что, пресуществляясь, она ?входит? в какие-то ?химические соединения? с {73} людскими чувствами и волеустремлениями, но это были для нас лишь ?внешние примеси?, которые ничего не стоило ?отшелушить?. Что мысль сама есть один из видов человеческой активности и в смысле ее ?волеустремлений?, что каждая фаза мысли есть в то же время одно из эмоциональных ?переживаний? породившего ее творческого интеллекта — это нам как-то не приходило в голову.

    И это несмотря на то, что на нас самих мы могли бы убедиться в этом легче всего, ибо если позволено будет так выразиться — в венах и артериях нашего интеллекта бежала молодая горячая кровь, а вовсе не бледная, обескровленная сыворотка ?чистой логики?. Но это был самообман, обычный ?на заре туманной юности?.

    Но порою веяния жизни развевали предрассветный туман нашего сознания, и действительность в плоти и крови казала нам свой уголок. ?Вихри идей? прорезывались таким властным вмешательством унаследованных вековых страданий, что становилось жутко. Так случилось со мной, когда я захотел поведать Якову Виленскому, что в Питере ?начинается?, что всех нас зовут ?cорганизоваться?, слиться ?в общую группу?, потому что скоро ?пробьет час?...

    Виленский оказался странно холодным к моим сообщениям. Я горячо напал на него. И только тут для меня раскрылось то, что глубже всего жило на дне его души, скрытым, как незажившая рана.

    — Мы, евреи, и без того издавна, без конца отдавали в жертву лучших сыновей нашего народа делу русской революции. Вы все ужасаетесь, когда читаете библейский рассказ об Аврааме, не задумавшемся сына своего Исаака принести в жертву {74} Богу. Но ваша революция была для нас долго — слишком долго! — таким же требовательным Богом, и сколько Исааков отдано было ему Израилем. Ужасались вы этому? Нет! Вы принимали, как должное, вы требовали и продолжаете требовать от нас новых жертв! И чем вы платите нам за это? Кровь лучших людей нашего племени удобряет почву, на которой вы для себя соберете жатву, а мы на вашем пиру будем незваными гостями, которых гонят, как назойливых нищих или как грабителей и воров!

    И, если бы это было только в России! Но нет, ведь это везде, везде! Нет края, где бы не презирали или не ненавидели евреев, нет края, где бы не издевались над ними! Но там хоть в прок пошли человеческие жертвы, а у вас? Темнее и беспросветнее, чем когда-либо, в России, ваш народ-раб, он уже голодает и будет голодать, умирать будет, только простирая униженно руки за подаянием, и будет благословлять тех насыщенных, которые обронят мимоходом крохи со своего стола в эти исхудалые руки.

    Ваша интеллигенция вспыхивает, как пучок сухой соломы, может быть и ярким светом, но через мгновение на этом месте нет уже ничего, кроме горсточки охладевшей золы! Наш народ вы гнали, но века гонений только сделали нас тверже, как вековая тяжесть земных пластов творит каменный уголь — он горит не как солома, а ровным и сильным светом, он и светит и греет — почему же вы горите как солома, а не как раскаленный каменный уголь?

    Ваша проклятая славянская равнина создала вас шатунами и ленивцами в одно и то же время, безалаберными, легко отходчивыми в гневе, непрочными в любви, вялыми в труде; вы добродушны, потому что вам лень быть {75} злыми, вы широки, потому что сосредоточиться для вас — смерть, и вы еще горды собой, вы всех считаете слишком узкими и недоросшими до себя, вы, для которых недоросль — национальный тип!

    Ваша интеллигенция — недоросль, ваша культура — недоросль, ваша промышленность — недоросль, ваш государственный строй — недоросль, ваш народ — недоросль! Лучшие ваши люди умеют только говорить жалкие слова, как Чацкий, восхищающий вас Чацкий, который в жизни пасует и перед Молчалиным, и перед Фамусовым, и перед Скалозубом; и все вы его потомки, ухитряетесь только оказываться в вашей жизни ?умными ненужностями? и ?лишними людьми?! Нет, нам надоело растрачивать ради вас святую кровь детей нашего народа, надоело быть историческими поденщиками, каторжными работниками чужого дела. Как библейский Иегова, наконец, сжалился и отвел руку отца, уже занесенную над Исааком, так и теперь созрела сила, которая спасает сынов нашего народа от бесполезной гибели пред алтарем чужих богов. Нет, больше от нас вы ничего не получите — довольно, довольно!

    Виленский был значительно старше нас всех, он уже успел раза два ?потерпеть крушение?, и мы шутя называли его нашим ?старцем, убеленным сединами?. Он, как оказалось, уже успел прикоснуться к краям той ?чаши?, которая отравила много ?слишком рано родившихся? людей России. И что меня поразило — так это та долго накапливаемая горечь, которая вдруг перелилась через край его души, забила фонтаном обвинений, упреков, сарказмов, желчных выходок, огульных приговоров.

    Но сквозь всю эту огульность, чрезмерность, несправедливость, я чувствовал в его словах какую-то {76} высшую правду, я ощущал себя перед ним, ?без вины виноватым? — на мне тяготел какой-то наследственный грех отцов — моих отцов перед его отцами. И только в одном пункте я сам вспыхнул, как порох — когда он затронул русский народ. Нашу культуру, нашу государственность, даже интеллигенцию нашу, я еще готов был отдать ему на поругание — ведь и самобичевание для верующего сладко, — но, нападая на народ, он затрагивал самую чувствительную струну, он уже кощунствовал. И мы едва не поссорились на смерть...

    Только когда улеглась первая вспышка, я мог успокоиться и понять, в чем же ?упование? моего друга, едва не превратившегося в смертельного врага. И таким же таинственным тоном, каким я сообщал ему, что в Питере ?начинается?, поведал и он мне, какое великое для всего еврейства начинание зреет в мировой истории. Снова, как в дни исхода из Египта, со всех концов земли потянутся сыны рассеянного и угнетенного народа в новую землю обетованную, и, минуя ветхую, отжившую свой век Палестину, минуя всякую историческую мертвечину, в плодородных степях Аргентины создадут новое государство, возродят в обновленном виде еврейскую нацию. Изо всех стран, со всех широт и долгот земного шара принесут с собой ее сыны все разнообразие, все богатство впечатлений, обычаев, привычек, навыков, переживаний, способностей. В одну сокровищницу новой национальной культуры будут сложены все эти мировые духовные и культурные богатства, а потому и культура будет по своему размаху невиданно — широкая, всечеловеческая, всемировая...

    Помню, такой необыкновенный, небывалый способ создания государства не {77} сильно смущал меня; ведь за то и культура предполагалась небывало-богатая и высокая. ?Искусственность? происхождения в наших глазах не была слабостью; одежда ?искусственнее? натуральной кожи, но ведь потому-то она и удобнее ее, потому-то одетый человек побеждает все и вся.

    — Если бы тогда перед нами кто-нибудь с искренним жаром стал развивать проект создания где-нибудь, хотя бы в сердце Африки или Австралии, новой расы из лучших элементов ныне существующих рас, с приложением специально для нее изобретенного нового — будущего всечеловеческого — языка, мы всерьез принялись бы спорить о шансах за и против успеха такого ?грандиозного дела?. Понятия об утопическом и реальном были шатки. Мы, конечно, презирали в высшей степени все утопическое, мы пылали сосредоточенной привязанностью ко всему положительному, трезвому, критически взвешенному, мы претендовали на то, что нас ни к каким сантиментально - романтическим фантазиям и калачом не заманишь, но ведь l'habit nе fait раs 1е mоinе.

    Мой приятель-еврей слишком мучительно завидовал нам, живущим у себя ?дома?, под родной, приветливой и гостеприимной кровлей отчизны. Как любви матери, он жаждал ?родины? и страдал от ее отсутствия, как сирота и пасынок, он голодными глазами глядел на нас, баловней и любимцев, родных детей страны. Тут была рана, всякое прикосновение к которой вызывало ноющую боль. Что могли с этим поделать мои доводы? Да я и сам оторопел, потому что в первый раз наткнулся на новый ?проклятый вопрос? в его обнаженном, жизненном виде, а не в том книжном виде, в котором он разрешался легко, и антисемитизм {78} вычеркивался из жизни так же просто, как вера в леших и домовых; а упразднен антисемитизм — какой смысл оставаться в живых болезненно-издерганному и напряженному еврейскому национальному чувству?

    В жизни раньше с евреями встречаться мне приходилось; были у нас евреи в младших классах саратовской гимназии; их, как и татар, порой дразнили ?свиным ухом?, называли ?жиденятами?, когда с ними ссорились; но, казалось, это почти также, как Чернова переименовывали в ?Чернушку? или ?Чернявку?, а Нирода переделывали в ?Урода?. Так, повторяю, казалось, и, может быть, в младших классах так и было.

    Ребячьи души просты, и счеты взрослых проходят мимо них, долго не прививаясь, скользя сверху. Я помню, никого я в детстве так не любил, как дядина денщика-татарина; и все дети, что называется, к нему так и липли, хотя взрослые иногда покашивались довольно неодобрительно на такую дружбу с ?нехристем?. Позднее в гимназии, я нигде так не любил бывать, как в семье лучшего товарища моего старшего брата, Якова Гинцбурга, где я командовал в ребяческих играх и затеях целой оравой ?жиденят? разных возрастов; все это были преуморительные славные звереныши, и я плавал среди них, как рыба в воде.

    Таким образом, совершенно без всякой заслуги со своей собственной стороны — просто так благоприятно сложились условия моей жизни — я абсолютно был чужд малейшей тени национальных предубеждений. Вот почему мне казалось так легко ?поставить крест? над всем этим. Я искренно не понимал ?положений? Якова Виленского. Какой может быть разговор о ?чужачестве? евреев в России? Почему они сами на себя должны {79} глядеть, как на ?пришельцев? и мечтать о какой-то ?своей земле?? Право на землю создается лишь трудом; всякая ?монополия? на данную землю — уродливый пережиток старины; значит, еврей, живущий в России трудами рук своих, такой же родной сын, с таким же правом пригреваться у лона матери земли, как и всякий другой гражданин.

    Но тогда еврей, решивший искать где-то на краю света, среди ?всесветных пустошей? места, где основать ?свою? родину, в сущности, проявляет недостаточно гордости, пасует перед несправедливостью и поступается своим истинным правом. Более того — мне это казалось недостойной слабостью, трусостью, склонением знамени перед людьми старого мира. Так говорила мне абстрактная логика, и потому я не сразу согласился ?отпустить? евреев в Аргентину, но долго пытался воздействовать на ?чувство собственного достоинства? моего приятеля, которое — доказывал я — должно подсказывать поступить, именно наперекор всем антисемитским притязаниям. ?Долой евреев! Вон евреев!? нагло кричат антисемиты; а что же делают колонизаторы Палестины и Аргентины? Предупредительно забегают навстречу этим наглым планам ?изгнания?! Вместо того, чтобы бороться — бегут с позиций!

    Я придумал на досуге и еще один аргумент, который преподнес товарищу с большим торжеством, считая его убийственным. Вот, он пренебрежительно относится к русскому крестьянству за его рабью пассивность и покорность, за способность только бунтовать на коленях да уходить куда-то искать ?Белую Арапию?. Да, в этом оказывается забитость. В чем ошибка крестьянства? Вместо того, чтобы искать выхода из своего положения во {80} времени, бороться за лучшее будущее, он ?взыскует града? в пространстве. Но Палестина или Аргентина — та же ?Белая Арапия?, те же поиски лучшей доли в пространстве, вместо поисков во времени. Русскому мужику еще простительна такая ошибка; его сознание искусственно задерживается на полу детском уровне; но как может уподобляться ему интеллигенция такого древнего, культурного народа, как еврейский?

    Но здесь сразу обнаружилось, что мы говорим на разных языках и не понимаем друг друга, что ?чистая логика? здесь бессильна, а что индивидуальная логика каждого из нас так перенасыщена элементами чувства и страсти, что спор невозможен...

    И лишь постепенно поняв до какой степени все переболело в душе моего приятеля, я более уяснил себе психологическую почву его воззрений. В моем и его лице столкнулись два совершенно различных национально-психологических типа.

    Я, так сказать, был бессознателен по отношению к тому, что

    П. Струве впоследствии определил, как ?национальное лицо?, но не потому, чтобы оно не было у меня резко выраженным — нет, по натуре я был ?русак? до мозга костей, со всеми слабостями восточнославянского типа, сдобренного финско-монгольскими примесями; но для меня было так естественно не замечать, не ощущать его, как не ощущает и не замечает здоровый человек, что он дышит или ходит.

    Все привычное, нормальное для данного организма, если совершается без затруднений, — тотчас же механизируется. Незаметным, не переступающим за порог сознания было и для меня существование во мне определенных национальных особенностей, создающих специфические тяготения {81} по сродству. Простого соприкосновения с представителями других национальностей было еще недостаточно, чтобы вывести из под спуда эти наличные, но не дающие о себе знать, психические элементы. Я, конечно, ощущал очень определенно в товарищах эстонцах людей иного психического склада.

    Их несколько торжественная психическая тяжеловесность, их, если позволено будет так выразиться, душевная туго-отмыкаемость, вместе с медленною основательностью всех совершавшихся в них процессов, била в глаза.

    Под всем этим чувствовалась большая прочность и ?подобранность?, в противоположность нашему славянскому разгильдяйству. Они порою бывали забавны, но в общем это были такие милые духовные крепыши, что их общество только разнообразило и этим обогащало мой духовный быт. То же самое — только в другом направлении — приходилось сказать и об обществе Виленского. Это был типичное дитя современного города с его впечатлительностью, повышенностью, даже подвинченностью всех душевных движений.

    Физическая, моральная и интеллектуальная подвижность была у него доведена до самой крайней степени. Чувствовалась в нем и необыкновенная напряженность энергии. Словом, он был истый сын своего народа, издавна не прикасавшегося к устойчивому быту деревни, не чувствовавшего на себе ?тяги от матери сырой-земли?. Но, опять же, его страстность и непоседливость сослужила нашей компании большую службу, как расталкивающий, будоражащий фактор. И среди этих контрастов — приземистого ?духовного хуторянства? эстонцев и неугомонной бродильной ферментации еврея — нашему брату, завзятому ?мирскому человеку?, принесшему с собою {82} много нетронутой свежести ?черноземных полей?, было так естественно играть роль соединительного звена. И, казалось, в этой выпавшей на мою долго объединительной роли, в этом нашем дружном товарищеском микрокосме, не просвечивал ли сквозь туман грядущего микрокосм — историческая миссия великорусского племени в будущей свободной России — вольной семье ныне закрепощенных народов?

    Итак, не в сторону напряженного сознания и противопоставления своей собственной национальной особенности другим — естественно ориентировались мои мысли и чувства, а наоборот — в сторону ?приведения к одному знаменателю? всех этих ?особенностей?. Только в противоположность математическому ?одному знаменателю? неподвижных величин, более скудному, как величина, сравнительно с ними, — в уме рисовался культурно-исторический ?знаменатель?, слагающийся путем превращения в общее достояние всего того, чем воистину богата каждая отдельная народность...

    Совершенно иным было умонастроение моего друга. Свое ?национальное лицо? он никогда не переставал ощущать, и ощущать болезненно и остро. Как речка, сдержанная плотиной, копит свои воды, стремясь неудержимо разлиться, ниспровергая и смывая все на своем пути, так века национальных гонений превратили его национальное сознание в кипучую стихию. Эта стихия властно подчиняла себе сознание и логику. Национальное становилось дорого, как таковое, само в себе и для себя. И в то время как мне, с первых же размышлений на эту тему, было естественно оценить национальное, как необходимую форму усвоения, органической переработки и творчества {83} всего общечеловеческого — для него национальное было самодовлеющим, культурным, моральным, почти религиозным благом — интимнейшею святыней души. Здесь легко зарождался своеобразный культ национальных особенностей, каковы бы они ни были, только потому, что они национальны. Оценивая все чисто логически, этого то я и не мог долго понять. Хвататься за разные культурно-национальные пережитки потому, что все национальное подвержено гонению — это мне казалось каким-то поверхностным, ребяческим служением ?духу противоречия?. Всевозможными силлогизмами я приходил к тому, что упрямое культивирование всего национального перед лицом гонителей — это последняя форма духовной зависимости от этих самых гонителей: я несвободен и тогда, когда решил поступать во всем наоборот своему врагу, ибо превращаюсь в какую-то пассивную ?противотень? его.

    Но вся моя формальная логика ничего не говорила моему другу-оппоненту. Ведь он не имел ?родины? в моем смысле — в смысле огромного народа, органически сросшегося со сплошной территорией — огромного целого, в котором элементы исторические, культурные, этнографические, бытовые, государственные, моральные тесно переплелись с элементами космическими.

    Фельдмаршал Радецкий когда-то сказал своему бежавшему из столицы императору гордые слова: Австрия, государь — в вашем военном стане! Так точно и для Виленского вся его ?родина? заключалась в пестрой массе евреев, рассеянных повсюду, под всевозможными градусами широты и долготы, среди различных государственных форм, социальных укладов, под различным небом и среди различной природы. Наша русская любовь к {84} родине расплывалась на всю сложность и многообразие нашей отчизны, вплоть до шири ее степей, спелого золота нив, ?широкого раздолья? нашей ?матушки Волги?; его любовь к родине сосредоточенно упиралась в персональное, в определенный людской тип, своею речью, одеждой, даже манерой стричь волосы, резко отличавшийся от других. Здесь с моей стороны была исторически-выработавшаяся раскидистость, стремление к широкому охвату; там, на другой стороне — настороженность, подозрительность, ревнивая самоохрана, боязнь полинять, утратить самобытность и оригинальность. Во мне как будто говорила психология старого русского вольного ?землепроходца?, колонизировавшего без устали новые земли, полагавшего начала новым смешанным рассовым группам, чувствовавшего тягу к культурным сближениям; в нем психика несправедливо гонимого пария, под ударами судьбы закалившего свою одинокую гордость, хранящего свято повсюду — как залог нерасторжимого единства — единое историческое наследство своих семейных, национально бытовых и даже религиозных традиций.

    Была и еще разница в типе его и моей ?любви к родине?. Более сосредоточенный на персонально-этническом моменте патриотизм Виленского за то равномернее распределялся между разными элементами этого этнического. Даже сивобородые раввины, с их интеллектуальным деспотизмом, давившем молодые умы, не были в глазах светского еретика Виленского только врагами — самыми близкими, а потому самыми опасными врагами. Исторически они были для него столпами еврейской крепости духа и моральной устойчивости под ударами и пинками мачехи-истории. Пусть теперь эти столпы подгнили {85} и устарели, пусть их надо сменить, пусть светская еврейская интеллигенция призвана заместить их. При всей борьбе, которой требует эта историческая смена, остается общность миссии еврейской интеллигенции и раввинства, — под шелухой преходящей борьбы нынешнего дня — глубокое моральное единство в предназначении. У нас, напротив, подобной историчности, насквозь проникающей сознание, не было. Наше духовенство и мы сами в нашем сознании были как бы жителями разных планет или различными рассами, от младых ногтей призванными ненавидеть друг друга. Любовь к родине была исключительнее. Наше национальное чувство облюбовывало в России один элемент — трудовую народную стихию — от которой надо было отшелушить или даже отсечь облепившие ее социальные наросты. Духовенство, дворянство, купечество, военщина, чиновничество — все это, как короста, как чужеядные растения, отталкивались нашим сознанием, не входили в состав ?родины? ...

    Наконец, в этом столкновении русского и еврейского национального сознания живо сказалась еще одна интересная черта. В измененной своеобразной форме здесь как бы повторилась антитеза кающегося дворянина и разночинца, — носителя большой совести и уязвленной чести. Кающийся дворянин чувствовал себя в неоплатном долгу перед народом, бичевал себя сознанием своей исторической виновности, хотя бы лично он и был совершенно ?без вины виноватым?; удрученный этим сознанием, он готов был добровольно выкраивать ремни из собственной кожи, чтобы только уплатить по ?историческому векселю?.

    Он сам был собственным Шейлоком, и в порыве покаянного настроения готов был {87} носить вериги политического бесправия, жертвовать всеми законнейшими своими правами, чтобы только искупить наследственный ?грех отцов?. Кающийся дворянин был склонен к покаянному аскетизму. Наоборот, разночинец, человек, вышедший из народа, был уязвлен в сознании своего личного достоинства и чести, он чувствовал себя несправедливо умаленным, искал кругом виновных перед собою, а при болезненной напряженности этого своего умонастроения начинал без разбора, направо и налево, подозревать тех, в чью среду он выбился, в непризнании его равным себе, во взглядах сверху вниз, становился болезненно обидчив и подозрителен. В столкновении великорусса с евреем роль кающегося дворянина неизбежно выпадала на долю первого, роль разночинца — второму.

    Я никогда не имел склонности к психологии ?кающегося дворянина?, хотя и числюсь ?потомственным дворянином? в жандармских списках. Отец мой приобрел личное дворянство после долгой служебной лямки перед моим рождением; по-видимому, вследствие этого я оказался внесенным в дворянские книги, как уже ?рожденный дворянином?; отсюда, надо думать, и произошла жандармская пометка.

    Но отец мой был как раз типичнейшим ?разночинцем?, учившимся, что называется, на медные гроши, кончившим курс в уездном училище и начавшим службу с простого внештатного писца. До самой смерти своей он любил повторять: ?я ведь простой мужик?. Образование, известное развитие (в ней сыграла роль радикальная журналистика 60—70 гг., ?Искра?, ?Русское Слово?, ?Дело?), служебное положение — все это было приобретено его личными усилиями. Его никогда не покидала ?тяга к земле?, {87} и он одно время каждое лето арендовал, в многоземельных краях соседнего Заволжья, кусок земли под запашку. Я унаследовал от него чисто плебейский склад жизни и привычек.

    Но... я принадлежал к великорусскому племени, к ?господствующей? нации; мой народ был как бы ?дворянином? в ряду других народов, народов-разночинцев, ?инородцев?. И как мне ни было трудно представить себе русский народ, из которого я, по духу своего миросозерцания, исключал верхние слои или ?наросты?, — этот народ представить себе на ?дворянском? и ?господствующем? положении, как ни бунтовало против этого представления мое непосредственное чувство, а, хочешь не хочешь, приходилось в национальном отношении влезать в тесную шкуру ?кающегося дворянина? ...

    Как сейчас помню, как-то раз я подарил Виленскому свой портрет с какою-то шутливою надписью. Он прочитал, вдруг изменился в лице, покраснел, побледнел, изорвал карточку в клочки, вызывающе бросил: ?вот мой ответ?, повернулся и ушел. Присутствующие были изумлены. Товарищи-немцы шептались, что в их среде такие вещи могут иметь только один конец — дуэль. Товарищи-эстонцы о дуэли не говорили, но возмущались и считали, что после этого у меня и у них с Виленским должно быть все кончено. Но я — я быстро понял, что наши позиции неравны, что я не имею права в этом вопросе отнестись к поступку Виленского формально, что за его полной и абсолютной формальной неправотой есть еще нечто, более глубокое, есть какая-то высшая правда, с точки зрения которой я, пусть неумышленно — разбередил у приятеля рану, нанесенную руками моих же предков, и должен понять {88} это, а не обижаться на рефлекционный жест с его стороны, как бы ни был это жест груб и некрасив.

    Товарищи-эстонцы не могли понять такой раздумчивой терпимости с моей стороны. Сами принадлежа к народу-разночинцу, они реагировали на поступок Виленского, как на поступок равного среди равных — и не находили ему извинения. А меня точил червяк ?без вины виноватости? перед лицом представителя этого единственного в своем роде народа — народа скитальца, народа-странника, сироты, лишенного родины, бездомного, бесприютного, всюду третируемого, как отверженный парий.

    Потом, вскоре, с обеих сторон все было понято, все сгладилось, все бесследно стерлось. Наше объяснение и самый инцидент были как будто вешней грозой, только омывшей наши отношения, освежившей их атмосферу, сообщившей им особую свежесть и чистоту. Должно быть, надо было, чтобы в наши отношения, дотоле безоблачные, хоть раз вонзился ядовитый шип подозрения, чтобы на этом искусе их прочность и задушевность явилась, не как что-то случайное, но как испытанное и несомненное.

    Выпускной год приходил к концу. Беззубая старушка-гимназия лениво пережевывала свою казенную жвачку. Кажется, единственным живым оазисом были уроки немецкого языка, как необязательного предмета (надо было выбирать между немецким и французским). Это был обломок старой, нерусифицированной школы. На уроках немецкого языка читалось о развитии германской литературы, о немецком Белинском — о Лессинге... Тут еще веяло духом старой, большой, европейской культуры, тут еще звучало ее отдаленное, тихо замолкавшее эхо.

{89} А на развалинах ее копошились казенные обрусители ...

    Здесь было бы несправедливо не упомянуть об одной трагикомической фигуре — нашем законоучителе. То был живой контраст саратовскому фанатику казенного православия. Тот — изможденный, суровый, пытавшийся кое в чем подражать вошедшему тогда в моду о. Иоанну Кронштадскому. Этот — еще молодой, скромный, даже робкий, с неопределенными чертами лица с жиденькими волосами, худенький и невзрачный, тихонький, но затронутый ?новыми веяниями? в церкви, ученик известного о. Голубинского.

    Ему хотелось внести живой дух в наше ?богословие?, но средства, которыми он располагал, до смешного не соответствовали постановленной им себе цели.

    У одних ему надо было прошибить толстую кожу обывательского равнодушия к религии, воспринимаемой, как страшноватое небесное ?уложение о наказаниях?, о котором можно не думать, ибо ?Улита едет, когда-то будет?, у других — закостеневшее отрицание всего, соседнего и даже сопредельного с церковностью. В своей беспомощности он схватился за меня. На мою беду, от грозы саратовской позорной ?переэкзаменовки? в моей памяти великолепно сохранились все словоизвития, вся схоластика понятий православного катехизиса, все относящиеся к ней тексты. Сравнительно с остальными учениками, я был среди них настоящим профессором богословия.

    Это растрогало нашего славного, молодого попика, и после одного из моих блестящих ответов (урок был о воскрешении мертвых и о качествах воскресших тел), он расхрабрился и начал с нами длинную беседу. Он говорил, что ему хотелось бы совсем упразднить задавание уроков, {90} спрашивание их, отметки и т. п., что его учителем был о. Голубинский, вызвавший неблагосклонное отношение церковного начальства, но горячо любимый учениками, свободно мысливший о многих вопросах церковных и богословских и считавший большим несчастием для церкви ее подчиненно-служебное положение по отношению к государству. Робея и заикаясь, говорил он о своей и его мечте, о церкви свободной — учительнице и воспитательнице человеческой совести, раскрывающей в разуме человеческом искру мирового разума. Он стал красноречивее, когда вспоминал об уроках-беседах под руководством о. Голубинского, умевшего себя поставить, как старший брат, среди учащихся; о школьных сочинениях, их совместном чтении и обсуждении... И вдруг мечтательно закончил:

    — Почему бы и нам не попробовать так же поставить наши занятия? О, всеконечно, я знаю, что без такого воина духа, как о. Голубинский, в качестве руководителя, нечего и мечтать о чем либо подобном тому, чему я сподобился быть свидетелем. Но и со слабыми силачи надо тянуться все же к тем самым высоким образцам, которые доступны лучше вооруженным духовно. Я сердечно скорблю, что не могу вам дать того, в чем вы нуждаетесь. Но давайте вместе, общими силами, попробуем искать более глубокого проникновения в святые истины.

    Вот, например, Чернов разве не смог бы, в виде первого опыта, написать нам о качествах воскресших тел, подробнее развив и доказав то, что он только что говорил о разнице между душою и духом, между животной одушевленностью и разумностью, между животным сознанием и человеческим самосознанием? А там ободренный его примером, быть может, и еще {91} кто-нибудь попытал бы свои силы, хотя бы взявши тему полегче ...

    Здесь нечего смущаться слабостью сил своих, здесь не может быть место авторскому самолюбию; перед лицом божественных истин все мы — неучи, и самый мудрый — такой же беспомощный школьник, как и все. Подобно рыбе, толкающейся то о дно, то о берега пруда, но бессильной проникнуть в строение стихии земной, — так и мы, конечные существа, логикою нашей приводимся к бесконечному, которое даже и представить себе мысленно не в состоянии. Ошибались все лучшие умы и подвижники церкви, будем ошибаться и мы: суть не в достижениях, а в возвышающем душу устремлению к вершинам божественных истин. Право, господа, не попробовать ли?

    От этой неожиданной речи на меня повеяло воспоминаниями о тех днях наивной веры, когда на меня находил молитвенный экстаз — и в которых для меня был уже рlusquamperfectum моей духовной жизни...

    И мне стало в одно и то же время и жалко нашего доброго, неумелого попика, и стыдно перед ним за то, что именно я возбудил в нем такие неосуществимые надежды. Я почувствовал себя подлецом перед ним, и мне захотелось встать и напрямик сказать, что он во мне ошибся, что я — худший враг того, что ему дорого; захотелось не то извиняться, не то исповедаться, не то поднять ?свое? знамя; захотелось объяснить, почему я здесь оказался таким ?знатоком? религиозных вопросов... и вдруг зашевелилась скверная, отравленная мысль: о. Световидов тоже был искренно, даже фанатично верующим, он тоже устремлялся душою к ?высоким божественным истинам? — и он же, в числе многих других, клялся не допустить, чтобы я в Саратовской {92} гимназии получил аттестат зрелости! Я я... я ?отмолчался?!

    Теперь я понимаю, что действительно ?был подлецом? перед молодым священником — но не тогда, когда ?блестяще? разбирался в тонкостях богословской схоластики, а тогда, когда допустил в свою душу ядовитое подозрение, будто он способен донести на меня учительскому совету и вообще использовать против меня свою законоучительскую власть. Для него было бы, конечно, большим ударом узнать, что единственный ученик, на котором мог остановиться его взор в поисках подходящего человеческого материала, способного быть сосудом религиозной истины — враг его церкви, враг его веры. Но он сумел бы христиански простить мне это разочарование. Я оставил его в блаженном неведении истины....

    Так прошел я и мои сверстники через пустыню казенного среднего образования. Мы сами создали себе среди нее оазисы знания. Я ехал домой, вооруженный аттестатом зрелости. А рядом с ним у меня была в кармане другая бумажка: свеже отпечатанная прокламация, под заглавием ?Первое письмо к голодающим крестьянам?, за подписью ?Мужицкие доброхоты?. Она вышла также из типографии знакомой мне ?Группы Народовольцев? и принадлежала — как я узнал год спустя — перу писателя Астырева, чью книжку ?В волостных писарях? я читал с жадным интересом. В это время в деревнях свирепствовал частью голодный тиф, частью надвигавшаяся с юга холера. У меня были в деревнях связи: я каждые летние каникулы проводил где-нибудь в деревне, возле отцовских запашек. Последнее лето перед Дерптом я жил в большом приволжском селе Щербаковке, где у меня были среди мужиков {93} большие приятели. На деньги, собранные гимназическим кружком, я закупил и отправил туда целую библиотеку. Тронутые этим крестьяне многократно и усиленно приглашали меня к себе погостить. Но в окружающей атмосфере было тревожно. В связи с непонятными для темного простонародья санитарными мерами ходили темные слухи о том, что баре, чтобы избежать неизбежной прирезки земли крестьянам, решили поубавить их число и подкупили докторов ?травить народ?. Везде шел смутный говор, что ?черному народу большое утеснение идет?.

    Начались — в Астрахани — первые холерные беспорядки. А тут еще старшая сестра моя, курсистка-медичка, работая в медицинском отряде по борьбе с тифом, заразилась и, хотя ее жизнь удалось спасти, но от болезни осталось тяжкое, непоправимое наследство — неизлечимое душевное расстройство. Встревоженный отец категорически воспротивился моей поездке в деревню. Тщетно крестьяне возобновляли свои приглашения; в их настойчивости сквозила потребность узнать от меня, человека, которому они вполне доверяли, как надо относиться к циркулирующим повсюду толкам, слухам, волнующим призывам что-то и кого-то ?разнести? и ?разгромить?. Тщетно я сам порывался к ним, надеясь помочь им разобраться в налетевшем хаосе голодных, озлобленных настроений. Если бы я поехал, я, конечно, попытался бы по ребячьи, неумело, очертя голову ?направить в другую сторону? созревавшую стихийную вспышку народного гнева, вместо холерного бунта создать бунт против помещиков и властей. Отец, несмотря на мое молчание об этих планах, верно угадал чутьем общий смысл моего настроения и удержал меня при себе, в уездном городе. И решающая встреча моя с {94} мятущимся крестьянством было отложена года на три — на четыре.

    Но чего не суждено было случиться со мною в деревне — произошло с некоторыми из моих сверстников в городе. Саратов вслед за Астраханью и Царицыным стал ареной холерных беспорядков. Городская чернь, долго и глухо волновавшаяся, при шла в крайнее возбуждение. Взрыв был, как и следовало ожидать, совершенно стихийный и бессмысленный. Началось со случайного убийства какого-то подростка, принятого за фельдшера. Затем убили одного врача. Били и полицию. Застигнутое врасплох высшее начальство растерялось...

    Но возбуждение, и возбуждение небывалое, царило и среди интеллигенции. До меня, через приезжавшего гостить товарища, доносились лишь отголоски этого возбуждения. У Балмашева собирались постоянные собрания человек по 40-50 молодежи, чувствовав шей себя как бы на вулкане. Собрания либеральной и радикальной публики были еще многочисленнее доходя от 200 до 300-400 человек. Сборы на голодающих, начатые по инициативе Вольно-Экономического Общества, давали огромные результаты Словно поветрие охватило всех. Люди, стоявшие совершенно в стороне от всякой ?политики?, были под хвачены общим потоком. На собраниях уже раздавались резкие политические нотки. Даже осторожный Натансон выступил из-за кулис на открытую арену. Когда же в воздухе запахло бунтом, горячие головы неудержимо потянулись на улицу, к низам, в народные массы. Эта ?тяга? была так сильна, что не только старик Балмашев, но и такой ?муж совета?, как Марк Натансон, вначале заняли неопределенную и колеблющуюся позицию. Когда начались {95} погромные действия толпы, все ?старшие? растерялись, а молодежь бросилась на улицу.

    Она считала, что ее священнейший долг — попытаться отвратить движение от докторов и больниц и направить его на полицейские участки. Бездействие — преступно; остающийся в стороне — моральный соучастник и попуститель вырождения ?народного? движения в дикие погромные эксцессы. Так рассуждала молодежь. Ей казалось, что планы ее не безнадежны. Полиция была ненавидима населением. Именно ее ?усердное не по разуму? служение санитарным целям более всего восстанавливало городскую ?чернядь? против врачей. Бросить лозунг ?бей полицию? можно было не без успеха. И действительно, толпа разгромила полицейский участок на Митрофановской площади, разгромила квартиру полицеймейстера; новый губернатор, кн. Мещерский, бежал от толпы, поднявши высоко воротник своего пальто и пряча в него свое лицо; по его следам пустились кое-кто из интеллигентов. Но это нападение на полицию было случайным, эпизодическим; полицию били, ибо она заступалась за врачей и преграждала дорогу к погромам — и только.

    Влияние интеллигенции было не при чем. Напротив, в одном месте, где Е. Д. Кускова с подругой начали было уговаривать бить не докторов, а полицию, они тотчас навлекли на себя подозрение недоверчивой толпы. Им: в ответ кто-то закричал: — ?Ага! знаем, кто вы! сами вы — фельдшерицы проклятые! держи их, бей их, ребята!? За ними уже гнались, и дело могло кончиться для них очень и очень плохо. К концу дня едва ли не всем пытавшимся ?присоединиться к народному движению с целью его направления? стали на опыте ясны вся фальшивость и бессмысленность их {96} положения. Они нигде не могли ?овладеть? движением, везде у него были свои ?герои? и вожаки, с преобладанием мускульных и стихийно-волевых ресурсов над интеллектуальными; злосчастные кандидаты в руководители либо оказывались пассивными зрителями, либо щепками, подхваченными стихией, и бессильно барахтавшимися в общем потоке. Как пятое колесо в телеге, они были лишними и ненужными ...

    Усталые, запыленные, грязные, мокрые — при разгоне толпы их поливали из пожарной кишки — порою помятые, ошеломленные и разбитые, они были вполне подготовлены, чтобы получить жесточайший нагоняй от ?старших?. Среди этих последних первый забил тревогу М. А. Натансон; быть может, внутренно чувствуя потребность наквитать и загладить свои предыдущие колебания и нерешительность, он кричал, требовал немедленного созыва всех, осмелившихся броситься, очертя голову, во всю эту кашу. Самодержавно-диктаторским тоном он приказывал им ?не сметь? более соваться в это дикое погромное движение. Никакой оппозиции он не встретил. И неудивительно. Самоотверженная и наивная молодежь получила впервые от жизни предметный урок — и весьма жестокий урок — не смешивать ?народа?, к которому она рвалась душой, с уличной чернью, с распыленной, беспорядочной толпой, в которой на первое место выдвигались подонки и отребье городского населения, ?бывшие люди?, осевший ?на дне? человеческий сор ... Но прежде, чем окончательно утвердиться на этом, молодежи предстояло пройти, как увидит читатель ниже, через краткий период идеализации ?босячества?.


III.

    Я — на юридическом факультете Московского Университета. Как странно, как необычно прозвучало в ушах это новое обращение — ?Милостивые Государи !? — на вступительной лекции А. И. Чупрова! Какое море голов в аудитории первого курса! Но вот улеглись первые впечатления. Мы присматриваемся к профессорам. Сухая, замороженная фигура Боголепова. От нее веет полярным холодом. Лектор по государственному праву, либерально-консервативный, увертливый и приспособляющийся Зверев. Мирно выживающий из ума старичок Мрочек-Дроздовский, читающий историю русского права. И только один милейший, мягчайший и бесхарактернейший Александр Иванович Чупров — в качестве оазиса...

    Нет, науку и на этот раз придется искать вне университетских стен. Мы ходим в университет, вешаем пальто на гвоздик со своим именем, чтобы его отметил стоящий на страже нашей аккуратности и усердия в занятиях педель, а сами устремляемся на поиски более интересных лекций по всевозможным другим факультетам. Бежим к В. И. Ключевскому, к К. Тимирязеву. Спешим на рефераты в Юридическое Общество. Посещаем разные публичные лекции. Наконец, остается еще собственная кружковая жизнь.

{98} Не успел я еще как следует оглядеться в Москве, ко мне приходит один из земляков, студент старшего курса Янишевский.

    — Мы знаем о вас — говорит он мне — как о человеке, который усиленно занимается изучением Маркса. Дело вот в чем: здесь уже два года подряд велся кружок молодых курсистов с фельдшерских и акушерских курсов. Кружок нужно вести дальше и в этом году. В основу занятий положена Марксовская схема: историческое развитие человеческой культуры, освещаемое в особенности с экономической точки зрения. Руководитель кружка в этом году лишен возможности продолжать занятия. Мы искали ему заместителя, и наш выбор пал на вас.

    Я почувствовал себя втайне польщенным — дело молодое — но высказал мучившее меня опасение, что ?руководство? кружком будет мне не под силу. Участником кружков я бывал много раз, но то было на равных началах; формальное же звание руководителя меня смущало...

    — Пустяки, пустяки — успокаивал меня Янишевский. Вы самим увидите: там все начинающие. Многие недалеко ушли по уровню развития от гимназисток старших классов. Лучше всего: приходите и убедитесь во всем лично. Там вас познакомят и с личным составом кружка, и с очередной программой занятий — словом, со всем.

    В назначенное время я явился по указанному адресу. Кружка в сборе не было. Меня встретила особа в очках, не первой молодости, стриженная, резкая брюнетка, полная, невысокого роста. Деловито и как будто не признавая возможности возражений, она объяснила мне, что в позапрошлом году в кружке {99} читалось о первобытной культуре, в прошлом — о культуре Греции и Рима. Следовательно, в этом году на очереди — средние века. Особенное внимание должно быть обращено, конечно, на экономические отношения: развитие товарного хозяйства и подготовление капитализма. Веру ли я на себя руководство кружком по этой программе?

    — Прежде, чем ответить на этот вопрос, я желал бы познакомиться с кружком — был мой ответ. Я хотел бы из бесед выяснить для себя, во-первых, уровень развития участниц, а, во-вторых, основное направление их умственных интересов. С первым надо будет соразмерять способ изложения и список рекомендуемых книг для параллельного самостоятельного чтения; со вторым придется сообразовать самую программу ...

    — Т.е. как это — сообразовать программу? Программа давно намечена. А уровень знаний тоже ясен: они знают то, что им читали, т. е. как раз подготовлены к программе нынешнего года.

    — Да, но ведь читают же эти курсистки что-нибудь и вне кружковых занятий? Согласитесь, что мое положение будет несколько странное: в первый раз видя людей, начать с места в карьер читать им продолжение чего-то предыдущего, чего я лично и свидетелем-то не был. Ну, а представьте себе — вдруг окажется, что их интересует вовсе не то, с чем я к ним явился, а что-нибудь иное?

    — Откуда им знать, что должно интересовать их? Об этом они судить не компетентны. Для того и руководители, чтобы решать это за них. А продолжением чего должны явиться ваши чтения — тоже ясно. Им читалась история первобытного и античного человечества с точки зрения научного {100} социализма. Личность и способ изложения предыдущего лектора не имеют значения: он лишь передавал в сокращенном изложении то, что выясняет в ходе истории экономическая наука. Как-нибудь изменять программу занятий, — значило бы нарушить последовательность стадий, через которые проходит человеческий ум, повторяя историю создавшего его человечества.

    Грешный человек, я вспомнил ?современного Пан-глосса? и его бедного ребенка из полубеллетристического памфлета Крашенинникова ...

    Я встал.

    — Все это хорошо; но так как читать придется все же не вам, а мне, то позвольте мне и обставить ход занятий условиями, которые я считаю необходимыми для их успеха. Иначе я не мог бы согласиться взять на себя руководство ими.

    — Вы настаиваете? Как вам угодно. Только вы задаром потеряете один вечер. От моих девочек вы не услышите ничего иного, кроме того, что только подтвердит мои слова.

    На этом мы и распрощались. На следующей неделе собрался кружок. Это был большой выводок девиц, более пятнадцати. Моя знакомая носила среди них кличку ?тетеньки?, а их звала ?мои девочки?, и очень походила на хлопотливую, распустившую крылья, наседку. Девицы сначала дичились, смущались и отмалчивались. Тогда я начал исподволь подготовлять почву для беседы о будущей программе занятий, расспрашивая о ходе их в предыдущие годы. Неожиданно оказалось, что состав кружка вышел довольно текучим: кое-кто, как водится, из прежних выбыл, и место их занято новыми...

{101} — Как же так — обратился я к ?тетеньке? — ведь им таким образом придется перескочить через несколько ступеней последовательного, имманентного развития?

    Тетенька развела руками, невидимому, не уловив моей иронии.

    — Что же делать! Конечно, следовало бы из них образовать особый кружок и начать все сначала. Но неоткуда взять сил... Делать нечего — им потом придется вернуться к началу ...

    — Вот она, судьба всех, кто не в ладах с логикой истории. Не находите ли вы, что отдельные люди, как и целые народы, стараясь перескочить через естественные фазы своего развития, не остаются безнаказанными, а отбрасываются к исходной точке этого развития?

    ?Тетенька? оживилась.

    — А ведь вы правы. Тут аналогия более полная, чем можно заметить с первого взгляда...

    — Ну, дарю вам эту аналогию — за ненадобностью для моего личного пользования. А пока, знаете ли, приходится заключить, что прежний характер занятий удовлетворял, по-видимому, более потребности руководителя кружка — проверить свою способность приложить ко всему ходу истории известную систему взглядов, чем потребностям текучего состава кружка расширить свой умственный кругозор. Вы не по Сеньке искали шапку, а под шапку подгоняли Сеньку... Человек у вас был для субботы, а не суббота для человека...

    Я развил, наконец, на выбор перед курсистками два способа вникания в сущность механизма исторического процесса. Можно либо догматически принять одно из направлений историко-социологической {102} мысли за руководящее, и с этой точки зрения последовательно излагать ход общественного развития и вытекающий из него порядок создания различных исторических напластований. Либо же можно, так сказать, на ряде отдельных вопросов столкнуть лбами разные направления исторической мысли, сделать им очную ставку и оценить их сравнительную научную ценность. В первом случае — будем продолжать то, что было раньше. Во втором случае — наметим ряд вопросов, напр.: значение в истории естественной и искусственной или культурной среды; приспособление активное и пассивное; роль личности в истории; что такое законы истории; экономика и политика; идеи и нравственность в истории; понятия эволюции и прогресса; национальные начала и всемирно-исторические тенденции и т. д. Дело самих членов кружка выбрать, какой способ им более нравится.

    — Конечно, надо остаться при первом, — авторитетно заявила ?тетенька?. Здесь приобретается прочность и определенность представлений; а во втором случае вы ничего не даете, а только сбиваете с толку наплывом противоречивых взглядов; как можно быть судьей в споре всех этих научных теорий новичкам, не знающим истории?

    — Но при наплыве противоположных взглядов будится собственная критическая мысль каждого участника, вместо того, чтобы принимать что-то готовое на веру...

    — Пусть сначала изучат историю научно, с экономической точки зрения; тогда у них естественно возникнет критическое отношение ко всем остальным системам.

    — Да ведь научных гипотез много, и будет {103} чистым произволом вдолбить в голову только одну. Так скворцов насвистывают с голоса, а не людей развивают...

    — А вы хотите занимать их умственной гимнастикой, вместо того, чтобы давать положительные знания.

    — Знания нельзя приобрести в кружке, а только дома, собственными усидчивыми занятиями; кружок может только духовно растолковать и создать собственную работу мысли, поставив на очередь известные умственные запросы и сделав чтение осмысленным, превратив его в поиски ответов на те или другие вопросы или доказательств в пользу того или другого их решения.

    — Нет, кружок должен не разбрасываться между перепутьями всевозможных теорий, а прочно вести по одной, правильной дороге.

    Мы, явно, говорили на разных языках. Оставив бесплодные пререкания с ?тетенькой?, я снова адресовался к кружку, спрашивая, чего он хочет: довериться ли вполне какой-нибудь одной ?системе взглядов? и слушать в догматической форме ее применение к истории — или сообща искать истины в столкновении мнений?

    — Спрашивать их об этом — пустая трата времени, отрезала ?тетенька?. Они не могут разобраться в этом, и собрались учиться, а не гадать о том, чего не знают.

    — Но позвольте же, наконец, самим собравшимся подать свой голос, — не выдержал я. — Зачем решать все за них, когда у них есть свои головы на плечах. И притом нее у нас здесь не университет, профессоров у нас нет, а есть кружок, есть товарищи, одни старше, другие моложе, которые хотят в {104} свободном товарищеском обмене мнений продвигаться вперед в совместном искании истины!

    ?Тетенька? не сдавалась, но в кружке уже назревал сдержанный ропот. Слишком бесцеремонное и неуклюжее стремление формировать молодые умы словно по одной фабричной колодке, навязывая им сверху готовое мировоззрение, по-видимому, чувствовалось, как духовное насилие, и раньше. Потребность в чем-то менее педантическом и дидактическом прорвалась сразу, дружно и бурно. ?Тетенька? растерялась, как курица, высидевшая утят, и с ужасом созерцающая, как они, очертя голову, кидаются в эту коварную стихию — вечно движущуюся воду. Моя программа была одобрена единогласно, и колесо кружковой жизни оживленно и шумно завертелось...

    Раза два-три приходили к нам на собрания ?старшие?. Среди них помню студента-медика Куша. По-видимому, сначала впечатление было успокоительное : пока шла речь о значении для цивилизации великих исторических рек (по статье Л. Мечникова в ?Вести. Европы?), о значении климата и почвы для развития материальной культуры, или о роли ?общего вида природы? для образования религиозных представлений (по Боклю), никаких особенных ?ересей? у меня не находили. Но подошли более ?рискованные? темы, и среди ?старших? почудилось некоторое беспокойство и потребность иметь за мною ?глаз?. Наконец, со мною нашли нужным объясниться, для чего привлекли и моего предшественника по руководству кружком. Объяснение привело к совершенно неожиданному результату. Оказалось, что пригласили меня потому, что считали совершенно ?единомышленным? — правоверным марксистом.

{105} — Но позвольте — спросил меня, наконец, мой предшественник после жаркого спора, в котором весь кружок оказался на моей стороне: ведь мы вас считали сторонником Маркса. Нам говорили о вашем изучении ?Капитала?. Но после того, что вы сейчас говорили, я считаю себя в праве задать вам ребром вопрос: да точно, марксист ли вы?

    — Да, в политической экономии я марксист: здесь вас не обманули.

    — А в социологии?

    — Что касается социологии, то здесь я считаю необходимым целый ряд поправок. Здесь я к марксизму не ближе, чем хотя бы, скажем, П. Ф. Николаев в его последней статье ?Активный прогресс и экономический материализм?. Не знаю, будет ли это по вашему марксизмом.

    — Ах, вот как? Помилуйте, какой же это марксизм! Выходит, что между нами все время идет одно огромное недоразумение. Как же мы его теперь разрешим?

    — Я не понимаю, о каком разрешении недоразумения вы говорите. Приходите хоть на каждое собрание кружка, как сегодня, и возражайте с точки зрения ?чистого? марксизма. Вот и все.

    Но мой оппонент, растерянный и изумленный, уже уходил и шептался о ?казусе? с разгоряченной ?тетенькой?. ?Сказано слово — и все объяснилося?. Все трения по вопросу о способе и программе занятий, все частные ?уклонения? мои неожиданно осветились новым светом. Что теперь делать? Они чувствовали, что сами виноваты, не разобравши броду и сунувшись в воду; я был ими же приглашен, и как то неудобно было меня грубо ?отставить?, что значило бы деморализовать кружок. И вот {106} ?там? было решено вооружиться терпением и ?ликвидировать? дело без скандала, деликатно и под каким-нибудь благовидным предлогом. Приближалось Рождество; кое кто на каникулы разъезжались по домам; в кружковых занятиях был поэтому сделан перерыв. После Рождества я, как было условленно, приходил раза два-три, по субботам., в обычное место наших собраний.

    Меня встречала одна ?тетенька?, дававшая неопределенные ответы: не собрались ... разные обстоятельства мешают... в Туле были обыски, и наш кружок, в котором было много тулячек, лучше пока не собирать... немного выждем, а там, при благоприятном повороте, меня известят. На этом я и успокоился. Не получая долго никаких известий, я уже и думать было забыл об этом кружке. В кружках вообще недостатка не было. Я участвовал в нескольких очень тесных кружках по штудированию Маркса, специализировавшись одно время в расшифровывании самой тяжелой по изложению главы о ?Формах стоимости? первого тома ?Капитала?, где Маркс чересчур перекокетничал с гегелевской диалектикой и терминологией. Глава эта давалась большинству так трудно, что возбуждала к себе чувство суеверного уважения. Казалось, что именно здесь — вся самая глубокая и трудная для постижения ?суть? дела, истинное проникновение в святое святых доктрины, в гениальнейшее из ее ?откровений?. Оптическая ошибка, такая естественная и понятная...

    Я долго возился с этим ?крепким орехом?, предприняв далее попытку ?самостоятельного изложения? вопроса о формах стоимости. Так шло время, как вдруг в один кружок, где была участницей моя сестра Надежда, в один {107} прекрасный вечер ворвалась целая многочисленная делегация девиц, состоявших в ведении ?тетеньки?. Они вообразили, будто мне передали о нежелании их продолжать кружковые занятия, и явились громогласно протестовать против этого злоупотребления их именем. Они, перебивая друг друга и волнуясь, заявляли, что хотят возобновления кружка во что бы то ни стало, что с ?тетенькой? и ее друзьями они из за этого рассорились, и нашли независимо от нее новое помещение для кружковых собраний, что они зовут меня туда тогда-то; кстати выболтали, что я у них слыву под кличкой ?милый медвежонок? и что они очень, очень довольны нашим кружком...

    В этом эпизоде как нельзя рельефнее сказалось все отличие марксизма, как новонарождающегося общественного психологического типа, от нашего. В этом отличии была и его сила, и его слабость. Мы, не марксисты, прилежнее всего занимались тогда именно Марксом. Мы считали тогда ?вопросом чести? знать Маркса лучше, чем его сторонники. Это порою превращалось у нас в какой-то спорт. Мы должны были наизусть знать все самые ?существенные? боевые цитаты, на которые приходилось опираться в спорах. Те, кто, как я, обладали хорошей памятью, порою ?откатывали? Маркса по памяти целыми страницами. Иное отношение проявляли к нашим авторитетам молодые марксисты. Они воспитывались в предвзятом открытом пренебрежении к Михайловскому, Лаврову и т. п. Они считали необходимым утвердиться прочно и без колебаний на своем. От остального они отмахивались, как от умственных авантюр, не стоящих серьезного внимания. Поэтому представления о сущности основных взглядов Чернышевского, {107} Герцена, Михайловского, Лаврова у них были до возмутительности поверхностными и вульгарно-искаженными. Мы были по преимуществу искателями; они — утвердившимися в правой вере. Среди ?нас? было больше индивидуального разнообразия, пестроты и шаткости во взглядах; среди ?них? взгляды были — первое время — словно остриженными под гребенку и обмундированными по одному казенному фабричному образцу. Круг наших интересов был в это время гораздо шире: мы, напр., с увлечением занимались философией и теорией познания, нас продолжали захватывать ?проклятые вопросы? этики, с такой силой выдвинутые двумя друго-врагами, Ф. Достоевским и Л. Толстым; а ?они? с какой-то аскетической узкостью сектантов ограничивали свой кругозор, сосредоточивались на вопросах экономики, — но за то нередко выигрывали большим, сравнительно с нами, углублением в пределах этой съуженной сферы. Они были сплоченнее нас: новизна их учения на русской почве заставляла их выработать почти масонское тяготение друг к другу и противопоставление себя всему остальному миру. Марксисты складывались на наших глазах в какое-то воинствующее духовное братство, которое объявляло непримиримую войну всему остальному, и всех не марксистов сваливало в одну кучу, не хуже, чем правоверные мусульмане всех, кроме себя, считали одним сонмищем неверных, и знать не желая об их внутренних подразделениях на лютеран и католиков, православных и сектантов, даже верующих и неверующих: все равно — собаки и поганые гяуры. Так и мы все для молодых марксистов были равно архаическими утопистами и мелкобуржуазными {109} ?обомшелыми троглодитами?, как обзывал нас в средине 90-х годов один из видных марксистских публицистов.

    Но воинствующий марксизм выдвинулся и вошел в силу далеко не сразу. Он в то время едва лишь выходил из целого ряда маленьких лабораторий, приготовлявших свежеиспеченных, но уже совершенно законченных фанатически убежденных сторонников нового миросозерцания. На одну из таких маленьких подготовительных лабораторий мне и пришлось натолкнуться у ?тетеньки?. Таких лабораторий было довольно много, и вскоре последовательный ряд ?выпусков? из них дал себя почувствовать.

    Наряду с чисто кружковой жизнью, и даже доминируя над нею, развивалась жизнь студенческих организаций, — землячеств. Они объединялись ?Союзным Советом? из выборных представителей, по одному из каждого землячества. Я попал в Союзный Совет выборным от Саратовского землячества и нашел там то, чего мне было нужно: группу наиболее активных и умственно-живых студентов из всех губерний. Среди них особенно выделялся своей деловитостью и энергией типичный ?общественный человек?, Вс. Петр. Кащенко, студент-медик, более старший и более опытный, чем мы, настоящий хранитель всех лучших студенческих традиций, мягкий, внимательный и деликатный, более ?ходатай за мирское дело?, чем революционер; все мы его очень любили и ценили. Тут были Ширский, Стрижев, Н. В. Тесленко — тогда называвший себя народовольцем — Камаринец, Латухин, Павлович и мы. др.

    Все они были, разумеется, одержимы жаждой деятельности. Эта жажда сначала естественно обратилась на расширение и {110} укрепление выдвинувшей их организации. Вначале это был ?Союзный совет 16-ти объединенных землячеств? к концу года вместо ?16? пришлось писать ?27?, к концу следующего года ?42?; все существующие землячества, даже самые малочисленные, были охвачены. ?Совет? сделался силою: он делал хорошую и дурную погоду в студенческой среде. По влиянию на студенчество у него не было конкурентов. Он мог смело выступать, как представитель всего организованного студенчества.

    Но политика ?Совета? в академических вопросах была весьма умеренной. В его среде царило общее согласие по основному вопросу: столько раз обескровливавшие студенчество, лишавшие его деятельнейших элементов чисто-академические ?беспорядки, считались вещью, не стоящей затраты наших сил Воздерживаться от тех традиционных ?студенческих волнений?, которые по духу своему не выходят из четырех стен университета и зарождаются во имя требований, никого, кроме студентов, не интересующих копить силы, поддерживать в студенчестве дух общего протеста; постоянно связывать положение дел в университете с общим положением России твердить и твердить студенческой массе, что без общеполитического кризиса в России немыслимо изменение к лучшему академических порядков выжидать благоприятного момента, когда можно будет выступить разом всем университетам:, с шансами превратить это общеуниверситетское движение в общегражданское, широко-общественное и даже народное — таков был наш лозунг. Во имя него иногда приходилось вести борьбу ?на два фронта?

    Так, в конце первого же года моего пребывания в Москве перед сдачею зачетов, началось среди {111} студентов уже не знаю, из за какого-то пустяка, легкое брожение; бестактность университетского начальства быстро привела к ряду ?инцидентов?; за инцидентами быстро забылся первичный пустяковый повод конфликта; движение уже мотивировалось оскорбленным достоинством студенчества; молодое самолюбие вскипало; взывали к товарищеской солидарности; уступки и компромиссы отвергались, ибо ?честью не торгуют?. Горячие головы принялись ревностно пропагандировать ?общий протест?. Лекции уже начали пустовать; то там, то здесь происходили импровизированные сходки. Но в дело вмешался Совет; всюду были разосланы его представители, призывавшие отказаться от сходок и предоставить ликвидацию конфликта такту земляческого ?Союза?. Горячие головы роптали. На Совет сыпались нарекания. Но он стойко выдержал свою позицию и добился удовлетворения затронутых групп студенчества мирным путем. Как сейчас помню, лично мне пришлось говорить в вестибюле одного из других факультетов против забастовки среди кучки возбужденных студентов, собравших небольшую сходку и взвинчивавших настроение.

    Как вдруг на меня налетает какой-то университетский ?чин? и возбужденно требует, чтобы я предъявил свой билет, и так как я, очевидно, с другого факультета — то немедленно удалился бы. Удалиться я отказался; обрадованные оборотом событий, сторонники забастовки вмешались в наше столкновение, стараясь довести усердного не по разуму блюстителя академического порядка до белого каления. Наконец, я не выдержал и, отстраняя всех, закричал: — Да уходите же вы, если у вас осталась хоть капля разумения в голове! Или вы не видите: {112} когда вы подошли, здесь было двадцать человек, споривших, нужна или не нужна студенческая забастовка; с вашим приходом их стало полсотни; теперь набирается за сто; еще десять минут такой же успешной деятельности по водворению порядка — и беспорядки готовы! Или, может быть, в этом и заключается ваше искреннее желание? Что вы — хотите спровоцировать беспорядки, или просто у вас нет даже крупицы здравого смысла в голове?

    — Как вы смеете... начал было тот, — но оглянулся и растерялся. Почти пустой дотоле вестибюль быстро наполнялся; по лестницам со всех сторон сбегались студенты; все аудитории уже успел облететь слух, что ?начинается? ...; толпа гудела, словно встревоженный рой. Словно внезапное ?просияние ума? озарило вдруг моего казенного ?оппонента?, и он, не докончив фразы, быстро юркнул в толпу.

    — Коллеги, инцидент исчерпан: вы видели отступление в беспорядке! — поспешил провозгласить я и, перебрасываясь шуточками, толпа быстро рассеялась...

    — Недурно для начала! — ядовито буркнул мне один из сторонников забастовки. — Скоро и полицию не нужно будет держать против студентов: ее обязанности возьмут на себя члены Союзного Совета! Поздравляю вас: вы далеко пойдете!

    По молодости лет, я почувствовал себя глубоко уязвленным, но не показал и виду ...

    С другой стороны, в московском студенчестве проявилась и диаметрально противоположная тенденция. Вокруг студента-юриста IV курса, В. А. Маклакова только что вернувшегося из-за границы, сплотился кружок, лелеявший идею о легализации {113} студенческих землячеств. Идея принадлежала лично Маклакову. Он написал в ?Рус. Вед.? два-три фельетона о разных типах студенческих организаций-корпораций, научно-литературных кружков и т. п. за границей. Говорили о каком-то ?докладе? совету профессоров,, о шансах аналогичного доклада в более высоких сферах. Покуда что, явилось ?легализаторское? течение в студенческой среде. Его сторонники говорили о необходимости — в особенности на время ?кампании? за узаконение студенческих организаций — воздерживаться от всякого рода ?выступлений?. Наш ?Союзный Совет? слишком демонстративно держался в общеполитических вопросах, то и дело обращаясь к студенчеству с прокламациями : то по поводу 19-го февраля, то — Татьянина дня, то по поводу недостаточно достойного поведения профессорской корпорации. Особенный шум возбудила бумажка ?Совета? по поводу обращения французского студенчества к русскому перед днями франко-русских торжеств. Мы напоминали французскому студенчеству о том времени, когда Франция и Париж светили всему миру, бросая вызов тиранам и угнетателям всех стран, и сопоставляли с этим жалкую нынешнюю эпоху заискивания и кокетничанья с русским самодержцем. Уже за одно это самое, неблагосклонное внимание ?недреманного ока? было за нами обеспечено. Наши ?легализаторы?, разумеется видели в этой нашей деятельности помеху своим планам. Кое в каких землячествах уже начиналась исподволь агитация за выход из ?Союза?. Была пущена в обращение даже мысль об упразднении ?Союзного Совета?.

    Приходилось ?брать быка прямо за рога?. Союзный Совет назначил большое собрание, по нескольку {114} представителей от каждой студенческой организации, для обсуждения вопроса о ?легализаторстве?. Приглашен был высказаться и сам Маклаков. Он говорил хорошо — плавно, выразительно, красиво, но без всякого еntrain. Он скорее объяснялся и оправдывался, чем пропагандировал свои идеи. Все выходило скромно и просто. Почему бы не выделить в легальные организации некоторые элементарнейшие функции современных землячеств, вроде простой взаимопомощи? Он не противник иных форм организации — пусть они существуют сами по себе, — он только за дифференциацию функций; и если некоторые из них могут выполняться беспрепятственнее, шире и лучше при узаконении — следует попытаться добиться такого узаконения. Правда, практически надежд на это сейчас мало, но надо работать хотя бы для будущего. Рано или поздно, но реакционный курс должен же смениться политикой послаблений и уступок. Пример Западной Европы показывает ...

    Гладкое красноречие лидера ?легализаторов? нас не успокоило. Материальная основа взаимопомощи, заложенная в основу нашей организации и подкрепленная принципом земляческого товарищества, обеспечивала шпроту охвата студенческой массы. Присоединение к атому отстаиванья общими силами достоинства и прав студенчества естественно выдвигало самую деятельную и передовую его часть, его авангард, на руководящее место. Раздергать эту организацию по косточкам, выделить ?желудочную? сторону в самодовлеющую, отдать ее под покровительство самодержавных законов — не значило ли это подкапываться под непримиримость студенчества, действовать в духе ?примиренчества? и приспособления к существующему? Нет, мы горой стояли за stаtus quо, при котором инициативное меньшинство стояло во главе организации, и притом не путем захвата, а по избранию, когда организация студенчества была интегральной, охватывая все интересы студенчества, материальные и идейно-политические. Такая организация должна быть нелегальной, пока существует самодержавный режим, при котором ?вне закона? все живое ...

    Итак, мы предупредили атаку наших позиций ?легализаторами?, мы взяли в свои руки ?боевую инициативу?, мы стали нападающей стороной. Обвиненные в подкапывании под единство и силу студенческого движения, ?легализаторы? были вынуждены оправдываться и защищаться. Победа легко осталась за нами, тем более, что легализаторы были беспочвенники: они могли только воздыхать о законности; общий курс правительственной политики направлялся неуклонно в сторону ?ежовых рукавиц? и ?бараньего рога?. Тактика легализаторов была лишь ?голосом вопиющего в пустыне? по адресу глухо-рожденной власти. А ведь они приглашали нас, так сказать, временно разоружиться самим, чтобы морально обезоружить подозрительную власть. Всего гладкого красноречия юноши Маклакова было мало, чтобы сделать эту тактику популярной. Дело было явно безнадежное.

    Таким образом ?Союзный Совет? входил в силу. Ему удалось сгруппировать вокруг себя почти все активное в студенчестве. Считая чисто-земляческое общение слишком узким, Совет энергично взялся за устройство так называемых межземляческих собраний. Было выбрано несколько наиболее животрепещущих тем, были намечены ?застрельщики? в {116} деле постановки на общее обсуждение соответственных вопросов, докладчики и содокладчики; выборные делегаты Союзного Совета должны были, каждый в своем землячестве, найти наиболее интересующихся данным вопросом и привести их на собрание. Так от одного землячества к другому стали протягиваться все новые и новые связующие нити.

    Некоторые из межземляческих собраний имели шумный долгий успех. Таково было в особенности собрание по национальному вопросу, которое шутники прозвали ?этнографической выставкой?. На нем были поляки, украинцы, белорусы, литовцы, грузины, армяне, татары, чеченцы, — помню даже студента-бурята...

    Каждая национальность сама говорила о себе и за себя. И естественным результатом товарищеских бесед явилась федеративная идея. О федерализме Прудона и Бакунина или о федерализме Драгоманова мы тогда в лучшем случае слышали лишь краем уха, и эти имена в наших глазах были бы плохой рекомендацией федералистической идеи. Наш федерализм явился не веянием какой-либо социальной школы, а порождением самой жизни.

    Выло естественно, однако, развивать идею федерализма дальше, сняв ее с исключительно национальных рельсов. Явилась мысль создать наряду с летучими межземляческими собраниями более стойкие и постоянные межземляческие или надземляческие соединения. И мы выступили с проектом организации областных землячеств. Первым из таких землячеств было организованное мною с кружком ближайших товарищей ?Поволжское? или ?Восточное? землячество. Для него я покинул прежнее Саратовское, где обострились мои отношения с более ?умеренной? группой.

    Наши идеи кое в чем совпали {117} с идеями, бродившими в Сибирском землячестве и зароненными туда еще Г. Потаниным, Н. Ядринцевым и др. Впрочем, областные землячества не получили в дальнейшем прочного развития. Организационного следа от них, кажется, не осталось; остался только идейный.

    На межземляческих собраниях пришлось нам столкнуться с новыми противниками. Это были принципиальные отрицатели всякого значения за студенческим движением из марксистского лагеря. В моей памяти встает прежде всего фигура красивого брюнета, грека по происхождению, Колофати; затем кружок рязанцев, среди которых выделялся Вл. Жданов. Студенческое движение — говорили они — имеет смысл лишь до тех пор, пока в общество недостаточно резко деление на классы. На заре буржуазного строя, когда ему нужна политическая свобода, увлекающаяся молодежь идет дальше своих отцов по революционному пути и далее порой заходит так далеко, что отрывается от ?своих? и подает сгоряча руку следующему историческому классу. Но все это — преходящее. С развитием капитализма резче обозначаются классы, и учащаяся молодежь распределяется между ними. Время внеклассовой интеллигенции кончается, а студенчество — только зародышевая форма внеклассовой интеллигенции. В России с народовольчеством эта полоса канула в вечность. Теперь всякое общестуденческое дело и общестуденческое движение — беспочвенная утопия. Строительство Союзного Совета объединенных землячеств, планы общестуденческого съезда — все это не более, как толчение воды в ступе...

    Этот идейный ?подкоп? под всю нашу деятельность тоже порядком нас встревожил. Количество {118} окружавших нас ?фронтов? увеличивалось еще па один. Мы немедленно порешили — учредить новое межземляческое собрание специально по вопросу о роли интеллигенции, и в частности студенчества, в истории. Несколько человек взялись понабрать фактов из истории всех революций. Студенческие легионы в Вене 1848 г., Занд и Коцебу в Германии, Латинский квартал на парижских баррикадах, современные организации социалистической молодежи — все факты этого рода тщательно раскапывались, собирались, обрабатывались. Что в некоторых странах Западной Европы легендарно-блестящий расцвет капитализма сумел ослепить своим сиянием не мало умов; что буржуазия там выступала во всеоружии культурного блеска, и что ее творческая роль идейно покоряла ей умы — в этом, однако, у нас не могло остаться сомнения. Факты говорили сами за себя. Но наша Россия? Может ли в ней повториться нечто подобное? Здесь начались наши сомнения. И в уме стали складываться первые контуры новой идеи. Развитие капитализма в разных странах идет, в зависимости от разно складывающихся условий, неодинаково. И, главное, неодинаковой высоты бывают культурные достижения буржуазии.

    В одних странах они максимальны: там процветает буржуазная прогрессивность и буржуазный либерализм; там легче поддается буржуазному духу интеллигенция. В других странах они минимальны: там немощная, грубоэксплоататорская буржуазия льнет к старым привилегированным классам, легко ладит с деспотизмом, почти не поддается веяниям политического радикализма; там она отталкивает от себя весь духовный и моральный цвет нации, ее ?интеллигенцию? в лучшем смысле этого слова. Последней {119} некуда деваться, кроме как пойти к народу. Есть и страны, занимающие среднее положение между двумя этими крайними полюсами. Главной умственной задачей оставалось более точное определение условии, от которых зависит высота культурного взлета, доступная в разных странах для капитализма и буржуазии. Но, так или иначе, а Россия явно занимала па лестнице европейских государств самую нижнюю ступень. Буржуазная программа не могла у нас поэтому сделаться властительницей дум; идейная гегемония в русской литературе со времен Белинского принадлежала социализму; интеллигенция, а стало быть и студенчество, должны были явиться авангардом революции; стало быть, общестуденческое движение и общестуденческая организация в России, благодаря особенным условиям ее развития, — не миф, и наша работа соответствует смыслу исторического момента!

    И, найдя свою позицию против марксистского скептицизма, мы энергичнее прежнего взялись за работу по объединению студенчества. В Москве, в сущности, все возможное было сделано и делалось. Жизнь в студенческой среде кипела ключом. Кружков было бессчетное количество. Беседы, обсуждения, споры, шумные полу-публичные дебаты — ими была насыщена вся атмосфера. Межземляческие собрания давали возможность сходиться по взаимным тяготениям и симпатиям, предоставляя широкий выбор людского материала для всевозможных соединений. Не было ни одной земляческой вечеринки, на которой бы где-нибудь в особой комнате не собралось бы группы ?избранных? поговорить и поспорить. То были лаборатории для подготовки будущих ораторов. Выделились завзятые дебатеры, {120} непременные члены всех таких импровизированных политических сходок. Авторитет Союзного Совета больше никем не оспаривался. Он был организационным средоточием всей этой молодой бурлящей жизни. Всюду чувствовалась его рука. Арена одного города, одного университета была для него уже слишком узкой. И он поставил себе новую задачу: вовлечь в организацию другие университеты, другие города. Начинаются посылки делегатов в Питер, в Казань, в Одессу, в Киев и Харьков.

    Нащупываются и там организации, хотя и более слабые. Им ревностно пропагандируется наш план и метод работы. Пример вызывает подражание. Наконец, один из моих ближайших товарищей, студент-юрист П. С. Ширский (при Керенском один из новых, ?революционных сенаторов?, ныне же, увы, — верный политический союзник деникинской ?Добрармии?, вышедший поэтому из состава партии соц.-революционеров), был отправлен для объезда всех университетских городов с целью назначить, по соглашению с ними, время и место первого общестуденческого съезда. Объезд сошел благополучно, но в первом же городе, в какой пришлось поехать — в Киеве — с вокзала Ширский заметил за собою слежку, от которой едва мог отделаться, проведя на улице целую ночь и скитаясь по разным ночным ?заведениям?. Откуда могла взяться слежка? Это его тревожило.

    Об его отъезде знал только очень небольшой круг посвященных...

    Тогда мы и не подозревали, что в этом узком кружке был уже свой Иуда ...

    Я поехал представителем Москвы на общестуденческий съезд. Наша программа на съезде получила во всех пунктах полное признание и одобрение. Организованное студенчество было признано законною {121} составною частью революционной интеллигенции, естественного авангарда общенародного движения. Поэтому ему рекомендовалось не замыкаться в узкий круг своих чисто-академических интересов. Академический строй был признан органической составной частью общего политического режима.

    Обособленная борьба за частичное обновление его была поэтому отвергнута. Студенты призывались идти на помощь к голодающим, идти в отряды на борьбу с эпидемиями, идти в воскресные школы в рабочих кварталах, с основной целью — укреплять свои связи с трудовыми массами, чтобы затем использовать эти связи политически, т. е. революционно. Но за этой деятельностью в разных областях народной жизни студенчество не должно терять собственного организационного единства. Студенчество, как целое, признано было способным к дружному солидарному выступлению, к упорной борьбе с академическим режимом, как частью общего режима. При Московском Союзном Совете было организовано всероссийское общестуденческое бюро. Оно должно было удерживать студенчество от изолированных, распыленных вспышек. Но, в случае надобности, оно должно было двинуть единовременно все студенчество, дать сигнал движению во всероссийском масштабе. Повод для него должно было выбрать такой, который был бы понятен и близок обществу и народу. В нашей памяти были передававшиеся из уст в уста предания об охотнорядцах, избивавших и разгонявших студенческие демонстрации.

    Чтобы студенческое движение не выглядело в глазах ?улицы? движением ?баричей?, которые ?с жиру бесятся?, проектировалось, между прочим, единовременное выступление во всех университетских городах с требованием признания {122} дня 19-го февраля торжественным и публичным национальным праздником; это требование должно было подкрепляться каждое 19-ое февраля однодневной демонстративной забастовкой во всех университетах. Протоколы съезда представляли собою, в сущности, ряд деклараций по разным вопросам, сопредельным с нашими решениями и лозунгами. Помню, напр., основной ?протокол?, излагавший священные традиции русского студенческого движения; я, как составитель, заканчивал цитатой из ?Песен о родине? Минского:

    ... нет края,

    Такого в мире нет угла, где бы молодежь,

    Все блага жизни презирая,

    Так честно, как у нас, так свято отдала

    Себя служенью правде строгой.

    Жизнь чуть ли не детьми нас прямо повела

    Тернистой подвигов дорогой.

    Нам сжал впервые грудь не женских ласк восторг,

    Не сладкий трепет страсти новой,

    И первую слезу из детских глаз исторг

    Не взгляд красавицы суровой.

    Над скорбной родиной скорбевшие уста

    Шептали первые признанья;

    Над трупом дорогим товарища-борца

    Звучали первые рыданья ...

    Да, в нашем незрелом настроении было много лиризма, и такие цитаты в ?протоколах общестуденческого съезда? никому не казались неуместными. Мы принялись их гектографировать. Затем завели мимеограф и какой-то ?неоциклостиль?. Было решено издавать нелегальный общестуденческий журнал. Искали путей в литографии, копили и {123} типографский шрифт. Всему этому вскоре суждено было оборваться ...

    Среди центрального кружка ?заправил? всего студенческого движения был некто Невский, старый студент, то, что называется ?тертый калач?. Он рассказывал нам, новичкам, о провалившемся годом раньше Астыревском кружке с его прокламациями к голодающим крестьянам. У него были связи с основными ?радикальными? кружками Москвы; он ввел меня и кое-кого еще на считавшиеся особо-конспиративными собрания, где выступали супруги Кусковы, народники Прокопович и Максимов, марксист П. П. Румянцев и др. Он посвятил нас в основные ?веяния?, бывшие в ту пору в силе в этой среде. Себя он называл народовольцем. Лично он нам не был симпатичен. Бравый малый, крупный, краснощекий, упитанный, любивший хорошо одеться и вынуть надушенный платок, он щеголял резким цинизмом выражений. Разбитной и самоуверенный, он обо всем судил категорически и решительно.

    К ?книжникам и фарисеям? он питал величайшее пренебрежение. Он заявлял себя ?человеком дела?, а не ?пустой российской словесности?. И хотя это совершенно не гармонировало с нашей непреодолимой тягой к теориям, но его манера судить обо всем как-то ?срыву? и безапелляционно нам все же несколько импонировала... Тем более, что среди нас был сходившийся во многом с ним — тоже ярый народоволец — уроженец горного Урала И. Н. Стрижов. То был человек незаурядной энергии и большой физической силы, блестящий химик, приземистый, глядевший исподлобья, сквозь свои вечные очки, ходивший дома с рогаткой на медведя, жаждавший непосредственного применения своей энергии. Благодаря {124} своей решительности и несомненной сильной воле, он играл довольно заметную роль во всех студенческих делах. Одной из его idees fixes было убеждение, что в революции, как в войне, главное — ?нерв войны?, т .е. деньги. И он всегда на каникулы отправлялся на свой родной Урал, с которого вечно привозил образцы каких-то минералов и руды, которую потом тщательно анализировал в своей лаборатории : он был ?человек с планом? и твердо решил сначала разбогатеть, а потом уже на приобретенные средства двинуть революцию ?как следует?...

    Впоследствии первую часть этой программы он осуществил на деле; после революции 1905 г. я нашел его имя в списке учредителей какого-то крупного акционерного дела на Кавказе; но, невидимому, денежная мощь у него превратилась из средства в самоцель...

    Как бы то ни было, тогда он был вполне искренен и целостен. Он занимал в нашей среде самую крайнюю левую. С ним вместе держался постоянно и Невский. Но когда мы однажды зашли к Невскому на его квартиру, мы были несколько огорошены. Он жил не в типично-студенческой коморке, сдаваемой ?от хозяйки?, а в меблированных комнатах, выставлявших на показ свою какую-то мишурную и кричащую ?дешевую роскошь наряда?; остатки обеда с красным вином убирала необыкновенно вертлявая и кокетливая горничная; все носило печать человека, любящего ?пожить? и отягощенного собственною ?плотью?. Впоследствии, сидя в тюрьме и пытаясь сочинять свой первый ?роман?, я изображал — взявши за образец Невского — тип ?чувственника?, у которого во всей натуре разлита органическая любовь к разным мелким ?благам жизни?: мягкой постели, вкусному обеду, красивой {125} мебели, — и у которого только одна голова указывает человеку иной путь, путь борьбы.

    И я фантазировал на тему о создании у такого человека холодной волевой решимости на борьбу, с презрительным отметаньем как всяких ?сантиментов? и чувствительностей, так и увлечения теоретизированием. Так мало тогда я знал людей. Действительность оказалась много проще. Полтора десятка лет спустя, когда к Бурцеву явился один из полицейских ?тушинских перелетов?, старая охранная крыса Меньшиков, он сообщил мне, что тогда у нас в московской охране студент-юрист IV курса Невский ?обслуживал? кружки радикальной интеллигенции и студенческое движение, особенно усердно ?обсасывая? мою персону. ?Заагентурен? был Невский очень просто: на почве увлечения одной цирковой наездницей, к которой без денег нечего было и соваться...

    Наступал юбилей Н. К. Михайловского — нашего любимейшего учителя. Мы всегда искали поводов как-нибудь демонстративно выявить свое революционное настроение. Даже похороны поэта Плещеева мы ухитрились использовать для демонстрации, соорудив большой красный венок с четверостишием из его стихов —

    Друзья, дадим друг другу руки

    И смело двинемся вперед,

    И пусть под знаменем науки

    Союз наш крепнет и растет.

    Общестуденческий ?Союз? таким образом выступил почти что публично, и ради этого стоило, конечно, выдержать на похоронах легкое столкновение с полицией, во время которого усердные альгвазилы едва не уронили на землю гроба, а И. Н. Стрижов на {126} моих глазах блестяще проявил свои боксерские способности. Но если так подействовали на нас даже похороны Плещеева, то что же сказать о юбилее Михайловского? Мы лучшие чувства и думы свои вложили в адрес резко революционного содержания; я лично должен был отвезти и вручить его Н. К. Михайловскому. ?Случайно? должен был в то же самое время ?по своим личным делам? съездить в Петербург и Невский. Выезжал он парой дней позже меня, и мы назначили с ним друг другу свиданье. Я имел еще поручения по делам общестуденческой организации и, кроме того, рассчитывал возобновить старые связи с питерской ?группой народовольцев?. Невский также многозначительно намекал, что у него там есть важные ?нити?, что и с Михайловским он тоже повидается, тем более, что, будто бы, приходится ему дальним родственником, и т. п.

    Сначала в Питере все шло у меня как нельзя более благополучно. С великим трепетом и смущеньем звонился я у дверей квартиры Михайловского. Он принял меня тотчас же.

    Как сейчас помню — меня особенно поразили в Н. К. Михайловском глаза — серые, большие, слегка выпуклые, обладавшие каким-то странным магнетическим свойством.

    Я знал наружность Михайловского главным образом по большому кабинетному портрету, где он читает вслух больному, прикованному к постели Шелгунову. И подлинный Михайловский в некоторых отношениях явился для меня сюрпризом. Прежде всего — какое-то своеобразное изящество его фигуры и всех его движений. Для неуклюжего плебея (а меня с младших классов всегда звали ?медведем? и ?Мишкой?) эта черта бросалась сразу в глаза. Но затем у меня осталось {127} впечатление, что собственно лица Михайловского я как будто даже не успел рассмотреть: до такой степени приковали мой взгляд его большие, серые, насквозь пронизывающие глаза. Производило такое впечатление, как будто он через тебя глядит еще на что-то, скрытое за тобою. Смутно рисовался, как фон, удлиненный овал лица, большой, красивый, выпуклый лоб, откинутые назад гладкие волосы... Все это было только рамкою для удивительных всепроницающих и забирающих в плен глаз.

    Михайловский говорил со свойственной ему холодноватой манерой. Раза два прорвались в его речи какие-то особенные, согретые нотки; им придавала странное очарование та сдержанность, которая была вместе с тем сосредоточенностью мысли и чувства. Он внимательно выслушал все мои, вероятно, достаточно сбивчивые объяснения, от какой организации явился я к нему, что она, собственно, собою представляет и как смотрит на литературно-общественную деятельность Михайловского. Я был тогда вообще мучительно и скрытно конфузлив; всякое ?выступление? с речью мне стоило большой внутренней борьбы и напряженности, и только тогда, когда Рубикон бывал перейден, я уже попадал всецело во власть нового положения и катился словно по рельсам, как будто уже ?не свой?, а какой-то новый, движимый безотчетной, завладевшей мною силой. Кончая, я сам не знал в первый момент, ?провалился ли? я окончательно, или же наоборот — был ?на высоте положения?. Так произошло и тут.

    — Быть может и в самом деле верно — медленно заговорил Михайловский — что межеумочная, глухая полоса нашей жизни подходит к концу. То было своего рода ?смутное время на Руси? — я разумею {128} исключительно умственную область — ?великая разруха? былой идейной целостности мыслящей части нашего общества. Чувствуется, что по законам могучего естества растет новое, более здоровое поколение, не забитое и не разбитое гнетущими впечатлениями поражения его предшественников... Не знаю лишь, насколько наш голос найдет отклик в интересах и настроениях этого ?нового племени — младого, незнакомого?...

    Мои друзья, взявшие в свои руки ?Русское Богатство?, зовут меня туда, и я получу опять, как когда-то, возможность постоянной беседы с читателем-другом. В ?Русской Мысли? я был — гостем, случайно говорящим перед чужой аудиторией. Великое это дело — протянуть живые нити между собою и действительно своей аудиторией. Я не знаю, каковы шансы теперешней попытки, как и вообще не знаю, каковы шансы в жизни ?молодых порослей? — нового действенного поколения. Боюсь, что его жизненный путь будет небывало труден. Я тревожно настроен и думаю, что эта тревога, — не прислушивание к шуму в собственных ушах, а отголосок тяжкого положения, унаследованного современностью от прошлого ...

    И, в ответ на мой вопрос, что именно внушает ему такую тревогу, он сказал:

    — Мне ближайший период мировой истории рисуется чреватым многими опасностями и грозами. Вряд ли он будет представлять собою линию общественного подъема, во что так соблазнительно верить молодости. В свое время и я отдал дань оптимизму — процесс вырождения дирижирующих классов казался таким быстрым, что, думалось, быстро придет и великая историческая ампутация, за которой ?NOVUM MIHI NASCITUR ORDO?. Но пришлось {129} убедиться в громадной косной силе исторического атавизма, налагающего свою кроваво-грязную печать на целые эпохи. Над нами тяготеет та же опасность. Посмотрите на демона национальной ненависти, который ощетинил штыками всю Европу. Прошлое каждого народа накапливает в нем известный особенный отпечаток, чуждый и непонятный, а потому в известной степени и отчуждающий и отталкивающий, непонятный другому народу. Эту тлеющую искру отрозненности при желании нетрудно раздуть в настоящий пожар национальной вражды. И ее раздувают.

    И ?старые боги? Европы, династии, стоящие на пьедестале из военной касты, и ?новые боги? — буржуазно-финансовые круги, борющиеся из-за мировых рынков, соперничают друг с другом в этом деле. Можно сказать, что вся Европа, с одной стороны, ежеминутно готовится к еще небывалой в истории всеобщей схватке — а с другой, сама в ужасе отступает перед размерами того кровопролития, к которому она идет. И кто знает, не суждено ли надолго затеряться и погибнуть всем молодым порослям грядущего в том кровавом хаосе, который будет поднят такой мировой катастрофой. В нем всплывет все, что только унаследовано старой Европой от веков гнета и насилия. Мы отмечаем каждый раз в истории отслаивающиеся крупинки добра, и ведем через них непрерывную генеалогическую линию вплоть до лучших наших идеалов — так соблазнительно рассматривать историю, как собственную эмбриологию. Но мы не ставим себе вопроса: а куда же денется отслойка всех жестокостей и ужасов, сквозь которые пробивалось в истории новое, куда денется наследственно-испорченная кровь поколений, проделывавших эти ужасы и жестокости?

    Все {130} это, увы, всплывет, а если всплывет, то навалится лавиной на ростки нового. В конце то концов, верится, ?перемелется, — все мука будет?. Но ведь пока солнце взойдет — злая роса многим глаза повыест. И новому поколению потребуется не малый закал, чтобы пережить все это...

    Для меня, признаюсь, был полной неожиданностью тот тон сдержанной, но скорбной меланхолии, который пронизывал все речи

    Н. К. Михайловского. Я был ошеломлен: такие мрачные предвидения мне как-то не приходили в голову. Субъективно в них как-то не верилось. И, слушая подернутые сумрачностью речи любимого писателя, я был разочарован: мне чувствовался в них надлом, душевная усталость. ?Неужели это годы берут свое?? — червяком шевелилась мелкая, плоская мысль...

    Я, впрочем, попытался еще завести разговор на тему — неужели Михайловский не верит в народную революцию?

    — Улита едет, когда-то будет — ответил он. — Я не сомневаюсь не только в том, что в России будет революция, но и в том, что в ней будут революции. Но теперь, в ближайшем будущем — пожалуй даже во всем том будущем, которое лично мне осталось до конца моих дней — я в революцию в смысле всенародного восстания не верю. Бунты будут — но бунтует не народ, а толпа. ?Толпа? имеет своих собственных ?героев?, которых порождает и свергает по собственному капризу. Интеллигенция менее всего может иметь шансы попасть в ?герои? к ?толпе?. Предводительницей народа она когда-нибудь станет; но толпа еще не народ, и плохо, если народ не вышел из состояния толпы; это значит, что духовно он еще не народился. Пока все это сбудется, много {131} воды утечет. И не только воды, а еще и слез... и крови.

    Толпа способна только к судорожным взрывам. И хорошо, если нынешние судороги — предсмертные судороги ?толпы?, родовые корчи, за которыми последует нарождение народа. Но я очень боюсь, что все это еще только fausses couches, ложные роды ...

    — Но тогда откуда же придут перемены? Ведь так, как сейчас, продолжаться не может!

    — Очень долго — не может; не недолгое с точки зрения истории слишком долго с точки зрения личной жизни. Я не пророк. Никто не может предсказать, с чего начнется поворотный момент. Может просто ?взять свое? логика культурного сближения с Европой — его, как суженого на коне не объедешь, а безнаказанно оно ни для кого не проходит... даже для Турции, Персии и Японии. Может тут и финансовое банкротство помочь, и военная катастрофа... мало ли что! Когда недостаточно живых сознательных сил, действуют исторические стихии: воды медленно подмывают берег, а там, смотришь — пошли оползни. Будут оползни и у нашего режима ...

    — Без нашего вмешательства?

    — Конечно, не без вмешательства; только вряд ли это вмешательство будет решающим.

    — А... террор?

    Михайловский несколько мгновений помолчал.

    — Террор? Да, вряд ли минует и эта чаша новое революционное поколение. В терроре есть что-то роковое, неизбывное ... Как проклятие ...

    — Значит — вы против террора? Или я не так понял? Конечно, кровь — есть ужас; но ведь и революция — кровь. Если террор роковым образом {132} неизбежен, то значит — он целесообразен, он соответствует жизненным условиям. А тогда...

    Михайловский с какой-то особенной, горькой интонацией перебил меня:

    — Не будем об этом говорить. Я не революционер. Всякому свое. Есть такие пути — кто сам ими нейдет, тот не может на них указывать. Неизбежность того, к чему не можешь быть сопричастником, — это... это трагедия... Я слишком много видел таких трагедий и не желал бы никому — того же...

    — Но вся наша жизнь среди ужасов действительности — трагедия!

    — Да, но... Вы еще не отведали из этой отравленной чаши, и вам трудно оценить. Когда-нибудь вы поймете, что тут двойная трагедия: с одной стороны, трагедия обреченности, с другой... зрительства и связанных рук. А впрочем, не дай Бог вам никогда этого изведать.

    Я неловко замолчал. И Михайловский, как бы желая переменить тему, быстро заговорил:

    — Обычно думают: народная революция, всеобщее восстание должно свергнуть современный режим. Но представьте себе, что вернее может быть обратный случай: настояще раскачается народ тогда, когда этот резким во всей его неприкосновенности уже станет достоянием истории. Вместо окутанного загадочным туманом земного бога будет власть, сошедшая на землю, окруженная какими-то полномочными представителями имущих сословий, наглядно показывающими народу, в чем дело, что таится за покрывалом Изиды. Сторонники народного восстания часто боялись конституции... напрасно: ею не зачурать революции, когда для нее есть почва; {133} наоборот, конституция, далее самая плохонькая, распахивает ей настежь двери...

    — Но конституция? Кто же ее добудет? Не либералы же?

    — Кто добудет? А, может быть, все и никто. И либералы могли бы сделать многое, если бы хотели... и умели. Попутчиков бояться нечего ... особенно, если ветер попутный. Надо только, чтобы не вы примкнули к либералам, а их заставили к себе примкнуть. И еще более важно помнить: никакая конституция не будет прочна до тех пор, пока не придет такая власть, которая вместе с волей обеспечит народу условия приложения труда... и прежде всего землю. Конституции нечего бояться из-за того, что она будто бы успокоит... будет чем-то таким немножко лучшим, что обычно становится опаснейшим врагом ?хорошего?.

    Эпохи бытия конституций суть эпохи борьбы за изменение конституции. Борются разные фракции, пока шум их борьбы не разбудит и не вызовет на арену — народ. В этом смысле я и говорил, что народного восстания, народной революции скорее приходится ждать после конца чистого абсолютизма, чем до и для этого конца ...

    Я сказал, что, насколько мне известно, среди современной молодежи нет боязни конституции, — напротив; нам кажется лишь, что конституция может быть только побочным результатом первых успехов революции. А мысль: не через революцию к конституции, а через конституцию к революции — слишком как-то для меня нова и неожиданна ...

    — Михайловский улыбнулся. ?Да, так обостренная формула пахнет парадоксом. Но я не совсем это имел в виду. И по своему вы правы. Одно другому {134} не противоречит?. Приблизительно таков был смысл его заключительных слов.

    Мне хотелось говорить с Михайловским еще о стольких вещах — об Астыревских ?письмах к голодающим крестьянам?, о нашем студенческом журнале, о поднимающем голову марксизме... А разговор принял совершенно другое, непредвиденное мною направление, и я чувствовал потребность на досуге обдумать, умственно переварить то, что я услышал. И я стал прощаться, извиняясь, что оторвал Михайловского от работы, и прося его назначить более свободное время для более продолжительного разговора. Он назначил — но этим временем мне уже не пришлось воспользоваться...

    Как было сказано, я условился встретиться с Невским в каком-то из скверов. Он уже ждал меня, и я поделился с ним впечатлениями от разговора с Михайловским. Мой коллега был недоволен тем, что я все занимался ?общей словесностью?, а не говорил о ?настоящем деле? — о возрождении народовольчества. Спрашивал он меня и о том, видел ли я уже петербургских народовольцев из ?Группы?. Я сказал, что сейчас собираюсь идти их разыскивать. В этот самый момент мне показалось, что около нас трутся и внимательно нас разглядывают несколько каких-то подозрительных субъектов. Чтобы избавиться от их назойливости, мы зашли в кофейную Филиппова. Она была почти пуста, но тотчас после нашего прихода туда ввалилась целая компания и расположилась вокруг столика рядом. Говорить стало неудобно, и мы распрощались.

    Я отправился сначала по делам Союзного Совета к Максиму Келлеру, а затем к братьям Никитинским. Один из последних отвел меня на квартиру, {135} где проживали члены рабочего кружка Галецкий и Сущинский. Было условлено, что на следующий день мне устроят свидание с членом центральной группы Михаилом Александровым. Как вдруг к нам входит один из знакомых моих хозяев и с места в карьер заявляет:

    — А знаете: за вашей квартирой слежка. И очень серьезная. два субъекта: одного из них я хорошо знаю, известный шпик. Кстати: не дальше, как сегодня в два часа дня я видел его на ?стойке? у угла такой-то и такой-то улиц. Из присутствующих никого в это время там не было?

    Я отозвался, что был. Он верно назвал время и место моего свиданья с М. Келлером.

    — Ну, так дело ясно. За вами все время по пятам и ходят.

    Я вспомнил подозрительные фигуры в сквере, соседей в кофейной Филиппова. Сомнений не было. Надо было принимать меры и заметать следы. О новом свидании с Михайловским и о встрече с Александровым не могло быть и речи. Надо было предупредить их обо всем, а самому поспешно ускользнуть восвояси. Стали обсуждать, как все это сделать. Один из хозяев сбегал в соседнюю лавочку, через улицу, чтобы мимоходом произвести рекогносцировку окрестностей. Он принес тревожные сведения: на обоих концах квартала и на упирающемся в него переулке крейсировало по двое — всего не менее шести ?гороховых пальто?. Обстановка была такая, как обычно бывает перед обыском. Решили, что времени терять нельзя. Я совершенно не знал Петербурга; поэтому мне в провожатые дали Никитинского. Он все равно {136}привел меня сюда и, стало быть, уже был замечен: терять ему было нечего.

    Мы вышли. Пусто. Пошли ровным шагом вдоль по улице. Вскоре заметили на порядочном отдалении за собою два ?хвоста?. Завернули за угол, почти бегом пробежали целый квартал, снова завернули за угол и остановились на каком-то крыльце. Вскоре послышались поспешные шаги и прямо на нас выскочили из за угла два субъекта. Увидев нас, они даже приостановились на момент от неожиданности, — затем, оправившись, попробовали, ?как ни в чем не бывало?, пройти дальше. Тогда мы вернулись назад, быстро зашагали до первого извозчика и дали ему какой-то фантастический адрес. За нашим извозчиком вскоре обозначился другой, ?сопровождающий? нас. Тогда посредине пути мы сунули своему вознице деньги, соскочили с него и пустились на перерез какой-то довольно людной площади.

    Оглянувшись, видели, как с ?сопровождающего? извозчика соскочили два ?субъекта?. Мы лавировали по какому-то скверику, потом опять шли по какой-то очень людной улице. Казалось, нас более никто не преследовал. Некоторое время сзади тихо ехал какой-то извозчик: но он, невидимому, был совершенно ?готов?: лошаденка плелась, предоставленная себе, вожжи нелепо волочились, сам он пьяным голосом мурлыкал песню. Но когда мы свернули вдоль канала на почти безлюдную набережную, ?пьяный? тотчас же заворотил за нами.

    Дело было ясно. Мы опять повернули назад; извозчик, проехав подальше, тоже стал заворачивать; но, главное, в этот самый момент мы снова натолкнулись на двух ?старых знакомцев?. Один из них немедленно куда-то юркнул — словно сквозь землю провалился; другой с {137} независимым видом остановился и стал раскуривать, обернувшись лицом к стене, папироску.

    Взбешенный, я громогласно заявил Никитинскому, что если эти, ?такие и сякие дети?, от меня не отстанут, я им ?разобью всю морду?. Мне было известно, что филерам вменяется в обязанность следить незаметно и во всяком случае избегать скандалов. Если это были просто филеры, не имевшие в руках приказа о моем аресте, думал я, это будет средство от них отделаться; в противном случае дело все равно проиграно. Расчет мой оказался верен. Любитель куренья поспешил ретироваться.

    Поспешили и мы, избрав противоположное направление; опять пересекли какую-то площадь, взяли за угол, поспешно, почти бегом, прошли по безлюдной улице; как будто за нами никого не было. Хотелось все таки проверки. Нам повезло: несмотря на позднее время, мы нашли полуотворенную калитку в какой-то большой не то двор, не то пустырь: мы добрались до окраин Петербурга. Юркнув в нее и передохнув некоторое время, мы вскоре увидели проехавшего мимо все того же извозчика: он был уже совершенно трезв, но погонял лошадь и вглядывался, привставая на облучке, вперед. Пропустив его, мы чуть-чуть подождали, вышли и двинулись в противоположном направлении... и вдруг чуть лбами не столкнулись с парой наших ?субъектов?, беглой рысью следовавших на порядочном расстоянии за извозчиком. Улица была полутемная, и они прокатили, все так же ?на рысях?, мимо нас. Пройдя некоторое время, уверенные, что погоня у нас за спиной, мы остановились. Никого не было. Вдали замирал топот шагов да слышалось отдаленное пофыркиванье лошади. Очевидно, непосредственная {138} слежка за нами велась уже ?извозчиком?, а ?пешие? должны были только не отставать от него. Потеряв нас, он увлекал и их за собою, и они, впопыхах на встречных не обратили внимания...

    Мы все еще плохо верили своему счастью и не мало колесили по улицам, пешком и снова на извозчике. Убедившись, что удалось провести преследователей, мы забрались отдохнуть в поздний ресторан и просидели до закрытия — до 2-х или 3-х часов ночи. Затем опять оказались на улице. Утром часов в 10 был обратный поезд в Москву; я решил двинуться с ним; на вокзал можно было забраться часа за полтора до отхода, не особенно рискуя обратить на себя внимания. До этого деваться было некуда. Насилу удалось мне уговорить моего спутника отправиться домой — из чувства товарищества он хотел маяться со мною всю ночь на улицах Питера. Он обещал утром зайти к Михайловскому и передать, что его вчерашний собеседник больше не явится и опасается, не навлек ли на его квартиру слежку. Мы распростились. Долго-долго тянулась бессонная ночь, в скитаньях по улицам и бульварам, с попытками подремать на скамье, прерываемыми приближением ?недреманного ока? — городовых. Но все проходит на этом свете — прошла и памятная ночь после ?гонки?. На вокзале мне показалось — было, что какой-то ?тип? все время внимательно в меня всматривается и не теряет из виду. Но с билетом и посадкой все обошлось благополучно. Я возвращался в Москву, в наивном восторге от того, как ловко увильнул от погони. Я был убежден, что меня просто ?взяли на замечание? при выходе из какой-нибудь подозрительной квартиры, и что все следы мною заметены.

{139} В Москве меня оставляли в покое: никакой слежки, как будто, за мною не было. Дважды после этого ко мне приезжали представители питерской группы, сначала Ергин, затем Браудо, каждый раз с грузом свежеотпечатанных изданий.

    Я стал агентом по их распространению в Москве и живой связью группы с нашим московским кружком народовольческой молодежи. Я думал, что все это проходит ?шито-крыто?. Будущее несло мне горькое разочарование...


IV.

    Я уже упоминал, что с первого же года пребывания моего в Москве, Невский и др. ввели меня в местные ?радикальские? круги. Особенно понравился мне пом. прис. пов. Егор Ив. Куприянов — мягкая, вдумчивая натура, соединявшая с большой скромностью не меньшую серьезность в ?искании? революционных путей. Куприянов был непосредственно связан с Тверским кружком, так называемым ?Барыбинским?, по имени его основателя. Куприянов был чужд всякой узости и нетерпимости, этих естественных ?детских болезнен? всякого движения. Он был большим сторонником объединения всех течений в одно русло. Ему казалось возможной единая социалистическая партия, при каком угодно богатстве ?теоретических разночтений? русской политической действительности. Но в основу единения он клал не какую-нибудь попытку нового политического синтеза; нет, он считал, что это — дело будущего. Полагая, что политический горизонт еще не скоро прояснится, что наш удел — долгое время бродить еще в предрассветном тумане, он мечтал о том, что единение начнется не с мысли и слова, а с дела — простого, непосредственного, практического дела. Все направления, все течения равно {141} нуждаются в определенной революционной технике: в печатных средствах, в паспортном бюро, в денежном фонде для работы. И он, вместе с некоторыми другими единомышленниками, предлагал всем революционерам, без различия фракций, создать эту ?технику? общими силами, пользуясь при этом, так сказать, всеми выгодами ?крупного предприятия? сравнительно с разрозненным ?кустарничеством?.

    Он верил, что, связанные общим делом, революционеры разных мастей будут меньше искать ?разделяющих букв? и охотнее находить общий язык для разговоров; а такое здоровое направление их умонастроения приведет к взаимному пониманию и облегчит задачу ?сговориться?. В Твери был издан проникнутый этими идеями гектографированный журнальчик ?Союз?, открывавшийся статьею ?С чего начать?? Ответ был прост: начать надо с объединения революционной техники и создания единого революционного денежного фонда для обслуживания всех направлений, с расчетом, что на прочном фундаменте общей солидарной работы легче будет придти к единству взглядов. Пока же должна была вестись товарищеская дискуссия по всем открытым и спорным вопросам революционного движения. Для начала этой дискуссии предназначался, между прочим, выработанный там же ?Проект программы объединенных групп социалистов-революционеров?, о содержании которого у меня — увы! сохранилось слишком смутное представление...

    Затем обращали на себя внимание муж и жена Кусковы: он — спокойный, внимательный, уравновешенный; она — живая, как на пружинах, нервная, беспокойная.

    Их взгляды казались мне какими-то неопределенными, колеблющимися. По-видимому, они {141} в самом деле переживали период ломки. Их все время пробовали склонить на свою сторону социал-демократы. Под их влиянием они главное внимание свое обращали на ?анализ наличных социальных сил?. Видимо, сужение базиса движения одним пролетариатом их пугало, и они добросовестно перебирали все общественные элементы, на которые молено опереться в революционной борьбе. Затем меня очень заинтересовали два приятеля, жившие вместе на одной квартире: наши Орест и Пилад — С.Н. Прокопович и А. Н. Максимов. Они называли себя ?народниками?, но это их ?народничество? было довольно неопределенным, неокристаллизованным объединяла их общая вера в будущее ?народное восстание?. Вера эта питалась разными слухами порою полуфантастическими: так, помню, передавалось тогда из уст в уста, что где-то в Вятской губернии крестьяне нескольких сел снарядили ходоков к английской королеве, чтобы она приняла их в свое подданство.

    Эти и подобные слухи были достаточной пищей тогдашней революционной не требовательности. Мы и малым бывали довольны С. Н. Прокопович был уже тогда отрицателем политического террора. Я помню несколько своих с ним споров. Он верил во все ?массовое? и отвергал ?индивидуальное?. Я пытался доказывать, что террор есть нечто ?индивидуальное? только по внешней видимости, по существу же это есть лишь отдельный ?род оружия?, пользование которым является органическою составною частью общего ?плана кампании?. Я обильно пользовался аналогиями из области военного дела, быть может, даже злоупотреблял ими. ?В современном бою — рассуждал я — нельзя злоупотреблять атаками густых штурмовых {143} колонн старого времени. Одна из особенностей современного боя — это ?рассыпной строй? и предварительная ?артиллерийская подготовка?. Террор в революции соответствует артиллерийской подготовке в бою. Индивидуальный характер действий террористов соответствует индивидуализированности бойца в рассыпном строю. Мои аналогии кое-где прихрамывали по части натяжек, но я очень ими увлекался и они казались мне страшно убедительными. Впервые выслушав мою аргументацию в этом духе, С. Н. Прокопович подозвал А. Н. Максимова — ?вот послушай, это очень интересно: как Чернов доказывает необходимость террора — совсем по особенному?. Смущаясь и краснея, я повторил свою аргументацию. Максимов — в котором тогда никак нельзя было разглядеть будущего члена Ц. К. ?кадетской партии? — оказался, однако, вовсе не врагом террора; некоторое тяготение к нему в его речах определенно чувствовалось.

    Но терроризм, как программа единоборства с правительством кучки конспираторов, нам был чужд. В прошлом мы его чтили, как героический период, неизбежный для первых пионеров движения. Но мы его считали ?террором отчаяния?, безнадежным арьергардным боем после отступления первых, хлынувших в народ революционных легионов. Боевой клич террористов ?Народной Воли? напоминал нам Ватерлоо и гордые слова: ?старая гвардия умирает, но не сдается?. Для своего времени мы ждали нового движения к низам, к народу, и на этот раз террор должен был облечься в новый вид. Террор отчаяния должен был смениться террором веры, террор арьергардного боя — террором наступления и артиллерийской подготовки, расчищающей дорогу штурмовым {144} колоннам массового движения.

    Решающая роль отдавалась ему. Террор рассматривался, как служебное оружие этого массового движения.

    Еще выделялись две девицы большие приятельницы: Курнатовская и Цирг. Первая, маленькая, в кудряшках, необыкновенно подвижная, вездесущая и всезнающая, слыла за правоверную ?народоволку?. Но она пользовалась у нас плохой репутацией: ее считали девицей чрезвычайно неосторожной и чересчур суетливой. Говорили, будто ?охранка? нарочно оставляет ее на свободе, чтобы пускать за ней по пятам своих филеров и по ней выслеживать всех и вся. Другая, Цирг — впоследствии сделавшаяся женой А. Н. Максимова — была гораздо интереснее и серьезнее. Она сыграла в нашей идейной жизни того времени некоторую своеобразную роль. Родом она была из Тверской губернии, тогдашней цитадели земского либерализма, с большими знакомствами среди тверских либералов, соседка и большая приятельница одного из двух братьев Бакуниных. Среди либералов ?голодный год? также вызвал изрядное брожение: в год, предшествовавший моему поступлению в университет, в Москве, по инициативе И.И. Петрункевича, у либералов происходили какие-то конспиративные ?совещания?; в связи с деятельностью Астыревского кружка, среди либералов проявился интерес к ?радикалам?. Тот же интерес заставил и старика Александра Александровича Бакунина изъявить желание познакомиться с современной революционной молодежью.

    При посредстве Цирг дело устроилось: в либеральной гостиной одной из родственниц Бакунина начались журфиксы, которые мы первое время посещали довольно исправно. Нас не мог не {145} интересовать вопрос: что же, собственно, представляют собою русские либералы? Есть ли это самостоятельная сила, или просто так себе, побочное ?обстоятельство образа действий? русских революционеров? Но нас ждало большое разочарование. Старик Бакунин, который должен был явиться ?осью? собеседований, оказался живым осколком старины, правоверным гегельянцем, с уклоном мысли в сторону философских отвлеченностей; мы тянули в сторону жизни, практики революционной борьбы, он тянул к знакомым абстракциям. Брат его, появлявшийся иногда вместе с ним, внушал нам еще менее интереса. Журфиксы вскоре заглохли, кончились ?измором?; более ограниченный кружок продолжал еще долго упорствовать и на что то надеяться. Не помню хорошо, кто еще бывал из ?либералов?. Очень крупных, помнится, не было. Приходилось держаться Бакуниных, подкрепляя свой падающий интерес к ним тем, что то были братья знаменитого апостола анархии, Михаила Бакунина. Но, Боже мой, как бледно выглядели эти люди, у которых в жилах текла та же наследственная кровь, что и у легендарного противника Маркса в легендарном ?Интернационале I? Бедные тверичи Бакунины, как невыгодно было им быть ?братьями своего брата!?

    Вскоре, впрочем, мы услышали о существовании кружка студентов-либералов. Это уж была rаrа аvis, и наше любопытство было сильно затронуто. Мы во что бы то ни стало захотели попасть в него и посмотреть: что это за удивительный биологический тип — настоящий, убежденный студент-либерал? — Ибо на обычном нашем студенческом жаргоне ?либерал? было насмешливое прозвище, прилагаемое к той ?золотой молодежи?, которая не {146} решалась ?просто и кратко? говорить: ?плевать нам на все убеждения в мире!? а искала прикрытия в дешевых фразах...

    Припадки такого ?либерализма? начинались обычно с приближением к окончанию курса.

    Третьекурсник-либерал

    Редко сходки посещал.

    Редко сходки посещал —

    Свою шкуру сберегал...

    Душа ль моя, душенька,

    Душа — мил сердечный друг...

    Но здесь, очевидно, были не ?либералы? этой вульгарной песенки, а что-то иное. И вот, мы раздобыли нужные связи и попали в либеральный ?кружок?. Он, как говорили, состоял под верховным патронатом редактора ?Русской Мысли? В. Гольцева. Сам Гольцев, впрочем, при нас лишь один раз появился на каком-то особо многолюдном и даже, кажется, торжественном собрании кружка — появился метеором, не для участия в общих беседах, а ?так?, в знак особого внимания к кружку. Ему, разумеется, было некогда длительно с ним заниматься. Да это и не было бы производительным занятием: общий состав кружка был довольно тусклым. Сколько-нибудь выделялся только студент университета Котлецов, — неимоверно развязный, поверхностный, любитель дешевых шуток и острот, из тех, про которых говорят: ?на грош амуниции, на рубль амбиции?. Котлецова мы скоро перекрестили в Наглецова, и не ошиблись. Паренек оказался ?из молодых, да ранний?, и впоследствии был изгнан из приличного общества. Дух Гольцева витал над кружком через посредство сотрудника ?Русской {147} Мысли? В. Е. Ермилова — был такой маленький писатель, более, впрочем, известный, как хороший чтец: особенно ему удавались некоторые бытовые сценки из ?Кому на Руси жить хорошо?. Руководство кружком удавалось ему гораздо менее. С молодыми ?либералами? мы жарко спорили, но не очень враждовали: в спорах они были очень слабы, а победителям нетрудно быть великодушными. Нам было приятно оттачивать свою аргументацию со стороны этого нового ?фронта?, а слабенький Ермилов был для нас как бы ?головой турка?, на которой желающие могут пробовать силу своих ударов. К тому же Гольцева мы несколько выделяли из общей массы ?либералов?. Во-первых, за ним не числилось никаких подобострастно-верноподданнических выходок, которыми смягчались обычно конституционные выступления либералов: ах, наши земцы были такими же любителями ?бунта на коленях?, как и самые забитые из наших крестьян! Во-вторых, шепотом в радикальных кружках передавалось о недавнем его участии в революционном журнале ?Самоуправление?. В-третьих, Гольцев охотно предоставлял с трибуны ?Русской Мысли? право голоса представителям левого крыла: в качестве таких ?гостей? там перебывали и Михайловский, и возвращенный из Сибири Чернышевский, а несколько лет спустя должен был появиться и Бельтов-Плеханов. Такое литературно-политическое джентльменство мы понимали и ценили.

    Я сейчас не помню хорошо, на чем оборвались наши посещения либерального кружка: экзамены ли подошли, или аресты, ликвидировавшие наш кружок, оборвали эти сношения, или же просто они прекратились ?измором?, по исчерпании {148} основных тем, по невозможности друг друга переубедить и по скуке повторяться. Во всяком случае, до последнего было недалеко. Вообще говоря, русский либерализм того времени имел очень определенную культурную и земско-конституционную программу; она блистала ?практичностью?, узостью и... тусклостью. Но он совершенно не имел своей общей идеологии. Это было, в одном своем крыле, просто полинялым до самой последней степени народничеством: Кавелин — разжижал Герцена, Кареев — Михайловского и Лаврова. В другом крыле — пестрая картина сбоев то на ?буржуазную Европу?, то на доктринерское англоманство русского лэндлордизма, то на славянофильство земских ?бояр?, то на какое-то неопределенное воздыхательное архаическое ?западничество?. В области философской, этической социологической, русский либерализм не имел даже и намека на какую-нибудь свою собственную физиономию. Против материализма и позитивизма левого крыла тогдашнее правое крыло смело поднимало знамя религиозной ортодоксии и церковности.

    Более свободомыслящее религиозно- новаторское устремление мысли по дороге идеалистической метафизики находилось в зародыше и еще не было аннексировано никакой политической партией. Серьезных покушений на это со стороны либералов тоже не было. Для этого они были слишком узко практичны, и для нас идейно не интересны. Итак, либерализм находился совсем в иной плоскости, чем мы. Другое дело — кружки крайних левых устремлений. ?Злобой дня? среди этих радикальных кружков была, в то время так называемая, ?босяцкая программа?. Под такою насмешливою кличкою шла программа, которую обосновывал П. Ф. Николаев, уцелевший от {149} полицейского разгрома связанного с ним Астыревского кружка. П. Ф. Николаев был автором выпущенных на гектографе ?Писем старого друга?. ?Письма? эти вдохновлялись впечатлениями голода или, вернее, целого ряда голодных лет. Мне отчетливо врезались в память некоторые идейные мотивы ?Писем?, согласовавшиеся с общим ходом моих собственных мыслей. В них указывалось на то, что особенный характер промышленного развития России не создает достаточно многочисленного, сплоченного и обособленного от других слоев населения класса современных фабрично-заводских пролетариев, но за то, массами обезземеливая и выбрасывая в город крестьян, плодит безгранично ?резервную рабочую армию?, то есть попросту безземельных, безработных, бездомных и бесприютных людей — люмпен-пролетариев и босяков. Другой особенностью нашего экономического развития является перепроизводство интеллигенции, изобилие мыслящего пролетариата, не находящего приложения своему труду из за нищеты того самого народа, которому он нужен, и который этим трудом при нормальных условиях широко обслуживался бы. Дальше шла аналогия: полунищий интеллигентный ?разночинец? стоит в таких же отношениях к культурному и обеспеченному слою ?людей либеральных профессий?, в каких ?босяк? стоит к солидному и хорошо оплачиваемому индустриальному пролетарию, живому носителю ?квалифицированного труда?. Они естественно должны подать друг другу руки. Голод 1891 г. рассматривался, как момент, обостряющий и выявляющий во всю ширь эти особенности нашего социального развития. Предвиделось, что голод окончательно расстроит все наше народное {150} хозяйство, и что в ближайшие годы самым усиленным темпом пойдет выбрасывание из деревень и сосредоточение в городах ?горючего элемента?. Поэтому-то города и явятся авангардом стихийного движения. Деревня, эта поставщица горючих элементов в город, не останется чужда своему собственному порождению и поддержит своими голодными бунтами движение в городах.

    Но важно, чтобы движение не ускользнуло из под руководства интеллигенции. Последней рекомендовалось, поэтому, незамедлительно сорганизоваться. Как тип организации рекомендовались — помнится мне — какие-то ?пятки? и ?десятки?. Как они связывались, в свою очередь, между собою — хоть убей, не помню. Этим завершалась одна, большая часть содержания ?Писем старого друга?. Другая производила на нас впечатление чего-то приставного, совершенно механически приклеенного. Но о ней после.

    Нетрудно видеть, что в первой своей части ?Письма старого друга? лишь подводили итоги тому, что носилось тогда в воздухе. Не случайно я еще в бытность свою саратовским гимназистом пятого или шестого класса искал по чайным, харчевням и ночлежным домам лермонтовских Вадимов, готовой на бунт городской черни. Не случайно даже такая типичная представительница умереннейшего крыла социалистической интеллигенции, как Е. Д. Кускова, отдала в свое время дань ?бунтарскому? поветрию той эпохи. Скажу больше: не случайно с этим совпало по времени первое зарождение горьковской идеализации ?босячества?. Все это были явления одного порядка.

    Страдающая от ?беспочвенности? интеллигенция жадно искала союзника в самой гуще народа. Коренной ?мужик? был овеян {151} романтизмом старого народничества уже в прошлом. Индустриальный пролетарий еще дожидался своей очереди в будущем. В промежутке должен был попасть на пьедестал тот, кто от ?мужичества?, от деревни отстал и к фабрике, к городу не пристал. Так оно и случилось. Горький в беллетристике выставлял босяка истинным воплощением духа безусловной, неограниченной свободы и непримиримого бунта, быть может, и не подозревая о возможности специфической революционной ?босяцкой программы?. Автор ?Писем старого друга?, составляя эту программу, быть может, и не вспоминал ни разу о горьковских героях. Но тем не менее, первые рассказы Горького и ?Письма старого друга? были явлениями одного и того же порядка, не случайно совпадавшими во времени.

    Стоит также заметить, что сближение двух положений: выбившегося снизу пролетария ?разночинца? среди культурно-обеспеченной среды ?людей либеральных профессий? и ?босяка? среди столь же прочно-обеспеченного слоя носителей квалифицированного фабрично-заводского труда — что это сближение вовсе не является поверхностным. То, что мы зовем ?интеллигентской богемой? — разве не является такой же ?беззаконною кометой в кругу расчисленных светил?, как и люмпен-пролетарий среди специально обученных рабочих, пустивших прочные корни в соответственных отраслях индустрии? Та и другая ?богема? носит глубокие черты сходства нравственной физиономии. Беспочвенность, ?охлократичность?, нравственное бродяжество, полная распыленность, крайняя подвижность и неустойчивость наряду с нервной взвинченностью и способностью быстро вспыхивать и так же быстро угасать — это черты {152} обоих слоев, зависящие от аналогичности самого жизненного положения. И там, и здесь мы равно имеем дело с трудно организуемой ?вольницей? — буйной, своевольной и дерзкой — дерзкой минутной дерзостью ?рыцаря на час?. Взбунтовавшийся раб обычно ведь тоже — рыцарь на час...

    Типы ?перекати поле? социально-экономического и такого же ?перекати-поле? идейно-политического глубоко родственны между собою. Но, спрашивается: можно ли что-нибудь построить, и если да, то что именно можно построить на этом родстве?

    Если бы в то старое время нам была ближе знакома теория и практика европейского научного социализма, то мы не затруднились бы в ответе на этот вопрос. Ничего, кроме последовательного бунтарства, ничего, кроме уклона к воинствующему анархизму, на выдвигании таких элементов построить было невозможно. Никакой тактики, кроме демагогической, характером этих социальных слоев не подсказывалось. Огромная примесь органического индивидуализма делала их более годными для дела разрушения, чем для дела творчества. Обосновывая программу на подобных социальных элементах, логично придти к коренному сдвигу от демократии к охлократии. А охлократия, т. е. деспотизм неорганизованной черни, прямым путем вырождается в деспотизм просто — в диктатуру лица или котерии (КОТЕРИЯ с. франц.- тесный союз лиц, со своими особыми, частными и скрытыми видами, происками –

    ldn-knigi).

    Но мы ничего этого еще не знали. Нам просто были неубедительны практические выводы ?Писем старого друга?. Наша мысль ощупью искала других путей. Фактическую сторону социально-политического анализа мы приняли и даже обострили. Мы сказали себе, что основная особенность русского капитализма — переразвитое, гипертрофия {153} его ?шуйцы? над его ?десницей?, его отрицательных, разрушительных, дезорганизующих сторон над сторонами положительными, созидательными, организующими. Но вместо того, чтобы базировать что-то на олицетворении этого ?дефицита? — городском босяке и интеллигентской богеме — мы сделали другой вывод: не только есть света, что в капиталистическом окошке; надо в некапиталистическом мире, т. е. прежде всего в мире крестьянского труда, искать самостоятельных ростков объединения, обобществления труда и собственности; надо естественную программу требований и борьбы настоящего, коренного индустриального пролетария объединить, гармонически слить с такой же естественной программой требований и борьбы настоящего, коренного трудового крестьянина.

    Обоснование всего этого пришло позднее. Но нет сомнения, что в самой натуре, в самых глубинах психики своей, как она складывалась под влиянием окружавших бытовых условий, мы не нашли тяги к ?босяку?, к человеку труда, выбитому из жизненной колеи, и эту свою ?выбитость?, эту ?деклассированность? возводящему в перл создания. Романтический ореол вокруг этого ?абсолютно свободного?, абсолютного от всех социальных связей и устоев бродяги мог быть лишь натянутым и деланным. Тяга же к мужику-пахотнику, этому ?презренному кроту и землеройке? с точки зрения всяческого ?босячества?, питалась слишком многими условиями жизни.

    Итак, ?Письма старого друга? дали нам новый материал и толчок для собственных размышлений, но властителем наших дум их автора не сделали. Тем более, что в них даже наш неопытный глаз легко усмотрел одно вопиющее противоречие.

{154} ?Письма? были произведением ума широкого, наблюдательного и острого, но эклектического. Автор хотел широкого революционного синтеза. И в поисках точек опоры для борьбы с самодержавием он с особенным подчеркиванием останавливался на либеральной оппозиции. Я не помню хорошо, выговаривал ли автор категорически слова ?союз с либералами?. Я не помню, в каких формах рисовал он этот союз. Но весь смысл его дальнейшей аргументации тяготел к такому союзу.

    Общество он характеризовал как тестообразную массу; революционеры должны были явиться ?дрожжами?, от которых оно легко будет ?подниматься?. В пассивность и целесообразность общества мы легко верили, но именно потому нам хотелось опоры более твердой, с которой не подвергнешься риску, что она расползется под ногами. Мы, конечно, ничего не имели против борьбы либералов с правительством. Мы далее не боялись того, что они смогут воспользоваться результатами нашей борьбы с правительством, заставивши ?нас? вытаскивать для них каштаны из огня. Нет, мы скорее готовы были презрительно третировать либералов за то, что они и этого-то не сумеют сделать. Единственно, на что мы тогда считали либералов годными — это на то, чтобы устроить в России промежуточный либерально-конституционный режим для того времени, когда ?мы? будем еще недостаточно сильны для овладения властью, а самодержавие — уже недостаточно сильно для ее удержания в своих руках.

    Либеральный режим мы считали меньшим злом, даже известным удобством для себя, как бы скромны размеры этого либерализма ни были. ?С паршивой овцы хоть шерсти клок? — с высоты нашего полудетского радикализма {155} рассуждали мы; пусть либералы продают душу черту, пусть они хоть снюхаются с самодержавием, пусть хоть продадут все экономические интересы народа, — об этих интересах все равно только ?мы? можем позаботиться; чистота рук либералов тоже никому не нужна; а всякая прибавка к фактическим и юридическим свободам для нашей пропаганды есть плюс. Пускай же либералы ценой каких угодно сделок и компромиссов, которые для нас были бы позором, добывают известную дозу свободы: мы ее используем. В будущем либералы — наши враги; пока же — меньшее зло, если только делают свое дело, а не тончатся на одном месте, стараясь и невинность соблюсти и капитал приобрести. Пусть же, используя революционную борьбу, они приобретают политический капитал, а невинность их... кому она нужна? Чего она стоит?

    Я особенно подчеркиваю эту памятную черту нашего отношения к либералам. Мы не собирались произносить против них резких филиппик и обличать их в измене народу, в предательстве его интересов, на какие бы компромиссы они ни пошли. Но это проистекало не из снисходительности или терпимости нашей, а наоборот — из слишком презрительного третирования либералов. Они в наших глазах были такие безнадежные чужаки народу, что почтить их обвинением в измене мы не могли. Это было для нас таким же абсурдом, как язычников обвинить в ?измене? Христу. Что же касается до ?Писем старого друга?, то в них была налицо тенденция как-то более органически объединить либеральное движение с социалистическим или, вернее, оппозиционное — с революционным.

    И вот, здесь то и заключалось основное противоречие ?Писем?. Если {156} революционная тактика приобретает резко выраженный бунтарско-демагогический оттенок, если она не боится даже ?авантюр? с вмешательством в стихийно-погромные взрывы деклассированной черни, то о каком же ?единении?, о каком же взаимопроникновении, ?эндосмозе? и ?экзосмозе? между революцией и оппозицией может быть речь? Напротив, такая тактика точно нарочно создана для того, чтобы отпугивать либералов от революции...

    Вот почему с ?Письмами старого друга? вряд ли без оговорок можно поставить в преемственную связь позднейшие попытки сближения с либералами — под флагом ?народоправства? и ?Союза Освобождения?. В ?Письмах?, правда, был элемент народоправства, но был и элемент революционного бунтарства, было эклектическое соединение несоединимого. П. Ф. Николаев, правда, впоследствии вошел в состав натансоновской ?Партии Народного Права?; Натансон имел связи и с Астыревской группой. Но я хорошо помню, как тогда шепотком в радикальных кружках говорили, что Натансон, вероятно, возьмет на себя роль призванного ?варяга? и заберет в руки Астыревскую и Николаевскую группу, что ?Письма старого друга? будут переизданы с крупными поправками и т. п. Помню и то, что позднее П. Ф. Николаев, убеждая нас, ?молодых народовольцев?, примкнуть к ?Народному Праву? и пожертвовать, в интересах дела, кое чем из дорогих нам взглядов, аргументировал так: ?вот, посмотрите на меня: я уже старик, я не новичок в деле служения революции: все, что я думаю, мною выношено, передумано и перечувствовано, как итоги опыта целой жизни; и однако я поступаюсь многим, чтобы только достигнуть единства действий; без взаимных {157} уступок не может быть собирания сил?. Словом, тут имело место не органическое перерождение, а скорее капитуляция ?мужицко-босяцкой? программы действий. П. Ф. Николаев и Астырев, которые представляли единое целое, в большей мере испытывали тягу к социальным низам, а М. А. Натансон того времени — тягу к социальным верхам. Но первые двое уступали последнему в политической выучке и отшлифованности, не говоря уже об организаторском таланте. М. А. Натансон умел концентрировать и забирать все организационные нити в свои руки. Астырев и Николаев, наоборот, рассеивали свое влияние ?в пространство?. Однако, большая ?тяга к низам? была их своеобразным преимуществом: она более зажигала и заражала молодежь.

    Я, правда, приехал в Москву уже после ликвидации Астыревского кружка, но наткнулся на живые следы его работы. ?Письма к голодающим крестьянам?, например, прежде напечатания в типографии петербургских народовольцев, неоднократно оттискивались на гектографе. Была проделана огромная работа собирания крестьянских адресов. Масса молодежи работала над этим собиранием и над рассылкой. Каждый должен был рассылать их не десятками, а сотнями. Надписывали адреса, клеили марки, рассовывали по почтовым ящикам, не более, как по два — по три в один, чтобы не обратить внимания на одинаковость почерка на конверте. Выезжали на ближайшие станции в подмосковных местах и рассовывали там. По-видимому, крупную роль в организации всей этой техники играл кружок Чаусова и Мягковых, который при мне уже крепко сидел за тюремной решеткой. Стоит отметить, что ?Письма старого друга? для гектографа переписывала своей {158} рукой Е. Д. Кускова, захваченная общим ?поветрием?. Голод и эпидемии вызвали колоссальную тягу к народу. Разница лишь в том, что одни ?сунулись? в деревню, да тут же быстро и осеклись: стихийная дикость, неприглядная тьма голодающей массы вызвала жестокие разочарования; другие же, лучше зная деревню или больше любя ее, не ждали сразу результатов, и готовы были терпеливо ждать всходов, не мечтая после посева чуть ли не сразу приступить к жатве. Первые были психологически готовы для ?обработки? со стороны марксистов. Вторые упорно сопротивлялись...

    Теоретическим главой московского марксизма был тогда Иосиф Давыдов — позднее отступивший от него и ушедший к философским ?идеалистам?. Его правой рукой был очень способный адвокат Рязанов (это была его настоящая фамилия — не следует смешивать его с

    И. Гольдендахом, известным по его литературному псевдониму ?Рязанов?). Та ?тетенька?, с которой я столкнулся при ведении кружков курсисток, была родная сестра Давыдова, бывшая замужем за Рязановым. Быть может, еще более важную роль для укрепления в Москве марксизма сыграл Мицкевич, с которым, однако, мы почти не сталкивались: он был занят в других сферах, он проникал в рабочие кварталы. Более эпизодически выступал Винокуров. Наезжал из Орла статистик П. П. Румянцев, впоследствии — убежденный карьерист, а тогда — такой же марксист. Затем стали появляться уже и другие фигуры, напр., Финна-Енотаевского и еще кого-то. Для студенческой молодежи ощутительнее всего было влияние Рязанова. Вокруг него всегда группировался кружок людей, усиленно переводивших на русский язык {159} всевозможные мелкие немецкие марксисткие брошюры и статьи, особенно из ?Аrbeiterbibliothek? Макса Шипеля, и из журнала Каутского ?Die nеuе Zеit?.

    Рязанов был резкий, упорный, догматический и весьма уверенный в себе человек, усердный спорщик и пропагандист, довольно искусный диалектик и неутомимый полемист. Он охотно и часто выступал публично; в речах любил озадачивать парадоксами и заострять свои положения, чтобы глубже врезать их в сознание слушающих. Как сейчас помню, например, один ?Татьянин день? в огромном зале ресторана, битком набитом уже слегка подгулявшим студенчеством. Были случайные почетные гости из Петербурга, — в их числе профессор Н. И. Кареев. Были ораторы, влезавшие на стол и расточавшие свое красноречие; среди них был Плевако, рассыпавшийся какой-то узорной и пустопорожней словесной славянской вязью. Все это, может быть, было интересно для самих лицедействующих; может быть, это льстило и среднему подвыпившему студенту, с которым на праздник университета спешили ?родными счесться? тузы профессуры, адвокатуры и т. п.; всем им равно усердно аплодировали; но нам, трезвым, все это было скучно и противно. Разочаровал нас и Кареев, который что-то очень долго размазывал каким-то, как нам показалось, елейным тоном и медовым голосом об идеях, идейности и т. п., не идя дальше неопределенных общих мест. Едва успел слезть со стола Кареев, как наш Рязанов встрепенулся, словно боевой конь, заслышавший трубный звук. Он выступил вперед и холодно-саркастическим, мефистофельским тоном заговорил: — ?Нам много толковали сейчас об идейности и идеях? — начал он: ?но что такое идеи? что такое идейность? в чем она?

{160} Разве для всех она в одном и том же? Увы! Это далеко не так. Когда-то, правда, в человеческом обществе была большая однородность идей — это тогда, когда однородно было самое общество. Но вот развилось разделение труда; а разделение труда стало фундаментом разделения идей. Не идейность, а хозяйство двигало историю. Движение идей — это только игра теней, отбрасываемых от себя настоящими вещами. Взывать к идейности — это значит беспомощно апеллировать к царству теней. Нам говорили о торжестве в личности сознательного начала. Но что такое сознание? Простой эпифеномен, побочный, не имеющий значения продукт истинного, основного процесса. Резкий переход от тепла к холоду сопровождается сознанием; медленный и постепенный не ощущается нами и не передается в сознании. Вот и все. Чрез сознание думать произвести какие-либо перевороты — это значит мыслить кверху ногами. Индивидуальное сознание вообще случайно и неважно; когда же в нем проявляется классовое сознание, то это значительно, как симптом глубоких социально-экономических изменений; но тоже не более, как симптом. Итак, отвергнем эти пустопорожние обращения к нашей идейности и сознательности, эти, поистине, ?письма без адреса?, эти ?удары шпагой по воде, нелепые, как нелепы стремления взять в плен человеческую тень?. И т. д., и т. д. -Это был его обычный жанр, — закутаться в красивую демоническую тогу ?духа отрицанья, духа сомненья?, с высоты недосягаемого величия презрительно любующегося грешною землей...

    Вспоминаются мне и типичные, устраивавшиеся еn grаnd студенческие вечеринки. Вот, например, одна из них. В обширном здании какой-то из частных {161} гимназий идет шумное молодое веселье. В одной комнате — танцы; в другой — буфет; в третьей примостился хор; в четвертой — курительная. Везде шум, смех, ходят, болтают, везде брызжет юная жизнерадостность. Но вот по зале снуют какие-то две-три фигуры. Они присматриваются к шумной толпе, и время от времени подходят к одному, другому, или отводят отдельных лиц в сторону от окружающей их компании. Несколько фраз на ухо — и тот куда-то удаляется. Один... другой... третий... еще и еще...

    Все удаляются в одном и том же направлении, иногда в сопровождении услужливого чичероне. Если вы удостоились попасть в число этих избранных, вы отправляетесь тою же дорогой. Вас проводят какими-то коридорами, иногда чуть не катакомбами к какой-нибудь отдаленной заветной двери. Она либо охраняется извне, либо заперта извнутри и открывается лишь на условный стук, словом, с виду — тщательнейший отбор ?посвященных?. Но все это, конечно, одна видимость, отбор случаен, и попасть ?туда?, при желании, ровно ничего не стоит; все ?заставы?, в сущности, существуют только для ?пущей важности?. Иногда заинтересованные поочередным таинственным исчезновением целого ряда лиц, ?простые смертные? присматриваются к их аллюрам и направляются по их стопам; обиженные ?объяснения? с охранителями дверей, воззвание к чувству товарищества — и застава форсирована... За заветною дверью оказывается загроможденный сваленными партами класс; он уже набит почти битком; холодно, темно. Добывается ?освещение?, в виде стеаринового огарка: при его тусклом мерцании комната принимает таинственно-романтический вид. Все условия налицо, чтобы программа {162} вечеринки была полна, ибо настоящая вечеринка — это непременно ?вечеринка с разговорами?...

    Застрельщиком ?разговоров?, непременным членом таких собраний является, конечно, марксист. Он — последняя новость политического сезона. Он громогласно заявляет, что все старые направления умерли, что только по недоразумению они иногда считают себя живыми; что ?последние могикане?, выходцы из сданного в архив истории прошлого, смешны и жалки в своих немощных стараниях ?гальванизировать труп?. Марксист — кандидат в единственные наследники исторического ?выморочного имущества?, оставшегося от прежних партий. Он входит твердой поступью и с места, в карьер предъявляет доказательства своих прав.

    В ?разговорах? становится привычным начинать танцевать от печки, т. е. от выступления застрельщика-марксиста. Самое выступление уже стереотипизировано. Он вынимает из бокового кармана маленькую записную книжечку, придвигает к себе единственный свечной огарок и открывает огонь. ?Книжечка? — это настоящий кладезь походной марксистской премудрости. В ней — склад цифр, убивающих наповал все народнические предрассудки. ..

    — Прежде всего я позволю себе дать слово голосу жизни, говорящему языком цифр. В таком-то году в России выплавлялось столько-то пудов чугуна. К такому-то году это количество возросло до такой-то цифры. Добыча каменного угля поднялась ... Оборот банков увеличился... валовое производство текстильной промышленности изменялось ...

    И, проведя слушателей сквозь строй этих статистических параллелей, оратор победоносно заключал:

{163} — Из этих неумолимых цифр вы видите, вы, можно сказать, осязаете, что вопреки всем народническим ламентациям и фантазиям, опрокидывая их и безжалостно смеясь над ними, — капитализм в России раз-ви-ва-ет-ся! Община, артель, патриархальное сословное единство крестьянства — этот палладиум народничества — трещит по всем швам! Зато растет тот единственный элемент, на котором можно обосновать веру в будущее — промышленный пролетариат. К нему, и только к нему могут прилепиться те, кто не хочет загубить даром своих сил, безумно пытаясь плыть против течения истории. Давно пора вместо этого сказать капитализму: что делаешь, делай скорее. Только его дальнейшее развитие даст нам точку опоры для трезвой, серьезной борьбы. Мы можем спокойно выжидать результатов этого развития; время работает за нас. Кто ищет других путей, не найдет ничего, кроме утопий и авантюр: или террористических, или бунтарских, или политиканских, или, наконец, экономически-реакционных...

    Перчатка брошена. Кто-нибудь ее поднимает — и начинаются бурные споры. Мы не чувствовали своих позиций сколько-нибудь существенно затронутыми обычной аргументацией марксистов. Она годилась против маниловского квази-народничества иных либералов и культурников, годилась против народничества Юзова, в лучшем случае — против иных узких и чрезмерно-категоричных формул Воронцова — ?В. В.? Но мы сами решительно отвергали все это. Мы не сомневались, что капитализм в России развивается; мы искали только типических национальных особенностей в характере этого развития. Не ?быть или не быть? капитализму в России, {164} а как его встретить — вот как для нас ставился, в согласии с Михайловским, этот вопрос. Мы не сомневались и в распаде патриархальной деревни — но мы ставили вопрос, не пробудит ли этот распад дремлющего сознания деревни и не сплотит ли в сознательное единство все трудовые слои деревни. Мы провозглашали лозунг естественной солидарности городского пролетариата с самостоятельным тружеником-земледельцем деревни. И привычные выпады марксистов били мимо наших позиций.

    Тем не менее, напор марксизма давал себя чувствовать. Притом мы в спорах импровизировали, тогда как наши соперники выступали с чем-то готовым. Они были заранее вооружены и подготовлены, мы же могли производить невыгодное впечатление хотя бы тем, что выступали без аппарата цифровой учености. И мы решили подтянуться.

    Мы собрались еn реtit соmite человек 8-10, приблизительно единомыслящих, сблизившихся на почве сотрудничества в Союзном Совете.

    — Господа, надо признать, что марксисты, несмотря на отпор, который мы им даем, начинают производить некоторое впечатление.

    Они — нападающая сторона, а нападать выгоднее, чем сопротивляться — это раз. Во-вторых, они ведут планомерно одну организованную кампанию, а мы выступаем случайно и разрозненно. Наконец, они забрасывают нас цифрами...

    — Ну, это чепуха: всякий думающий человек понимает, что на таких разговорных вечеринках — не место для проверки цифр: ими можно только пустить пыль в глаза. Всякий спор о цифрах, чтобы идти всерьез, требует или специального заседания ученого общества, или подробных выкладок на {165} бумаге, в литературе. А эти цифровые фейерверки недорого стоят!

    — Пускай недорого: а все же они импонируют. С этим нельзя не считаться.

    — Нет, господа, здесь другое: марксисты сильны тем, что они хорошо спелись, а у нас у каждого много отсебятины и разноголосицы! Надо спеться получше и нам!

    — Конечно, надо спеться, да кроме этого подготовляться к выступлениям. Разделим между собою труд, подберем против их цифр — контр-цифры, мобилизуем свои силы и сами перейдем систематически в наступление. Откроем целую кампанию, и не в задних комнатах во время вечеринок, — эту чепуху пора бросить — а в целом ряде специальных ?вечеров прений?, с таким же специальным подбором слушателей. Это должны быть те же ?межземляческие собрании?, только в грандиозных размерах и с участием нестудентов.

    Так планировали мы. Сказано-сделано. Первое же подобное собрание имело огромный успех. На него нам удалось залучить даже кое-кого из профессоров. Так, был Эрисман, швейцарец родом и типичный русский земский врач по всему складу. Он не скрывал своих социалистических симпатий. Был П. Н. Милюков, тогда молодой приват-доцент, читавший русскую историю на женских курсах. Его лекции, известные тогда лишь в литографированном виде и позднее легшие в основу ?Очерков по истории русской культуры?, обратили на себя внимание первых марксистов того времени.

    Они видели в них воду на свою мельницу, и апеллировали к Милюкову, как к своему возможному союзнику. В особенности строго дебатировался тогда вопрос об историческом {166} генезисе русской общины. Марксисты обеими руками ухватились за теорию Б. Чичерина о бюрократическом происхождении общины из круговой поруки: это, так сказать, дискредитировало ее с самой ее колыбели. У Милюкова они нашли полупризнание Чичеринского взгляда или, по крайней мере, более снисходительное отношение к нему, чем у громадного большинства серьезных историков, подозревая за этим чисто практический мотив вражды к ?устоям? трудового крестьянского быта, марксисты постарались вмешать Милюкова в наш спор с ними и ребром поставили перед ним вопрос о его отношении к общинному землевладению. Но, к их величайшему разочарованию, он заявил:

    — Я считал бы огромной ошибкой всякий акт законодательства, неосторожно затрагивающий эту форму крестьянского экономического быта. Что будет с ней, насколько она способна к перерождению и к развитию в высшие формы — должно считаться вопросом открытым. Но дать ей полную возможность развиваться свободно и беспрепятственно, обезопасить ее от всяких бюрократических экспериментов, от всякого административного опекунства, обеспечить общинное имущество от растаскивания по рукам единоличных держателей земли — это, по моему мнению, элементарная обязанность всякого искреннего демократа, как бы сам он лично ни относился к общине и как бы ни расценивал ее роль в будущем...

    Этим ответом Милюков весьма расхолодил марксистов и, наоборот, завоевал наши симпатии. Следующее собрание было посвящено прениям, так сказать, о политических задачах завтрашнего дня. Мы стремительно атаковали то, что называли ?политическим {167} индифферентизмом? марксистов. Возможно, что нападки наши были слишком страстны и несправедливы. Московские марксисты только-только что начинали пускать корни в рабочих кварталах. Ясно было, что двинуть свои неокрепшие силы на борьбу с самодержавием с их стороны было бы в этот момент безумием. Необходимость заставляла их быть на первых порах скромными культуртрегерами научного социализма. Соответственно с этим они не возбуждали непосредственно особых тревог ?охранки?. Это было выгодное положение, и не было большого греха в стремлении его использовать.

    Но ошибка многих, если не большинства, марксистов состояла в том, что это случайное и временное положение слишком давило на их мировоззрение. Явились разговоры на тему о том, что завоевание политической свободы есть, собственно, дело буржуазии, которую можно, пожалуй, поддержать в этом деле, но не слишком энергично, экономя силы для того, чтобы после победы не дать буржуазии монополизировать плоды ее. Что буржуазия захочет политической свободы и завоюет ее — в этом марксисты не сомневались. Среди них приобрела популярность крылатая фраза Плеханова из только что проскользнувших в Россию новых брошюр его: ?в данный момент у буржуазии еще не атрофировались жабры, которыми она дышит в мутной воде абсолютизма, но у нее уже начинают развиваться легкие, требующие чистого воздуха политической свободы?. Предлагалось не смущаться тем, что с виду ?Колупаевы и Разуваевы так грубы и нелепы?, ибо их нынешний облик есть нечто преходящее. Уже был в обращении афоризм, авторство которого, кажется, принадлежало П. Струве: ?первый русский буржуа — это первый русский {168} европеец?. Но, конечно, надо вооружиться терпением: европеизация русского государственно-политического строя усилиями русской буржуазии могла последовать лишь за соответственным развитием русского капитализма. Надо было ?погодить?...

    Вот это-то практическое заключение ?надо погодить? и вызвало наши возмущенные протесты. Мы, уязвленные мефистофелевской иронией марксистов, получали возможность сами отплатить им той же монетой, высмеивая их надежды на конституционно-либеральное ?просияние ума? Дергуновых, Разуваевых и Колупаевых. Мы, вечно попрекаемые идейным родством с В. В., возвращали марксистам их попреки назад: В. В. в то время тоже был изрядно аполитичен и индифферентен к резкой постановке вопроса и непосредственной борьбе с самодержавием за политическое освобождение России. Мы пошли дальше. Мы говорили марксистам, что они те же старозаветные народники, только навыворот: подменившие в народническом построении мужика — фабрично-заводским рабочим. Даже культуртрегерское вырождение эпигонов народничества приводилось нами в аналогию с культуртрегерским уклоном первых марксистских пропагандистов в рабочих кварталах.

    В заключение прений, прошедших для нас крайне удачно, марксистские ораторы попробовали взять реванш: ?Все это хорошо — говорили они — критиковать то легко; пусть наша программа оставляет собравшихся неудовлетворенными; ну, а что имеют предложить взамен наши противники? Если ничего лучшего они не могут придумать, то вся их критика падает?.

    Время было позднее; и спорщики, и публика были усталые. Указав на это, я все же сказал, что {169} уклоняться от ответа на поставленный вопрос не буду и хотя бы бегло отмечу главные основания ?нашей? программы. Подробный доклад на эту тему мы обещали сделать на ближайшем, специальном собрании. После этого я дал беглый проспект того, что ?мы? считаем отвечающим моменту. Меня поддержал и дополнил еще кто-то из ?наших?.

    Не успели мы кончить, как слова попросил И. Н. Стрижов, все это время сидевший, как обычно, насупившись и бросая исподлобья хмурые взгляды, да порою неодобрительно мычавший что-то себе под нос.

    — ?Я долго говорить не буду — отрубил он — и растекаться мыслию по древу тут нечего. Вы спрашиваете, какова же наша программа? Вот она, в трех простых словах?. И, сопровождая каждое слово энергичным, рубящим жестом сверху вниз, он отчеканил: ?Пропаганда; агитация; террор!? И, пристукнув при этом заключительном слове кулаком по столу, он победоносно заключил: ?вот наша программа!?

    И, презрительно посмотрев поверх очков на всех, находившихся кругом, он сел в той же позе, приземистый, сутуловатый, близорукий — неладно скроенный, но крепко сшитый. Мы все мысленно усмехнулись: вся эта выходка так шла к нему, так гармонировала со всей его натурой! Но он отнесся к нам далеко не с таким добродушием, как мы к нему. По окончании собрания он так и накинулся на нас.

    — Эх, вы! Такой был для нас блестящий вечер — нет, надо было все испортить, ослабить впечатление! Ну, чего вы там еще размазывали? Обстоятельность, добросовестность заела? То-то будем делать в крестьянстве ... то-то среди пролетариата... И {170} так далее и так далее... Да разве так молено завоевывать людей? Нет, вы покажите им впереди что-нибудь такое — захватывающее, сильное, чтобы игра стоила свеч... Все сконцентрируйте на одном... Покажите им — захват власти! И тогда кончено — всех ведите за собой!

    Мы дружно расхохотались... Стрижов только рукой махнул: дескать, безнадежные вы люди, и давно нужно над вами крест поставить! Книжники вы, и ничего больше! Люди дела совсем из другого материала вылепляются!

    Назначили мы и новое собрание, в котором мы выступали докладчиками и развивали свою программу. Опять залучили на него популярнейших представителей профессуры — между ними Милюкова и Гамбарова. Милюков тогда вел себя очень смело, и даже согласился принять на себя председательство и руководство прениями. Один из нас докладывал политическую часть программы, другой говорил о социальной стороне будущей революции. Потом выступали марксисты, радуясь случаю использовать для себе более легкую позицию — критиков. Мы отвечали. Собрание проходило для нас опять с большим успехом и подъемом.

    Когда прении кончились, кто-то крикнул: ?резюме председателя!?

    — В сущности, для резюме председателя вряд ли может быть место — сказал Милюков — ибо свести к основным кратким формулам высказанные здесь разноречивые мнения будет излишне: ораторы споривших сторон сами это сделали, а повторяться не хотелось бы. Мое резюме возможно, лишь как чисто-личное. Я охотно пользуюсь этим случаем, чтобы выразить свое глубокое удовлетворение по {171} поводу того обстоятельства, что среди современной молодежи я вижу должную оценку стоящей на очереди задачи политической борьбы. Это — трезвый и правильный взгляд, принимающий во внимание законы исторической перспективы. Сравнительно с еще недавно ходячим аполитизмом, я вижу здесь большой шаг вперед в смысле политической зрелости...

    Милюков высказал еще целый ряд соображений о пользе широкой постановки задачи собирания массовых общественных сил, создания вокруг действующих организаций благоприятной общей революционной атмосферы и т. д. Прямо не высказываясь относительно отдельных методов борьбы, он дал понять, что нанесение ударов, расшатывающих правительство, старыми, испытанными народовольческими способами, встретило бы с его стороны самое сочувственное отношение. Его не останавливали мотивы, звучавшие в разговорах со мною Н. К. Михайловского, и лишь позднее мы вполне поняли, насколько глубже и проникновеннее было отношение к терроризму и террористам нашего учителя. Тогда же наша крайняя молодость и затаенная неуверенность в себе заставляла нас ободриться и возликовать, глядя на то, что ?старшие?, люди науки и кафедры, внимательно прислушиваются к нам и так положительно относятся к нашим политическим импровизациям...

    — Воспользуюсь случаем и я — заявил после речи Милюкова проф. Гамбаров — чтобы откликнуться на высказанные здесь идеи и поставленные вопросы. Не буду повторять того, что говорил только что мой предшественник: я к его словам всецело присоединяюсь. Но я хотел бы дополнить {172} сказанное им в одном существенном пункте. Я глубоко убежден, что политический переворот в России не оставит незатронутыми наболевших и обостренных социально-экономических проблем, в особенности тех, с которыми связано оскудение фундамента русской народно-хозяйственной жизни — земледелия. И я считаю не только вполне возможным, но даже и вероятным, что одновременно с политическим преобразованием в России пройдет и коренная экономическая реформа в духе национализации земли...

    Наше торжество было полным. Мы уходили окрыленными. Поглощенные всецело нашими домашними спорами с марксистами, увлекаясь ими, посвящая себя своеобразному спорту — перещеголять марксистов в знании Маркса и Зибера, порою схоластически подменяя аргументы по существу — цитатами от писания, и, вероятно, нередко уподобляясь старинным российским спорщикам о правой вере и перстосложении, восклицавшим ?победихом! победихом! Тако веруйте!? — мы даже забывали думать о том, что на разгорающийся шум наших споров прибежит, наконец, квартальный и потащит и победителей и побежденных в ближайший участок ...

    Благосклонно сочувственное отношение Милюкова настроило нас так, что мы решили попробовать втянуть его в наши революционные планы. Для первого раза меня отправили к нему с одним конкретным предложением. В нашем распоряжении находилась тогда весьма популярная среди нас, но очень редкая, нелегальная народовольческая брошюра конца 80-х годов ?Борьба общественных сил в России? Натана Богораза (?Тана?). По содержанию это было то, что нам было нужно: анализ {173} социальных группировок — классовых, сословных еtс. — дававший возможность произвести, так сказать, подсчет сил — враждебных, нейтральных, союзных и своих — предрешавший вопрос о ?плане кампании? и средствах борьбы. Брошюра эта казалась нам в некоторых чертах устарелой и нуждающейся в исправлениях. В лекциях Милюкова история сословий и классов Российского государства местами изображалась с такой образцовой ясностью и рельефностью, что он показался нам чрезвычайно подходящим человеком для переработки брошюры.

    Я изложил Милюкову сущность нашего предложения. Он отнесся к нему очень внимательно и попросил оставить у него ?Борьбу общественных сил? для ознакомления; ответ он обещал дать после просмотра. Я уже считал, что Милюков будет ?нашим? и внутренне ликовал от такого первого крупного ?приобретения?. Но последующий обмен мнений вдруг рассеял все мои зародившиеся надежды.

    Мы коснулись происходившего под председательством Милюкова собрания, и я заметил, как приятно поразили нас заключительные замечания Гамбарова.

    — Я не могу к ним присоединиться, — заметил вдруг Милюков. — И вообще я думаю, что здесь надо выбирать одно из двух. Либо, подобно социал-демократам, сосредоточиться на особенных экономических интересах пролетариата, и почти не интересоваться общенациональной освободительной задачей, — во имя частного и классового отодвигать на второй план общее. То же самое можно сделать — да и делали раньше — во имя не пролетариата, а крестьянства. Либо, наоборот, отложить все частное до разрешения общеклассового. Тогда все силы {174} должны быть сосредоточены на разрешении задачи политического раскрепощения всей страны, без различия групп и классов. Их отдельные задания должны быть подчинены общему и, когда требуется, стушевываться перед ним, уступать ему место. Вы же — эклектики. Борьба с самодержавием для вас очередная задача, но рядом: с ней — а это непременно будет в ущерб ей — вы хотите поставить такие широкие отдельные задачи, которые не могут не внести разложения и распри в лагерь сторонников политической свободы.

    — Но неужели же вы думаете, что в России возможен чисто политический переворот, что наша революция будет без всякого социального содержания ?

    — Этого я не говорю. Социальные реформы, как последствие переворота, конечно, будут. Но только реформы, как проявление устроительной деятельности новой государственности. Одно дело — реформы, другое — революционный переворот в имущественных отношениях. Национализация земли, например, — это сама по себе целая революция в отношениях собственности. Не успевши сделать одной, одновременно выдвигать другую — это значит гнаться за двумя зайцами, чтобы не поймать ни одного.

    Я, конечно, возражал. Что именно говорил студент 1-го курса в защиту своей позиции — здесь, думается, мало интересно. Весь этот эпизод любопытен скорее для характеристики зародышевого состояния политических партий той эпохи. Мы полагали, что наши разногласия с Милюковым — чисто тактические или ?стратегические?. Цель у нас — одна; только для успеха и борьбы за свободу и {175} борьбы за землю он считает необходимым вести их раздельно, в порядке известной исторической очереди. У нас было резкое противопоставление себя ?либералам?, но Милюкова к этим последним мы отнюдь не относили. Он нам казался не ?чужаком?, а ?своим?. Разноголосица в революционно-социалистическом лагере тогда вообще была большая. Направления, оттенки направлений, постоянно сталкивались. Милюков — воображали мы — был тоже носителем ?оттенка?. Он, правда, сильно разочаровал нас своим заявлением, но мы даже не оставили мысли о переработке под его редакторством ?Борьбы общественных сил?. Возможно, что дальнейшие свидания привели бы к еще большему отчуждению, но, по ?независящим обстоятельствам?, их не воспоследовало. Мне кажется, впрочем, что и сам П. Н. Милюков в те времена еще не успел окончательно ?познать самого себя?. Он, вероятно, сам был во власти иллюзии, сближавшей его с нами. Зародыши разных организмов так сходны между собою...

    На той же почве недостаточной дифференцированности партий происходили иногда у нас qui рrо quо и с марксистами. Напечатанная в журнале ?Слово? 1880г. первая часть ?Очерков? Николая — она числилась у марксистов, как ?их? литература. Плеханов за границей писал, что ?Николай — он лучше знает наше пореформенное экономическое хозяйство, чем все наши народники вместе взятые?. Когда ?Очерки? вышли отдельным изданием, наши марксисты первоначально ухватились за них обеими руками, прямо упивались ими и только дойдя до заключительных выводов призадумались. Затем уже по марксистской епархии был дан приказ ?отвергать?.

{176} Были марксисты, признававшие ?всего Николая — она за исключением механически прилепленных выводов?. Вывали публичные дебаты по вопросу — чей Николай — он: ?наш? или ?их?. Мы, давно неудовлетворенные теориями В. В., впервые нашли у Николая — она почти целиком то, чего искали.

    В этом же роде дебаты возгорелись из-за Зибера. Мы разыскали в ?Юридич. Вестнике? 1881 г. его статью об аграрном вопросе в Ирландии, где он много и убедительно говорил об общинном духе ирландцев, надолго пережившем разрушение родовой общинной собственности. В необыкновенной живучести этого общинного духа он усматривал залог того, что, получив свободу самим распоряжаться своими судьбами, ирландцы легко могут высказаться за обращение всей земли в общую, в общенародную собственность. Для того времени, когда крики марксистов о ?разложении общины? не могли не встревожить нас, это была ободряющая мысль. Мы ведь не хотели ни в коем случае походить на сантиментальных народников, дорожащих консервативными формами патриархальной общины. Пусть крестьяне будут недовольны общиной, пусть она даже распадется, — лишь бы при этом высвободилось достаточное количество живой народной энергии и того в общине зародившегося сознания, которое бы выступило с требованием обращения всей помещичьей земли в ?один кошель?, — с требованием создания своего рода всероссийской поземельной общины.

    И несколько узенькая околица деревенского ?мира? держит в плену народную мысль и заслоняет от нее весь огромный социальный мир — пусть ее трещит по всем швам! Так думали мы, и Зибер подводил под это наше самочувствие фундамент исторических {177} фактов. Это было для нас огромным торжеством, а московским марксистам доставило много неприятных минут, — таких неприятных, что они сразу сильно охладели к Зиберу и упоминали о нем уже как о наглядном примере того, как даже лучшие и умнейшие из народников, обратившихся в марксизм, оказываются неспособными до конца стряхнуть с себя ?ветхого Адама?...

    На одном из дебатов с марксистами мы натолкнулись было на довольно сильного союзника в лице кончившего студента-медика А. И. Шингарева. Он производил впечатление чрезвычайно искреннего, горячо и красиво говорившего человека вполне сложившихся взглядов. Но первое впечатление, что ?нашего полку прибыло?, вскоре быстро ослабело. ?Народничество? Андрея Шингарева оказалось вообще слишком неопределенным и элементарным. Все указания марксистов на расслоение деревни, дифференциацию крестьянства, распад общины, рост кулачества — он сводил упорно и настойчиво к одной причине: ?Земли мало!? Задачей задач, разрешение которой предстояло народничеству, должно было исторически оправдать его существование и сообщить ему силу выдвинуться в жизни и овладеть ее рулем, формулировалась им тоже слишком элементарно и просто: ?прирезать земли?. Его аргументы против экономического материализма также были совершенно особенные, не совпадающие с нашими. ?Попробуйте объяснить с точки зрения влияния форм производства и смены хозяйственных систем — происхождение и развитие учения Христа!? — победоносно восклицал он, и чувствовалось, что с его сознанием вообще вряд ли примиримо объяснение христианства не только {178} ?экономико-материалистическими?, но и вообще причинами земного порядка...

    Кроме Шингарева появились в нашем кругу и еще другие фигуры. Помню костромича Козлова, в общем единомысленного с нами, но в одном пункте решительно отпадавшего. Он не только был. глубоко проникновенно убежден в бессмертии человеческой души, но более того: он болезненно, почти до припадков волновался, когда кто-нибудь начинал подвергать сомнению или оспаривать эту дорогую его сердцу веру. Про него говорили, что внезапная, бессмысленная смерть какого-то очень близкого человека была для него целой трагедией, которую он едва ли пережил бы, если бы не нашел утешения в теории личного бессмертия. Очень дружен был с нами милейшей души человек, какой-то машинообразный во всех своих движениях Ряховский, убежденный социал-демократ, но с террористическими симпатиями, и потому психологически тянувший к нашему кружку, при разобщенности умственных устремлений; затем к нам примкнул А. Лосицкий, будущий статистик, уже тогда хромавший в сторону социал-демократии, забавный припадками беспричинного страха, вечно видевший вокруг шпионов и спасавшийся от подготовлявшихся лишь в его воображении арестов; способный южанин Донцов, впоследствии, кажется, превратившийся в ярого украинца-сепаратиста, и еще многие, многие другие. Почти со всеми ними мы знакомились на устраивавшихся нами собраниях, где мы внимательно приглядывались ко всем сколько-нибудь выделявшимся из рядовой массы лицам, лелея в душе для будущего какие-то широчайшие организационные планы...

{179} Успех наших собраний, между тем, вызвал подражания. Так, однажды мы узнали, что нас приглашают на собрание, где два молодых студента, Смидович и Малиновский (впоследствии известный под псевдонимом А. Богданов) выступят с докладами, имеющими целью обосновать новую революционную программу.

    Мы пошли. Собрание было многолюдно. Первый из двух докладчиков, Малиновский, начал с указания на огромный вред от разрозненности революционных сил, от дробления их на разные фракции. Народники, народовольцы, социал-демократы, либералы — не говоря уже о промежуточных группах и разновидностях каждого из основных течений — тратят бесплодно массу сил в конкуренции между собою. Это соответствует периоду мелкого кустарного хозяйства. В экономической области прогресс заключается в объединении сил, в создании крупного производства, с разделением труда. Надо понять, что все эти фракции борятся друг с другом вследствие аберрации. Они не понимают, что, в сущности, разница между ними ничему не вредит: надо лишь на нее взглянуть с точки зрения революционного разделения труда. Тогда не о чем спорить. Все могут быть объединены в одно ?крупное предприятие?. Каждый сохраняет свою область приложения сил. Каждый действует методами, соответственными его сфере. Все фракции, так рассматриваемые, равно законны и необходимы для конечного успеха общего дела. Поэтому они должны слиться в одну общую партию, всеохватывающую, всеобнимающую, универсальную ?партию партий?.

    Второй, Смидович, излагал план универсальной организации, соответствующий этой универсальной {180} программе. В основу был положен принцип так наз. американской ?лавины?. Во время сборов на голодающих в 1891-92 г. такие ?лавины? были в большой моде. Сходятся, скажем, пять человек, обязывающихся взносить такую-то сумму. С другой стороны, каждый из пяти обязуется найти еще пять человек для той же цели; каждый из этих пяти принимает на себя те же обязательства, и так далее — до бесконечности. Не правда ли — безошибочный способ начать с ?зерна горчичного?, быстро разветвляющегося в колоссальных размеров дерево, под сенью которого найдется место для всех.

    ?Мы надеемся — заключил второй докладчик — что идея нашей обвинительной партии и план организации настолько ясны и безошибочны, что все здесь собравшиеся не откажутся немедленно образовать первую ячейку. А если в каждую из последующих ячеек будет допущен прием членов, уже состоящих в какой-нибудь другой подобной ячейке, то не будет необходимости в едином центре, и учредительская ячейка сравняется в значении и роли со всеми другими, расплывется в общей сети. Отчего бесследно погибали предшествующие революционные организации? От централизации. Все нити сходились к одному центру; удар по этому центру — и все дезорганизовано, все группы теряют связь между собою, все адреса попадают в руки полиции. Кроме того, один центр не успевает справиться с огромным и сложным делом организации всех сил страны, как уже гибнет. Организуясь по принципу ?лавины?, мы, во-первых, выгадываем во времени: это самый быстрый способ организации. Во-вторых, мы, поистине, будем иметь организацию со спрятанными концами; как про вселенную, про нее можно {181} будет сказать, что центр ее — везде, а окружность — нигде. Разрушить ее будет невозможно, и все удары полиции будут как бы ударами шпаги по воде.

    Все это было, конечно, по детски наивно. Но в основе была психологически-здоровая струя. Да и так ли далеки были от этих наивностей иные ?зрелые? построения? В программе ?объединительной? партии эклектизм был совершенно обнаженный, предлагаемый откровенно и предпринятый ?с заранее обдуманным намерением?. Вскоре нам суждено было столкнуться с программным эклектизмом, не сознающим себя, замаскированным, имевшим за себя авторитет крупных революционных имен. Что лее касается до еще более наивной организации — ?лавины?, то и элементы этой идеи носились в воздухе. После краха ?Народной Воли? вошли в моду неопределенные идеи какой-то ?организационной децентрализации?, сбивающейся на партизанство. Сторонники ?босяцкой программы? тоже говорили о каких-то ?пятках? и ?десятках?, неисповедимыми путями связанными и несвязанными друг с другом...

    Мы почему то, помню, тогда не приняли во внимание всех этих ?смягчающих обстоятельств? и обрушились на злосчастных докладчиков ядовито и безжалостно. Они, вероятно, были отчасти правы, когда жаловались в заключительном слове, что их не опровергали, а высмеивали, что издевательство — не доказательство. Однако, когда они поставили на голоса: кто принимает предложенный план и образует первичную ячейку? — то оказалось, что они остались ?в блестящем одиночестве?... Тем временем в идейную жизнь московских {182} кружков вторглась новая струя. Происходил всероссийский съезд естествоиспытателей и врачей. Со всех концов России собралось множество представителей интеллигенции и земского третьего элемента. Этим съездом решила воспользоваться для своего ?рекрутского набора? исподволь организовывавшаяся вокруг Натансона ?Партия Народного Права?. Она уже завербовала одного моего приятеля — Е. Яковлева, бывшего учеником Натансона еще в Саратове. Через Яковлева был завербован и мой старший брат Владимир. Всецело примкнул к новой партии А. Н. Максимов; здесь разошлись его пути с таким близким ему человеком, как Прокопович. Последний склонился к социал-демократам. Лично я был известен, как человек более крайних революционных воззрений. Однако, имелось в виду повести переговоры и со мною, а через меня — со всем нашим молодым народовольческим кружком.

    Впервые знакомство состоялось на одном из ?разговорных собраний?, гвоздем которого были иногородние гости. Один из них, несколько пасмурный и рыжебородый, был мне заочно хорошо известен по литературе: то был Вас. Павл. Воронцов (В. В.). На другого мне таинственно указал кто-то: ?обратите внимание вот на того, молодого, с лысинкой: это очень, очень интересный человек, он среди питерских марксистов — большая шишка; его брат тоже был крупной величиной, он повешен по народовольческому делу?. Это был Владимир Ульянов (Ленин). Он показался мне очень невзрачным; его картавящий голос, однако, звучал уверенностью и чувством превосходства.

    Он тогда еще не злоупотреблял ?ругательностью? и производил приемами спора, в общем, весьма благоприятное впечатление.

{183} На него с большим азартом налетал В. П. Воронцов, приставая к нему, что называется, как с ножом к горлу: ?Ваши положения бездоказательны, ваши утверждения голословны. Покажите нам, что дает право вам утверждать подобные вещи; предъявите нам ваш анализ цифр и фактов действительности. Я имею право на свои утверждения, я его заработал: за меня говорят мои книги. Вот с другой стороны, свой анализ дал Николай — он (в то время только что появились его ?Очерки?). А где ваш анализ? Где ваши труды? Их нет!? Этот способ аргументации на нас не производил впечатления; что всякое молодое направление не может сразу предъявить фундаментальных трудов, было нам понятно, и в наших глазах не могло его дискредитировать. В. П. Воронцов, казалось нам, злоупотребляет случайными выгодами такой несущественной вещи, как историческое ?первородство? его направления.

    Ульянов ?отгрызался? очень успешно, деловито, слегка насмешливо и хладнокровно.

    Их стычка, впрочем, выродилась быстро в беспорядочный диалог; его пришлось прервать, так как он все более принимал личный характер и терял интерес для собравшихся. Затем выступил ?заика? — так мы звали будущего земского агронома Н. М. Катаева. Несмотря на огромный природный недостаток речи, он выступал часто и охотно — слишком часто и слишком охотно. Его было крайне тяжело слушать, особенно когда он начинал волноваться, нервничать и сыпать мелким горошком: ?загов-вор, тер-р-р-р-ор...? Обычные ?любопытные? из публики быстро утомлялись и начинали проявлять знаки нетерпения; из духа противоречия им, из чувства деликатности к оратору многие из нас уверяли, что он, в сущности, говорит {184} очень дельно, надо только уметь содержание отличать от внешней формы. На деле содержание и форма друг друга стоили: это вообще была весьма путанная голова. Впоследствии его ораторская мания превратилась в графоманию, и он стал грозой редакций, как прежде был грозою слушателей.

    В этот раз Н. М. Катаев заявил, что в противоположность двум предшествовавшим спорщикам разовьет народовольческую программу. Мы насторожились. Но когда, в конце речи, он заявил себя сторонником идеи заговора с целью захвата власти, мы почувствовали, что ?так этого оставить нельзя?, и что народовольческая идея скомпрометирована. Вытолкнули ?поправлять дело? меня, и я категорически отверг сужение народовольчества до поверхностного заговорщичества и тоном умудренного жизненным опытом мужа принялся доказывать утопизм ?захватовластничества?. Напрасно мой предшественник снова просил слова, волновался, заикался, заявлял, что сущность всякой политической партии заключается и не может не заключаться в стремлении захватить власть, как средство целиком, в беспримесном виде, провести в жизнь свою программу. Наше молодое ?народовольчество? гласило, что мы — партия будущего, и потому давлением снизу будем брать с бою у держателей власти уступку за уступкой, идти от одного завоевания к другому; наши цели слишком возвышенны и широки, наш умственный взор слишком далеко заглядывает в туман грядущего для того, чтобы наше практическое торжество стало возможно в ближайшем будущем; мы своего права первородства не продадим за чечевичную похлебку пребывания у власти, требующего слишком большого урезания своей программы. Н. М. Катаев {185} говорил о терроре и заговоре, как основном пути, ведущем к победе. Мы не отказывались воспользоваться деятельностью заговорщиков, если они будут, но отказывались свою собственную деятельность втискивать в прокрустово донге такого архаического способа борьбы. Мы признавали террор, но лишь как одно из возможных средств борьбы.

    Вообще же мы отказывались заранее, наперед каким-то расписанием определить, в какой мере и какими средствами мы будем бороться, как их комбинировать. Вопрос о средствах борьбы — заявлял я — есть не принципиальный вопрос, а вопрос удобства, вопрос обстоятельств и целесообразности. Когда пробьет час непосредственной борьбы — а когда это будет, мы не знаем, ?придет день оный, яко тать в нощи? тогда мы и будем решать: соответственно количеству и качеству сил, которые окажутся в нашем распоряжении, определятся и наиболее соответственные формы борьбы, и самая экономная и продуктивная комбинация этих форм ...

    После заседания Яковлев подвел меня к пожилому худощавому господину, который оказался Н.. С. Тютчевым, пожелавшим со мной познакомиться. Он очень одобрил мое выступление и выразил надежду, что ?удастся столковаться?. Было назначено особое свидание, но оно оставило меня неудовлетворенным. Тютчев уговаривал меня ограничиваться ?той очень удачной постановкой вопроса о средствах борьбы?, которой я закончил свою речь, и отбросить, как противоречащее этому ?предрешение вопроса?, мое признание террора. Я считал, что моя постановка включает в себя стремление отточить, и, когда придет момент, обнажить острый меч террора и народного восстания; он же, {186} по-видимому, видел в ней средство обойти эти острые вопросы, что на меня производило впечатление бумажной отписки, за которою кроется тайная надежда избегнуть этих средств, без знания, чем их заменить. Тютчев спрашивал меня о нашем отношении к либералам, на что я, кажется, отвечал рассеянно и невпопад, не отдавая себе отчета в том, с какой точки зрения и до какой степени этот вопрос интересует моего собеседника.

    Тютчев закончил нашу беседу, назначив мне свидание с другим лицом, которое обо всем со мной переговорит более основательно. Затем мимоходом спросил меня — не согласится ли наш кружок дать человека для одного серьезного революционного поручения — перевозки тайной типографии. Мое предложение собственных услуг он отклонил, в виду того, что по роду своих способностей я пригоден для более открытой, ?полупубличной? деятельности. Тогда я предложил переговорить либо с Е. Яковлевым, либо с П. Широким. Характерно, что у меня не явилось даже мысли поставить вопрос: для какой организации это нужно. Это было в духе времени. Идея общереволюционного единства, как я уже говорил, продиктовала в статье ?С чего начать?? даже план организационного объединения революционной техники для обслуживания всех направлений. И когда Тютчев секретно-?доверительно? сообщил мне, что ставится попытка сосредоточить в одной всероссийской организации все наличные революционные силы, причем рассчитывают и на петербургскую группу народовольцев, и даже на более покладистую часть социал-демократов, то новость эта была такой захватывающей, что оттеснила куда-то на задний план программные вопросы.

{187} В назначенный для свидания день я неожиданно увидел отчасти знакомую мне фигуру М. А. Натансона. Свидание было кратким. Натансон спешил ехать в Петербург и ограничился краткой характеристикой новой революционной программы. Она выглядела импозантно. В основе было объединение решительно всего, способного на борьбу, от либералов до народовольцев и социал-демократов. Основной задачей было — вывести движение из подполья наружу, перевести его в стадию массового, демонстративного ?оказательства? общественного и народного недовольства. Крестьяне должны были открыто требовать земли и самоуправления, снятия бюрократической опеки и сословных стеснений; мещане и ремесленники — отмены цехового строя и свободы промыслов; рабочие — свободы стачек и профессиональных объединений; сектанты и раскольники — свободы совести; земцы и думцы — расширения прав самоуправления и отмены губернаторского vеtо; писатели — свободы печати; все — участия в управлении страной. Петиции, адреса, заявления, публичные собрания, политические банкеты — все это должно было слиться в один поток и создать в стране общереволюционную атмосферу, без которой революция задохнулась бы, и которая нужна группам действия, как водная стихия — рыбам. Всеобщее ?укрывательство и попустительство?, как щит, защитит их от ударов правительства и даст возможность построиться в штурмовые колонны. Дальше... дальше открывалась область неизвестного, о чем говорить преждевременно. Главное же ударение переносилось на прекращение изолированности революционной партии, ее ?отщепенства? от широчайших культурно-общественных слоев. Однако, все {188} это в очень осторожной форме. Мой собеседник умел показать товар лицом и затушевать, что нужно. Слишком много пунктов оставалось намечено самыми общими контурами, оставляя простор для толкований в ту или иную сторону, для любого размещения политических светотеней. Дальнейшую беседу М. Л. отложил до своего возвращения из Петербурга, а пока советовал мне хорошенько подумать о том, что он говорил.

    Однако, Натансон проехал прямо в Орел, где была его штаб-квартира, и потому вызвал меня туда. Вторая беседа мало нас подвинула. Ничего нового выяснить он мне не мог. В наиболее острых вопросах он становился уклончив, осторожен и дипломатичен. По природе это был неустанный ?собиратель земли?. Куда бы ни закинула его судьба, он, немного оглядевшись, тотчас же начинал — как шутили знающие его — ?ножками трясти и мережки плести?. У него, на мой взгляд, совершенно не было способности поднять какое-нибудь идейное движение. Он старался брать готовое и организовывал несколько поверхностно — ?сверху?. Его сила была в уменья ?сговариваться? и лично влиять на отдельные фигуры. Как прирожденный организатор, он хранил в своей голове ?послужные списки? всех революционеров, неутомимо следил за тем, куда их забрасывает превратность судьбы, умел во время их разыскать, поддерживать с ними связь, найти общий язык.

    В личных отношениях он проявлял большой психологический такт. Смотря по собеседнику, он инстинктивно умел выдвинуть то ту, то другую стороны одной и той же программы. Его специальностью были ?переговоры?, в которых ценно уменье затушевывать острые углы, замять недоразумения, уладить {189} трения. В нем не было того идейного огня, который дает человеку сделаться ?властителем дум? молодого поколения. Не было и сил для самостоятельного идеологического творчества. Его ценили, как ?мужа совета?. Недоброжелатели звали его ?премудрой крысой Онуфрием?, считали большим хитрецом и политиканом. Несомненная опытность и уменье в каждом практическом деле сгруппировать все рrо и соntrа сделали бы его совершенно незаменимым человеком, если бы не одна тайная Ахиллесова пята: парализующая волю нерешительность в критический момент, когда нужно принять ответственное решение. Есть изречение: решительные времена создают решительных людей. Он не был человеком таких решительных времен.

    В программе ?Партии Народного Права? эта черта отразилась всецело. Пока речь шла о подготовительных моментах, о первом приступе к делу — планы Натансона были блестящи. ?Организовать общественное мнение?, вывести общее недовольство из-под спуда, использовать всю заразительную силу публичного ?оказательства? дремлющего недовольства, столкнуть его с правительством, морально изолировать последнее и, наоборот, превратив революционеров в застрельщиков общенационального движения — это значило бы, действительно, создать перелом в ходе общественной жизни. Именно такая полоса впоследствии подготовила события конца 1905 года. Стремясь к чему-то подобному, Натансон проявлял огромный практический революционный смысл и настоящую историческую прозорливость. Но чему быть после столкновения ?организованной силы общественного мнения? с упрямой и злобной неустойчивостью правительства — на это Натансон никогда бы не смог {190} решительно ответить. Изречение народной мудрости ?семь раз примерь, один — отрежь? он принимал в его первой части. Примеривать он был способен без конца, отрезать же у него рука не подымалась.

    В организации ?Народоправства? Натансон размахнулся широко, во всероссийском масштабе, повсюду протянув ее щупальцы и разветвления. Но под этою широтою разлива не было глубоководья. Все крупное, влиятельное, с революционным прошлым было пересмотрено и сгруппировано. Но элементы революционного будущего, ?молодые поросли? не испытывали веяния новых идей, излученных новой организацией. Эта была прямая противоположность тогдашнему марксизму, организационно немощному и кустарническому, но за то формировавшему умы. Вот почему здание, воздвигнутое Натансоном, было грандиозным по внешности зданием, возведенным ?на песце?. Мобилизация ?старой гвардии? прошла, но молодых новобранцев не было. А ?старая гвардия? была на учете не только у народоправского ?главного штаба?, но у еще более сильной организации — царского политического сыска. Достаточно было массовых арестов старых революционеров и того, что вокруг них копошилось, — чтобы дело было покончено. От ?Партии Народного Права? не осталось далее точного представления о сущности ее программы. Разношерстные элементы, ознакомленные с нею, толковали ее каждый по своему, и эти ?разночтения? превратили партию, которая ?отцвела, не успевши расцвесть?, в какой-то неразборчивый иероглиф.

    Здесь кстати будет отметить, что ликвидация ?Партии Народного Права? возбудила огромную сенсацию в высших сферах. Из полицейских {191} источников позднее стало известно, что открытие новой партии для жандармов было неожиданностью: гнались, собственно, по следам ?группы народовольцев?, и первоначально были даже убеждены, что ?народоправство? с его умеренностью есть не более, как простая маска. Прошлое целого ряда главных деятелей новой партии, казалось, подтверждало это предположение : жандармам не верилось, чтобы у таких ?старых волков? притупились их террористические зубы.

    За обысками наблюдал вице-директор Департамента Полиции Зволянский, телеграфировавший 22-го апреля об их результатах своему шефу: ?Поздравляю Ваше Превосходительство (с) блестящим делом?. Но больше всего торжествовал Зубатов, фактически стоявший в центре розыска и сильно подвинувший вперед свою карьеру. Он вместе со своим шефом, начальником охраны полк. Бердяевым, послал в Париж Рачковскому экстренную телеграмму : ?Вчера взята типография, несколько тысяч изданий и 52 члена Партии Народного Права. Немного оставлено на разводку?. Подпись: Сергей и Николай. Царю был представлен о полицейской победе особый доклад, на котором Николай соблаговолил собственноручно ?начертать?: ?Ловко и умно ведено дело?. А полицейским гончим и ищейкам было приказано раздать денежных наград на сумму 8.350 рублей...

    Но я забегаю вперед. После посещения Орла, я ознакомил товарищей по народовольческому кружку с планами создания новой всероссийской революционной организации. Все мы сошлись на том, что оказывать ей всяческое содействие следует, но с более близким примыканием надо погодить, выждав появления печатной программы и ряда {192} обосновывающих ее брошюр. Натансон предложил мне в Москве теснее связаться с переехавшим в город из Рузского уезда П. Ф. Николаевым. Я отправился к нему, и он пытался завершить наше ?обращение?. Но все его уговаривания попадали мимо. Интереснее оказались для меня беседы с ним о более общих вопросах: о марксизме в его разных заграничных формах (гэдизме, школе Каутского), об ?интегральном социализме? Малона, о ?динамической социологии? Лэстера Уорда. Двухтомный труд этого последнего был переведен П. Ф. Николаевым на русский язык, но первый же том по отпечатании был истреблен цензурой; второй оставался в рукописи.

    П. Ф. предоставил в мое распоряжение корректурный оттиск первого и рукопись второго. Я усердно принялся за штудирование этого произведения. Вообще, П. Ф. был обаятелен в личных отношениях. Он был гораздо шире Натансона по кругу умственных интересов, но ум его, живой и отзывчивый, был какой-то разбросанный. Впоследствии мне не раз приходилось встречаться с умами такого типа: податливыми, бесхарактерными умами. Такая умственная бесхарактерность может быть сопряжена с остротою, проницательностью, меткостью, блеском остроумия: не хватает лишь какой-то глубокой самостоятельной мозговой извилины, единственно обеспечивающей свой курс среди круговорота внешних умственных течений. В то время Николаев был особенно увлечен Лестером Уордом. Мне кажется, что именно отсутствие внутреннего единства — так сказать станового хребта в мыслях Николаева — им самим чувствовалось. Борясь с растеканием собственных мыслей, он естественно хватался за все попытки построения единых энциклопедических {193} систем знания. Он первый дал мне и горячо рекомендовал ?Соurs de la philosophie positivе? Огюста Конта, с которым до тех пор я был знаком из вторых рук. ?Динамическая социология? Уорда имела нечто общее с контовским трудом в смысле энциклопедизма. Для меня необыкновенно любопытно было сравнивать такое заботливое налаживание систематического единства, сколачивание целостной энциклопедической системы, с которым потом я встретился у Лаврова, — и видимую полярную противоположность этому в лице Н. К. Михайловского. У того полная внешняя разбросанность, беспорядочность изложения, вечные отклонения — и в то же время необыкновенная настойчивость мысли, ?центростремительность? всех отдельных идей и соображений. У Михайловского ?все пути вели в Рим?, и то, что на первый взгляд казалось запутанным лабиринтом умственных дорожек, оказывалось лабиринтом совсем особого рода: с какой бы стороны вы в него ни вошли, а ?пути и перепутья? лабиринта непременно увлекали вас к центру. Мысли же П. Ф. Николаева обладали свойством центробежности, и он искал для них внешней дисциплины. Я был предрасположен ожидать от Уорда какого-то высшего синтеза сравнительно с тем, какой предлагала ?русская социологическая школа? — и был разочарован. Ничего большего, чем отдельные совпадения мыслей и подтверждения того, что мы считали истиной, — у Уорда не оказалось.

    С ?центробежностью? мыслей П. Ф. Николаева мы уже встречались в ?Письмах старого друга?, в противоречии ?босяцкого? элемента программы с поссибилистским или ?аллиансистским?. Этот термин — ?аллиансизм? — был кем-то пущен и пошел было в {194} ход для обозначения тяги к ?союзу с либералами?.

    Впоследствии он был забыт и в новейшее время явился на смену ему новый термин — ?коалиционизм?, или более вульгарный синоним — ?соглашательство?. Когда мы ближе познакомились с Николаевым, о ?босяцком? элементе больше речи не было: он уже пожертвовал им для ?поссибилизма?. Это обесцвечивало его рассуждения на революционные темы. Он повторял Натансона. Но ведь Натансон был, как я уже говорил, прирожденным ?собирателем земли?. При наличии определенного внутренне оригинального революционного направления, дающего новый идейный синтез, Натансон был бы незаменимой фигурой. Но предоставленный собственным силам и вынужденный ?доставить? такой синтез, Натансон оказался бессилен. Все его потуги могли дать только суррогат настоящего синтеза. Как прирожденный ?собиратель?, он в основу программы положил механическую сводку воедино разношерстных элементов движения. Явился ?аллиансизм?, как особая программа. В сущности говоря, лишь в более зрелых внешних формах Натансон повторял ?объединительство? наивного юноши Малиновского. Вместо ?синтетизма? выступил на сцену ?синкретизм?, искание ?общего знаменателя? для всех борящихся с самодержавием элементов. Неизбежным результатом была скудость содержания программы. Широта охвата оказалась врагом глубины.

    Натансон не мог быть ?первым человеком? своего направления, дающим ему все его. Он был по природе ?вторым человеком?, который по идейному заказу первого, под данным и освященным им знаменам, проводит мобилизацию сил. П. Ф. Николаев также не имел данных для роли ?первого человека?. Он мог быть {195} только интересным популяризатором его идей. ?Голо вы? у ?Партии Народного Права? не было. Его место занимал начальник главного штаба или даже всего лишь генерал-квартирмейстер. Наш кружок был одним из многих, готовых отдать себя в полное распоряжение какого-нибудь идейно-политического вождя. Отправляясь на паломничество к Михайловскому, являясь к Натансону в Орел, мы ощупью искали этого вождя. Но в Михайловском мы нашли прежде всего и более всего литератора, необыкновенно — даже черезчур для нас — проницательного зрителя политической борьбы. Плоды его ?ума холодных наблюдений и сердца горестных замет? не превращались в ?повелительное наклонение?. А в Натансоне мы нашли великолепного, деловитого и умелого ?антрепренера? революции. Направляя нас к Николаеву, Натансон лишь отсылал нас ?от Понтия к Пилату? и невольно подчеркивал зияющий пробел в новой партии. В одном вульгарном анекдо-те мастеровой об'ясняет, как делаются пушки: ?прежде всего, берут большую дыру и обливают ее чугуном?. Натансон тоже старательно ?обливал чугуном? большую зияющую ?дыру?...

    В таком положении наш кружок просуществовал до весны 1894 года. Мы продолжали считать себя ?народовольцами?, за отсутствием другого, более соответствующего наименования. Мы чувствовали потребность окончательно разобраться в идейном наследии народовольчества и предшествовавшего ему народничества. Мы закончили коллекционирование программ прежних революционных организаций и после экзаменов, на досуге, должны были напечатать их на мимеографе. Вместе с тем мы должны были выпустить первый № общестуденческого {196} журнала, для которого лично я написал статью ?Революционеры и либералы?. П. С. Ширский первый через воскресные школы получил для занятий рабочий кружок.

    Затем завязал сношения с рабочими и я. Пока все сходило благополучно: только мне однажды пришлось нарваться на засаду в квартире Е. И. Куприянова, арестованного в связи с ликвидацией тверского (Барыбинского) кружка. Однако, меня обыскали и, ничто не найдя, выпустили.

    Я уехал в деревню, чтобы в одиночестве предаться зубрению для экзаменов. Как вдруг, в один прекрасный вечер, ко мне экстренно приезжает сестра одной курсистки из нашего кружка и сообщает, что у меня был обыск, во время которого открыт мой ?тайничок? с нелегальной литературой, рукописями, принадлежностями для печатания. Старший брат, сестра, Е. Яковлев и целый ряд других арестованы. Ходят слухи, что аресты были произведены в один и тот же день по всей России: ?провал? небывалый, колоссальный...

    Ночью я трясся на крестьянской подводе. В Москве с разными предосторожностями увиделся с уцелевшим от арестов П. С. Ширским, которому передал все свои связи и указал место хранения некоторых принадлежностей для печатания. Покончив все дела, я решил перестать скрываться, зашел открыто на свою квартиру и стал дожидаться ареста. Арест не заставил себя ждать. Когда я заворачивал, задумавшись, с Садовой, мимо церкви, в Большой Козихинский переулок, я вдруг услышал сзади себя вкрадчивый голос: ?Господин! а господин!? Оглянувшись, я увидел какого то субъекта в довольно потертом пальто, невзрачного вида, с беспокойно бегающими глазами. Он показался мне {197} ?благородным просителем? из разряда бывших ?людей?, и я опустил руку в карман за подаянием. Как вдруг мой проситель, с изменившимся от страха лицом, отскочил в сторону, заикаясь и бормоча: ?Что вы! что вы! не надо... не надо! я тут не при чем... мы люди подневольные...? От неожиданности я сначала ничего не разобрал и не понял, и только в изумлении спросил: ?Да в чем дело, чего вам, собственно, нужно?? — ?Я скажу... я сейчас... только уж вы, пожалуйста, извольте вынуть руку из кармана!? Я машинально вынул. — ?Ну?? — ?Так вот видите ли... мне приказано... я вас должен попросить в соседний полицейский участок... г. пристав вас ожидают?. Только тут я понял — и невольно рассмеялся. — Что же, неужели вы думали, что я в вас стрелять, что ли, буду ?? — ?А как знать... Нам сказали, что вы скрываетесь... Когда с обыском к вам пришли, так вы, значит, дома были, только из окошка выскочили... Бывают которые отчаянные... А ведь у меня одна голова на плечах. На моих руках семья, дети... пить, есть хотят. Мы тут не при чем — исполняем, что нам прикажут...?

    Между тем, навстречу по Козихинскому уже спешила другая такая же фигура в сопровождении городового. За ними ехал извозчик. Меня усадили и повезли. При повороте на Бронную я заметил знакомое лицо, с тревожным участием обращенные на меня глаза — Малиновского. В его лице я прощался с тем миром, из которого меня вырывали для отбывания ?тюремной повинности?.


V.

    Я — в Пречистенском полицейском доме. Хотя всю предыдущую ночь я не спал, а трясся в мужицкой подводе, напрасно я пробую заснуть. Просыпаюсь от нестерпимого зуда во всем теле. Клопы! Но, Боже мой, в каком невероятном количестве!

    Клопы на одеяле, клопы на тюфяке, клопы на стенах, клопы на полу, клопы на потолке, откуда сваливаются на тебя, словно падают дождевые капли — ?кап... кап...? Никогда я не воображал, что может быть в одном помещении такое феноменальное количество клопов. Особенно свирепы отощавшие, белесоватые, почти прозрачные клопы — живые ?клопиные шкурки?. Я принимаюсь за их истребление с остервенением, до тех пор, пока противный специфический запах не наполняет комнаты. Наконец, кажется, массовое избиение делает свое дело: клопов больше не видно. Ложусь и от утомления тотчас же засыпаю — чтобы через несколько времени вскочить, как встрепанный: клопов откуда-то наползло еще больше прежнего. Дело становится серьезным, и меня берет жуть. Я не хочу быть заживо заеденным. Опять избиение, и новая попытка заснуть — с тем же результатом. Только под утро, свернувшись в три погибели, я засыпаю тяжелым сном... на столике перед открытым окном.

{199} Клопы кусают, но их меньше. Энергии сопротивляться больше нет. Пусть кусают...

    Утром, при дневном свете, берусь за дело всерьез. Открытие! Под тюфяком на железной кровати намощены толстые, полусгнившие доски. Эти доски-живые! Они изъедены, источены и пересечены во всех направлениях ходами и норами, и все это буквально полно клопами! Этого мало: на одеяле я нахожу еще более отвратительных насекомых, каких-то в первый раз встречаемых мною вшей...

    Словом, несколько первых дней, проведенных в тюрьме, проходит в отчаянной борьбе за существование. Погибших клопов выметаю ежедневно целыми кучами. Едва-едва удается установить некоторое ?состояние равновесия?, при котором жить становиться уже возможно.

    Путем перестукивания узнаю, что рядом со мною сидит орловец Сотников, дальше — студент Денисов, еще дальше — земский статистик А. В. Пешехонов. Узнаю от них, что в Орле взята штаб-квартира народовольцев, а в Питере серьезно пострадали народовольцы; что в Смоленске взята только что поставленная типография со свежеотпечатанным ?Манифестом? народоправцев и первою их брошюрой ?Насущный вопрос? ...

    Вызывают на допрос. Везут в помещение Охранного Отделения. Вводят в большой, комфортабельный кабинет. Просят подождать. Затем входит худощавый мужчина с несимпатичным, но интеллигентным лицом.

    — А, здравствуйте, здравствуйте, Виктор Михайлович! Очень рад, очень рад... Давно знал, что придется скоро познакомиться! Вы где, бишь, остановились? Ах да, кажется в Пречистенских {200} меблированных комнатах? Знаю, знаю... довольно уютные — сравнительно, конечно: все на свете сравнительно. И управляющий комнатами обходительный, внимательный. Это, знаете ли, одно из лучших мест... отдых в нашей Москве. Другие много хуже. Ну, что вам там не очень неудобно? Ну, да здесь вам придется погостить недолго: пригласят в Петербург. А пока вот я хотел с вами повидаться, побеседовать ...

    Я почему то ждал, что меня будет допрашивать начальник охраны, полковник Бердяев, и не понимал — неужели этот непомерно шутливый штатский и есть пресловутый Бердяев, участник легендарных кутежей вел. кн. Сергея Александровича?

    Между тем мой собеседник, потирая руки, прежним шутливо-добродушным тоном продолжал:

    — Да, давно, давно мы к вам присматриваемся...

    Ну, да и вы же! Шумите на всю Москву, прямо на английский манер митинги закатываете, ораторствуете так, что только эхо повсюду раскатывается! Да, таки прогремели, прогремели вы у нас ... И неужели вы думали, что мы так-таки ничего не видим и не слышим? Да вы бы и сонных разбудили, право. А мы ведь не только весь этот шум, но и то, что за кулисами творилось, спокойно наблюдали до норы, до времени, как у себя на ладони. Ну, коротко говоря, взяли мы главную квартиру в Орле, взяли типографию в Смоленске, взяли транспорт литературы, по свежим следам, в Москве, взяли разветвления по мелким городам: ну, и ваших приятелей в Петербурге слегка потревожили. Вы ведь туда ездили, не правда ли? Знаю, что там какие-то дураки вас потревожили — эти филеры, знаете ли, обычно ужасные дуботолки. А как это вы в окно-то при обыске выпрыгнули? Мы уж думали, что вы куда-нибудь {201} после этого нырнете поглубже — ан, нет, слышим — разгуливает, как барин, по Москве... Ну, пришлось вас пригласить теперь, и знаете ли — это для вас же лучше...

    Я попытался остановить этот поток слов замечанием, что его сведения ошибочны: во время обыска у меня я был далеко, в подмосковной деревне, готовясь к экзаменам, а по приезде и не думал скрываться. Если он хочет — может проверить на месте.

    — Разве? Будто бы? А нам доставили перед визитом сведения, что вы дома. Наверно рассчитывали вас застать. Выходило, что вы через окно на задворки, а там через забор в соседний двор — и так далее. Ну, да это неважно. Я ведь вам не допрос учиняю — видите, и протокола никакого не будет, и разговариваем мы без свидетелей. Допрашивать вас будут в Петербурге, и мое дело — сторона. Я только хотел побеседовать с вами не в порядке следствия,! а в порядке некоторого объяснения по существу. Вы ведь, конечно, ?Манифест? и ?Насущный вопрос? читали?

    Я сказал, что не читал. Это была чистая правда.

    — Не читали? — удивился он. — Так, пожалуйста, взгляните. Это ведь интересно — за что люди могут подвергать себя и других опасности сесть в тюрьму. Я очень рад, что дам вам заранее возможность ознакомиться с тем, о чем там, в Питере, конечно, вас будут допрашивать, — хотя к этому делу вы ведь, в сущности, причастны только с одного боку, — не так ли? Вы ведь несколько иного толку?

    Он, не дожидаясь ответа, вышел и вернулся с ?манифестом? и брошюрой. Я, несмотря на всю необычность обстановки, не устоял перед любопытством: что же дают эти обещанные публикации {202} новой партии. А мой собеседник, давши мне время прочесть манифест и перелистать брошюру и позвонив тем временем, чтобы потребовать чаю, продолжал:

    — Ну, скажите: стоило ли ради этого ставить тайную типографию? Да помилуйте, ведь все это — разве изменив два-три словечка другими, прикровенными — можно напечатать, да постоянно и печатается в ?Вестнике Европы? — в этом, как изволил остроумно выразиться Николай Константинович Михайловский, ?ежемесячном покойнике в желто-красном гробу с виньеткой Шарлеманя?. А вот ваш старший брат, Владимир Михайлович, Евгений Яковлев, Куманин, Лебедев — с этой типографией и с транспортом сели, как куры во щи. Вы ведь, конечно, знаете об их приключении?

    Я сказал, что знаю только о факте их ареста.

    — Вы все боитесь, что я чего-то от вас допытываюсь и ловушки вам ставлю. Поверьте, что нет. Да мне и не для чего.

    Если вы ничего не знаете, так я сам могу вам сообщить вещи, которые вам знать не мешает. Братец ваш ездил в Смоленск, в типографию, получил вот то самое, что у вас в руках. Ну, его на вокзал товарищи из типографии незаметно провожали, и он далее платочком им из окна махнул: сигнализировал, что, дескать, все благополучно. Земледелам Лебедеву и Куманину — они, кажется, приятели ваши еще с Саратова? — он эти вещи отдал, у них их и забрали. Ну, а Евгений Яковлев еще когда он возился с шрифтом, да возил его в Смоленск — все время был под наблюдением. Видите, сколько я вам могу сообщить интересного. Только как же вы могли этого не знать? Люди то все вам близкие...

{203} Я ответил, что все это, очевидно, случилось в мое отсутствие, ибо я давно в отъезде, и, готовясь к экзаменам, решительно никого последнее время не видел. Это все тоже была правда. Только о поездке Яковлева за типографией я догадывался, ибо об этом предположительно говорил со мною Тютчев.

    — Да, так вот видите ли: вас-то, собственно, мы и не считаем особенно близким к этому делу. Да и пустое оно: право же, игра не стоит свеч. Печатать нелегально то, что каждый день, и даже не между строк, можно прочесть в любой либеральной газетке! В сущности, правительство только принципиально не может допустить, чтобы на его глазах работали тайные типографии. А то можно было бы предоставить им спокойно заниматься этой невинной игрой. Несколько иное дело — другая литературка... та, которая, как нам хорошо известно, именно через вас и шла, и распространялась в Москве. Словом, вы догадываетесь... ну да, я говорю о работе ваших питерских друзей. ?Летучий Листок Группы Народовольцев? и тому подобное...

    ?Ну, теперь только, держись!?, подумал я.

    — Вы, конечно, будете отрицать. Я понимаю это. Повторяю, мне это безразлично: я вас не допрашиваю. Я даже, если хотите, помогаю вам: заранее открываю наши карты, карты обвинения. Вы спросите: зачем? А представьте себе, что просто из симпатии. Не к вам лично — я вас не знаю — а к вашей молодости. Вы человек способный, очень способный; вы пользуетесь любовью окружающих. Мне вы зла не сделали. Почему же мне вам не помочь, если мне это ничего не стоит? Я сам был молод; скажу больше: я сам был в вашем положении...

    Тут он остановился и значительно помолчал. Меня {204} сразу точно осенило: так вот он кто, мой говорливый собеседник! Это — знаменитый Зубатов!

    — Да, — раздумчиво произнес он. — Вы спросите: почему же я теперь сижу здесь, на этом кресле? Да потому, что я кое что пережил... Кое что увидел, перечувствовал, передумал... и кое чему научился. Когда в мои руки попадает такое вот дело, как подобное печатанье в тайной типографии почти дозволенных, или по крайней мере терпимых правительством вещей, — словом конспирация ради конспирации — я имею возможность часто ликвидировать его почтя без последствий. Сильное правительство может быть снисходительным. Ему не грех быть иногда даже слишком снисходительным. А наше правительство — сильное правительство, оно может прекратить всякое направленное против него предприятие в самом зародыше — впрочем, нет надобности об этом говорить, вы в этом на собственном опыте могли убедиться. Но бывают другие попытки играть с огнем... не столь невинные. Против них-то я и хотел, в частности, предостеречь вас.

    Он опять помолчал, как бы следя, какое впечатление произвели на меня его слова. Я ждал, еще не вполне понимая, к чему он клонит. Меня уже удивляло, что столько времени этот человек ораторствует передо мной, рассказывает мне что-то, почти ни о чем меня не спрашивая. Что он — упивается собственным красноречием, что ли? Или у него есть какая-то скрытая цель, к которой он ведет, стараясь усыпить мое внимание этим потоком слов? И я опять сказал себе, что надо держать ухо востро ...

    — Вы, я знаю, не доверяете правительству — продолжал, между тем, Зубатов. — Может быть, в {205} ваших упреках ему вы часто бываете правы: все земное несовершенно. И я не хочу быть адвокатом правительственной политики во что бы то ни стало. Но вот вам, например, вещь, которой вы не знаете и которая вас поразит: в министерстве народного просвещения разрабатывается законопроект о всеобщем обучении. Только подумайте: вся Россия — грамотна! Какой могучий скачек вперед! Не правда ли, тот, кто этого добьется, кто протащит этот законопроект через правящие сферы, сделает для русского народа гораздо больше, чем все революционеры, вместе взятые! Что вы на это скажете?

    Я сказал, что не верю в утопию всеобщего обучения при режиме, который даже кормить голодающих не разрешает. Зубатов только плечами пожал.

    — Ну, помилуйте, вы же не хуже меня знаете, что одни шли кормить голодающих, а другие бунтовать голодающих. Гораздо человечнее не допустить их до деревни, чем дать возможность разразиться бунту, а потом встать перед необходимостью бунтовщиков расстреливать. Вы скажете, что бурбоны-жандармы не умели различать одних от других. Не стану спорить. Допускаю — даже наверное думаю, что так и было. С этим надо бороться, надо гнать бурбонов, надо сажать вместо них интеллигентных людей. Но ведь для этого необходимо, чтобы интеллигентные люди не отворачивались от правительства, а шли работать у него. Надо, чтобы их за это не клеймили именем изменников и предателей ...

    Зубатов опять остановился и с значительным видом помолчал несколько мгновений. Затем опять начал:

{206} — Согласитесь, что шедшие бунтовать голодающих отчасти тоже повинны в том, что пришлось просеивать через полицейское сито тех, кто шел голодающих кормить. Либеральные меры проводить через правительство можно — но только при условии что общество пойдет им навстречу. Например, профессиональные организации рабочих — их можно разрешить, если они откажутся от ненужной для них роли — быть простой ширмой для партий ной пропаганды. Поверьте мне, многое уже было бы осуществлено в русской жизни, если бы сами революционеры, исходя хотя бы из самых лучших побуждений, не портили дела, не накликали реакции. Что выиграли революционеры, заменив Александра II ныне царствующим монархом? Они провалили конституцию Лорис-Меликова. Вы это сами прекрасно знаете. И теперь революционеры опять готовятся повторить ту же самую ошибку Да, ту же самую, вы этого отрицать не станете?

    — Я не понимаю, о чем вы говорите.

    — Ах, Боже мой, вы же не хуже меня знаете, что опять поднимаются разговоры о воскрешении народовольческой тактики, о пресловутом терроре, который никого наверху не терроризирует, но всех озлобляет. Проповедь террора — вот что является худшим врагом всех прогрессивных начинаний. Право, я иногда думаю, что террор изобретен крайними реакционерами и подстрекательски подсказан ими своим врагам. Именно друзья народа, друзья народа в революционной среде должны всеми силами бороться против террора. Террорист накликает ужасы репрессий не на себя одного, а на всех. Это — злоупотребление чужими правами. Революционеры, которые из-за террористических {207} выходок теряют все возможности работы в массах, имеют право противодействовать террору всеми — понимаете ли, всеми! — средствами. Это, в сущности, с их стороны — необходимая самооборона!

    И, вдруг оборвав, Зубатов посмотрел на часы и воскликнул:

    — Как я, однако, с вами заболтался! Но я прошу вас подумать на досуге о том, что я вам говорил. Вы видели, я не преследую никакого специального интереса в беседе с вами. Надеюсь, я вам не очень надоел? Впрочем, ведь в Пречистенских меблированных комнатах вовсе не так весело, чтобы вы многое потеряли, проведя время здесь. Вы узнали здесь и кое какие новости, которые иначе остались бы вам неизвестны. Пока до свиданья; быть может, я еще раз буду иметь случай побеседовать с вами. Надеюсь, что вы будете более доверчивы, и убедитесь, что я съесть вас не хочу...

    Зубатов позвонил, и я, в сопровождении стражи, отправился восвояси. Выло ясно, что весь разговор был только ?предисловием? к чему-то. К чему именно?

    Рассуждения Зубатова о правительстве, способном водворить в России всеобщую грамотность и даровать конституцию, о революционерах, и особенно террористах, вызывающих реакцию и мешающих прогрессу и т. п. — меня не трогали. Все это было шито слишком белыми нитками. Спорить об этом я, конечно, не хотел — решил лишь для приличия подавать реплики, чтобы слышать все, что заблагорассудится Зубатову передо мною выложить. Так, очевидно, надо будет вести себя и в следующий {208} раз. В большие рассуждения сам я решил заранее не пускаться: лучше выглядеть перед Зубатовым глупее, чем есть, а играть роль — дело трудное; поэтому, лучше быть скупее на слова и возражения делать только самые плоские и избитые. Увидим, что то готовит он мне на следующий раз.

    В одном только пункте Зубатов, что называется, попал не в бровь, а в глаз, и произвел на меня сильное впечатление. Сосущей, щемящей болью отдавались во мне иронически-снисходительные слова Зубатова: ?и неужели вы воображали, что мы слепы. Да мы все ваши поездки и демарши, все, все видели, как на ладони?.

    Да, они все знают... Какими маленькими, какими обидно бессильными выглядим мы перед лицом всеведущего и всевидящего полицейского аппарата правительства. Сомненья нет, все обнаружено, все взято. Россия вычищена единым духом так, что хоть шаром покати. С нами играли, как кошка с мышкой. Как же быть? Как бороться? Неужели все, что делается — толчение воды в ступе?

    Вначале мучил стыд за свою беспечность, необдуманность, легкомыслие. И в самом деле, не смешны ли были мы, с нашей горячкой собраний, речей, дебатов; о которых, конечно, концентрическими кругами слухи и толки могли расплываться почти что по всей Москве. По это еще было бы с полгоря. Ну, наглупили по молодости лет, и вот, теперь, поплатились, заслуженно поплатились: впредь да будет это нам уроком. В следующий раз будем умнее — вот и все. Но тут подкрадывалась другая мысль: а как же те, старая гвардия, в Петербурге, Орле, Смоленске. Они не делали наших ошибок, они выступали во всеоружии революционного {209} опыта. И что же? Все они попались на первом же шаге, но хуже нас, неопытных юнцов.

    Я стал мучительно передумывать все свои шаги. Вспомнился Питер, шальная ночь побега от шпионов. Откуда они могли взяться? И вдруг светлым проблеском явилась мысль: однако же, о моем визите к Михайловскому меня не спрашивали. Значит, все таки им не все известно. Затем вспомнил, что не спрашивали меня ни о поездке в Орел к Натансону, ни о поездке в Харьков на общестуденческий съезд: стало быть, принятые мною меры предосторожности в этих случаях удались. Значит, не все так плохо и безнадежно.

    И, ободрившись, я принялся обдумывать план, как держаться на допросах. Безусловно скрывать, отрицать и замаскировывать надо сношения с ?группой народовольцев?, да и с ?Партией Народного Права?. Поездку в Питер объяснить делами Союзного Совета; принадлежности к нему не скрывать, как слишком очевидной вещи. На вопросы об отдельных лицах, чтобы не запутаться, сначала отрицать все знакомства, кроме товарищей по гимназии и т. п. лиц; пусть уличают, пусть выкладывают все, что им известно; когда станет совершенно ясно, какие данные у них в руках, можно будет, на худой конец, изменить поведение, сообразуясь с обстоятельствами. Интереса к революционному движению не скрывать: изучал, дескать, его историю и старался добывать все нелегальные книжки, какие возможно; откуда — добывал — отвечать отказаться, мотивируя простым чувством товарищества. Пусть я этим жандармов не проведу — но и они меня не проведут, не заставят обмолвиться ни о чем таком, что будет для них новым сведением о деле.

{210} С этими бодрыми мыслями я проводил дни за днями. Режим был легкий. Хозяин ?Пречистенских меблированных комнат? оказался, действительно, человеком обходительным. По-видимому ?политические? у него раньше не сиживали. Он пришел ко мне в камеру, просидел довольно долго, участливо расспрашивая о моем деле. Видно было, что это — не деланное участие, а действительное, искреннее. Нас не притесняли.

    По вечерам открывши окна мы громко разговаривали между собою и даже пели хором. Надзиратели, настраиваясь по камертону начальника тюрьмы, тоже давали волю естественному добродушию простого русского человека. Один, пригорюнившись, даже изливался на ту тему, как жалко ему глядеть на нас: ?сидите вы за решетками, друг друга не видя, и так ли распеваете — ни дать, ни взять, пташки-певуньи в клетках?. Скучавшие часовые развлекались нашим пением, и когда, например, меня увозили на допрос, переговаривались между собою: ?ну кудлатого нонича увезли куда-то — скушно на часах без песен будет?. А мы, окончательно расхрабрившись, принялись все время угощать их песнями ?пропагандистскими?, вроде ?Уж ты доля, моя доля?, ?Полоса ль ты, моя полоса? и т. п. Результат не замедлил сказаться. Однажды за моею дверью послышалось очень выразительное покашливание. Я подошел. Со мною вполголоса заговорил дежуривший в коридоре часовой. — ?Так что надзиратель ушедши? — сказал он — ?так вот я хотел немного поспрошать вашу милость: по какому, например, случаю, вы, люди образованные, не кто-нибудь и теперь в тюрьме?.

    Я не желал ничего лучшего, как прекратить ?великий пост?, наложенный судьбой на {211} мои ораторские данные... С тех пор каждый раз, когда надзиратель бывал в отлучке — а случалось это очень часто — возобновлялись наши собеседования через дверь. Дело шло настолько хорошо, что незадолго до нашей отправки из Москвы, мой часовой уже согласился пронести первую записочку на волю и обратно. Из ответной записочки я узнал неприятную новость: в числе прочих был арестован и П. Ф. Николаев, при такой чрезвычайной обстановке, которая показывала, что он давно был на серьезной примете. Наши частые посещения его квартиры — и во время еженедельных журфиксов и в неурочное время — стало быть, не могли остаться незамеченными... Я вспомнил про одно выступление П. Ф. в Вольно-Экономическом Обществе и решил сказать, что тогда же сам подошел к нему задать несколько вопросов, с чего и началось наше знакомство, ограничивавшееся беседами на научно-литературные темы, — и на этом ?застопорить?, что бы мне не предъявляли.

    Здесь кстати скажу, что от двоих товарищей, сидевших позднее меня, я впоследствии узнал, что распропагандированный мною часовой завел сношения кое с кем из них, расспрашивал, где я и что со мной, и носил записки на волю и с воли. Сошло ли ему все это с рук благополучно или в конце концов он попался и поплатился — не знаю... Это был добродушный малый, имевший один ?истинно-русский? недостаток: он пересыпал свою речь, из трех слов в четвертое ?трехэтажными? выражениями — не в виде ругательств, а так, как вводные словечки, как присловья, вроде ?так сказать?, ?разумеется?, ?конечно?. Он сам порой конфузился, но объяснял: ?не могу никак я без этого, все равно {212} как хлеба без соли не съешь: как-то здоровей с матерным словом выходит?.

    Свозили меня к Зубатову и еще раз — уже перед самой отправкой в Петербург. В этот приезд мне пришлось ждать дольше. Зубатов вошел в сопровождении человека в военной форме, осанистого, внушительного, с глубоким хрипловатым смешком и таким же басом. Он имел вид человека, чем то весьма довольного и относящегося к своим обязанностям как-то снисходительно и с кондачка. Спросив мою фамилию, он, точно обрадовавшись в моем лице старому знакомому, воскликнул: ?А тот самый, что так хорошо умеет платочком из вагона махать?. Зубатов объяснил, что я — младший брат ?того самого?. — Хм... младший. — разочаровался Бердяев (это был он собственною персоной) — и принялся говорить стереотипные жандармерские фразы о молодежи, которую настоящие революционеры делают пушечным мясом, сами прячась в тени, и которую можно было бы пожалеть и избавить от всяких последствий ошибок молодости, если бы она не прикрывала, по непонятному упрямству, собственных губителей. Все это он проговорил скучающе-снисходительным тоном, как надоевшую казенную фразу, и предоставил меня в распоряжение Зубатова.

    Зубатов некоторое время молчал, всматриваясь в меня. Затем начал:

    — Вас, конечно, неприятно поразили слова моего начальника. Вам могло почудиться в них косвенное приглашение к выдаче. Но, в сущности, этого нет; он просто высказал свое внутреннее убеждение. Оно, может быть, чересчур ... как бы это выразиться. Ну, грубовато, что ли. Это — военный человек, {213} который говорит без всяких околичностей, прямолинейно... и думает тоже прямолинейно. Но внутренно, это очень добрый человек. Впрочем, оставим его. Я вас хорошо понимаю. Вы из тех людей, которые, даже если сознают свою ошибку и разочаруются в известных путях, будут все же считать, что на них лежит какой-то долг лояльности по отношению к бывшим товарищам. Скажу больше: я одобряю, я всецело одобряю такой образ действий. ?Вот тебе раз?, — подумал я. Что же будет дальше ?

    — Что касается меня, то я, кажется, в прошлый раз дал вам достаточно доказательств моей благожелательности к вам. Вы для себя могли извлечь из беседы со мной пользу, я — никакой. Я говорил сам и совершенно не заставлял говорить вас. Я хотел, чтобы вы меня поняли. Я знаю, обо мне ходят всевозможные легенды; мое поведение — лучшее их опровержение. Вы, революционеры, нетерпимы, как верующие. Вы не можете представить себе человека, ходившего вашими путями, знающего все ваши доводы — и избравшего новый, совершенно противоположный прежнему путь. Вы не можете себе представить человека, искренно преданного самодержавию. Однако, Лев Тихомиров на лицо: он был вашим духовным вождем, он пользовался всеобщим уважением, он ходил не раз под виселицей. Что же, разве такой человек мог продаться. Вы легко признаете, что нет. Вы знаете, что он никого из своих старых товарищей не предал — и никто от него не требовал предательства.

    Он помолчал.

    — Однако, вы могли бы лучше вдуматься в сущность этого явления. Все наши лучшие {214} историки — в том числе ваши излюбленные авторитеты — признают, что для своего времени самодержавный строй был прогрессивен, как прогрессивен для своего времени и капитализм. Почему же вы не хотите понять, что можно совершенно искренне и глубоко убежденно считать это ?свое время? еще неистекшим. Скажите, почему.

    Я ответил, что знал сам одного честного и очень убежденного монархиста, но не понимаю, какое ото может иметь отношение к делу.

    — Вот видите: я тоже не считаю самодержавный строй идеальным и годным на все времена. Я считаю лишь, что сейчас бороться с ним — безумие. Ваши атаки на самодержавие — ото попытки муравьев лезть на блиндажи современной крепости. Имейте же, наконец, мужество сами себе в этом признаться. И тогда вы поймете меня и подобных мне, которые считают историческую роль самодержавия неисчерпанной. Жизнь не может стоять на месте, она найдет щели даже и в самой глухой стене. И мы помогаем ей, расширяя эти щели. Но если вы будете дразнить правительство картонными мечами, то не только поплатитесь вы, но парализованы будут и наши усилия. Значит ли это, что я вам враг. Нисколько. Единственно, чего я хочу — это вырвать и сжечь картонный меч; но мне жаль тех рук, которые им размахивали... Я и уничтожить то этот меч хочу, между прочим, и для того, чтобы он не вредил больше тем, кто за него хватается — ибо правительству то он все равно безвреден. Вы поняли мою мысль?

    Я отвечал, что понял.

    — Теперь представьте себе такой эпизод... недавно случившийся со мною. Я беседую с одним {215} молодым человеком. Мне хорошо известно, что он имел сношение с петербургской типографией группы народовольцев. Я мог бы — и даже должен бы — жестоко за это его наказать. Вместо этого я призываю его и говорю, пока эта типография существует, пока она выпускает свои листки — новые и новые партии молодежи будут отправляться в тюрьмы, в ссылку, будут гибнуть. Давайте вместе спасем их от этой участи. Давайте сделаем это так, что не попадется и не пострадает ни одна живая душа. Это жандармерии нужны люди; мое же дело — охрана, т. е. простое предупреждение преступлений. Мои интересы и интересы жандармерии противоположны. Вы укажите типографию, я пошлю верных людей; рядом рассчитанных действий мы вспугнем работающих в ней и предоставим им скрыться; это будет для них благодеянием, потому что не сегодня-завтра они все-таки попадутся, и притом с поличным. Шрифт и прочее мы заберем. Картонный меч исчезнет. Никто не пострадает и все выиграют. Как вы думаете, что мне ответил мой молодой человек?

    — Это зависит от того, что это за человек. Если он не трус, лицемерящий сам с собой, если в нем осталась самая элементарная честность, то он разумеется, отказался наотрез.

    — Ах, вы так смотрите. Оригинально... Не наоборот ли. Не трус ли он, потому что отступил перед предрассудками той среды, в которой запутался. Не обнаружил ли он отсутствия истинного бесстрашия мысли. Впрочем, мы с вами чересчур заболтались... На этот раз я, собственно, хотел поговорить с вами о вашем личном деле. Вы знакомы с Михаилом Александровым?

{216} — Нет, не знаком.

    — Вот как. А с Максимом Келлером. А с Михаилом Сущинским. А с братьями Никитинскими. Тогда вы, должно быть, и с ними незнакомы. И не вам привозили от них свежие только что из-под пресса произведения народовольческой типографии?

    — Конечно, нет.

    — Что оригинально, то оригинально. Ну, а кто же через Петра Федоровича Николаева был связан с орловскими старыми медведями. Или не вы были у него в таком-то часу такого-то дня, — вспомните, когда еще Яковлев уходил с ним пошушукаться с глазу на глаз в отдельную комнату.

    Вопросы сыпались градом, с какой-то мстительной торопливостью. Адреса, имена, даты, числа, иногда мелкие подробности разговоров сменяли друг друга, подавляя меня видимой, осязательной, бесспорной осведомленностью о вещах, которые, казалось бы, никогда не могли выплыть наружу... Я упрямо и неуклюже отнекивался.

    — Ну-с, дорогой Виктор Михайлович, на этом мы пока кончим. Я, быть может, сделаю еще попытку с вами побеседовать, — последнюю; да, предупреждаю, последнюю. А пока вам не мешает на досуге пораздумать, есть ли какой-нибудь смысл в упрямом отрицании очевидности... и в служении предрассудкам. До свидания.

    ?Ну из бархатных лапок высунулись, наконец, хищные когти?, — подумал я... ?Так вот для чего были все эти подходы?.

    И тотчас же вновь у меня промелькнула бодрящая мысль: однако, значит, петербургская типография цела. И не только цела, но ?они? еще, вдобавок, чувствуют свое бессилие добраться до нее {217} иначе, как через выдачу какого-нибудь малодушного дурака. Ну, тогда, значит, еще можно с ними потягаться, и не так уж всеведуща охранка, как она старается показать.

    Не так всеведуща, но все же... И меня внутри что-то сосало, когда я вспомнил, сколько затаеннейших вещей из жизни нашего кружка он упоминал мимоходом, на лету, как бы даже не придавая этому большого значения.

    Но у меня почему-то тогда не шевельнулось никакого подозрения против Невского. Я не обратил даже внимания на то обстоятельство, что Зубатов не воспользовался таким козырем, как моя поездка в Орел. Сопоставь я это обстоятельство с тем, что, по условию с Натансоном, я никому не рассказал об этой поездке, и докладывал лишь в совершенно безличной форме о переговорах с нами народоправцев — почем знать, быть может, я нашел бы разгадку чудес однобокой осведомленности, проявленной Зубатовым...

    Впрочем, я тогда думал, что Зубатов вообще не выкладывает всего сразу, приберегая кое что про запас, под конец игры. Я с тревогой ждал этого ?конца?. Но его не воспоследовало. Счел ли Зубатов излишней по безнадежности дальнейшую трату времени со мной, или просто меня неожиданно вытребовали ?свыше?, но через несколько дней, простившись с симпатичным добряком, начальником тюрьмы, и подарив ему по его просьбе на память вылепленные мною из хлеба шахматные фигурки (я играл посредством перестукивания с соседом Сотниковым), я уже ехал в сопровождении четырех бравых жандармов в Петроград.

    После коротенького и скучного перехода через {218} ?чистилище? Питерской охранки меня в карете с двумя рыжебородыми жандармами повезли куда-то — выяснить я не мог, так как окна были плотно задернуты занавесками. Везли довольно долго. Потом по звуку колес я догадался, что мы переезжаем через какой-то мостик. Карета остановилась. ?Пожалуйте?.

    Передо мной было низенькое строение, оказавшееся кордегардией. При нашем входе выстроилась во фронт команда солдат; явился кто-то из тюремного начальства ?принимать? нового ?клиента?. ?Прием? состоял в том, что меня до гола раздели и долго обыскивали: шарили в волосах, заставляли раскрывать рот, в поисках нет ли в зубах где-нибудь дупла и не спрятано ли чего-нибудь в нем; уши, ноздри, подмышки — все было предметом тщательного осмотра и ощупывания; не осталось ни одной складочки тела, куда бы ни пробовали забраться как можно глубже, корявые пальцы усердного ?изыскателя?. Затем, отобрав мое платье и выдав вместо него грубого холста белье, арестантский халат и туфли, меня отвели в камеру... Я глянул в окно — ничего, кроме куска стены, покрытой грязной известкой. Глянул вокруг — кровать, перед кроватью — вделанный в стену железный столик; в углу — знакомая мне по литературе классическая ?Параша?.

    След, явственно выдавленный на плохом асфальтовом полу ломаной диагональю из одного угла к другому, особенно поразил помню мое молодое воображение. Сколько людей до меня ходили здесь из угла в угол, словно звери в клетке. Кто были они? И где же, собственно, я? Ответ на последний из этих вопросов не заставил себя ждать. На следующий день, около полудня, вдруг раздался близко-близко, можно сказать, совсем рядом, внезапный удар {219} пушечного выстрела. А вслед за тем: колокол начал вызванивать мелодичные звуки ?Коль славен?...

    Так вот оно что. Я сразу вырос в собственных глазах. Я — в Петропавловской крепости, в той самой крепости, где испокон веку сменяли друг друга поколения бойцов, чьи имена произносились нами с почти религиозным благоговением. Промелькнуло чувство гордости и тотчас сменилось другим, тревожным чувством. Как! Быть может по этому извилистому следу когда-то шагал, хороня под тюремными думами свои скорбные думы, Чернышевский; быть может, сквозь этот бледный просвет окна вперял в тихие сумерки свой смелый и гордый взор Желябов...

    Но что сделал я для того, чтобы заслужить эту необычайную честь — ставить свою ногу в их следы?

    Вся камера вдруг точно волшебством преобразилась в моих глазах, каждая мелочь приобрела иное, новое значение. Так пилигрим в ином, преображенном свете созерцает в Святой Земле то, что кажется таким простым и обычным для профана-туриста. В долгие тюремные сумерки, пока не приносили лампы, мое воображение неутомимо работало. Я так живо представлял себе своих предшественников, вызывал их образы, как будто их тени приходили ко мне и нашептывали мне, как посмертное завещание, какие-то смутные, вдохновляющие речи. Ах, да ведь много-много молодежи, и раньше, и позже меня, конечно, переживали то же, и самодержавие, конечно, поступило бы умнее, разрушив до основания равелины ?Петропавловки?, чем допуская ряд поколений дышать воздухом, насыщенным неукротимым духом лучших борцов, их страстными проклятиями произволу и обетами борьбы с ним на жизнь и смерть.

    Беллетристы типа {220} Эдгара По, думают, что жилище человека воспринимает какой-то таинственный отпечаток психики его обитателей, уловимый лишь для повышенно-напряженной чувствительности, для особенно тонкой нервной организации. Но я в этом не нуждался: я сам насыщал атмосферу полутемной и сырой камеры революционными флюидами, и полгода, проведенные мною в Петропавловке, были эпохой особенного напряжения во мне всех ?мятежнических? чувств и дум.

    Я попал в тюрьму в момент тяжелых личных переживаний, характер и происхождение которых для читателей не могут представлять интереса. В этих условиях я мог, в сущности, только благословлять постигшую меня катастрофу. Мне грозила опасность чересчур надолго застрять в тупике индивидуально-замкнутой ?бури в стакане воды?. Грубая рука жандармерии вырвала меня из заколдованного круга чисто личных эмоций, способных чересчур овладевать человеком и расслаблять его волю. Она приподняла меня над всем личным, расширила горизонт чувств и дум, настроила по более возвышенному камертону весь строй моего духа. То приподнятое, жертвенное настроение, которое невольно навевалось стенами Русской Бастилии, заставляло взглянуть, как на мелочь, на все свое, личное.

    Впрочем, одиночество мое было относительным. Я уже не раз слышал постукивание в мою стену, свидетельствовавшее, что у меня есть соседи; я отвечал на них, но не сразу сообразил, что в стуке есть какая-то правильность, и стало быть, условная система. Перепробовав несколько возможных комбинаций деления азбуки на ряды, я скоро напал на {221} ту, которая соответствовала общепринятой, и с тех пор всегда имел собеседников. На очень продолжительное время соседом моим был Н. С. Тютчев. С ним мы беседовали почасту и подолгу. Перестукивание строго преследовалось в Петропавловской крепости; курящих за это преступление лишали табаку, а некурящих — права на получение книг из тюремной библиотеки. Приходилось быть на чеку. Мы исхитрялись, как только могли. Так, напр., стук в стену мы пробовали не без успеха заменить вышагиванием. Затем мы открыли, что если приложить ухо к вделанному в стену железному столику, то можно ограничиться самыми легкими ударами в пол пяткою ноги, вынутой из туфли. От упражнения слух наш так изощрился, что улавливал — почти угадывал — самый легкий, смутный, шелестящий гул, подобный очень отдаленному шуму моря. Но и этого нам было мало. Разнообразя свое времяпровождение, мы решили переписываться. У меня опять наступила полоса усиленного стихотворчества, и я должен был пересылать соседу плоды своей тюремной музы, среди которых были две большие поэмы. Выстукивать их было бы слишком долго. По четвергам нам давали бумагу, перо и чернила для писания писем к родным. К этому времени надо было раздобыть контрабандой несколько клочков бумаги тайно от взоров тюремного контроля. Для этого служили тоненькие, с ноготь ширины, полоски от полей библиотечных книг. Я ухитрялся поперек такой полоски уместить целую строчку стихотворения, пользуясь самыми микроскопическими буквами и помогая себе условными сокращениями. Полоска в пару вершков длины вмещала, таким образом, чуть не целую главу поэмы. Затем из тюфяка {222} извлекалась возможно более толстая соломинка, полоска бумаги осторожно скручивалась и всовывалась в соломинку. Когда наступал час гулянья, я должен был незаметно от стражи уронить соломинку, а Тютчев, когда придет его черед — поднять. Тем же путем, но в обратном порядке получались ответные критические замечания. Так долгое время благополучно функционировала наша ?соломенная почта?, и Тютчеву впоследствии удалось даже вынести из Петропавловки на волю записи моих стихов, искусно запрятав и замазав их внутри куска мыла... Но затем соломинки стали исчезать: заметила ли их стража, или еще кто-нибудь из заключенных случайно натолкнулся на эти ?письма без адреса? — не знаю. Это нас сразу не обезоружило: мы заменили соломинки голубиными перьями; эта ?голубиная почта? тоже продержалась несколько времени, но наконец, в том же порядке — систематического исчезания перьев — оборвалась и она. Это было для нас крайне досадно, тем более, что в это время потребность в сношениях у нас крайне обострилась...

    Дело в том, что моим соседом с другой стороны был тугой на ухо Е. Яковлев, с которым никак нельзя было наладить перестукивания; мои безуспешные попытки стоили мне уже нескольких недель ?оставления без книг?. А между тем с некоторого времени Е. Яковлева начали чуть не ежедневно тягать к допросу. Это было дурным признаком. Так обычно случалось, если человек начинал давать ?откровенные показания?, или, в лучшем случае — запутывался в своих показаниях и, желая перехитрить допросчиков, сам попадал ненароком в какую-нибудь ловушку. По ходу допросов мы уже {223} знали, что по этой покатой плоскости до самой настоящей ?откровенки? скатился несчастный юноша из ?земледелов? Иван Куманин.

    Но неужели же такая судьба могла постигнуть такого надежного и достаточно сложившегося человека, как Яковлев? Надо было во что бы то ни стало узнать ?какие он дает показания?. И вот, мы условились с Тютчевым, что он станет ?часовым? у дверей своей камеры; при всяком приближении тюремной стражи, помещавшейся на углу коридора с его стороны, он должен был звонить (заключенным, в случаях экстренной надобности, разрешалось вызывать звонком дежурного надзирателя); я же, не отвлекаясь соображениями осторожности, должен был ?ботать? без милосердия к Яковлеву. Сказано — сделано. Несколько дней под ряд я упорно выстукивал, что требуется; и, благодаря звонкам Тютчева, кошачьи шаги жандарма и щелканье ?глазка? в двери, каждый раз заставали самую мирную картину; я, как ни в чем не бывало, лежал на постели и казался погруженным в чтение книги. Сторожа недоумевали и злились до белого каления. Но результаты нашей хитрой стратегии были ничтожны. Путаные объяснения Яковлева то и дело прерывались, он, благодаря плохому слуху, попадался, и, наконец, его совершенно отсадили.

    Мы скорее догадывались, чем узнали, что с его показаниями вышло что-то ?неблагополучное?...

    Кстати сказать, впоследствии выяснилось, что своими показаниями Е. Яковлев, действительно повредил многим; что, напр., исключительно благодаря им, был арестован ускользнувший от общей ликвидации А. Н. Максимов. Однако, разбиравшие в пересыльной тюрьме его дело товарищи, с М. А. Натансоном во главе, нашли в нем какие-то {224} смягчающие вину обстоятельства и впоследствии, так сказать, ?амнистировали? его. Но тогда для нас существовал лишь факт во всей его наготе: двое из нас пали до вредящих другим показаний...

    Трудно передать, каким моральным потрясением в первый момент был для меня этот факт. А тут еще осторожные допросы жандармов, вертящиеся часто вокруг таких мелочей, что трудно даже догадаться, имеют ли они какое-нибудь на первый взгляд неясное, но существенное значение для дела, или же пускаются в ход исключительно для утомления и усыпления нашего внимания. Особенно долго и упорно, на подобие ястреба, кружащегося над добычей, вертелись жандармы вокруг наших посещений квартиры П. Ф. Николаева. Потом мы узнали, что охранке удалось всунуть ему в прислуги ?свою? женщину-агента; что никаких ?настоящих? улик против него не было, и вся ?игра? допросчиков состояла в том, чтобы извлечь максимум возможного из наших собственных показаний о визитах к нему. Всего этого мы не знали, но во время допроса чувствовали, что тут — самое опасное место. И, Бог мой, каким напряженно-опасливым чувством сжималось сердце, когда приходилось стоять под перекрестным огнем вопросов и вопросиков по этому пункту. Так неопытный новичок с трепетом берется за шахматную фигуру, чтобы ответить на непонятный ход противника-профессионала, намекающий на какую-то готовящуюся ловушку.

    ?Пронеси, Господи? — хотелось сказать, танцуя на краю предательского обрыва. И долго потом, вернувшись в камеру, приходилось обдумывать и взвешивать каждое сказанное слово — не допустил ли ненароком какого-нибудь гибельного промаха. Нам повезло: {225} по-видимому, из всех наших показаний не только ничего не удалось выжать, но они даже настолько удачно друг друга подкрепляли, что сами жандармы пришли к заключению о сравнительной невинности связей Николаева с нами, и он отделался простым ?надзором?. Впоследствии, он просил даже передать мне и другим товарищам, что он глубоко тронут нашими стараниями совершенно его выгородить. Но как ни приятно было выслушать это, а здесь была не заслуга с нашей стороны, а просто случайная удача, и от такой же полной неудачи мы были на какой-нибудь волосок. Впервые здесь пришлось глубоко задуматься над проблемой поведения на допросах. Шансы слишком неравны.

    С одной стороны — искушенный опытом ?ловец людей?, перед которым открыты все карты, который изучил все дело; с другой — новичок, все время находящийся в ненормальных психологических условиях одиночества, незаметно подкапывающегося под его душевное равновесие, совершенно не знающий, что жандармам известно и что неизвестно, и какое значение для них может иметь иная незначительная с виду деталь. Шансы не только на выигрыш, но даже и на ?ничью? при таких условиях слишком ничтожны, и потому — не лучше ли вовсе уклониться и ?не принимать игры?. Как было бы хорошо, если бы все допрашиваемые согласились, стакнулись между собою — отказаться от всяких разговоров с жандармами.

    Много ли улик останется в их руках, если отнять у них весь огромный материал показаний самих привлекаемых. А сколько будет спасено юных душ — сколько неопытных юношей избавится от соблазна незаметно скользить ?со ступеньки на ступеньку?, начавши с {226} простого запутывания в собственных, белыми нитками шитых хитросплетениях и кончая прямыми выдачами. Таковы были мои мечты и думы, которые впоследствии, спустя почти десяток лет, вылились в лозунге, повторяемом из номера в номер газеты ?Революционная Россия?: ?товарищи, отказывайтесь от дачи показаний?.

    Трудно переоценить все значение этого первого прикосновения к душе кошмарной тени холодного, скользкого гада — предательства. Это было настоящее потрясение. Долго я не был способен думать ли о чем, кроме психологической загадки, которой встал передо мной этот вид морального самоубийства. Ужас, отвращение, жалость, гнев перемешивались и сплетались в какой-то тяжелый психический ком, свинцовым грузом придавливавший всю жизнь чувства и воли. Меряешь, меряешь до отупения шагами всю длину камеры, пробуешь представить себе фигуры товарищей в роли ?исповедников? перед жандармами, этими наглыми покупателями душ, пробуешь понять психологию предателя — и отступаешь в бессилии, в прострации. Как можно заставить людей поднять руку на самих себя, на то, что есть в личности самого дорогого — честь. Если проституция тела хуже, ужаснее самоубийства, то что может быть ужаснее проституции души. Эта гибель навеки, это добровольное согласие носить до конца дней несмываемую Каинову печать и возбуждать во всех гадливое содрогание — как может пойти на нее человек, какими благами и наградами можно перевесить подобный ужас? Воображение отказывалось понимать это. Впервые не в книгах, а в жизни приходилось стать лицом к лицу с зияющими ?провалами души? того загадочного сложного {227} и противоречивого существа, имя которому — человек. И от них пахнуло мраком, сыростью и отравой. Впервые почувствовалось, какой жестокой штукой может быть жизнь, в которой раньше казалось все — не исключая борьбы и страдания — таким красивым и праздничным. Струпья и язвы морально-прокаженного впервые дали представление об иной, обратной стороне медали...

    На одном допросе неожиданно повезло: удалось стащить со стола, под самым носом жандармского полковника Васильева, и спрятать главную улику — программу первого № нашего революционного журнала. Я боялся лишь, как бы прямо после допроса меня не повели в крепость, где никакая бумажка не укрылась бы от обыска, и я был бы пойман с поличным. К счастью, мне пришлось дожидаться с десяток минут в специальной комнатке при охранке, где и удалось разорвать и по кускам проглотить злосчастную ?программу?. Допросы протекали благополучно. Опасным пунктом была поездка в Питер и скитанья по городу в бегстве от филеров, — я боялся, как бы не нащупали моих связей с группой народовольцев и свидания с Михайловским. Я решил признаться в том, что было ?секретом полишинеля?: в участии в Союзном Совете и поездке в Питер по делам студенческой организации. Надо было использовать благоприятное обстоятельство: все, кого я успел увидать из питерских народовольцев, были студенты. Я всячески скрывал, что мои демарши были оборваны замеченной слежкой. И так как жандармы настойчиво допытывались, где я провел ночь перед отъездом в Москву, то я наудачу пустил в ход версию ночного кутежа, в котором сам плохо вспоминаю {228} последовательность событий.

    К счастию приблизительно такую же версию избрал и Никитинский. Характерно, что имени Михайловского жандармы не произносили: очевидно, того, что передал им Невский, было слишком мало, чтобы впутывать и тем самым вспугнуть такого ?кита?; к тому же этим они выдали бы головой своего ?осведомителя?. Поездка моя в Орел так и осталась неизвестной, как и обставленные достаточно конспиративно свидания с Натансоном и Тютчевым в Москве. Впрочем, моя репутация сочувствующего народовольчеству гарантировала меня от припутывания к делам ?народоправским?. Скоро меня перестали вызывать на допросы: доля моего участия, видимо, считалась выясненной.

    Таково было положение, когда однажды меня вызвали и повели куда-то вниз. Меня ввели в большую комнату, разгороженную пополам двумя параллельными решетками, с промежутком аршина в полтора-два; в одном месте обе решетки прорезывались небольшими оконцами; между оконцами стоял столик, за которым восседал жандармский офицер. За одной решеткой, у окна, поставили меня; за другой, у противоположного конца, показалось встревоженное, побледневшее, похудевшее лицо — моего отца. Видно было, что вся эта необычайная обстановка ?этот двойной ряд решеток? (?как для диких зверей в зверинце? — с содроганием говорил мне отец впоследствии), вместе с таким же необычайным видом сына в арестантском халате и туфлях, полгода не стриженного и небритого, произвели на него потрясающее впечатление. Говорить ?по душам? в такой обстановке было невозможно. Отец едва выдавил из себя несколько притворных казенно-благонамеренных и назидательных фраз; я {229} старался убедить его, уверив, что я совершенно здоров, спокоен и не тревожусь за будущее. Это свиданье было единственным; я унес с него тяжелое чувство: образ потрясенного отца, обычно такого жизнерадостного, а теперь казавшегося разбитым стариком, врезался в душу и воскресал снова и снова, сжимая грудь тупой, щемящей болью...

    Я спасался от всех этих тяжелых дум, погружаясь в такие успокаивающие, такие далекие от треволнений жизни вопросы абстрактной философии, в жадное, пытливое искание ?начала всех начал?. Проверяя себя, снова и снова отбрасывала критическая мысль все эти разночтения метафизики — и метафизики ?по ту сторону?, и метафизики ?по сю сторону опыта?: ?в начале было Слово?, ?в начале была Материя?, ?в начале был Разум?... Я уже искал не онтологического, а только логического ?начала?, надежной исходной точки. Словно магнит, притягивал меня первичный элемент всякого опыта — ощущение, восприятие. С пугающей повелительностью из этого ?в начале было ощущение? выглядывал призрак солипсизма. Этот солипсизм — который многие философы признают ?практически неприемлемым, но логически неопровержимым? — как будто вызывал меня на единоборство, в котором я не раз изнемогал и готов был сдаться. Но вот, понемногу оформлялась беспокойная, но еще неясная мысль. Что такое ?ощущение?, ?восприятие?.

    Я говорю ?мое ощущение?, ?мое восприятие?, и тем самым подчеркиваю в нем субъективный момент, затушевывая объективный. Но ведь восприятие само по себе безлично. Оно не содержит в голом виде ни ?я?, ни ?не я?; эти различения — плод накопления целого ряда восприятий, ощущений и {230} впечатлений, плод их сравнения, различения, обработки, составления понятий о ?содержании? ощущения и о ?форме?, т. е. психической принадлежности его; само по себе восприятие ни субъективно, ни объективно, и столь же мало является монопольной принадлежностью ?мира внутреннего?, как и ?мира внешнего?. Оно ни-то, ни другое... а что же? Нечто ?третье?, не имеющее имени, — слитное и неразложимое, первоисточник всех наших умственных ?делений?, не исключая и деления на ?внешнее? и ?внутреннее?. И вдруг, словно ?нечаянною радостью?, озарила меня мысль: так, стало быть, исходя из логической первичности ?ощущения?, я вовсе не растворяю всего мира в ?игру теней? на зеркале субъективного бытия, вовсе не топлю всего красочного мира в бездонной пропасти собственного, чудовищно разросшегося ?я?; ведь тогда значит, что реальность внешнего мира и реальность моего собственного ?я? стоят на одной доске и не подрывают друг друга, а наоборот — друг друга обусловливают и подкрепляют. Вот оно, наконец, искомое — вот позиция, спасающая и от материализма, объявляющего ?дух? призрачным эпифеноменом, и от идеализма, объявляющего призраком все материальное. Трудно представить, какой подъем духа вызвал во мне этот нежданно обретенный логический просвет. Так натыкается на животворный оазис истомленный путник, скитавшийся долго без капли воды в выжженных солнцем пустынях Сахары. Слишком долго мучил мою голову разъедающий, проклятый дуализм ?духа? и ?материи?, субъекта и объекта, глубокой трещиной прошедший через весь мир явлений.

    Сколько раз манили меня миражные оазисы — то в виде Спенсеровского ?непознаваемого?, то в виде кантовской ?вещи в {238} себе?, — восстановлявшие хотя бы где-то в логическом ?четвертом измерении? утраченное единство мира. И вдруг все эти ?искусственные? виды монизма сменились монизмом естественным, органическим. Дуализм оказалось возможным устранить из ?первоисточника?, из первичного ?ощущения?. Сакраментальная фраза ?наш мир есть в сущности, мир наших ощущений? — вдруг потеряла свой ?идеал-диетический? характер. Природа восприятия оказывалась такова, что — если бы я тогда прочел знаменитую фразу Авенариуса — ?я не знаю ни психического, ни физического, а только третье? — мне бы показалось, что он выговаривает мою собственную мысль. Впервые новым светом озарилась передо мною вся ?глубина глубин? знаменитого Гетевского двустишия —

    ?Nichts ist innen, nichts ist ausen —

    denn, was drinnen, das ist draussen...?

    Какие развертывались при этом новые горизонты, в еще смутных и неуловимых контурах, загадочно маня и обещая какое-то разрешение множества проблем. Как бесследно должен был улетучиться, например, призрак ?в нас? живущего индивидуализированно-духовного ?начала?. И я спешил обрести, схватить во всей полноте счастливо обретенную критико-реалистическую позицию, которая то вырисовывалась во всей полноте и незыблемой прочности, суля заманчивую целостность положительно-научного миросозерцания, то безнадежно запутывалась, то ускользая, как угорь, или меняя формы, как Протей. Это были настоящие ?муки родов?, в которых я переходил от надежд к отчаянию, от восторга к унынию. Я пытался уловить решение той самой {232} проблемы, которую Авенариус потом объявил решенной в своей знаменитой ?принципиальной эмпириокритической координации? ...

    В разгар этих потуг, находок и потерь, подъемов и упадков духа, пришла и другая ?нечаянная радость?. Мне принесли все мои вещи, велели одеться и собраться, ибо ?во внимание к ходатайству отца и дяди, действительного статского советника Даниила Лукича Мордовцева?, меня решено перевести из Петропавловской крепости в Дом Предварительного Заключения. Я мысленно благословлял Д. Л. Мордовцева, — дальнего родственника, для этого случая назвавшегося моим дядей, давно интересовавшегося мной и ободрявшего меня в первых моих полудетских писательских опытах.

    В Петропавловке не давали никому письменных принадлежностей; разрешение иметь грифельную доску было уже редкой милостью; но и в случае разрешения на бумагу и чернила, ничто исписанное, по незыблемой конституции крепости, не могло быть вынесено заключенным из нее, а должно было стать ?казенной? собственностью и остаться навсегда в крепостных стенах. ?Дом Предварительного Заключения? означал возможность писать, что для меня было истинным счастьем...

    С пером в руках я почувствовал себя сразу же как-то умственно сильнее — ощущение, которое должно быть знакомо многим писателям. Библиотека Дома Предварительного Заключения была гораздо богаче. Я мог взять впервые в руки Кантовскую ?Критику чистого разума?, с которой дотоле был знаком лишь из вторых рук — из ?Истории материализма? Ф. А. Ланге; мог дочитать начатый в Москве второй том ?Капитала?. Но главное, что приковало {232} в библиотечном каталоге мое внимание — это новое для меня название ?Критические заметки к вопросу о развитии капитализма в России?, с знакомым по петербургскому кружку именем автора Петра Струве.

    Редко приходилось читать мне книгу, вышедшую из-под пера социалиста, которая всем своим духом и тоном была бы мне более чужой, чем эта. Несколько месяцев спустя мне пришлось прочесть ?К вопросу о монистическом понимании истории? Бельтова; она задела меня за живое, она была мне глубоко враждебна, но такой далекой и чуждой она мне все же не была. В лице Бельтова ясно виделся вчерашний друг, сделавшийся ожесточенным врагом, ?сжегший то, чему поклонялся?, возненавидевший то свое прошлое, с которым должен был выдержать внутреннюю борьбу. Этот тип был мне понятен.

    Нo в Петре Струве, со страниц его книжки на меня выглядывал как будто духовный облик жителя другой планеты. Ход наших чувств и дум как будто не сходился нигде, протекая повсюду в разных плоскостях. Когда Струве, вслед за Листом, находил дышащие истинным энтузиазмом слова, воспевающие мощь капитализма и победоносное шествие его по всем языкам, мне казалось, что это человек, по недоразумению воспринявший налет социализма и всем своим естеством принадлежащий стану ?златого тельца?. Когда он прилежно поучал русскую публику, излагая теории американца Гентона, доказывавшего, что самому капитализму, в интересах расширения рынка, выгодно увеличивать покупательную силу пролетариата путем увеличения заработной платы — мне чудилась может быть не сознательная, но явная тенденция к апологии буржуазного {234} режима. Когда Струве выговаривал ?можно быть марксистом, не будучи социалистом?, я с ним соглашался, считал его самого лучшей иллюстрацией этого положения. Когда он кончал призывом ?на выучку капитализму?, я в ответ восклицал: ?это не социал-демократия, а какая-то ублюдочная социал-плутократия? — фраза, впоследствии вычеркнутая из моей статьи редакционной цензурой. Но книге Струве я многим обязан. Она вынудила меня, путем толчка ?от обратного?, самоопределиться, так сказать, по всей линии фронта. Я, разумеется, принялся писать статью, разраставшуюся с каждым днем, пытающуюся разом охватить все, начиная от основоначал критической философии, продолжая вопросом о методе в социологии, теорией борьбы за индивидуальность, проблемой необходимости и свободы, роли личности в истории, и кончая вопросом о судьбах капитализма в России, о пролетариате и крестьянстве, о политической свободе и аграрной революции... Через три месяца статья была, наконец, закончена. Я дал ей такое же длинное и неуклюжее заглавие, как длинна и неуклюжа была она сама: — ?Философские изъяны доктрины экономического материализма?, и решил вывести это детище в свет: направить его в редакцию ?Русской Мысли? (?Русское Богатство?, где такие темы были в ведении ?самого? Н. К. Михайловского, казалось мне чем-то недосягаемым). Статья моя — замечу тут же, забегая несколько вперед — разумеется, принята не была. Первый блин вышел комом — и еще каким увесистым комом. Обычная слабость начинающего автора, который слишком передумал и потому одержим желанием высказать ?все сразу?, у меня оказалась в превосходной {235} степени. Мой первый опыт я мог бы уподобить одному из тех допотопных животных, совмещавших в себе, путем чудовищной громоздкости, черты чуть ли не всех будущих видов — и ходящих, и плавающих, и летающих.

    Когда, несколько лет спустя я попробовал перейти от газетной работы к журнальной, то все мои первые статьи в ?Вопросах философии и психологии?, ?Русском Богатстве? и пр. были только лучше обработанными выкройками все из того же моего ?первотруда?, в котором — за вычетом всего этого — и по сейчас остаются отдельные части, намеченные к более серьезной и глубокой разработке, но доселе ждущие своей очереди. Все без исключения основные идеи, которые мне пришлось защищать в литературе, содержатся в зародышевом виде, в этой первой литературной пробе своих сил, которая была подготовлена напряженной умственной работой самоуглубления, в тиши тюремного одиночества, и для которой книжка Струве сослужила роль искры, брошенной в порох. Так прошли три месяца ?предварилки?, в дополнение к полугоду Петропавловки. Мое здоровье было великолепным, хотя, по неимению теплой одежды (я был арестован весной) приходилось слишком часто отказываться от прогулок, и хотя по неимению денег, приходилось довольствоваться казенной пищей, которая тогда в Доме Предварительного Заключения была такова, что немногие ее выдерживали безнаказанно.

    Но мой плебейский желудок был способен, кажется, переваривать даже камни, и победоносно справлялся и с вонючей баландой, и еще с каким-то неизвестным в гастрономическом лексиконе блюдом, которым эта баланда через день сменялась. Наконец, в конце января {236} меня вызвали снова и объявили, что, по ходатайству дяди и отца, меня решено отдать ему на поруки под залог. Мне выдали проходное свидетельство ?до места жительства?, то есть моего родного города Камышина, Саратовской губернии, и отпустили на все четыре стороны ...

    Кончился мой первый тюремный стаж... Как ребенок в материнском лоне, пробыл я во чреве тюрьмы ровно девять месяцев. Срок был недолгий и перенести его было легко: он скрашивался напряженной духовной работой. Впоследствии я называл его своим сокращенным девятимесячным университетским курсом. За то время я перечитал множество книг и журналов, заготовил множество выписок для предположенного — но никогда не законченного — критического опыта, посвященного теории ?борьбы за индивидуальность? Михайловского — теории, одновременно и пленявшей меня эстетически своей симметричностью и широтою размаха — и смущавшей меня установлением непримиримого антагонизма между личностью и обществом. Мне казалось, что в том виде, в каком теория эта сформулирована Михайловским, она едва ли не еще более пригодна для обоснования выводов анархизма, и даже индивидуалистического анархизма, чем социализма собственно...

    А какая широкая, дух захватывающая картина раскрывалась при свете этой теории. В новом виде воскресала древняя, как мир, антитеза (единого? и ?многого?. Органическая теория общества, в сравнении с этой теорией, казалась точкой зрения, не идущей далее воробьиного носа. Всякое ?целое? разрешалось анализом в некую ?множественность?, всякая ?сумма целых?, оказывалась объединенной {237} связями, создающими из нее некоторое высшее ?единство?. От биологического организма приходилось нисходить к колониям низших организмов, группы которых развивались в подчиненные целому органы. Через организм и орган приходилось спускаться к простейшей клеточке, от нее — к молекуле, и взор далее терялся в проблеме о делимости или неделимости атомов. Это сверху вниз. А снизу вверх — социальные организмы семьи, касты, профессии, сословия, класса, как ?органов? высшего целого — ?общества?. А там — виды обществ: нации, государства, и, над ними — кантовский Великий Фетиш — Человечество. Но и здесь не оканчивалась работа воображения. Наиболее ярые дарвинисты, стремившийся перенести принципы дарвинизма в область космогонии, говорили о ?Борьбе за существование в небесном пространстве?, где целые планеты играли роль служебных ?органов? солнечной системы и других систем, входивших в неведомые соотношения на безграничной арене Космоса...

    Получалась лестница, лишь ничтожная часть которой могла быть охвачена взором с той ее ступени, которая носила имя ?человек?. Одним концом эта лестница тонула где-то в ?бездне низа?, другим — в ?бездне верха?. И каждая из ступеней лестницы, казалась, повинуясь всеобщему закону бытия, самоутверждается в двусторонней борьбе — вниз и вверх. Она ведет как-бы наступательную борьбу вниз, подчиняя себе, как высшему единству, низшие величины; она ведет как-бы оборонительную борьбу вверх, отстаивая свою самобытность от опасности закрепощения высшей величиной. Опасность распада целого в пользу части и опасность утраты самостоятельности в пользу высшего {238} целого, — таковы стимулы вечной борьбы ?на два фронта?. И этот роковой, фатальный антагонизм казался единственным ?законом жизни?, перед которым дарвинские законы борьбы за существование казались лишь частичным и неполным проникновением в тайну бытия, и закреплялся в биологическом законе Эрнста Геккеля: ?целое тем совершенное, чем несовершеннее части?...

    Проблема этого антагонизма мучила меня не меньше, чем когда-то этическая проблема, а потом — проблема бытия внешнего мира и тяжбы ?духа? с ?материей?. Что же? Неужели здесь нет и не может быть примирения, и распря личности с обществом — безвыходна. В это не верилось, с этим также не мог примириться ум, как не мог он при мириться с абсолютным разрывом бытия мира на несоизмеримые миры ?субъекта? и ?объекта?. И как ни импозантно выглядела в обобщении Михайловского ?борьба за индивидуальность?, как ни основательны казались ее претензии па роль универсального мирового закона — ?закона законов? — но мой ум постепенно освобождался из под ее власти С разных сторон подкапывался я под нее своими сомнениями. Целое тем совершеннее, чем несовершеннее части...

    Но неужели же прикрепление людей к кастам дало бы более могучее социальное целое, чем будущее социалистическое общество, ос кованное на социальном равенстве. Конечно, нет Истинный расцвет всех потенций, всех сил, всех способностей каждой отдельной личности будет толь ко там, в свободной планомерной организации солидаризированным человечеством всех своих сил Значит, возможна же какая-то гармония между социальным целым и его частью; значит, ценою {239} принижения личности мы придем в конце концов, к вырождению, а не расцвету общества. Орудием закрепощения личности, по теории, является разделение труда; но разве без разделения труда и специализации возможно истинное, интенсивное творчество? А без творчества разве существует индивидуальность? Мир так огромен, что глубокое проникновение во всякий уголок способно захватить все силы человека. Да, ничтожен узкий специалист, забывший обо всем мире ради одного уголка; но ведь не менее ничтожен и поверхностный диллетант, обо всем знающий понемногу и ни в одной области неспособный ничего создать. Есть, стало быть, и здесь какое-то примирение, какая-то гармония: сочетание энциклопедизма в усвоении результатов чужой работы со специализацией в деле собственной работы, в деле изыскания и творчества. Значит, антагонизм не безусловен, значит из вековой распри есть выход. Общество и личность могут и должны так размежеваться, чтобы выиграли оба.

    Но тогда откуда же взялась ?обратная пропорциональность? между ними? Нет ли тут логического ?порочного круга?? В чем принят критерий совершенства общества и личности? В разнородности, дифференцированности. Но ведь эти понятия относительны, и на одной ступени лестницы бытия ?дифференцированность? представляет существенно иное, чем на другой. А если так, то правильно ли думать, что прогресс дифференцированности общества логически предполагает упрощение, возврат к недифференцированности личности. Повернем дело иначе, и подойдем к вопросу с другого конца. Не можем ли мы сказать, что всякое ?целое? тем выше, тем совершеннее, чем больше его власть {240} над противостоящими ему условиями бытия, чем сильнее его способность творчески преобразовать эти условия. А если это так, если мерилом совершенства сделать способность к творческой работе — то не ясно ли что мнимый антагонизм личности и общества улетучится и творческая мощь социального целого окажется не обратно, а прямо пропорциональна развитию творческих потенций всех отдельных личностей. Да, это так: иначе и быть не может.

    А как же Геккель с его знаменитым законом: всякое целое тем совершеннее, чем несовершеннее части. Долго вглядывался и вдумывался я в этот парадокс и вдруг разглядел в нем — невинную тавтологию. Слова Геккеля — святая истина, но вместе совершенно бессодержательная истина, если выговорить их целиком, без всяких подразумеваемых, без всяких сокращений. Все, что есть в них верного — это вот что: целое тем совершеннее сравнительно со своими частями, чем несовершеннее эти части — сравнительно со своим целым. О да, это так — и, право же, вовсе неудивительно, что так. Но целое вовсе не совершеннее сравнительно с другим целым того же порядка, если его части несовершенее сравнительно с частями этого другого целого... И я принялся проверять эти поправки на разнообразном биологическом и социологическом материале, перелистывая то Эспинаса, то Геккеля, то Спенсера, то Дарвина, путешествуя из царства протистов в историю цивилизации и обратно, и наконец удовлетворенно, с облегчением, вздохнул: да, так. И борьба за индивидуальность, и распри национального с классовым, общечеловеческого с {241} национальным, государственного с общественным, свободы с порядком и тяжбы личности с обществом — все это существует; но все это — муки родов нового, гармонического строя, все это — искания все больших и больших последовательных приближений к искомой гармонии; пусть окончательная и полная гармония есть идеал, в своей безусловности даже недостижимый; нам достаточно, что приближение к нему может быть бесконечным, — как бесконечна жизнь, бесконечно движение, бесконечно творчество.

    Нам не надо мертвого в застывшем покое ?рая? религиозных космогонии; это — расцвеченная мертвечина, это ?гроб повапленный?; наш идеал — это якорь, забрасываемый нами далеко вперед, чтобы подтягиваться к нему, вновь перебрасывать и так дальше, дальше — без конца и без краю, пока у человечества ?есть порох в пороховницах?, пока его одушевляет дыхание ?живой жизни?.

    С таким настроением, покончив теоретические счеты с индивидуализмом и анархизмом, с материализмом и идеализмом, я вышел из тюрьмы. Сначала я был буквально опьянен шумом жизни и движения. Я, казалось, не ходил, а летал, — у меня словно крылья выросли на ногах. Не чувствуя двадцатиградусных морозов, в летней студенческой шинелишке, я обегал Питер — и почти никого не нашел из старых знакомых, развеянных налетом жандармской непогоды. Потом день протрясся в вагоне Николаевской железной дороги, и поздним вечером — что называется, ?с корабля на бал? — попал в Москве прямо на студенческую вечеринку. Новые лица... Новые речи... Москва была таки основательно выметена железною метлою Зубатовской охранки. ?Событием дня? в разговорах был {242} прием Николаем II делегации земцев и его классическая анафема ?бессмысленным мечтаниям? общества.

    Как сейчас помню фигуру молодого кн. Д. И. Шаховского, тогда кончавшего или только что кончившего, если не ошибаюсь, Ярославский Демидовский Лицей. Нервный, подвижной, он возбужденно ораторствовал о ?неслыханном оскорблении?, нанесенном русской общественности. Я слушал, слушал, — и не вытерпел: желчь разлилась во мне, нестерпимо обидно стало слышать столько шуму из за такой мелочи, и я сорвался, как ужаленный, со своего места. ?О чем вы говорите? О каком оскорблении? Неужели вы только теперь его почувствовали? Что случилось? Господам земцам, пришедшим на поклон, ответили невежливым пинком ногою. Вольно же им было ожидать чего-нибудь иного. И поделом: пусть вперед не суются припадать к ступеням трона ни с верноподданническим холопством, ни с либерализмом, причесанным и приодетым под дворцовую моду. Это вам кажется оскорблением? Да на Руси свистят розги, на Руси за смелую мысль гноят в тюрьмах, в России кормить голодающих запрещают, а за выколачивание из них недоимок — награждают; в России каждый день приносит нам новое оскорбление, перед которым глупая фраза коронованного недоросля — не более как шутка. Вся наша жизнь — да, вся жизнь — одно сплошное оскорбление, которое смывается не словами, а кровью. Поймите же, наконец, это, если вы люди, достойные звания человеческого.? Это и еще многое в том же духе говорил я — бледный, возбужденный, почти исступленный. Среди присутствующих, сразу как-то затихших и ошеломленных, {243} пронеслось веяние чего-то, что могло быть вынесено только из под тюремных сводов, слышавших ?Аннибаловы клятвы? целого ряда поколений обреченных.

    Я не знаю, когда уехал бы я из Москвы и не довел ли бы я Московскую охранку до необходимости снова арестовать меня, если бы не жестокая простуда, от которой я совершенно лишился голоса. Вез этого я еще долго бы путешествовал из дома в дом, с собрания на собрание, с вечеринки на вечеринку, все так же пьяный свободой, пьяный воздухом, пьяный жизнью, призывающий к ненависти и борьбе. Больше не оставалось ничего, как ехать, — проходное свидетельство и без того было просрочено. И вот, провожаемый немногими уцелевшими старыми московскими друзьями, я простился с ними и поехал домой, в Поволжье.

    Первый, подготовительный период был за плечами. Едва достигнув совершеннолетия, я чувствовал себя, однако, вполне сложившимся, ?подкованным на обе ноги?. Наступал новый период. Предстояло вступить в жизнь, окунуться в ее глубины, коснуться самой — ?почвы?. То, что выработано было головным путем, предстояло применить к самой заурядной, провинциальной российской действительности. Я всеми силами души жаждал тогда этого соприкосновения с глубокими, подпочвенными слоями населения нашей огромной родины. Рабочие, ремесленники, крестьяне — словом социальные ?низы?, которым давно были посвящены все мечты и думы — притягивали меня, как магнит. ?Вариться в собственном соку?, в кружках молодежи, в радикальной интеллигенции — было чем-то, глубоко и бесконечно приевшимся. Силы, казалось, только копились в вынужденном бездействии одиночки и {244} теперь переполняли все существо, — требуя выхода, в жажде простора, на котором можно было развернуться...

    Я был перед ?экзаменом жизни?. Я рвался на него, как на праздничное пиршество. Жадность к жизни обуревала меня, как никогда. Тюрьма — великолепные шпоры и великолепное учебное заведение. Она закончила мое образование и она же сообщила мне хороший ?заряд?. И, вспоминая свое собственное тюремное заключение, я не раз не только без злобы, но даже с каким-то хорошим чувством думал об этих ?тюремных академиях? царского режима, ежегодно ?выстреливавших? в русскую жизнь ординарными и экстраординарными ?выпусками? своих ?питомцев?... И мне вспоминались гамлетовские слова: ?Крот, ты славно роешь.?


VI

    После тюрьмы с ее романтическим одиночеством, углубляющим все переживания, заставляющим оглянуться на все пережитое и вопрошать будущее — в провинцию, глухую русскую провинцию средины девятидесятых годов прошлого века — какой контраст...

    Родной Камышин — плохенький уездный городишко, еще неоживленный только что проложенной линией железной дороги. Никакой промышленности. Весь город состоит из чиновничества, купечества, мелких ремесленников, приказчиков, подмастерьев, скупщиков, торговых агентов, всякого рода ?услужающих?, да жалкого мещанства, которое из крестьянской кожи едва-едва только вчера вылезло, а в городскую еще не влезло.

    Местная так называемая ?интеллигенция? состоит из прокурора, казначея, податного инспектора, нескольких судей, докторов и одного-двух адвокатов. Вся ?духовная культура? — в любительских спектаклях. В клубе дамы с упоением предаются игре в лото, превращенную разными ухищрениями в весьма не невинную, а самую азартную игру, мужчины — винту. Новых веяний... на них только появились маленькие намеки. Новый председатель земской {246} управы Татаринов, из залетных гостей в Камышине, терся некоторое время среди российских либералов тверского типа; деловитый администратор и человек ?просвещенных воззрений?, он принес с собою элементы умеренного и аккуратного конституционализма; вокруг него сгруппировались такие же ?умеренные и аккуратные? деловито-культурные земские элементы, преимущественно из немцев-колонистов, зажиточных хозяйчиков, полукрестьян — полупомещиков. Новый уездный предводитель дворянства, родственник Татаринова по жене, граф Олсуфьев, снимавший верхний этаж в доме моего отца, также блистал налетом новых веяний — только более поверхностных и сдобренных аристократическим диллетантизмом и скучающей хлыщеватостью. В общем — пустыня.

    Шаблонные сюсюкающие девицы, грызущие семячки, кокетливо ударяющие кавалеров перчатками по рукам, складывающие губки бантиком и убежденные, что все мужчины — ужасные насмешники; кавалеры, из кожи вон лезущие, чтобы оправдать эту репутацию; чинуши, одуревающие в своих присутствиях и канцеляриях, наживающие пенсии, чины и геморрои; с вечера субботы до вечера воскресенья, а то и до утра понедельника, они ?встряхиваются? в сплошном попойно-картежном трансе, чтобы прямо с него повлачить затуманенную алкогольными парами и бессонницей голову в тоже трудовое дышло повседневной канцелярщины. Вся эта среда немножко встрепенулась и с любопытством уставилась на патентованного ?красного?, свежеиспеченного выпускного ?социалиста из Петропавловки?, легендарной Петропавловки, о которой среди них ходили какие-то самые дикие легенды, — например, о {247} казематах, размещенных ниже дна Невы, с открывающимися люками для затопления водою и т. п. Были в этой среде и доморощенные незатейливые ?вольтерьянцы?, вроде моего отца.

    Из старых веяний 60-х годов до них докатилось, прежде всего, вольнодумство в вопросах религии и пренебрежение к церковности. Так, отец мой, вздумав однажды доказать, что он помнит все молитвы, начал было читать ?Отче наш, иже еси на небеси горе и на земле низу, да не послужиши им и не поклонишися им...? Да так на этом винегрете и завяз. В предсмертный час такие провинциальные индифферентисты, однако, звали священника со св. дарами и в глубине души были убеждены, что не даром во всех странах евреев ненавидят: распятие Сына Божьего тяготеет на них виной непрощаемой.

    В возможность свержения царской власти в России такие вольнодумцы плохо верили; но что ?вся земля, так или иначе, должна будет к крестьянам отойти? — это признавалось как нечто фатальное, в чем есть какая-то высшая правда. Наглядно сказывалось, что понятия о собственности Х-го тома Свода законов в применении к земле так-таки и не успели овладеть не только народным, но даже и общественным правосознанием. ?Красный?, пострадавший, удостоившийся побывать в легендарной Петропавловке, вызывал, некоторое тайное и смутное уважение. Было заметно, что с легкой руки декабристов такой тон уж был задан искони во всей обывательской среде. Живо сказывалось это и на моем отце. Как-то раз он с глазу на глаз всерьез принялся объясняться со мной о моих планах на будущее. И когда я начистоту сказал, что считаю свой жизненный путь предрешенным, он раздумчиво заключил всю нашу беседу словами:

{248} — Трудно это человеку... Что и говорить, хорошо так, не жалея себя, послужить народу. Только, ведь, это только уж — мученичество... Будут гноить в тюрьмах, гнать ... Как волку затравленному, жить придется. Слова против не скажу — высокое это дело... ?блаженны вы, егда поносят вас и ижденут?, это даже Иисус Христос говорил. Только уж по-моему, если обрекать себя на это — тогда не надо жениться, и семьей обзаводиться не следует. Собой самим всякий рисковать имеет право, да одна голова не бедна, а и бедна, так одна. Ну, а вот семью подвести под такие испытания — это уже нельзя. Тогда надо оставаться бобылем, одиноким, как перекати-поле. Дай тебе Бог сил на это, а только тяжко это будет... ох, как тяжко.. .

    В такой провинциальной трущобе жить было слишком душно. К тому же, в городе меня, что называется, всякая собака знала, а потому прорвать кольцо обывательщины и завязать связи с ?низами?, с деревней — было при таких условиях страшно трудно, даже невозможно. И вот, я попытался добиться разрешения перебраться куда-нибудь в более крупный город, под предлогом лечения зрения. Мне разрешили три соседних пункта — Царицын, Саратов и Тамбов. Я, разумеется, выбрал Саратов и на несколько дней окунулся, в знакомую по гимназическим временам, ?радикальную? среду. Начались ожесточенные споры о капитализме и крестьянстве, об экономике и политике, об отношениях с либералами и о терроре, особенно в кружке Аргунова, бывшем на каком-то идейном ?перепутьи?. Но, по-видимому, я, наголодавшись за время тюремного заключения и Камышинского прозябания, проявил слишком беспокойное усердие в этой области. По крайней мере, {249} не прошло и полуторы недели после приезда, как я уже получил повестку — меня вызывали в Жандармское Управление. Там я предстал перед строгие очи полковника Иванова, который коротко, холодно и сухо изъяснил мне, что я в двадцать четыре часа должен оставить Саратов, что разрешение мне поселиться в нем есть плод недоразумения, и что всякие дальнейшие объяснения по этому поводу излишни. Мне оставалось собрать свои немудреные пожитки и отправиться в следующий по величине город из трех, мне разрешенных — Тамбов.

    Тамбов на карте генеральной

    Кружком означен не всегда;

    Он прежде город был опальный

    А нынче — город хоть куда.

    Там есть три улицы прямые

    И фонари, и мостовые;

    Трактира два больших;

    один Московский,

    а другой — Берлин...

    Эта лермонтовская характеристика была не чрезмерно устаревшей для тогдашнего Тамбова. Мостовых в нем, конечно, прибавилось; однако, на окраинах были целые площади, которые в весеннюю и осеннюю распутицу превращались в болота, предательски скрывавшие в себе под одним уровнем жидкой грязи и твердый грунт, и прорытые для ?осушительных? целей полузаглохшие канавы; в одной из них, незадолго до моего приезда, сумела завязнуть и найти свою гибель тройка лошадей. Но в семье общественных зданий уже красовалось одно, импонировавшее и свей внешностью и назначением.

    Это был ?Народный Дворец?, воздвигнутый на средства крупнейшего тамбовского {250} земельного магната, большого вельможи и придворного сановника — Эмануила Дмитриевича Нарышкина. В нем помещалась библиотека для интеллигентных читателей, читальня для народа, зал для публичных чтений, книжный склад для пополнения сельских библиотек и далее археологический музей. ?Народный Дворец? состоял в ведении особого просветительного общества, составленного почти исключительно из лиц местного педагогического персонала и духовенства. Наконец, в городе была воскресная школа. В местном земстве пробивались кое-какие просветительные веяния; была учреждена агрономическая станция, склад земледельческих машин и орудий; подумывали о выработке нормальной сети школ для будущего ?всеобщего обучения?. Были в Тамбове и люди моего общественного и политического положения. Таковы были бр. Мягковы, причастные к Астыревскому кружку, знакомые мне по Москве кончивший студент В. А. Щерба и агроном Н. М. Катаев, а из более старого поколения — ссыльные из деятелей заката народовольчества А. Н. Лебедев и Н. Мануйлов; позднее появились статистик Н. Мамадышский, воронежец Макарьев и сосланный по делу о снабжении оружием армянских революционных организаций М. Лаврусевич. К этой ссыльной колонии тяготел ряд местных людей, типа культурных деятелей, как, например, прис. повер. А. Я. Тимофеев, заведывающая воскресною школой (впоследствии моя жена) А. Н. Слетова, еще несколько учительниц воскресной школы и т. п.

    Из этих лиц В. А. Щерба был центром третьего элемента, присоседившегося к либеральным кругам местного земства и взявшегося за культурно-экономическую работу. Под влиянием этого ?третьего {251} элемента? в самом земском либерализме произошло вскоре довольно ясное расслоение. С одной стороны стояли либералы лэндлордистской складки. Во главе их находился местный богач — тамбовский уездный предводитель дворянства В. М. Петрово-Соловово и крупный помещик, а вместе винный заводчик А. Н. Чичерин — брат известного Бориса Чичерина. Их либерализм был, прежде всего, фрондой против губернатора, в политическом отношении довольно невинной и порою сильно смахивавшей на спор о ?местничестве? между развитыми старожилами помещиками и чиновным выскочкой ?гастролером?, присланным сверху.

    В нем было, далее, и желание показать свою ?культурность?, и широкую просвещенность, и англоманство, столь традиционное среди той части русских земельных магнатов, у которой конституционализм был в родстве не столько с французской ?декларацией прав человека и гражданина?, сколько с ?ограничительной записью?, подсунутой Анне Иоанновне замыслами ?верховников?. В вопросах народного образования, в ассигновках на культурные цели, в отстаивании прав земства, в отношениях к церковно-приходским школам эти люди блистали самыми передовыми воззрениями; но, прежде всего, в установлении такс взысканий за потравы, порубки и даже во многих вопросах организации агрономической помощи населению, классовые помещичьи интересы — мохнатые уши зубров-аграриев — вылезали у них наружу с полной бесцеремонностью. Многие из этого типа ?либералов? вели свое хозяйство по старине-матушке, нанимая мужиков на осенние конные работы еще весной, в момент острой нужды, буквально за гроши, т. е. занимаясь в прикровенной форме самым настоящим земельным {252} ростовщичеством.

    Другая группа, в которой выделялись М. П. Колобов, В. Д. Брюхатов, В. В. Измайлов и земский начальник А. И. Новиков, обнаруживала явно демократические симпатии; если не идеология, то общий ?дух? русского народничества пропитывал собою их либерализм; они были, пожалуй, в начале менее политические либералы, чем народолюбивые культурники. Любопытнее всего был, как тип, А. И. Новиков, несколько лет спустя нашумевший своими ?Записками земского начальника?. Он обратил на себя мое внимание впервые во время бурных прений в тамбовском губернском дворянском собрании.

    Сценки разыгрались там характерные. Когда одним из дворян было внесено предложение возбудить перед правительством ходатайство об отмене телесного наказания в применении к крестьянам, поднялся страшный гул и ропот. ?Не надо?. ?Незаконно?. ?Не наше дело?. Один за другим выступали возмущенные протестанты. Один — земский начальник, ссылался на отзывы самих крестьян, что ?если телесное наказание отменят, то от озорников житья не будет?; другой — и не кто-нибудь, а член окружного суда Малевинский — дословно заявил: ?Мы сами избавлены от телесного наказания: чего же нам-то здесь хлопотать?? ?Это вовсе не наше дело... Крестьяне сами себя порют по приговорам волостных судов; причем тут мы?? Третий — князь Д. Цертелев возмущался против попытки ?давления на власть? и предрекал, что, вступив на этот путь, можно дойти — о, ужас, до требования отмены телесного наказания ?в тюрьмах, на каторге, на Сахалине...?

    Надо было видеть, как кипятился, как гремел, вопиял, громил А. И. Новиков. Как дворянин и земский {253} начальник, которому поступают на утверждение все подобные приговоры, он страстно возмущался против того, что дворянство по закону призвано ставить свою печать на подобных пережитках варварства. Он думал подействовать на чувства собственного достоинства тамбовских ?лэндлордов?. О, наивность! Тамбовские ?зубры?, за недостатком аргументов, отвечали утробным ворчаньем и ревом. Когда надо было произвести голосование, зал превратился в Бедлам. Храбрые ?скопом?, зубры не хотели голосовать поодиночке, в открытую, путем переклички по уездным ?столам?. Требовали закрытого голосования. Наконец, часть дворянских ?либералов? стала искать какого-нибудь способа избавить тамбовское дворянство от позора ?неминучего? — от роли паладина розги. Она предложила снять вовсе вопрос с обсуждения и по его существу не высказываться.

    Несколько непримиримых — Новиков был, конечно, в их числе — пробовали протестовать против завершения всей истории какою-то неразборчивой кляксой, но тщетно. Большинством, бояее чем в две трети голосов вопрос был похоронен — и далеко не по первому разряду...

    Надо сказать, что вопрос о розге в Тамбове тогда имел свое особое значение. Это была обетованная земля кулачного права и всяческого ?рукоприкладства?. Местным сатрапом был барон Рокасовский — человек необузданный, кутила, распутник и самодур. Он не раз совершал экскурсии в разные места губернии, чтобы в деревенском приволье справлять свои оргии. Туда, на потеху ему и его присным, услужливые уездные и деревенские власти сгоняли из соседних деревень крестьянских девушек. О сопротивлении не смели и помыслить. Да что деревни.

{254} В самом городе Тамбове барон Рокасовский приказал однажды выпороть одного купца, содержателя торговых бань. И купца преисправно выпороли, предоставив ему в течение ряда лет путешествовать с жалобой по всем инстанциям, вплоть до Сената...

    А. И. Новиков принадлежал всецело, по рождению, воспитанию и связям к тому кругу, который выдвигал всех этих Рокасовских, Цертелевых, Малевинских и т. п. Он был родственником известной Ольги Новиковой, державшей в Лондоне, весьма посещаемый, русский монархический и консервативный салон; он не мало вращался в кругу знаменитого ренегата-народовольца Льва Тихомирова. Выходец из чисто помещичьей среды, он по натуре своей был типичным мятущимся интеллигентом, искателем ?сущей правды?; его симпатии к народу были окрашены вначале характером ?просвещенного абсолютизма?, благожелательного опекунства; отсюда и его поступление в земские начальники.

    Безусловная искренность и глубина его стремлений была вне всякого сомнения: он просадил все свое состояние, довольна значительное, на всевозможные ?благие начинания?. Мое знакомство с ним было довольно оригинальным. После его речи в одном из заседаний губернского земства о необходимости урегулировать обязательными постановлениями способы разверстки общинной земли между домохозяевами, я посвятил ему в одном из толстых журналов (?Новом Слове? или ?Русском Богатстве?) корреспонденцию, где восставал против ?барского? стремления опекать мужика, иллюстрируя весь вред такого отношения к делу на данном примере и показывая, какой смысл имеют у мужиков все многочисленные вариации систем земельной разверстки в зависимости от конкретных {255} условий, соотношения доходности земли с платежами и т. п. Корреспонденция была не лишена резкостей; помнится, она кончалась цитатой из ?Горе от ума?.

    Нет, от господ подалей.

    Минуй нас пуще всех печалей

    И барский гнев, и барская любовь.

    Каково же было мое изумление, когда после этого А. И. Новиков попросил председателя земской управы, у которого я работал тогда ?по вольному найму? над разработкой нормальной школьной сети, познакомить нас, и заявил с подкупающей прямотой и искренностью:

    — ?Я прочел вашу корреспонденцию обо мне, и мне захотелось сказать вам, что вы правы, вы совершенно правы. Мне теперь это ясно. Мы все хотим мудрить над народом, а во многих вещах он гораздо лучше нас знает, как и что нужно сделать.

    Надо дать ему возможность полной самостоятельности, и он нас еще удивит своими способностями к низовому коллективному творчеству. Я вам очень благодарен, что вы потрепали, как следует мой слишком скороспелый проект. Поделом. Позвольте пожать вашу руку?.

    И после этого нам не раз приходилось видеться, свободно и откровенно беседуя на всевозможные темы. А. И. Новиков был человеком, еще совершенно неустоявшимся в своих воззрениях. Но он явно и неуклонно шел в одном определенном направлении: справа — налево. Оживленный, экспансивный, дышащий энергией, великий непоседа, немножко прожектер, с властною складкой в характере, он был, однако, чужд самовлюбленности, чуток к голосу {256} собственной интеллектуальной совести и, главное, неизменно и глубоко искренен перед собой и перед другими. Его способности — честно сознаваться в своих ошибках — этой незаменимой в общественном деятеле способности, могли бы позавидовать многие из нас грешных. Он на основании богатого опыта собственной деятельности дал уничтожающую характеристику дворянско-бюрократических экспериментов над крестьянством; затем судьба забросила его на Кавказ, где он делается городским головой в Баку или в Тифлисе; из этого опыта работы с городскою буржуазией выносит тот же отрицательный вывод, как и раньше из работы с земским дворянством; кончает полным разрывом; и, наконец, окончательно самоопределяется, дойдя до конца в том направлении, в котором начал эволюционировать в начале нашего знакомства.

    Революция 1905г. застает его в рядах партии социалистов-революционеров, членом которой он и кончает свою разнообразную, богатую и деятельную, хотя порою и несчастливую, жизнь. В ?полевении? ряда земцев надо видеть особенную заслугу Вл. А. Щербы, представлявшего собою лучший тип интеллигентного земского работника. Болезненный, слабого сложения, брюнет, с впалой грудью, слегка прихрамывавший, с вечными очками на близоруких глазах, он обладал необыкновенной работоспособностью. Он был человеком очень мягким, обходительным, с прирожденным изяществом манер, одаренный необычайным тактом, но в тоже время очень твердый и настойчивый по существу. У него не было бросающихся в глаза внешних талантов, но их отсутствие вполне искупалось большой серьезностью, глубиной и деловитостью.

    Все, за что он брался, он делал необыкновенно {257} тщательно и добросовестно, проявляя недюжинную компетентность и заслуживая уважения даже тех, кто с неудовольствием смотрел на влиятельное положение, занятое этим ?чужаком? и к тому же ?красным?. Но против такой влиятельности ничего нельзя было сделать: она зависела от фактической ценности его работы, а не от уменья подчинять себе чисто персонально тех или иных земских деятелей. Твердый и спокойный, никогда не терял он уравновешенности; с ним было очень легко работать: умелым работникам он давал полный простор, к неумелым или недисциплинированным был снисходителен той высшей снисходительностью, которая состоит не в закрывании глаз на их слабости и не в потворстве им, а просто в большой терпеливости и умении оздоровлять атмосферу работы личным примером и указаниями, бесконечная деликатность которых в конце концов оказывала свое действие. К сожалению, этот симпатичный, всеми любимый человек, умер слишком рано и не вырос в такого крупного деятеля, каким он несомненно стал бы в изменившихся, более свободных политических условиях жизни страны.

    Большая работа шла в воскресной школе. Там познакомился я с молодежью из местных рабочих и ремесленников. Тут была группа сапожников, с бр. Зайцевыми, Зыковым и друг., Шапошников с Сафроновым во главе; из рабочих очень выдавался Власов. Со всеми ними мне приходилось вести беседы, читать с ними, вести кружки. Но этого казалось мало; теплично-кружковое выращивание отдельных ?рабочих интеллигентов? грозило их отрывом, замыканием в своего рода умственную аристократию. Но на чем объединить их с более широкими слоями товарищей по труду? В то время большой шум {258} возбуждали в России земледельческие артели Н. В. Левитского. Мои мысли, естественно, устремились к кооперации. Сапожники в значительном числе случаев работали не самостоятельно, а на магазины; но в тоже время слишком малое число работающих на один магазин делал стачечное движение невозможным; замена непокорного более покладистым была также чрезвычайно легка. Несколько лучше дело обстояло у подрядчиков, бравших городские заказы (на богадельню, приюты и т. п.) и раздававших их на дом отдельным ремесленникам: они объединяли большее количество сапожников кустарей. Борьба с ними заставила поставить на очередь вопрос о получении городских подрядов, минуя посредников; с этим тесно связан был вопрос о кооперативной организации работ; долго колебались между устройством артельной мастерской и простым установлением круговой поруки: осуществили частью то, частью другое; затем, стал на очередь и вопрос о кооперативном приобретении сырья.

    В борьбе с посредниками из-за городских подрядов столкнулись с косностью ?отцов города?, грубых, зажиревших толстосумов, предпочитавших выгодным предложениям артельщиков воспоминание о мудрых правилах ?ворон ворону глаз не выклюет? и ?свой своему поневоле брат?. На довольно больших собраниях сапожников мы воспользовались этим поводом для страстных филиппик против действовавшего городового положения, как нельзя более приспособленного для классового засилья торговой буржуазии. Не менее оживленно шло дело и среди шапочников: там производство носило более кустарный, чем ремесленный характер, и более полно объединялось средней руки мануфактуристами; Сафронову удалось провести {259} успешную забастовку, которой добились кое-каких уступок.

    Помню обычные вечера в сапожной мастерской Зайцевых, разросшейся до маленькой артели присоединением Зыкова и еще пары товарищей. Подвальное помещение, склоненные над колодками фигуры, пыхтящий на столе самовар, и под мерное постукивание молотков бесконечные-бесконечные беседы — об артельном начале, о социализме, о французской революции, о капитале и прибавочной стоимости, о стачках и профессиональных союзах, о синдикатах предпринимателей, о религии, вере и неверии — и о чем только еще не было переговорено в эти вечера?

    Помню и шумные более многочисленные собрания ремесленников, в особых комнатах провинциальных чайных и трактиров, где искали ощупью наиболее практичных форм кооперативного объединения кустарей и ремесленников, выслушивали отчеты делегаций к отцам города, занимались выработкой артельных уставов. Застоявшееся болото мещанского провинциального быта расколыхалось таки после повторных натисков первых самобытных кооператоров, и в обращение вошли новые понятия — о трудовом объединении с исключением хозяйской прибыли, о борьбе с посредниками и мануфактуристами, о стачке. Передовая рабочая молодежь расправляла свои крылья и пробовала свои силы, свои пропагандистские и организаторские способности. Практических успехов и завоеваний было достигнуто мало, успехов было меньше, чем неудач, но здесь была школа, была подготовка для будущей деятельности. Этим мы вполне удовлетворялись... Ибо, помню, лично я в то время несомненно недооценивал реальные возможности действительного развития {260} кооперативного движения при самодержавии и смотрел на кооперацию более как на средство предметной пропаганды, чем как на самостоятельную ценность.

    Гораздо более шумной и заметной была деятельность вокруг культурно-просветительных организаций. Воскресная школа дала нам не только материал для первых рабочих и ремесленных кружков. Она — впрочем, помимо нашего собственного намерения, а совершенно случайно, ненароком — послужила нам для первого демонстративно-публичного выступления.

    Для понимания того, как это случилось, надо очертить несколькими штрихами положение воскресной школы того времени в таком глухом провинциальном городе, как Тамбов. Ее едва терпели. Своему существованию она была обязана тем, что ее основательницей была не ?кто-нибудь?, а дочь генерала, впоследствии себе завоевавшая в педагогическом мире почетное имя, г-жа Э. Кислинская, в мое время уже покинувшая Тамбов. II все же над школой тяготела самая жесткая ферула начальства. Уже упомянутый мною директор народных училищ Д. Ильченко — истый Собакевич наружностью и нравом — не раз требовал, чтобы школа оставалась только школой грамоты. Учеников, научившихся читать и писать, почти предписывалось удалять из школы. Все ?лишнее? изгонялось; даже такое учебное пособие, как ?Детский Мир? Ушинского подверглось однажды конфискации. Уловив в школе преподавание начатков географии, Зевс-директор, величественно потрясая в воздухе грозящим перстом, изрек: ?Отнюдь никакой географии. Вы так, пожалуй, еще философию вздумаете преподавать ... Нам ученых не надо. Отнюдь никакой географии?.

{261} Но неусыпный надзор чиновного олимпийца, подававшего учительницам и учителям воскресной школы классические два пальца вместо руки, был еще не самым неприятным обстоятельством в жизни этого учреждения. Окружающее провинциальное общество буквально травило ?воскресников? своими сплетнями и вечными слухами о неблагонадежности. Это, ведь, все были ?белые вороны?. Самый факт занятий, ?барышенъ?-учительниц, с взрослыми мужчинами из простонародья воспринимался, как нечто скандальное и неприличное. Зато ученики школы — все эти сапожники, каретники, шапочники, железнодорожные рабочие — относились к школе с невероятною теплотой. Это для них был какой-то светлый оазис посреди темного царства, презрительного третирования, грубости, произвола, окриков и зуботычин...

    Многие ученики в трогательных выражениях говорили о том, что в воскресной школе они впервые услышали обращение на ?вы?, впервые столкнулись с мягким, внимательным, человеческим отношением, впервые были обогреты ласковым словом. ?Чем ночь темней, тем звезды ярче?, и вот, среди самодурного режима, своим духом пропитавшего всю жизнь, воскресная школа стала невольно символом чего-то другого; прямо противоположного, какого-то враждебного окружающему начала.

    По существу воскресная школа была, таким образом, чужеродным телом среди провинциального болота, какою-то ?беззаконною кометой в кругу расчисленных светил? казенного карьеристско-педагогического мира. Столкновение было неизбежно, и оно произошло чисто случайным образом, при заместительнице Кислинской — А. И. Слетовой.

{262} В отчете Тамбовской воскресной школы, представленном на Нижегородскую выставку и заслужившем ей диплом 1-й степени, вкралась случайная фраза о том, что школа, вопреки своему предназначению, вынуждена принимать не только взрослых но и малышей, которые могли бы учиться в обычных городских училищах, ибо не хватает духа отказывать матерям, просящим за своих детей и не желающим отдавать их в городские школы, где детей поколачивают.

    Инспектор народных училищ М. Бойков — тип провинциального Передонова — возмутился духом и потребовал объяснений и доказательств. Заведывающая школой А. Н. Слетова объяснила, что передала в отчет только-то, что не раз слышала от матерей; однако, она дополнительно обещала представить надлежащим путем удостоверенные факты. Через два или три дня несколько заверенных у нотариуса показаний было представлено. Но инспектор, не дождавшись их, опубликовал в ?Губернских Ведомостях? свою резолюцию о том, что по его расследованию, утверждение А. Н. Слетовой оказалось ?легкомысленным изветом?; директор Ильченко нагрянул на школу с чрезвычайной ревизией, изъял две-три невиннейших детских книжки, не успевших попасть в министерский каталог ?одобренных?, и предложил заведывающей выйти в отставку; в тоже время лиц, давших А. Н. Слетовой показания о побоях в школах, начали таскать в полицию для допросов, порядком припугивая робких. Кто то, помнится, сначала, было, сдрейфил, оправдываясь поговоркой: ?в часть попадешь, другим голосом запоешь?...

    Нас вызывали на борьбу и мы приняли вызов. Чтобы развязать себе руки, А. Н. Слетова подала в {263} отставку и через адвоката А. Я. Тимофеева потребовала от инспектора М. Войкова извинения, за клеветническое оскорбление в печати словами ?легкомысленный извет?, извещая о намерении, в случае отказа, подать жалобу в суд. Инспектор-громовержец ответил, поистине, анекдотической резолюцией, сохраненною мною на память: ?Это письмо есть угроза должностному лицу, направленная против органа законной власти, с целью побудить оную к желаемым со стороны угрожающего действием, а посему представляет преступление против порядка управления и как нарушающее общий государственный интерес, подлежит преследованию помимо моей (органа власти) жалобы, в порядке подсудности и по роду угроз и должности угрожаемого? (следовал перечень статей Уложения о наказаниях)... Как все это было типично для провинции времен самодержавия, где всякая ?кокарда? при столкновении с партикулярными людьми, ничто же сумняшеся, с глубокой верой в свое право заявляла: ?государство — это я?.

    Однако, сесть на скамью подсудимых было неприятно, и елейный М. Бойков (кстати сказать, в своем отчете земскому собранию, пышно величавший посещаемых учеников — ?будущими гражданами неба и земли?) поспешил предупредить нас: он созвал городских учителей и заставил их привлечь Слетову к суду за оскорбление корпорации.

    Так или иначе, но наша цель была достигнута, наши факты стали предметом публичного судебного разбирательства. И тут мы преподнесли провинциальному обществу большой сюрприз. Перед судом продефилировал целый ряд людей, принадлежащих к незнакомой для него дотоле категории рабочей интеллигенции.

{264} Жалобщики пробовали доказать, что показания, представленные Слетовой инспектору, явно подсказаны, продиктованы ею: простонародье, чернь неспособны-де говорить таким интеллигентным слогом. Было забавно видеть, как моего знакомца, починяльщика обуви на базаре, Е. А. Крылова, пытались ?экзаменовать?, сбивать, заставлять писать свою биографию. Этот уже пожилой мужчина, молоканин, прошедший сквозь школу философии Льва Толстого, был, конечно, интеллигентнее, в самом глубоком смысле этого слова, многих наших ?обвинителей?.

    Братья Зайцевы, сапожники, выступили ?во имя справедливости? с речами, заставившими наших мундирных Передоновых только разводить руками: ?скажите, пожалуйста, у нас завелись какие-то сапожники-идеалисты?. Смотр ?новых людей? из деревень и рабочих кварталов удался блестяще; их показания, подкрепленные медицинскими свидетельствами, были подавляющими.

    Словом, суд над А. Н. Слетовой мы превратили в суд над провинциальной передоновщиной, чему не мало поспособствовал и приглашенный в качестве защитника Н.П. Карабчевский. Оправдательный приговор в мотивировочной части был обвинительным актом против дирекции и инспекции народных училищ. Земство и Гор. Управа потребовали от них гарантий от повторения осужденной ?практики?. Триумф был полный. О тамбовских делах заговорила вся столичная пресса. А. Н. Слетова сделалась героиней дня: овации окружающих, многочисленные изъявления благодарности со стороны учеников и их родителей увеличивали озлобление посрамленных официальных столпов просвещения. Педагогическое болото встревожилось. Мстительная жажда реванша охватила его.

    Жандармский {265} полковник Змиев заинтересовался нашими ?свидетелями?. А. Н. Слетовой, как я уже упоминал, пришлось оставить заведывание воскресной школой. Новый взрыв негодования, новые демонстративные заявления симпатий учащих и учащихся, новый повод для агитации в прессе. Самые победы наших противников обращались в нашу пользу.

    Из воскресной школы А. Н. Слетова перенесла свою деятельность на другую арену — в ?Общество по устройству народных чтений?. Организованное под высоким патронатом все того же сиятельного Э. Д. Нарышкина, с уставом, пестревшим ханжескими и патриотическими фразами, оно проявляло свою главную деятельность в том, что над книгами, прошедшими сквозь ?игольные уши? цензуры Ученого Комитета при Мин. Нар. Просвещ. и составившими тощенький по форме и по содержанию список, учинило вторую цензуру. В смехотворной ?комиссии по разбору книг? елейные рясоносцы и мундирные педагоги чинили литературный сыск и суд. Особенному гонению подвергался Лев Толстой, этот betе nоirе тогдашнего поповства. Все самые невинные из его рассказов заподозревались в ереси. Там же директор школ Ильченко добивался остракизма для рассказов Короленки в виду того, что этот автор ?на дурном счету у министерства?.

    Как курьез, надо упомянуть, что один из наших, И. Д. Мягков, успел пробраться, в качестве главного сотрудника, в неофициальный отдел местных ?Губернских Ведомостей?; покидая это место, он ввел туда, как своего заместителя, меня. Редактор, прис. пов. Кишкин, был человеком беззаботным по части направления, но имевшим зуб против педагогов, забаллотировавших его в члены своего ?Общества?.

{266} И вот, при его благосклонном попустительстве и при княжеском вознаграждении в 2 коп. за газетную строчку, я мог изо дня в день травить деятелей общества за литературное невежество, изуверство и сыщическое усердие. Местной интеллигенции стало стыдно за то, что она оставила в заброс, на произвол ханжей и ?человеков в футляре? такое дело. Понемногу потянулись в общество, один за другим, адвокаты, доктора, деятели внешкольного образования, агрономы. Заседания общества из келейных стали публичными, из сонно-казенных — бурными. Резко разделились два лагеря.

    Шум разбудил и патентованных общественных деятелей — земцев и думцев, вошедших в общество с намерением стать ?буфером? между правыми и левыми и помирить тех и других на золотой серединке. Но выполнить это намерение оказалось не так-то легко. С одной стороны была группа людей, монополизировавших по-чиновничьи ?места? в обществе и державшихся за эти места, как за средство быть в фаворе у сановного ?патрона? — основателя; к самой работе она была глубоко равнодушна и в вопросах внешкольного образования глубоко невежественна. С другой стороны была энергичная, интеллигентная молодежь, твердо решившаяся взять свое фактической работой. Она мобилизовала множество сил; за нею скрывалась, не показывавшаяся из-за кулис, вся ссыльная и поднадзорная колония; вокруг нее группировалась учащаяся молодежь старших классов гимназии, семинарии, реального училища, учительского института, фельдшерской школы; все они с увлечением перечитывали и рецензировали народные книжки, допущенные в библиотеки; была проделана, действительно, в короткое время большая работа, {267} результатом которой был примерный каталог для сельских библиотек всех типов и размеров, на разные суммы. Борьба была слишком неравна.

    Несколько времени, ?буфер? пытался ?держать нейтралитет?; о представленном проекте каталога решили запросить в качестве ?экспертов? таких лиц, как X. Алчевская, Рубакин и т. п. Пришедшие самые лестные отзывы экспертов решили дело. Крайние левые торжествовали. Триумф их был так полон, что ?недреманное око? должно было широко раскрыться и гневно нахмуриться. И вот, по особому ходатайству Э. Д. Нарышкина, воспоследовало ?высочайшее повеление?: тамбовское ?общество по устройству народных чтений? было объявлено распущенным, устав его был изменен; заново набраны члены — учредители из людей исключительной ?твердокаменности?. Но дело было сделано и финал всей истории был опять-таки водой на нашу мельницу. Оскорбились все либералы, до самых скромных: ведь их выбросили за борт также невежливо, как и ?красных?. Легальная работа при существующих условиях немыслима, значит, самые скромные культурники должны признать, что единственный выход — в революции; что только и требовалось доказать.

    Мы торжествовали, хотя нас систематически вытесняли с открытой арены. С. М. Кишкин вскоре показал мне полученное им личное письмо Победоносцева с упреками зато, что он предоставил страницы правительственной газеты зловредной агитации; спеша замолить грехи, он разразился по поводу происшедших в это время студенческих беспорядков такими статьями, что пришлось не только уйти из газеты, но и перестать подавать ее редактору руку...

{268} Урывками порою удавалось поработать и благодаря ?земским? возможностям. Так, удалось устроить кратковременные курсы для учителей и учительниц, на которые был приглашен из Воронежа известный педагог Н. Ф. Бунаков. Этот симпатичный старик, чуждый всякой провинциальной трусости, очень демонстративно выказывал свое тяготение к нашей компании и посодействовал завязыванию связей с сельскими учителями. Однако, здесь мы приобрели сравнительно немного: до такой степени забита и обезличена была среда деревенских педагогов.

    Нам удалось залучить в Тамбов на несколько лекций В. В. Лесевича. В первый раз тамбовская публика слышала с публичной кафедры настоящего, истинного оратора — по истине ?оратора Божьей милостью?. Мы сами дивились, когда увидели его на трибуне. Человек, который только накануне возбудил в нас опасения за судьбу его лекций, говоря слабым, глухим, носового тембра голосом, вдруг точно преобразился. Он как будто стал и сам выше ростом, и голос его окреп и разливался волнами звуков, поражая богатством вибраций, выразительностью и какой-то особенной силой, с какой он завладевал вниманием, наполняя его без остатка. Первую лекцию он читал о Робинзон Крузо и позднейших робинзонадах. Но уже вступление его — мастерская картина Англии эпохи пробуждения вольнолюбивых принципов — содержала столько сопоставлений и намеков на наше собственное политическое положение, что была целой революцией. Овации оратору были, можно сказать, первой в Тамбове замаскированной политической демонстрацией. За нею последовала лекция о фольклоре: {269} в самой гуще элементарнейших сказок, притч, преданий и легенд оратор открывал в зародышевой форме те же вечные мотивы, которые звучали и в более сложных продуктах массовой народной психологии — мировых религиях. Убедительная сила и мощная изобразительность, присущая сильному лекторскому таланту В. В. Лесевича, покорила даже наших семинарских педагогов и отцов иереев; они все аплодировали лектору, казалось, с неменьшим увлечением, чем восторженная молодежь. И только расходясь с лекции и стряхнув с себя гипноз массового настроения, они опомнились. Я сам слышал мимоходом такой любопытный диалог:

    ?Нет, вы постойте, — говорила одна черная ряса другой. — Это все великолепно, но ведь если вдуматься, что же это выходит? Чакравартин-то — это кто же такой? Ведь ото в чей огород, а? Ведь это же выходит — Христос? Ведь это он с небес низведен на землю? Выходит что родом-то он не от Бога Отца, а от какого-то Чакравартина индусских сказок? А Игни? Сказание об огне небесном, нисходящем на землю при трении двух кусков дерева? Ведь это к чему подводит? Прообраз чудесного рождения Бога от земных родителей. ?Света от Света, Бога Истинного от Бога Истинного?. Игни — ведь это Агнец. Знаем мы этих Игни. Видим, куда гнет. Нас этим не проведешь?.

    — Н-да... И это еще заметь же. Боязнь дикаря темноты, пока не был открыт огонь ... Ужас перед темными пещерами, зияющими мраком пропастями ... Отсюда у него понятие о Преисподней, царстве тьмы... князь тьмы... Свет — благо, тьма — зло. Царство света — небо, царство преисподней, царство тьмы ... подземное царство, ад, а между {270} ними арена борьбы зла и добра — земля...

    ?Трехэтажное строение мира, как естественный продукт дикарской психологии...? Значит, православная церковь дикари, да? И вы еще ему в ладоши хлопали.

    — А вы не хлопали? все хлопали... Так говорит так говорит — без масла в душу залезает. Но конец то конец. Замена сказочных героев человечества распинаемых за то, что душу продают за други своя, реальными историческими героями — разными таи Гарибальди и его ?красными рубахами?... Как наши то красные возликовали. Ведь это же призыв в революции!

    Я передал этот пикантный обмен мнений Лесевичу Он призадумался: ?да, я и сам побаиваюсь, не перехватил ли я: могут запретить лекции; пожалуй, лучше было бы ставить меньше точек над ?i?. Опасения его оправдались; вскоре один наш тайный друг, учитель семинарии Знаменский, — характерный психологический тип героя-раба, вечно дрожащий за себя и свое положение, и все же мучительными усилиями воли побеждающий эту дрожь и пособляющий нам — сообщил, что на Лесевича стряпается обстоятельнейший донос. И вскоре ему, действительно, пришлось прекратить свои разъезды и публичные лекции.

    Невольно вспоминался Щедринский ?Крамольников?, у которого последние ?щелочки?, сквозь которые можно было выглядывать на свет Божий, тщательно замазывал и законопачивал ?некто в синем?. Но чем реже удавалась политическая контрабанда, вроде той, которую давал Лесевич, тем сильнее было оставляемое ею впечатление. Краткое пребывание Лесевича дало нам очень много. Кроме публичных лекций, мы безжалостно эксплоатировали его для {271} приватных бесед в нашем кружке. Он с увлечением проповедывал нам новое тогда для нас учение эмпириокритицизма, и внимательно — более внимательно, чем они того заслуживали, выслушивал наши возражения: нам смутно казалось, что теория Авенариуса дышит чрезмерной ?статичностью?, что в ней мало ?динамизма?. В этом была доля правды, но до какой же степени ощупью мы ее нащупывали. Нужды нет, Лесевич вдумывался в наши возражения так, как будто бы это были компетентные суждения его собратьев по философской мысли, которые надо ценить на вес золота.

    Заглядывали к нам и другие посетители. Пронесся слух, что из Сибири едут в Россию носители двух крупных имен из прошлой революционной истории: Войнаральский и Брешковская. Ждали мы их с понятным нетерпением. Увидеть тогда пришлось нам лишь первого. Как сейчас помню вечер у старого народовольца А. Н. Лебедева, который нас познакомил с приезжим. Порфирий Павлович Войнаральский очаровал нас неутолимым горением внутреннего огня, которым было полно все его существо. В нем жила неукротимость вечного бунтаря, бунтаря по всему духовному складу. ?Вечным движением?, вечным брожением дышали и его речи. ?Зде града не имамы, но грядущего взыскуем? — это евангельское изречение могло бы быть его жизненным девизом, ибо в нем лучше всего выражался его душевный пафос. Дайте такому человеку все, о чем он мечтает, осуществите полностью весь социализм, ни на минуту не оставаясь отдохнуть на этом этапе, он сейчас же бы мучительно принялся искать чего-то, находящегося за социализмом. Если это что-то есть ?анархия?, пусть завтра {272} осуществилась бы ?по его прошенью, по щучьему веленью? идеальнейшая анархия — он принялся бы искать чего-то высшего за анархией.

    Мы чувствовали к нему колоссальное почтение, но смешанное с какой-то тайной жалостью. От нас не ускользнуло, что у Войнаральского ?дух был бодр, плоть же немощна?, его старое, порядком изношенное по тюремным и каторжным трущобам тело ?сдавало? и поддерживать его на уровне кипучего духа приходилось искусственными средствами: Войнаральский должен был подвинчивать себя алкоголем. Трагическим надрывным метеором пронесся мимо нас его образ, оставив глубокое впечатление. Он подействовал сильно на наши чувства, не овладев нашими мыслями: не ему, оторванному от почвы, было указывать пути. Это был не революционный кормчий, хотя, быть может, он и мечтал об этой роли, а только живая, воплощенная ?труба, зовущая на бой?.

    Ему, его беспокойному духу, хотел я, но не посмел — посвятить одну из первых своих нелегальных статей : ?Идеалы и повседневная борьба?. Мы проводили его тепло, но с какой-то тайной щемящей болью в душе: чувствовалось, что ?не жилец он на нашем свете?, не жилец в переносном, общеполитическом смысле этого слова. Он скорее был трагическим видением, выходящим из могилы в таинственный полуночный час, под загадочно-торжественные звуки марша: ?В двенадцать часов по ночам из гроба встает барабанщик?... И может быть для него было счастьем, что ?не жильцом на этом свете? оказался он и физически: он вскоре после посещения Тамбова заболел и умер. Тяжело было бы ему жить и пролагать себе путь-дорогу в дебрях тогдашнего безвременья...

{273} Такие посещения ?гостей? встряхивали нас. Это были наши ?праздники?, за которыми снова входили в свои права трудовые будни.

    Лишившись легальной арены, пришлось с тем большей энергией взяться за нелегальную. Учащаяся молодежь, интеллигентская и рабочая, уже давно концентрировалась вокруг нас; для нее была организована общими силами большая библиотека, обслуживавшая и всю поднадзорную и сочувствующую ей братию. Но дело разрасталось. Пришлось думать о филиалах для отдельных учебных заведений. Приток людей в первые кружки из молодежи был такой, что из них пришлось выделить избранных в один, центральный, а остальных сгруппировать в специальные кружки по отдельным учебным заведениям.

    Явился и еще один вопрос: наши прозелиты из старших классов кончали курс; часть шла в университет, другие же размещались в качестве учителей, фельдшеров и т. п. по губернии. Надо было подумать об организации связи с ними и об использовании их, как наших агентов, на местах. Наконец, следовало оформиться, как целому, в смысле более точной и определенной формулировки нашей программы. Я попробовал это сделать и вскоре мы собрались для обсуждения моего проекта ?Программы социалистической народной партии?. Этот ?проект?, впрочем, постигла печальная участь: по окончании обсуждения, когда выяснилось, кто стоит на его почве, и кто — на отшибе, я повез его в Саратов, где, как предполагалось, имелась возможность его напечатать. Но лицо, взявшееся это сделать, однажды забыло мою рукопись на извозчике, и она как в воду канула. Я узнал об этом слишком поздно, чтобы восстановить ее по памяти: {274} надо было ехать за границу. К тому же я был занят другим, всецело захватившим меня делом...

    Обращаясь теперь мыслями к этой своей первой попытке написать связную и целостную революционную программу, я думаю, что она не представляла серьезного интереса. Вся она была написана со слишком специальным заданием. Надо сказать, что три слишком года, проведенные мною в Тамбове, в моей работе среди выпускной молодежи, нередко походили в одном специальном отношении на работу Сизифа.

    В столицах и университетских городах то была эпоха ?марксистского поветрия?. Кончившие курс гимназисты-тамбовцы отправлялись туда, казалось, с достаточной серьезной прививкой антимарксистского ферума. Но вот они возвращались на каникулы домой — и у меня сжималось сердце, когда я видел, что в большей или меньшей степени все они поддались натиску тогдашних ?нео-марксистских? понятий и идей. Я пускал в ход все свои умственные и словесные рессурсы, разбивая эти ?незаконные уклонения? и возвращал ?заблудшие души? на ?путь истинный?.

    Казалось, дело шло на лад. Усилия увенчивались, наконец, полным успехом. Я провожал своих ?учеников?, спокойный за их будущее умонастроение. Но вот снова возвращались они домой на побывку — и я видел, что почти вся моя работа опять пошла насмарку...

    Таким образом, я все время сводил счеты с марксизмом; и, как и прежде, я с особенной охотой против русского марксизма апеллировал к самому Марксу. И вот в своей ?Программе социалистической народной партии? я дал, в некотором роде, кунстштюк: едва ли не девять-десятых {275} теоретической части программы были у меня изложены прямыми словами Маркса, Энгельса, Каутского, Либкнехта, Бебеля; за изысканием подходящих мест я прокорпел довольно долго. Все, какие только я знал цитаты неприятные для русских марксистов, были здесь соединены в некоторое стройное целое, имевшее такой резкий ?народнический? вкус и запах, что всякий марксист попадался в ловушку и беспощадно терзал это ?собрание отживших народнических предрассудков?. Я же коварно ожидал этого результата, чтобы в ответ указать все особенно инкриминированные места lettrе раr 1еttrе, черным по белому отпечатанные в подлинных трудах первоучителей марксизма... Можно себе представить, как негодовали наши марксисты, видя, как порою ловко ?ссылаться может черт на доводы священного писанья?.

    Но не этими замысловатыми исхищрениями литературной казуистики и не перлами ораторского красноречия можно было удержать большинство выдающейся молодежи Тамбова от эволюции в сторону марксизма. Марксисты были для того времени несомненными ?властителями дум? молодого поколения, и все попытки плыть против течения тогда, обычно, обрекались на полный неуспех. ?И погромче нас были витии, да не сделали пользы пером?: вся острота полемического пера Н. К. Михайловского притуплялась, как о непроницаемую броню, о ?научную? внешность теории, защищаемой Петром Струве, Туган-Барановским, Булгаковым, Плехановым, Вл. Ильиным. Но мне посчастливилось привязать мятущуюся молодежь к реальному делу, формирующему миросозерцание прочнее и надежнее всяких словесных доводов. Это была — живая связь с {276} просыпающимся для грядущей революции крестьянством. Пусть марксизм свершал геркулесовские подвиги в литературе; мы, даже, сочувствовали ему, поскольку он безжалостно чистил застоявшиеся Авгиевы конюшни выродившегося легального народничества, променявшего революцию на скромное культурничество. Пусть марксизм доселе не встречал равного себе по силам противника; мы чувствовали себя Антеями, прикоснувшимися к неистощимому источнику силы, к земле, деревенской, мужицкой матери сырой-земле; и пока марксизм был бессилен оторвать нас от нее, мы чувствовали, от каждого соприкосновения с приходящей в брожение мужицкой стихией, прилив новых сил и веры в правоту своих взглядов. Стоило показать молодым студентам, в раздумьи стоявшим перед интеллектуальными соблазнами подкупающего своей симметричностью марксизма, первые ростки революционной мужицкой организации, с развертывающимися перспективами грядущей великой аграрной революции — и они бывали завоеваны раз навсегда и бесповоротно. Мысль их устремлялась уже по иным дорогам, расходящимся с путями русского марксизма, и утверждалась на них крепко и прочно, как на стальных рельсах.

    Но прежде чем придти к этому, почти все переживали период колебаний, почти все перебывали ?без пяти минут марксистами?. Особенно сильны эти тяготения были у Ст. Ник. Слетова, впоследствии одного из очень крупных работников нашей партии, и у братьев Вольских Михаила и Владимира, в меньшей степени у родственника Слетова, Сергея Студенецкого, бр. Лысогорских и др. Всего же меньше подвергались им те из нашей молодежи, которые не побывали в заполоненных марксизмом {277} университетах. А такой молодежи было у нас много, и она дала партии нашей отдельных, весьма ценных, работников. Таковы были: А. Н. Слетова, Валентин Гроздов, П. А. Добронравов. За ними следовали: братья и сестра Сладкопевцевы, Ал. Кудрявцев, бр. Вобякины, Вл. Делицын, Авдеев, Чубаровская, Власов, Новодворская, Неверов и многие другие — все они прошли через тамбовские кружки, все более или менее соприкоснулись с начавшейся революционной работой среди крестьянства, и эта работа давала их молодому революционному пафосу такое конкретное содержание, которое не мирилось с тогдашней утрированной крестьянофобией русского марксизма, знавшего одного идола — пролетариата современной капиталистической индустрии. У них твердо, неизгладимыми чертами врезывалась в душу другая идея: неразрывного союза при посредстве революционно-социалистической интеллигенции, пролетариата с трудовым крестьянством.


VII

    Дорогу в тамбовскую деревню мне удалось проложить сначала двумя способами. Первый из них был делом чистого случая.

    Однажды я сидел, занимаясь в библиотеке-читальне Нарышкинского Народного Дома. Как вдруг ко мне подошла какая-то юркая, вертлявая фигура, полуинтеллигентного, полуторгашеского типа, и каким-то таинственным голосом, с комическими ухватками, заговорила, засматривая мне в глаза:

    ?Нельзя ли вас на минутку — в сторону? для секретного разговора первой важности?

    Недоумевая, я вышел с ним в пустой вестибюль. Там, не переставая пристально заглядывать мне в глаза, мой собеседник загадочным шепотом продолжал:

    — ?Вы меня не знаете, но я, и мы все, вас знаем. Мы вас понимаем, чего вы хотите и какого вы духа. Я сам, знаете... по стопам Герцена. .. провожу его планы. Среди крестьян наших, знаете, растут свои жаки...

    — Какие жаки?

    — Ну, жаки... как в жакерии... Я, ведь, Проспера Мериме читал... и даже сам написал, отчасти ему в подражание. Да вы от меня не кройтесь: я ведь все понимаю. Как есть все. И как Герцен и {279} Огарев через Кельсиева в Белокринице, так и вы через меня смело можете рассчитывать. Нашего духа тут людей много, и мы, знаете, на вас давно обратили внимание, — свободные христиане, или духовные, презирающие буквалистов. Мы, ведь все равно, как табориты, ищем рая внутри нас и водворенного в жизни, а это, простите, обещание рая на небе нестрижеными нас не надует. Небо — ангелам да воробушкам оставим, сказал господин Гейне...

    Этот набор слов меня озадачил. Гейне, жаки, табориты... что это? сумасшедший или глупый ?шпик?, нелепо пытающийся меня провоцировать своими манерами опытного карбонария, нашептывающего мне, как пароль, все эти слова?

    А мой собеседник все жужжал мне под ухом:

    — Напрасно во мне сомневаетесь. Можете во всем открыться. Я ваше доверие заслужу. Сам работаю уже несколько лет, исходил пол-России. Теперь вот здесь застрял... надо идти, а дела передать некому : большое дело ... Наследие Герцена . .. кому его оставить? Вот теперь вас нашел: вам бы и оставил. Тут нужен достойный... колосс духа.

    Я сразу понял; вы из таких. Надо бы только переговорить пообстоятельнее.

    — Хорошо, хорошо, — сказал я. — Только здесь неудобно. Заходите лучше ко мне на дом.

    И мы условились о встрече. Мое любопытство было возбуждено: я ждал забавной комедии-фарса, анекдотического ?представления? с глупым сыщиком. Но оказалось, что я глубоко обманулся. Мой гость первым делом передал мне две своих рукописи: одна была обещанным подражением Мериме, сценками о жакерии, в переложении на русские нравы. Другая, весьма объемистая, носила название: {280} ?Учение духовных христиан?.

    Эта была попытка грамотея-самоучки вооружиться всей книжной ученостью для того, чтобы дать в связном изложении, с попутным указанием всех относящихся библейских текстов, все самое передовое, до чего додумалось, в противовес государственным церквям, сектантское свободомыслие от павлиниан через альбигойцев и таборитов до духоборов и толстовцев. Сведения обо всем этом были надерганы в живописном беспорядке, то с зияющими пробелами, то с случайными флюсообразными, однобокими подробностями, отовсюду. Преобладали ?творения? духовных писателей, обличителей ересей и расколов; но были и такие просветы в научную литературу, как ?История цивилизации в Англии? Бокля, сочинения Пругавина и Абрамова, Энциклопедический словарь и История рационализма Лекки.

    Мы разговорились, и я узнал всю незатейливую жизненную историю моего гостя. Он был мой земляк-саратовец. Парнишкой из бедной мещанской семьи он был отдан в гимназию; семья тянулась из последних грошей, чтобы ?довести до дела? первенца; но из второго класса мальчик был исключен за невзнос платы вовремя: не даром приспел Деляновский циркуляр против заполнения гимназии ?кухаркиными детьми?. Тут он был отдан в ученики к ремесленнику и познакомился, лет 17-18, с кружком гимназистов, среди которых был мой брат (меня он сначала принял было за него, и слова Гейне об ангелах и воробушках, слышанные от него, сказал мне, как своего рода ?пароль? и напоминание о прежнем знакомстве).

    От них он схватил кое-какие обрывки революционных идей. После ареста своих ?учителей? он доселе оставался оторванным от {281} революционного мира. Но в старом Катковском ?Русском Вестнике? он случайно наткнулся на большую статью: ?Раскол, как орудие враждебных России партий?. Там обличались Герценовские попытки воздействия на раскольников. Тут его точно ?озарило?. Катковщина вдохновила его на ?продолжение дела Герцена? среди сектантов. И вот он переходит в ?духовные христиане?. Он бродит, пользуясь обширными связями по всей России сектантских общин, из села в село. Он — разносный торговец. Его товары — то мелкая галантерея, то книжки. Иногда он ремесленничает. Иногда остается учить грамоте ребят. Словом, на все руки мастер. Был у духоборов на Кавказе, был и у Толстого, в Ясной Поляне. Проповедует освобождение духа от ?буквализма?, религию совести и царствие Божие, внутри нас сущее: его нужно вывести наружу и заменить им нынешнее царство лжи, произвола, угнетения и обирания бедных богатыми.

    Раскрывает кому четверть, кому полправды, а кому и всю правду — смотря по тому, годится ли человек только в ?оглашенные? или созрел до ?посвященного?. Где почва каменистая — там он — ?могила?, не выдает себя ни полусловом. Одна беда: кроме Толстого, с которым не мог спеться по вопросу о воплощении царства Божия на земле средствами Яна Жижки и ?жаков?, не мог нигде найти ?колоссов духа?, работающих ?как Герцен?... Много, очень много интересного узнал я от этого странного знакомца. Оказалось, что ему в своих странствиях не раз приходилось встречаться с ему подобными ?каликами перехожими? нового времени, с обрывками новых, революционных веяний, самобытно претворенными и причудливо амальгамированными с пережитками старого.

{282} Мне вспоминались при его рассказах бытовые страницы из времен Франции, великой революционной эпохи — разносных торговцев, вместе с мелким товаром ?разносивших? по деревням революционные лозунги ?третьего сословия?. Оказалось, что кое-где моему собеседнику приходилось натыкаться на пожилых и седобородых крестьян, помнящих пропаганду революционеров-семидесятников и пустивших под сурдинку в оборот крестьянской мысли не мало идей, зароненных в их головы апостолами ?хождения в народ?. Да — думалось мне — поистине, ?ничто в природе не пропадает?. И даже случайно брошенное и неведомо куда ветром занесенное семя — сколько дает оно где-то в глуши незаметных и тайных ростков. Как мало мы о них знаем, как мало мы догадываемся о той молекулярной работе, которая все время идет в деревне.

    Я узнал, что мой собеседник ?застрял? в Тамбове потому, что в губернии у него есть целый ряд друзей из крупнейших сектантских начетчиков, и что по их просьбе и с их помощью и взялся за составление ?Учения духовных христиан?. Теперь эта работа кончена, и он хочет двинуться в путь. Ему нужно побывать на Урале, где есть секта ?не наших?, т. е. отщепенцев, отвергающих, (как ?не наше?, чужое, враждебное) все нынешние гражданские, государственные и социальные отношения: семью, собственность, государство, капитал. Там же из среды ?не наших? возникает новая секта ?иеговистов?; ?не наши? просто пассивно бойкотируют современный строй, а ?иеговисты? считают его защитников ?сатанистами? и хотят вести против них истребительную войну, вплоть до динамита, которым на Урале рвут горы для шахт. К ним его и тянет.

    Но ему {283} нужно заменить себя, ?преемника Герцена?, другим ?достойным?. Его выбор, по совещанию с несколькими вожаками ?духовных христиан? (молокан), пал на меня: я им стал известен по газетной полемике с попами из-за Толстого. Они поняли что я — ?свой?. Таким образом, пока я думал, как найти дорогу в деревню — деревня сама ?нашла? меня.

    Через пару дней ?преемник Герцена? из коробейников сводил меня на толкучку и познакомил с двумя своими единомышленниками: букинистом и починяльщиком старой обуви. У них обоих нередко бывали начетчики-молокане проездом из деревни: они же должны были сводить меня — и сводили — на собрания местных городских молокан. Среди последних, однако, я нашел мало интересного: преобладали мещане, мелкие торговцы и занимающиеся извозным промыслом. Но у букиниста я вскоре повстречал одного из самых интересных типов среди молокан: начетчика из деревни Чернавки, Тимофея Федоровича Гаврилова.

    Это был уже пожилой, лет за сорок, крестьянин, с открытым русским лицом, светло-русыми мягкими волосами и такой-же окладистой бородой, плотный, с легкой наклонностью к полноте; умные, светлые серо-карие глаза, большой лоб, внушительное, импозантное выражение; лицо спокойное, мягко-задумчивое, философской складки с оттенком мечтательности и добродушного юмора. У моего приятеля, букиниста, он был постоянным клиентом, закупая книги самого серьезного содержания: при мне он приобрел книжку Фая ?Происхождение мира?, да еще какое-то допотопное ?Размышление о разуме человеческом по Гельвециусу, Дидероту и прочим?, с пожелтевшею от времени бумагой и старинным {284} шрифтом, в котором буквы ?т? и ?ш? были почти неотличимы.

    О нем я мог прочитать в местных ?Епархиальных Ведомостях?, как о крайне вредном сектанте, пользовавшемся славой искусного спорщика и большого знатока св. Писания. Он постоянно оппонировал всем миссионерам, не исключая самых известных; его возили из села в село, и он был таким опасным противником, что среди епархиального начальства серьезно подумывали о том, как бы подвести его под какие-нибудь ?мероприятия?, сокрушаясь лишь о том, что он был чрезвычайно осторожен и не давал, благодаря своему такту, повода для судебного преследования ни по статье о ?совращении православных?, ни по статье о ?кощунстве?...

    Он состоял под сильным подозрением в наклонности к толстовству; и действительно, познакомившись с Т. Ф, я убедился, что он не только много читал толстовских книг и рукописей, но состоял с Л. Н. Толстым в переписке и ездил неоднократно к нему в Ясную Поляну. Но ?толстовцем? в узком смысле он не был. Мысль его медленно и последовательно развивалась в сторону все большего и большего скептицизма. Рассуждал он по большей части от разума и почти все его взгляды были плодом непосредственного пытливого вглядывания в природу и жизнь.

    Помню, как-то мы с ним тряслись на его повозочке, запряженной добрым, сытым гнедко. Показывая на прорезанную речной долиной цепь гор, он сказал:

    — А вот, взгляните-ка, Виктор Михалыч, ведь как-бы эту долину долой, да сдвинуть оба взгорья друг к другу, так они пришлись бы, словно шов к шву. Пласты-то, да прожилки: что здесь, что там — все едино. Выходит, они сначала сплошные были, а {285} долина-то потом водой прорыта, все равно, что прореха на штанине.

    И вот, погляжу я: там вода намоет земли целыми отмелями, острова из наносной земли строит; а там подмывает, подкапывается, сносит. А то ветер пески носит с места на место... Когда с человеком в одном дому живешь, каждый день его видишь, так и незаметно, как он на лицо переменяется; входит в лета, а потом и стареет. Так и наша земля-матушка. Словно все та же. А ведь, выходит, и она родилась, росла, в цвет входила, потом, может стареть начнет... Ищу я вот, нет ли чего об этом в ученых книгах. Иван Егорыч, букинист, говорил, будто есть такая наука о возрастах земли — геология.

    — Правда, Тимофей Федорович. Могу вам дать почитать.

    — Ой ли? Дайте. А то ведь ломаешь-ломаешь себе голову: до всего нужно своим умом доходить. Оно, конечно, сказано: в шесть дней создал Бог небо и землю. Только нашего попа сын, — семинарист, раз так загонял отца от науки насчет шести-то дней, что тот уж и на попятный. Это, говорит, иносказание; под каждым днем следует, говорит, понимать цельные периоды. И давно уж я так и думаю: ежели буквалистом быть, так все писание надо насмарку. Ведь вот сказано: создал Бог твердь, т. е. видимое небо. А что же это значит — твердь? Ведь это тоже самое, что читал; я и в Коране; как хорошо Господь создал свод небесный, в котором нет ни единой трещины. Значит, когда Библию писали, небо считали, вроде как потолком или крышей. Оно, конечно, все можно перетолковать на иносказание. Только, по моему, пустое это занятие. Или нет?

    — Пустое, Тимофей Федорыч.

{286} — Я так скажу: если бы нужно было, Бог дал бы людям книгу, прямо с небеси. А этого не было Ну, и нечего там считать при писании, будто там все правда истинная, во веки неколебимая. Это дело рук человеческих таких же как, и у нас, грешных. Веру надо брать не из книг. Один источник веры: совесть человеческая. И Бог есть совесть. В Бога с бородой верить — все равно, как в черта с хвостом, либо в лешего... Нет Бога кроме как в совести. Есть в со вести у всех зернышко любви и справедливости к другим: это Бог. Есть у всех и зернышко злобы и радости от собственной силы, когда давишь другую тварь: это диавол.

    Добро и зло вечно борятся: в этом вся религия. Перемерли бы все живые твари — не стало бы ни добра ни зла, ни Бога, ни диавола Вот какие мне иногда мысли приходят. А иногда думаю: нет, ото ересь. Далеко хватил; — может, над добром и злом, живыми только в совести человеческой, есть еще что-то, высшее всего: Промысел верховный. Без Промысла ничего неизвестно: добро ли зло ли победит. Все от случая. Как повезет, как приключится. А если есть Промысел — тогда, значит, сомневаться нечего: верх останется за добром Ну, а вы как, Виктор Михалыч, полагаете? Хоть в виде Промысла то — есть Бог или нет? Без всяких Троиц, двух естеств в одном, рождений от дев и друг, несообразностей, но все-таки — Промысел?

    Скажите мне, как есть, по истинной правде. Откройтесь мне. Знаю, что не со всяким молено об этом говорить: не все доросли. Ну а во мне давно все же мысли врозь об этом идут. Есть Промысел — тогда как с этим помирить всю жестокость нашей жизни? Нет Промысла — тогда не падет ли человек духом, тогда стоит ли жить? Не страшно ли так со {287} всем без всякого Промысла? Я с вами, как на духу говорю; такое можно только с глазу на глаз искреннему своему сказать. Как же: есть или нет?

    — По моему, нет, Тимофей Федорыч. А страшно ли без Промысла? Это все равно, как по крутым горам, над пропастями ходить. У иных голова кружится с непривычки.

    А другие привыкают — ногу ставят твердо.

    — Так, так... задумался мой собеседник. — Значит, нужно и это похоронить... Ах, и много я в душе своей вещей похоронил. И где-то конец похоронам?

    Такие разговоры часто вели мы с Тимофеем Федоровичем. То он говорил много и подолгу, рассказывая о своих мыслях, сомнениях, надеждах, а я только реплики; то, наоборот, он жадно расспрашивал и ставил вопросы, заставляя меня выкладывать все, что знаю и думаю, все, чем хата богата. Принес он мне однажды свою рукопись, озаглавленную ?Эмиграция в прекрасную страну или борьба света с тьмой?, подписанную ?плебей Тимофей Гаврилов?. Фабула ?Эмиграции? заключалась в том, что в некоторой стране, где жизнь была людям тягостна, трудна и уныла, ходили слухи о лежащей где-то на краю света ?прекрасной стране?. Легенд о ней было много и описывали ее по разному.

    Следовали аллегорические описания, в которых можно было разглядеть языческое, магометанское и христианское понятие о рае. Однажды некий смелый ?юноша Вольфганг? решил перестать верить на слово всем этим рассказам и, снарядив корабль, набрал ?эмигрантов? для розысков прекрасной страны. Следует описание гонений и нареканий, которым подвергаются смельчаки от остающихся, косных и {288} покорных. Потом описание бурь, приключений, крушений, в которых обрушиваются на смельчаков и море с его чудовищами (море житейское и его властители) и небесные стихии, в виде туч, закрывающих солнце (духовенство, закрывающее собою от людей солнце истины). После целого ряда еще многих замысловатых аллегорий, изображающих последовательное крушение многих верований, понятий и надежд, не разыскав нигде прекрасной страны, Вольфганг встречается с ?навархом Рацио?, с которым беседует над ?истлевшими листами Библии?.

    Многое открывает ему ?наварх Рацио?. Но главное открытие состоит в том, что нигде нет готовой ?прекрасной страны?, а нулсно всем странам переродиться в ?прекрасные страны?. И для этого поворачивает ?юноша Вольфганг? свой корабль домой, чтобы обогатить брошенных им сограждан и своими разочарованиями и своей новой верой.

    Рукопись была гораздо запутаннее, чем представлено в этом схематическом виде; всего я и не помню; там аллегория громоздилась на аллегорию, а порою изложение нарочито запутывалось, чтобы в самых ?опасных? и щекотливых местах поняли лишь ?посвященные?. Много было и наивностей: так, чтобы изобразить понятие о рае, как месте физических наслаждений, был представлен рассказ о стране, где все жители ?пили сладкое вино амвросию и питались бештектами и птичием мясом?... Ничего более пышного и роскошного мужицкая фантазия не могла себе представить.

    Я дал Тимофею Федоровичу роман Беллами ?Через сто лет?, как канву для всех наших будущих бесед о ?прекрасной стране?, в которую должна переродиться наша жалкая и несчастная страна. Дал ему {289} и еще кое-что по социальным вопросам. Чтение и беседы пошли в прок. Мне вскоре пришлось прочесть в ?Епарх. Ведом.? отчет известного сектантоеда миссионера Боголюбова, одного из птенцов гнезда Саблера и Победоносцева, о его поездках по епархии. В нем доносительским тоном повествовалось об особенно вредном влиянии начетчика Гаврилова, в районе деятельности которого среди сектантов появились новые веяния: проповедь против богатства и богачей осложнилась какими-то толками о том, что наступит время, когда денег не будет вовсе, а община будет вести хозяйство сообща, как единая семья, что не будет ни солдат, ни полиции, ни тюрем, ни начальников, а одни ?доверенные люди? у общего имущества. Попы били тревогу: новая проповедь действовала гораздо сильнее, чем схоластические споры из-за догматов и казуистические толкования противоречивых текстов...

    Через несколько времени приезжает ко мне другой молоканин — Ерофей Федотович Фирсин, о котором стоит поговорить особо. Он весь сияет.

    — Как наш Тимофей Федорович орудует — одно удовольствие. Ну, и туго же приходится миссионерам — яко тает воск от лица огня. И раньше, бывало, он их вгонял в пот; ну, только тогда наши — радовались, а православные — смущались либо злобились. А теперь, когда он стал меньше по текстам, да про обряды, а больше от разума, да о земном, о несправедливом строе нашей жизни, о царящей неправде — так и молокане, и православные — все за него, все заодно, а поповство на отшибе. До того дошло дело, что в Рассказове (огромное фабричное село, почти город, близ Тамбова) Боголюбов решил удалить Тимофея Федорыча с собеседования: ты-де {290} не здешний, а налетчик, посторонний смутьян, тебе здесь делать нечего. Даже арестом грозился. Ну, и ушел наш Тимофей Федорыч; а за ним следом и повалили все — и православные тоже. Один Боголюбов с десятком людей остался: срам такой, что он уехал, с лица переменившись. Ах, и озлобились же они на него. Ну, теперь ему надо быть начеку: как бы не подвели под недоброе.

    Через несколько времени мы снова тряслись на плетеной повозке с Тимофеем Федоровичем, направляясь в большое село Нащекино, где был молоканский праздник и большой съезд видных молокан не только из округи, но из всего уезда. Всю дорогу мы проговорили о земельном вопросе. Он заставил меня долго рассказывать о Чернышевском и о Генри Джордже. Потом сообща пытались появственнее для всякого крестьянина представить, как вся земельная собственность страны может быть слита в одну великую поземельную общину, как уравнительные порядки, применяемые в селе между отдельными домохозяевами молено применить к отношениям между селами, и еще далее — между волостями, уездами, губерниями. И я должен сознаться, что не все мне приходилось учить Тимофея Федоровича: нет, я сам порой от него учился. Его острый ум, его знание крестьянского хозяйства находили часто практическое решение там, где я рассуждал слишком отвлеченно и по-книжному.

    — Ну, а теперь, Виктор Михалыч, вы посмотрите, как я ото самое для наших молокан обработаю. Это я буду перед вами, как на экзамене.. .

    В Нащокине я был на обычной молоканской ?братской трапезе?. Самым почетным гостем был начетчик Захаров из села Мирополья. Это был {291} высокий-высокий старик, настоящий деревенский Авраам, осанистый, хотя слегка уже согбенный годами, с длинной, белой как снег бородой и такими же волосами; фигура импозантная, иконописная — так и просится на полотно. Он пользовался всеобщим уважением и необыкновенным авторитетом. Умом он значительно уступал Гаврилову, не обладая ни гибкостью его соображения, ни остротой и подвижностью собственной ищущей мысли. Но в нем было столько чистоты, детски-невинной прозрачности мыслей, умиленности настроения и неисчерпаемого благодушия, что удивляться общему любовному почтению к нему не приходило в голову.

    Кроме того, это был целый кладезь жизненного опыта; в несложных и повторяющихся семейных и общинных конфликтах, к разбору которых его часто привлекали, как верховного судию, никто лучше его не умел сказать справедливое и разумное слово. ?Наш патриарх?, как прозвали мы старика, очень ценил Тимофея Федоровича и патронировал ему; он чувствовал его умственное превосходство и радовался ему, без тени зависти, как радуется отец успехам способного сына. Для Гаврилова, на которого многие начетчики старозаветного склада покашивались, побаиваясь его смелости и новаторства, эти симпатии Захарова были чрезвычайно ценной поддержкой. Захаров полюбил и меня; я-же дивился его бодрости и любознательности, как и его доверию к молодежи, желающей идти дальше стариков. Он с раздумчивостью истинного мудреца благословлял ее даже на тех путях, на которых его собственный ум за нею не мог-бы угнаться...

    В конце братской трапезы Захаров ?побеседовал? с собравшимися на текст ?Бог есть любовь?. Затем, {292} он предложил взять в свою очередь библию Тимофею Федоровичу. Тот раскрыл книгу пророка Исайи и прочитал:

    ?Горе вам, присоединяющие поле к полю и дом к дому, так что другим не остается места — словно вы одни поселены на земле?.

    И вот понемногу, исподволь, перемежая речь новыми цитатами о земельном устроении, вводимом во времена Исайи среди евреев, Тимофей Федорович с необыкновенным искусством развил все, о чем мы с ним толковали дорогою... Трудно передать, до чего захвачены были темою мужицкие головы.. .

    — Ну, а как же, Тимофей Федорыч — заметил я ему, слегка подтрунивая, впоследствии — ваши слова в ?Эмиграции? об ?истлевших местах? Библии? Все-таки приходится каждое слово подпирать ?истлевшими листочками?. Как же теперь дело с ?буквализмом?? ?Нужное? это — или ?ненужное??

    — А я так скажу, отвечал он, задумчиво поглаживая свою окладистую бороду: тексты из писания — это все равно, что леса; когда постройка кончена — они уже не нужны, и плотники их убирают прочь; а без лесов постройки не сделаешь. Так и с нашими мужиками. Дайте срок, новые понятия образуются в их головах и засядут крепко — тогда тексты, можно и по боку а сейчас это все равно что помочи, на которых ребенка учат ходить; а взрослому они только мешают. То-то и беда, что разум-то мужицкий еще дитё, без дедовского предания либо писания ни на шаг. Но дайте срок — придет и его время.

    Наша дружба с Тимофеем Федоровичем становилась все теснее и задушевнее. Не раз приходилось мне его упрекать за то, что молокане брезгливо {293} сторонятся от участия в мирских общественных делах. Он оправдывался тем, что всякое крупнее дело на мирском сходе кончается тем, что с кого-нибудь миром распивают полведра или ведро водки, а молокане ?ходить на сборище пьяниц? считают зазорным и твердят ?отыди от зла и сотвори благо?. Я возражал, что ?не здоровые имеют нужду во враче, а больные?, и что трезвым, степенным мужикам стыдно замыкаться со своей трезвостью в каком-то отщепенски-аристократическом кружке. Я доказывал, что в особенности таким передовым крестьянам, как он, не годится быть в мужицкой среде ?чужаком? и ?отрезанным ломтем?. Тимофей Федорыч призадумался. Через несколько времени он приехал веселый, оживленный... Он попытался — и что же? Дело сошло лучше, чем он ожидал.

    Его вмешательство в общественные дела никого не изумило. Впрочем, положение Гаврилова в селе было совсем особенное. В молодости он был православным, и даже хотел пойти в монастырь; но, приглядевшись к монастырским нравам, в качестве послушника, бежал, унося с собой чувство ужаса и омерзения.

    С тех пор он стал задумываться и охладел к церкви, но жить без веры не мог. Натолкнулся на ?духовных христиан? и перешел к ним. В это время его слава, как богобоязненного и справедливого человека, настолько была упрочена, что следом за ним, больше по доверию к нему, чем по собственному убеждению, полсела отшатнулось от церкви. Теперь Тимофей Федорович жил зажиточным, справным домохозяином, имея взрослых сыновей — молодец к молодцу. Он поставил себе правилом по весне, когда мужики поприедают хлеб и ждут — не дождутся новины, щедро помогать нуждающимся, и не только из своих {294} единоверцев. Никогда он не нудил должников: отдадут хорошо, нет — сойдет и так. Поэтому, появление его на сходе было большинством встречено хорошо. А за ним понемногу потянулись и остальные молокане. Результаты сказались сразу — обузданием нескольких мироедов — пиявиц и отпором земскому. Спокойный, уравновешенный и тактичный Гаврилов умел все это сделать в таких формах, что придраться было трудно...

    Иного склада был Ерофей Федотович Фирсин. Иной он был и с виду. Богатырски сложенный, коренастый, мускулистый, широкоплечий, с густыми-густыми, близко сходившими бровями над живыми, блестящими глазами, загоравшимися порой сумрачным огнем, с черными, как смоль, волосами и бородой, он годился в модели для какого-нибудь эсаула удала-добра-молодца Стеньки Разина. ?Мы рукой взмахнем — корабель возьмем, кистенем взмахнем — караван собьем...? Если в Гаврилове все было — раздумчивость и благодушие, то в Фирсине, наоборот — все было энергия и решительность.

    Гаврилов любил философствовать, Фирсин рвался к конечным выводам. Гаврилов брал выдержкой и педагогическим тактом, Фирсин — натиском. С Гавриловым старики, наиболее застывшие и закоснелые в традиционном, окостеневшем молоканстве, кое-как ладили, ?притираясь? путем взаимных уступок; ломившего напрямик Фирсина они порою с ужасом звали ?безбожником?. Но влиянием Фирсин пользовался не меньшим; оно захватывало более узкий район, но за то в нем было почти диктаторским. Это был природный вожак из тех, за которыми легко идти на что угодно; что называется кремень — мужик. Это была натура, жаждущая деятельности.

    Он гораздо раньше и {295} стремительнее Гаврилова последовал моему совету — окунуться в самую гущу мирских дел и немедленно встал во главе сельчан в борьбе за земскую школу, вместо церковно-приходских. В дер. Шачи являлся не раз, то священник, то земский начальник, добиваясь получения мирского приговора, требуемого для открытия церковно-приходской школы. Не встречая сочувствия, начали теснить сельчан, тормозя удовлетворение всяких их нужд и в земстве, и в присутствии по крестьянским делам, и у губернатора, и обещая, что все переменится, если будет дано согласие на церковно-приходскую школу. Так, земский пытался воспрепятствовать выдаче в неурожайный год деревне Шачи продовольственной ссуды, донося, что ?главное занятие крестьян — пьянство?. Сход, под предводительством Фирсина, упорствовал. Троих ?горланов? земский начальник отправил в холодную. Не помогло.

    Тогда мироеды улучили момент отсутствия Фирсина, всякими правдами и неправдами подобрали послушный состав и ?сварганили? дело. Вслед затем залежавшееся ходатайство об открытии земской школы было отклонено, в виду того, что деревня недостаточно многолюдна, и будет обслуживаться строящейся церковноприходской школой. Духовенство потирало руки; при помощи местных мироедов быстро была воздвигнута школа с часовенкой. Она была наименована образцовой школой миссионерского братства; во главе ее поставили молодого выученика духовной семинарии, из боевых; он стал сеять рознь между православными и сектантами. Фирсину удалось сорганизовать крестьян и провести полный бойкот школы. Земский неистовствовал: собственноручно оттаскал за бороду и посадил на 7 суток {296} ареста ?недоглядевшего? старосту. При помощи волостных властей кое-как сломили бойкот; крестьян принялись склонять к постройке церкви, суля за это всякие льготы. Торжествующий земский начальник, личный враг Фирсина, сумевшего отравить ему существование, приехал и собрал сход специально для того, чтобы лучше обставить торжественное освящение школы.

    — Ты, Ваше Благородие, будь спокоен, твое от тебя не уйдет, — внушительно молвил ему Ерофей Федотыч: школу мы осветим, будешь доволен. А теперь — не прогневайся: нам недосуг, у нас свои глупые мужицкие дела есть; хочешь — послухай, хочешь — уходи.

    На другой день школа и часовня осветились — заревом пожарища. Крестьяне так медлительно-основательно собирались тушить, что здание сгорело дотла, словно его и не бывало. Все поиски виновного не привели ни к чему: расспросы натыкались на глухую стену, настоящий заговор молчания. Земский начальник понял ?намек? и сократился. Тут не шутили, и благоразумнее было ?не связываться?. О Фирсине он отзывался как о ?сущем черте? и пророчил ему в будущем острог или виселицу; деревню Шачи он стал тщательно объезжать, но зато обратил на Фирсина внимание местной жандармерии.

    Он не ошибся, думая, что Фирсин ?плохо кончит?. Такие люди не умирают своей смертью. И Ерофей Федотыч после ареста в 1899 году, в связи с открытием в Тамбове нелегальной типографии, был выкинут из пределов губернии и перекочевал на Кавказ, где в 1905 году и сложил свою буйную голову в восстании, павши ?смертью храбрых? с оружием в руках...

{297} Но не только через молокан заводили мы связи в деревне. Послужили нам и деревенские родственные связи учеников воскресной школы. Так, я ездил гостить к дяде сапожника Зыкова. Это был тоже выдающийся по уму мужик. Словно нарочно, он был долгое время злейшим врагом молокан и сектантов вообще. Тот же миссионер Боголюбов считал его своею ?правою рукой?. Яро защищая православие от ?отщепенцев?, он развил такую энергию, что епархиальное начальство решило отличить его и преподнести ему, за заслуги, в подарок ?почетную Библию?. Он ею крайне гордился и усилил свое рвение. В вопросах религии он был так ?подкован? на ортодоксальный лад, что сбить его с этих позиций вряд ли удалось бы.

    Но я подошел к нему совершенно с другой, незащищенной стороны: с вопроса социального, и прежде всего земельного. Сообща работаем мы, бывало, тяжелую мужицкую работу в страдные июльские жары; а потом, усталые, похлебав из общей миски хлеба, крошенного в молоке, пустых щей или лапши, садимся на завалинке и начинаем долгие разговоры о крестьянском труде и доле, о податях, о взыскании недоимок, о барышах скупщиков, о малоземельи, о росте арендных цен, о ?прижимке? начальства. Чем дальше продвигались наши разговоры, чем выше поднимались мы в рассуждениях о том, ?кому живется весело, вольготно на Руси?, тем более разгоралось сердце моего хозяина. Несколько удачно подобранных книжек, вроде ?Истории одного крестьянина? Эркмана-Шатриана, — и дело было сделано.

    Недавний ?столп церкви и порядка? словно переродился. Он весь горел гневом, разражался проклятиями по адресу власть имущих, {298} тем более резкими, чем они были выше; ругал себя безмозглым дураком за то, что из кожи лез для каких-то долгогривых, дурачащих проповедью народ, будто цари от Бога; хотел завтра же идти к сектантам, которых преследовал, и уговаривать их мириться с православными, бросив к черту все ?дурацкие? богословские споры и соединившись ?для настоящего дела?, равно далекого и от молоканства и от православия...

    Он вскоре сделался одним из усерднейших распространителей в деревне наших идей, при чем обнаружил большие способности не пропагандиста, не учителя, а именно агитатора. Его конек был — умело задеть за живое, раздразнить самолюбие и сословный дух мужика, подстрекнуть его на протест, па вызов, на непримиримую вражду к ?верхним? слоям. Вопреки моим опасениям сразу касаться ?самого? царя-батюшки, он первый перешел к ниспровержению этого былого кумира — и так просто, как к чему-то само собой разумеющемуся.

    — Вот я его заставил бы так поработать своим горбом — сумрачно сказал он как-то, кончая со мной уборку и нагрузку сена, обливаясь седьмым потом под лучами палящего солнца — тогда бы он у меня узнал, как подмахивать свои законы, от которых у мужика шея трещит. Засел дворянчик-белоручка на престол, надел корону, помазал его поп по лбу на крест раз и два — и стало все свято. Ах, и много у нас еще в головах дури, ой, как много. И когда-то все за ум возьмемся?

    Вообще пресловутый гипноз царского имени оказывался весьма поверхностным, и стряхнуть его бывало крайне легко. Для меня это было сюрпризом; я привык думать, что к нему надо подходить с самой крайней осторожностью, исподволь, {299} предварительно подготовляя долго почву ?тихою сапой?. И вообще сколько ходячих мнений о деревне, приобретших уже прочность предрассудков, оказывалось мыльными пузырями.

    Между тем, кое-кто из кончивших семинаристов, из питомцев учительского института, из старших учеников воскресной школы, державших экзамен на сельского учителя, распределились по разным селам. Число связей росло. Пришлось серьезно взяться за постановку особой библиотеки для деревни. Нелегальных книжек в ней почти не было. Да и что можно было предложить мужику из тогдашней нелегальной литературы? Две-три старых брошюрки, лучшая из которых — ?Хитрая механика? — была переполнена архаизмами, вроде обличения давно канувшего в вечность соляного налога. Кое-что все же наскребли. Затем, взялись вплотную за исследование легальной литературы. Конечно, в первой очереди шли романы Эркман-Шатриана из истории французских революций: ?История одного крестьянина?, ?История школьного учителя?, ?История одного консерватора? и т. п. Затем шли: Джиованиоли — ?Спартак?, Францоза ?Борьба за право?, Золя ?Углекопы?, Феликса Гра ?Марсельцы?, Швейцера ?Эмма?, Беллами ?Через сто лет?, Вазова ?Под игом?, Рубакина ?Под гнетом времени?, Войнич ?Овод? и другие различные повести и рассказы Засодимского, Наумова, Златовратского, Станюковича, Лескова — ?Мелочи архиерейской жизни?, Пругавина ?Алчущие и жаждущие правды?, Костомарова — ?Бунт Стеньки Разина?, романы из времен ирландских аграрных движений, всевозможные статейки и очерки, выбранные из разных старых журналов, о крестьянских войнах в Германии, о жакерии во {300} Франции и т. д. и т. д.

    Опять засадили мы молодежь за перечитывание всевозможных старых журналов со специальной точки зрения — извлечения из них всего, подходящего для крестьянского чтения. Гимназисты, семинаристы, молодые студенты и т. д. читали, рецензировали, собирались для заслушания рецензий, собирали книжки. Мой молоканин букинист предоставил свою лавочку для пополнения библиотеки, откладывая все подходящее. Для увеличения ?ударной силы? некоторых рассказов и статеек переплетали их вместе, объединяя единством темы. Библиотека быстро росла. Ее мы разделили на несколько ?летучих библиотек? и каждую отправляли с одним из мужиков, фельдшеров или учителей обслуживать целый район; затем происходил, при посредстве губерний, обмен библиотек между районами. Книжки циркулировали по целому ряду сел и деревень; были случаи, когда они заходили и в соседние губернии: Саратовскую и Воронежскую. Удачный и богатый подбор делал свое дело. Книжки возвращались разбухшими от перелистывания корявыми мужицкими пальцами, но с необыкновенной аккуратностью и бережностью; пропаж я не запомню; бывало, что теряли след какой-нибудь книги, колесившей из уезда в уезд, — но пройдет несколько времени, и она вдруг вынырнет с такого конца, с какого ее и не ожидаешь. — ?Это святые книжки? — приходилось иногда слышать. Аудитория была вообще крайне благодарная и восприимчивая. Помню, как-то раз тот лее Ерофей Федотыч спрашивает меня:

    — А что, Виктор Михалыч, Пушкин, видно, был совсем наш?

    — То есть как это наш?

{301}

    — Да так, и социалист, и революционер за наше мужицкое дело, не правда ли?

    — Откуда вы это взяли?

    — Откуда! А История-то Пугачевского бунта?

    — Ну?

    — Так ведь ясно, для чего написано: рассказать нам, мужикам, как надо подниматься и дело свое делать. Прямо-то нельзя, ну вот, он обиняком, рассказом про старину, и научает.

    — А разве вы не заметили в конце слова: не дай Бог видеть русский бунт, бессмысленный и беспощадный?

    — Как не заметить: только ведь это для прикрытия написано, чтобы не запретили. Кто же этого не понимает? Не вы ли нам рассказывали, как, бывало, чтобы обмануть иезуитскую цензуру свободомыслящие люди старого времени исхищрялись изложить Галилееву систему подробно, убедительно, со всеми очевидными доказательствами, а в конце и припишет: ?Так думают в ослеплении своем дерзкие еретики; но не так учит истинная хранительница правды, католическая церковь...? Ну вот и Пушкин написал по их подобию...

    Ну, подумал я — если Катковский ?Вестник? вдохновляет на проведение социализма в сектантский рационализм, а Пушкин — на аграрную революцию, то что же будет, когда удастся создать революционную литературу, специально приспособленную для деревни? Как тогда раскачаем мы мужицкую стихию?

    Быстроте охвата деревни сильно способствовало то обстоятельство, что мы захватили самую ?головку? молоканства. В лице этой секты перед нами была уже готовая организация, с широко {302} разветвленными связями по местам, с выработанными жизнью приемами конспирации, с традиционным духом оппозиции к властям. Мы не обольщались, конечно, насчет возможности поворотить на службу революции всю эту организацию, как целое. Для этого она была слишком пестра, ее рационализм слишком мелкотравчат, общее направление слишком однобоко религиозно. Большинство ?начетчиков? обладали своеобразным профессиональным консерватизмом, пусть вполне демократической, пусть формально не обособленной от мирян, но все же зачаточной церковной иерархии.

    Наиболее передовые и свободомыслящие из их среды должны были политиканить с остальными, скрывая всю глубину и пол ноту своих новых устремлений. Однако, рекомендации двух трех крупных имен среди молоканства было достаточно, чтобы рассчитывать на прекрасный прием, полное доверие и внимание не только Е любой деревне Тамбовской губернии, где имелись молокане, но и во многих других местах России — на Урале, на Кавказе и т. д. Впрочем, молоканство было связано и с другими сектами. Я сам, например, пользуясь этими связями, ездил по нескольким баптистским районам для ознакомления и с этим видом ?духовного христианства?, но нашел среду менее восприимчивую: в тогдашнем Тамбовском баптизме было больше, чем в молоканстве, и чисто-религиозной экзальтации, и фанатизма по отношению к ?своим? излюбленным догматам. В это время, отчасти под влиянием толстовства, среди разных сект вообще зародилась смутная идея о сближении, о попытке выработать что-то ?общее?. Это облегчало и мое положение. Когда меня спрашивали, я то кто же? и зачем к ним иду? то я, {303} не желая ни скрывать, что по паспорту я православный, ни выдавать себя за сектанта, отвечал ссылкой на простые и мудрые евангельские слова: ?все испытуйте, хорошего держитесь?. Эта репутация — все и вся ?испытующего? — сразу создавало надлежащий тон отношений с новыми знакомыми и оправдывала любое еретическое с точки зрения данной секты мнение, оставляя мне полную свободу. В той духовной атмосфере, в которой жило тогдашнее сектанство, таких гостей, либо ищущих своей ?полочки?, либо ищущих сочувствия для обретенной новой системы воззрений, появлялось не мало.

    Мне уже тогда приходилось задумываться над трагедией русского сектанства. Ведь, это в сущности было нашей отечественной реформацией, опоздавшей родиться. После освобождения крестьян, в особенности с семидесятых годов, сектантское движение переживало сильный подъем; но оно беспомощно билось в узах самобытного мужицкого примитивизма. Не было к его услугам интеллигенции, которая всю силу своей новаторской мысли отдала бы этому движению, возглавив его собою ?Властителями дум? интеллигенции были учителя и учения, уходившие далеко от старой религиозности Один Лев Толстой создавал что-то свое, но его Бог был так абстрактен, его вера до такой степени опорожнена от всякой конкретной теологической и космогонической мифологии, что абсолютно не давала никакой пищи религиозной фантазии Без захватывающих и поражающих воображение образов, это чисто головное построение еще могло быть прибежищем для развившей вкус к метафизике интеллигенции, но для более конкретного ума простолюдина {304} специфически-религиозная сторона толстовства была слишком безвинна и пуста, и оно воспринималась либо как чисто-моральное учение, либо было этапом к полному неверию. И только когда волна сектантского движения уже спала и на первый план в деревне выдвинулись чисто-светские мотивы социального порядка, в особенности аграрные — верующая часть интеллигенции спохватилась. Тогда-то на почве интеллектуальной и общеполитической реакции, возникли запоздалые поиски всех этих ?христиан третьего завета? и тому подобных реставраторов религиозного мышления, Булгаковых, Эрнов, Свенцицких, Мережковских и т. п. Но не этой тепличной, оранжерейной религиозности усталых и пресыщенных эстетов и любомудров была по плечу задача слияния с дико растущей, элементарной, ядреной стихией потугов мужицкого религиозного мышления. Пропасть была слишком велика. Гораздо роднее сектантам были религиозные сектаторы Запада старинных времен. Так, изданная Академией Наук, редкая книжка чешского реформатора Хельчицкого: ?Сеть Веры?, с ее яростными Филиппинами против государей и пошедшей к ним на службу церкви, была вся раскуплена сектантами; я встречал ее у всех крупных молокан. Социальные мотивы таборитского движения, отразившиеся в ней, были близки серцам крестьян не менее, чем ее религиозная непосредственность.

    Религиозная реформация ?блазированной? русской интеллигенции должна была зачахнуть от анемии в четырех стенах литературных салонов, как штаб без армии; а религиозная реформация мужика — армия без штаба — была обречена на истощение от того, что все самое энергичное в этой среде {305} неминуемо должно было перехватываться чуждающимся религии революционным движением.

    Но в то время ни о каких интеллигентских реставраторах и реформаторах религии, кроме Толстого, не было слышно. Столкновение с сектантами научило нас только тому, что при работе в деревне нельзя обойти, нельзя игнорировать великой моральной проблемы. За религию крестьянская мысль схватилась потому, что не знала иной опоры для нравственного сознания. ?Бога в тебе нет? — это прежде всего значило: нет в тебе справедливого, человечного, душевного отношения к ближнему. Разрушая религию, мы разрушали наиболее привычную и понятную подпорку или, точнее, фундамент личной праведности.

    Надо было дать взамен какой-то другой фундамент; иначе революционное движение в деревне грозило принять мелкий сословно-эгоистический характер, морально обескрылиться. Все передовые сектанты пытались разрешить вопрос: ?како жить свято?? для личной, семейной, общественной, политической и социальной жизни разом, связав этот вопрос о жизни в м и р е и мировоздействии с вопросом о миропонимании. — Смысл жизни и смысл самого мирового бытия — эти два вопроса были для них великим двуединым вопросом. Наш социализм для того, чтобы втянуть в себя все лучшие элементы деревни, должен был предстать, не как сухое учение о более рациональной организации народного и государственного хозяйства, а как вместе с тем возвышенная моральная философия. Хотели мы того или не хотели, но крестьяне в нас видели не просто социальных лекторов, а апостолов. Им нужны были новые святые для их новой светской религии; и они {306} порядком смущали нас, производя нас в таких святых.

    Как сейчас помню одно раннее утро. Звонок.

    Ко мне в комнату входят оба главных моих приятеля — Ерофей Фирсин и Тимофей Гаврилов. Они присаживаются около моей постели — меня тогда трепала злейшая малярия. В их глазах беспокойство и бесконечно любовная ласка, граничащая с преклонением, с обожанием, — так что становится неловко.

    — Вот что, Виктор Михалыч, беда стряслась.

    — Какая беда?

    — Да вот, наш Ерофей Федотыч погорячился немного. Разревновался к делу, как бы его скорее в ход пустить, да и промахнулся. Утечка вышла.

    — Чего там разревновался — перебил скорбно Фирсин — просто сказать: наглупил. Был у нас тут парень, мелкий торговец, Михаил Орлов: ходовой такой, бойкий, разбитной. Разъезжает с товаром по деревням; язык у него хорошо привешен; вот я и подумал: не плохо бы его приспособить к делу. Я и дал ему книжечек, да из самых опасных: Дикштейна ?Кто чем живет?, ?Механику?, ?Царь-голод?, еще кой что. Думал он целину, новь подымет, наши мысли пустит в оборот по таким местам, куда мы сами и не заглядывали. А он в Саюкине подвыпил, книжки позабыл на постоялом дворе; их хозяин сдал уряднику, урядник марш в город — в Жандармское. Михаилу-то Орлова уже забрали; в Шачи тоже наведывались, только меня не застали дома. Ясное дело, что Михайло сдрейфил и на меня уж съязычил. Это бы все пустяки, да вот мы боимся как бы следов к вам не нашли...

{307} — Мы чего боимся? — перебил Гаврилов: один раз как-то при этом самом Орлове я с Ерофеем Федотычем — тут уж обоюдная наша вина — промеж себя таким словом перекинулись: ?ну, что, а от Виктора какие новости?? Вот Ерофей Федотыч и вскинулся: а вдруг, дескать, он тогда схватил на лету это слово, да и выложит его? Как быть? Он тут и придумал одну вещь, как след отвести, да вот я сомневаюсь, ладно ли выйдет?

    — Я вот что придумал, сказал Фирсин, и лицо его с огненными глазами засияло каким-то стыдливо-жертвенным, мечтательным выражением. Прошлый год ходил я в отход, в Харьковщину. Я пойду в Жандармское и напрямик скажу: да, я дал Орлову книжки, потому что в Харькове поступил в революционное общество и оттуда привез литературу; там и поклялся распространять ее среди крестьян; пусть что хотят, то со мной и делают! а я свое дело сделал. Вот и все. Тогда они совсем: в другую сторону метнутся, вы-то в стороне и останетесь. Мы — что? Только бы вас не подвести. Вы останетесь — наше дело пойдет, я и в тюрьме буду спокоен и радошен...

    — Нет, Ерофей Федотыч, это вовсе не ладно, — отвечал я. Слышал ли Орлов и запомнил ли он мое имя — это еще неизвестно; а коли и запомнил, так скажет ли его? и это тоже вопрос. Что он вас назвал, так он мог растеряться да и надо же было сказать, откуда у него книжки? Если он не со зла, а по слабости человеческой распустил язык, он на этом может и остановиться. Потом, не я один Виктор — это еще не улика.

    Да я и все равно для жандармов человек отпетый; какой мне вред, если они подумают на меня? Пусть думают только бы {308} доказать не могли; а посматривать за мной все равно будут. А зачем же вам так таки прямо лезть к ним в пасть? И думать об этом оставьте. Знать, дескать, не знаю, ведать не ведаю, — я в таких книжках, мол, и толку-то не понимаю. Свидетелей нет; ну, поставят вас с Орловым на очную ставку; вы стойте на своем твердо — что вы от этого потеряете?

    Не поверят — хуже не будет; а может его совесть зазрит, ион заколеблется? Тогда ваше дело в шляпе. На примете вы, конечно, у них останетесь; ну, да рано или поздно, все равно, когда-нибудь к этому пришли бы и без этого случая. Вот и все.

    Забегая вперед, скажу, что действительность превзошла мои надежды. На очной ставке достаточно было Ерофею Федотычу уставиться своим пронизывающим взглядом в несчастного торговца, чтобы он смешался, спасовал и начал бормотать что-то несвязное, прося прощения за напрасный оговор. Ему-де эти книжки в городе на базаре подбросили, а он побоялся, что если так и скажет, то ему не поверят; ну вот он и ляпнул первое попавшееся ему на язык имя... Жандармы были очень недовольны таким оборотом дела, много кричали и на Орлова, и на Фирсина, требуя признания. Но Орлов только терялся и путался, а Фирсин пожимал плечами; моего же имени не было даже и упомянуто. Собиравшуюся грозу на этот раз пронесло мимо.. .

    Но тогда долго пришлось мне разубеждать упрямого Ерофея, настроившегося восторженно-мученически. Он винил себя за двойную неосторожность, он жаждал подвига, искупления. Он как будто был даже недоволен, что у него отнимают случай пожертвовать собою для меня и за меня... И когда я, добившись, наконец, от Ерофея обещания {309} поступить по-моему, впал в изнеможение, обессиленный спором и малярией, — оба они долго еще сидели у меня, говоря тихими, умиленными голосами проникновенные слова, в которых звучал один неизменный припев:

    — Мы не знаем, за каких и людей вас считать, как вас чтить, как благодарить... Вы, ведь, истинно святые люди, указатели пути к добру ... На колени надо перед вами, молиться на вас...

    Было сладко и стыдно...


VIII.

    Я уже упоминал, что среди кончивших в том году средние учебные заведения было несколько человек, прошедших через наши кружки и решившихся обосноваться для постоянной революционной работы в деревне. Среди них особенно выделился П. А. Добронравов. Его имя неразрывно связано с образованием первой в России, самостоятельной, революционной крестьянской организации.

    Высокий, худой, несколько нескладный, с длинными руками, которые, смущаясь, он никогда не знал куда девать, Петруха Добронравов целиком уходил в дело, за которое брался. В нем была масса стихийности и порывистости. Весь такой угловатый и чудаковатый и такой милый в своей чудаковатости, он был как нельзя более подходящим для деревни: с мужиками он немедленно сходился и срастался, сам отождествляясь с ними до такой степени, что, казалось, будто он никогда и не нюхал города, а всегда жил в мужичьей шкуре. Чувствуя в нем человека, на преданность которого к делу можно вполне положиться, я постарался перетащить его, при помощи связей в земстве, — в тот самый район, где было гнездо лучших наших крестьян-молокан, на границе Тамбовского, Моршанского и Кирсановского уезда, где и были {311} расположены седа Митрополъе, Чернавка, Шачи и друг.

    Там он особенно сошелся с Фирсиным: по пылкости характера это были два сапога пара. Юный ?Петруха? еще меньше считался с поговоркой ?сила солому ломит?, чем Ерофей Федотыч; на всякую несправедливость, на всякое безобразие он реагировал бурно и необузданно.

    Уже в первом месте служенья, в селе Кривополянье, он приобрел репутацию человека беспокойного и неуживчивого, вследствие трений с местною администрацией. Перебравшись в молоканский район, в с. Коровино, он и там быстро скомпрометировал себя резкостью и откровенностью своих суждений. Арест Орлова и обыск у Фирсина, которого, как говорили мужики, с ?коровинским учителем водой не разольешь?, окончательно сделал его пребывание там невозможным. Поп, дьякон, урядник, местные мироеды, глядели за ним во все глаза. Лучше было по добру по здорову переменить арену деятельности. И вот, благодаря связям С. Н. Слетова, удалось переместить его на службу Борисоглебского уездного земства, в большое село Павлодар, в школу, основанную декабристом кн. Волконским.

    Добронравов уехал, увозя с собой одну из ?летучих библиотек?. Прошло несколько времени, в течение которого о нем не было ни слуху, ни духу. Наконец, вдруг он появляется: похудел, глаза ввалились, горят лихорадочным блеском. На лице написана тревожная решительность.

    — Ну, Виктор Михайлович, у нас готово. Поднимаемся. Поклялись не щадить себя. Все поклялись, друг пред другом, не на шутку. Все головы положим. Кончено: так подошло.

{312} — Да в чем дело? Почему кончено? Что ?подошло? ?

    — А так: возврата нет. Один конец. Начали, так уж не пятиться стать. Там, потом, может быть, нас и раздавят: ну, а сейчас о н и у нас полетят так, что и костей не соберут. К вам прислан: благословите на дело, и попрощаемся: может уж больше не увидимся. Многим не снести будет своей головы.

    — Да чудак же вы, расскажите толком, по порядку, что там у вас вышло?

    Но ?толком? и ?по порядку? рассказать ему было трудно: он весь горел и кипел... Наконец, с помощью наводящих вопросов, из его беспорядочного, перескакивающего с пятого на десятое рассказа мне удалось, наконец, составить связную картину происшедшего.

    В Павлодаре Добронравова первым делом почтил своим визитом местный волостной писарь Качалин. По какому-то недоразумению это тип писаря-пройдохи вообразил, что в лице бывшего коровинского учителя к ним приехал ?свой брат Исакий?. Чуть не лобызаться лез, цинически рассказывал, как ?мужичишек? в клещи забрал; жаловался, однако, на то, что есть среди них упорные, кляузники и смутьяны, для которых нет ни начальства, ни царя, ни Бога. Хвастался и грозился, что еще сведет с ними счеты: ?особенно теперь, с вашей помощью, мы им покажем, как в бараний рог крутят?. Добронравов хотел было его, без дальних разговоров, выставить вон, но, вспомнив мои наставления ?быть мудрым, аки змий?, сдержался. Стал писаря расспрашивать. Тот разоткровенничался и раскрыл все свои карты.

    Оказалось, что он вместе с волостным старшиной Пересыпкиным пользуются полнейшим {313} покровительством земского начальника, и в общественных делах у них — своя рука владыка. В их компании еще несколько крестьян-богатеев; между ними гордый, своевластный Иван Трофимович Попов, бражничающий с ними и со всеми заезжими ?кокардными? людьми. Почти все мужики у них в долгу, как в шелку.

    Не удовольствуясь этим, они еще скупили за бесценок векселя, по которым законным порядком нельзя было взыскать деньги, вследствие несостоятельности ответчиков; но эти векселя, через подставных лиц, подавали в суд, где делопроизводителем был тот же Качалин; суд присуждал взыскание через продажу имущества; покупали опять-таки их же подставные лица; жалобы отвергались администрацией. Словом, тут действовала целая организованная шайка. Учителя она рассчитывала иметь на своей стороне, ибо прослышала, что он уже вылетел из двух училищ, и составила себе совершенно ложное представление о причинах этого...

    Добронравов не стал разубеждать его... Узнав обо всех планах почтенной компании, он обратил внимание на то, что у нее есть большой зуб против одного из односельчан, безземельного крестьянина Щербинина, занимающегося в виде ?подсобного? заработка, кое-каким ?ходатайством по делам?, сведущего в законах и потому весьма опасного. ?Ему место только в Сибири, он ни Бога, ни царя не чтит?, говорили с пеной у рта мироеды: ?пособите, как бы нам найти на него управу?. Добронравов выслушал все это и тотчас же разыскал Щербинина, рассказал ему все, и предупредил, что против него ополчились не на шутку, сделают все, чтобы его съесть.

    Борьба разгорелась с новою силой. Было ясно, {314} что она будет беспощадна: обе стороны решились довести ее до конца. Щербинин и Добронравов стали неразлучны. Вдвоем они раскачали всю деревню; вокруг них сплотилось десятка полтора наиболее солидных и разумных общественников, решивших положить конец плутням кучки лиц, забравших в свои руки волостное управление. Из них отобрали еще самых надежных, человек семь, правильно собиравшихся и руководивших всей кампанией. Они объехали всю волость, переговорили повсюду со стариками, ходившими в качестве волостных уполномоченных. И на очередных перевыборах старшины нанесли первый жестокий удар. Несмотря на присутствие земского начальника, поспешившего на выручку своих клевретов и произнесшего внушительную речь на ту тему, что старшина его, земского начальника, помощник, а потому его дело указать мужикам, кто должен быть выбран, результат был поразительный...

    Никто не возразил ни слова, но любимец земского получил только три шара избирательных, — остальные все неизбирательные. Земский разразился громами и не утвердил выборы. На перевыборах вышло еще хуже. Злосчастный Пересыпкин не получил ни одного голоса.

    Но все это было только полдела, и даже меньше: центром всего был волостной писарь, а он сидел крепко. За него были и земский, и исправник; никакие жалобы, никакие прошения властям не оказывали действия; он был ловок и увертлив. Отдать его под суд никак не удавалось. Выведенные из терпения крестьяне перешли к угрозам. Земскому начальнику Есипову было заявлено несколькими из них прямо в лицо: убери Качалина или он будет убит. Есипов ответил на угрозы вызовом военного {315} отряда для подавления готового разразиться бунта. Предстоял специальный приезд исправника для расследования дела. Отдельные крестьяне уже не раз сиживали по несколько дней в холодной; выведенные из себя, некоторые хотели сопротивляться; другие волновались и хотели освобождать их силой... В воздухе висела гроза...

    В этот-то тревожный момент Щербинин и Добронравов и собрали самых надежных крестьян, человек семь; все они торжественно, подняв руки, поклялись стоять друг за друга до конца, не отступаться от поставленной цели, не изменять ни при каких условиях; решили составить общество, из которого выйти никто не имеет права, а за измену повинен смерти...

    И вот Добронравов приехал экстренно рассказать мне все это и посоветоваться со мной. Он привез, составленный Щербининым, устав новорожденного крестьянского союза; он носил название ?Общества братолюбия?. Цели Общества были намечены очень коротко и расплывчато. Главное содержание устава заключалось в указании обязанностей каждого члена по отношению к целому, и в определении, что полагается в случае их неисполнения и нарушения долга. И здесь устав был более, чем свирепым. То и дело приходилось читать: ?подлежит лишению жизни? ...

    Рассказ не оставлял сомнения в том, что в Павлодаре образовалось очень ценное, чрезвычайно сплоченное активное ядро, сумевшее вести за собой целую округу. Я был в восторге от того, что крестьяне сами пришли к мысли о правильной тайной организации. Но именно поэтому меня обуял страх — как бы вся она не погибла прежде, чем сумеет {316} заразить своим примером другие местности. И я принялся успокаивать Добронравова и советовать ему найти какой-нибудь такой выход, чтобы не ставить на карту разом все существование первого революционного крестьянского союза ...

    Сделать это было не легко... Мой ?Петруха? совсем было закусил удила. Все обиды, все несправедливости, все безобразия, свидетелем которых был он в деревне, все он впитал; в себя, и был, словно порохом, начинен могучей, стихийной массовой крестьянской ненавистью. Он, кроме того, за личное несмываемое оскорбление принимал и первую попытку амикошонства со стороны пройдохи писаря, и последующую травлю и попытки выставить его человеком продажным, переметною сумой, незаслуживающим общественного доверия. В распускании всяких клевет, обливании помоями, сельские воротилы не стеснялись ...

    Наконец, порешили вот на чем: я лично отправлюсь с Петрухой в Павлодар и там будем держать ?военный совет?. Кстати, займемся и переработкой устава организации, определив в нем цели настолько ясно, чтобы его распространение в других местах имело пропагандистское значение.

    Сказано — сделано. Когда со станции железной дороги мы ехали в мужицкой телеге, то наш возница, расспросив по русскому обычаю, к кому и зачем мы едем и выслушав наскоро сочиненное объяснение, принялся хвалить павлодарцев на все лады.

    — Да, вот это — молодцы, прямо можно чести приписать. Во всей округе против них не сыщется. Это уж головы. Как они укоротили руки не токма-что старшине да писарю, а и самому земскому... Исправит; и тот говорит: это серьезные мужики, {317} умственные... только, грит, задаются больно.

    — И наш ямщик раскатился детски-довольным смешком ... А чего там задаются. Ведь что я тебе скажу, мил человек — и он конфиденциально склонился ко мне — хочешь веришь, хочешь нет, а ведь на наших глазах все и сделалось. Так что завелись там такие секретные люди, сговорились и начали. В одночасье. Теперь на всю округу славятся, все в затылках почесывают: вот бы и нам, как павлодарцы... Да что, — и он с презрением сплюнул.

    — Ведь у нас народ-то какой? Рохля народ.

    Разве с ним что сообразишь? Талды-калды, только на это и годится, а как до дела — нет никого. Вот павлодарцы — другое дело.

    — Чего же так? Я ведь думаю, что и павлодарцы из того же теста вылеплены, что и вы — заметил я. Или они испокон веков умней вас, прочих, уродились?

    — Какое. Эх, милай, — каким-то особенным, проникновенным тоном заговорил возница — что я тебе скажу. Ведь поверишь ли: хуже, чем у нас, у них было. Бились, как мухи в паутине. Главный паук, писарь-то — что он народу разорил. Не то, что десятками, сотнями семей надо считать. До чего доводил: с молотка все продавал, оставлял в чем мать родила. Куры шли — по пятаку штука. Самовары — по целковому. Да что таи живность или хлеб из зимнего запаса; рамы из окон выставлял — продавал. Сам векселя скупит, переведет на жену; сам присудит по векселю, да сам же все и скупит, — конешно, для виду подставит либо племянничка, либо кого-нибудь из своих же должников. С помещиками хлеб-соль водил, им помогал; о весне, когда у мужика хлебушка-то на исходе, такими {318} договорами мужиков опутают, что хоть в петлю — и то лучше. И все эти условия занесет в волостную книгу — и крышка, не отвертишься. А теперь и он завертелся, наступили ему на хвост, да и помещики, слышно, поопасываться стали. Земский Есипов, говорят, сан посоветовал: от греха-де уезжайте покудова в Борисоглебск, посмотрим, что дальше Бог даст — а сейчас опасно.

    Петруха Добронравов весь расцветал, слушая наивно-завистливые отзывы мужика об этих ?ловкачах-павлоградцах?. Нетрудно было на этом примере иллюстрировать, как важно, чтобы мужицкая организация продержалась дольше и не лопнула сразу, на одинокой вспышке. Было много шансов заразить жаждой организоваться целый крупный район. С полным единогласием в этом вопросе въехали мы в Павлодар.

    На следующий день я увидал, прежде всего, главного основателя ?Общества братолюбия? — Петра Данилыча Щербинина. Он резко выделялся из среды остальных мужиков решительно всем, начиная с покроя платья: одевался он почти по-городскому. Жил он бедно, надела не имел; иногда крестьянствовал, иногда ограничивался огородом, но его крошечная хатка блестела чистотой, и он тянулся из последних сил, чтобы все было ?справно?. У него была целая маленькая библиотека, среди которой преобладали книги юридического содержания. Как к человеку умственному и деревенскому ?ходатаю?, к нему все относились почтительно.

    С лица он был сильно смуглый, с проницательными глазами и черной шевелюрой, росту невысокого, с беспокойными движениями, нервный, с меткой речью. Как и полагается, язык у него был привешен хорошо. {319} Когда мы стали говорить о навербованных в братство членах, он выказал большое знание людей, уменье понимать и характеризовать их сжато и ярко, словно несколькими уверенными мазками. Он явно чувствовал себя головой выше своей среды и смотрел на всех товарищей, кроме Петрухи, сверху вниз; с Петрухой-же видимо был связан настоящей дружбой человека, который устал жить, не имея товарища, с которым мог-бы жить душа в душу, на равной ноге. В нем чувствовалась природная острота ума и недюжинная наблюдательность. Настойчивости, терпенья, уменья добиваться своей цели хотя-бы обходными путями — было у него сколько угодно: это был, что называется, тертый калач... Пойди он по другой дороге, по пути ?стяжательства? — и он лучше всякого Качалина сумел-бы держать в руках всю волость и заставлять всех плясать под свою дудку. Но он был типичным беспокойным ?мирским человеком?, который ни за что не может мириться со злом и неправдой, норовит стать поперек горла всякому мирскому захребетнику и, как зуда, будет вечно возбуждать всех против злоупотреблений.

    Из других членов братства обращал на себя внимание интереснейший тип: тот самый Иван Трофимович Попов, о котором я упоминал, как, о союзнике волостных воротил. Это было самое последнее ?моральное завоевание? крестьянской организации, живое свидетельство того глубокого влияния, которое она оказывала на умы и сердца. Иван Трофимович, сивобородый гигант лет за пятьдесят, был мужик гордого несгибаемого нрава. Он не мирился с жал-коп крестьянской долей и хотел во чтобы то ни стало выбиться из нее и заставить себя уважать.

{320} Увы! единственным путем к этому было в старой русской деревне — обогащение, а оно достигалось за счет ближнего. И вот Иван Трофимович достиг своего. Никто им не смел помыкать, от всех, и от властей в том числе, ему были почет и уважение. Якшаясь с деревенскими ?ястребами?, он и сам беспощадно грабил соседей. Вся недюжинная сила его натуры ушла на это. Ивану Трофимовичу, видимо, и раньше не легко давалась эта хищническая роль. Он сильно, упорно, порой запойно пил. Сначала он с явным недоверием отнесся к походу Щербинина и Добронравова против сельских воротил, подозревая обычное подкапывание одной кучки дельцов — голодных — под другую кучку дельцов, — уже отъевшихся. Но время шло, и полное бескорыстие ?смутьянов? выяснялось с абсолютной бесспорностью. Это послужило толчком, разбудившим у Попова совесть. Глядя на него, я думал: в старое время из него наверное вышел бы Некрасовский ?Влас?, у которого, после духовного потрясения —

    Сила вся души великая

    В дело Божие ушла,

    Словно сроду жадность дикая

    Непричастна ей была ...

    На этот раз, вместо того, чтобы ?сбирать на построение храма Божьего пойти?, Попов явился к вожакам крестьянской организации и стал проситься, чтобы они приняли его в свою среду. Вот уж подлинно задал он им задачу. Долго судили да рядили — что же с ним делать? Наконец, решили подвергнуть его серьезному испытанию: ему предложили, в доказательство отказа от прошлого, {321} уничтожить все векселя, которые имел он на крестьян. Крепко задумался Попов, уединился, пить бросил, дней десять никому не показывался на глаза, проверяя собственную душу. Наконец, явился к Щербинину с пачкой векселей, которых оказалось не на один десяток тысяч рублей — сумма, по тому времени, для деревни грандиозная. На торжество сожжения векселей, а с ними и прежнего Ивана Трофимовича Попова, сошлись все члены организации. После этого, все прошлое было забыто. Попов с распростертыми объятиями был принят и посвящен во все планы группы. Для него началась новая жизнь...

    Все семеро основных деревенских ?заговорщиков? производили впечатление таких основательных и твердых, по истине отборных людей, что при разговоре с ними только сердце радовалось. Тщательно обсудить приходилось два вопроса.

    Первый — о формулировке целей и задач организации в ее уставе, второй — о ближайших действиях.

    Я уже говорил, что первоначальное имя организации, придуманное Щербининым, было ?Общество братолюбия?. Я оставил в этом названии идею братской близости членов, но филантропический привкус названия, так мало гармонировавший со свирепыми карами за измену и слабость, очевидно, надо было удалить. И я предложил название ?Братство для защиты народных прав?. Надо сказать, что еще раньше подумывая о легальной брошюре, в которой намеком можно было бы бросить в деревню мысль о самоорганизации, я остановился было, как на теме, на братствах юго-западной Руси времен угнетения польскими панами. Эти самобытные низовые организации, полукультурные, {322} полуэкономические, внутри которых таилась сила национальной самозащиты угнетенной народности, казались довольно благодарным материалом для кое-каких аналогий. Таким образом, это слово ?братство? уже было освящено историей, хотя и в несколько иных условиях; кроме того, оно, как созданное самим народом, казалось подходящим и для организации, самобытно создавшейся в народной среде.

    Устав ?Общества братолюбия? говорил, как о главной задаче, о борьбе ?с помещиками и другими угнетателями народа, стоящими между народом и царем?. Осторожный Щербинин нарочно дал такую формулировку, чтобы на случай, если устав попадется, прикрыться этими словами: мы де верноподданные, и только против ?средостения?. Однако мое предложение говорить о своих целях напрямик, чтобы не вводить в обман, вместо властей (которых все равно не проведешь), народа — после внимательного обсуждения, было принято единогласно. В устав была введена мысль о царе, как крупнейшем помещике и ?первом дворянине? русского государства, как о естественном главе всех народных врагов.

    Средством добиться своих целей было признано подготовление всеобщего народного восстания, ?чтобы одолеть народных угнетателей одним разом, повсюду?. Местную борьбу на почве ближайших интересов предполагалось вести в виде практической школы для воспитания в народе активности, не придавая ей решающего значения. Это было важно, чтобы отвести мысли крестьян от разрозненных местных вспышек в сторону выдержанности и терпеливого накопления сил для будущих битв в широком общенародном масштабе.

{323} Кое-какие общеморальные обязанности членов братства были оставлены, как в первоначальном уставе; террористический же элемент, поставленный с некоторыми излишествами на стражу дисциплины, был сильно смягчен.

    В области социальных требований мною был предложен неупомянутый в уставе ?Общества братолюбия? пункт о земле, которой нельзя торговать и барышничать, которая должна быть как общенародное достояние, открыта на равных правах для доступа всех, кто пожелает прилагать к ней свой труд.

    Все эти пункты принимались после того, как общими усилиями приискивалась такая форма изложения, на которой достигалось полное единогласие. При заслушании последнего пункта произошел забавный инцидент.

    Едва я огласил его, как вдруг послышался сильный треск. Это Иван Трофимович Попов, слушавший дотоле с молчаливой сосредоточенностью, — бац своим богатырским кулаком по столу — и захлебывающимся голосом прокричал:

    — Вот оно. Самое-то главное. Вот чего моя душа давно просит. Вот уж, ну... ну... в самую точку.

    Это было так неожиданно и стихийно, что все ?братчики? сначала ошеломленные, разразились дружным, весело добродушным смехом ...

    — Ну, уж вы. Эка разоржались... обиделся Иван Трофимович. Подумаешь, пожалуй, что сами то всегда понимали... а коли понимали, чего же молчали? Небось такого не придумали... Ну — совсем разобиделся он — если я один дурак обрадовался, а вы все такие умные, так обсуждайте уж без меня ... А я пойду ...

{324} И он приподнялся и пошел было к двери. Его, конечно, остановили и уговорили. Хлопот с ним вообще было не мало. Мужик он был гордый и самовластный. Он так бесстрашно дерзил на сходах земскому, что подвел таки себя однажды под арест. — Как? арестовать? Меня? Нет, шалишь, руки коротки, — рявкнул он. — Только попробуй кто, подступись. И с этими словами он проложил себе дорогу к дому — сотские опасливо расступались перед ним — и через некоторое время выскочил оттуда вооруженный каким-то ветхозаветным пистолетом-самопалом (он сам палил, когда никто того не ожидал, но предварительно подолгу упрямился, если вы хотели произвести из него выстрел). В воздухе запахло делом ?о вооруженном сопротивлении?. Тогда ?братчики? решили уговорить Попова, чтобы он сам согласился для виду ?сесть? в холодную, обещая, что устроют ему самое веселое сиденье с гостями и даже с разрешением — ради этого особенного случая — ?вина и елея?. Он долго упрямился. Тогда Петр Данилыч нашел выход, заявив ему: ?Ну, брат Иван Трофимович, шабаш; иди без рассуждений; братство так постановило?. И гордый старик отправился беспрекословно. Нечего и говорить, что ?сиденье? было сплошной комедией. Но земский был доволен, считая, что одержал победу... точь в точь, как ?последыш? в поэме Некрасова ?Кому на Руси жить хорошо?.

    Переход во враждебный лагерь Ивана Трофимовича нанес волостным воротилам последний смертельный удар. Он сам был соучастником их и потому смог доставить Щербинину данные, на основании которых тот составил целый обвинительный акт — список плутней и проделок, ужасающий {325} своим немым красноречием и убедительностью.

    Но самым убийственным доказательством было личное выступление Ивана Трофимовича. Когда для расследования явился исправник с усиленной стражей, уполномоченный вызвать для подкрепления в любой момент воинский отряд, Попов, не жалея себя, на сходе принес публичное покаяние во всем, что делал вместе со своими прежними друзьями. Припертый к стене, уличаемый с документами в руках, Качалин совершенно потерялся. Кое-кто из его помощников, струсив, стали сознаваться. При виде этого ободрились самые робкие и смиренные мужики и довершили падение своего мучителя. С необыкновенной ловкостью Щербинин выставил всю агитацию, развитую группой, как простую защиту закона. Свою роль сыграл он великолепно. Попытки Качалина доказать, что под этим кроется крамола, что в обращение пущены нелегальные книжки и такие же лозунги, разбились о единодушный ?заговор сочувствия? всего села. Революционная организация в деревне — по тому времени (1896— 1897 г. г.) была вещь настолько небывалая, что показалась исправнику злостной выдумкой уличенного плута. Качалину оставалось только хвататься за земского начальника и его покровительство: ?вот Ерема стал тонуть, Фому за ногу тянуть?.

    Результат превзошел все самые блестящие ожидания. Вместо расследования о бунте и агитации, исправник привез в Тамбов доклад о злоупотреблениях по службе, хищениях, подлогах и превышениях власти... В итоге — распоряжение об отстранении Качалина от службы без права поступления и выговор земскому начальнику.

    Не наказанным оставался только один из всей {326} шайки: местный помещик. И вот с головой, вскружившейся от успеха, крестьяне стали говорить о том, чтобы потребовать от него немедленного выезда в город, а землю его распределить между собою. Самые робкие и темные безудержно требовали этого шага. ?Сами же нас разбередили, а теперь как до дела, так вы в кусты — кричали они более сдержанным и осторожным ?братчикам?. — Так-то вы? А кто говорил: что земля не дело рук человеческих, и что поэтому никто не может ее присваивать? Кто говорил, что она — общая мать кормилица, что ею нельзя барышничать, что нельзя загораживать к ней доступ родным ее детям — труженикам? Коли помещичье владение неправое, — долой помещика, туда же его, куда сбросили Пересыпкина и Качалина.

    Сырые непосредственные умы темной массы от общей мысли перескакивали прямо к делу, не соразмеряя целей и средств, не взвешивая препятствий, наивно веруя в возможность добиться ?царского распоряжения? везде, где за них — сущая справедливость. ?Братчикам? приходилось туго. С одной стороны было ясно, что аграрные беспорядки кончатся расправой, которая унесет все плоды только что одержанной победы. С другой стороны, было не особенно приятно из передовых вожаков толпы, превратиться в живые тормозы движения, расхолаживать и призывать к терпению и осторожности. Чувства и мысли ?братчиков? раздваивались и порой брал верх соблазн нового выступления, игры ва-банк, проникнутой своеобразным ?героизмом отчаяния?. Мне с Добронравовым пришлось укреплять их в занятой с самого начала позиции. Самым азартным и неукротимым был, конечно, Иван {327} Трофимович Щербинин, наоборот, раньше и прочнее всех утвердился на том, что идти на захват земли сейчас преждевременно; что по всей России крестьянство еще далеко не готово к восприятию такого призыва действенным примером, да и сами инициаторы нуждаются в том, чтобы духовно и организационно окрепнуть. С крестьянами пришлось таки повозиться, но в конце концов все обошлось благополучно.

    Между тем, пропаганда путем бесед и книжек давала тоже свои результаты. Добронравов познакомил меня с кружком крестьянской молодежи, упивавшейся ?нашею летучей библиотекой?. Бр. Зайцевы, Концов, Щербаков и несколько других производили прямо удивительное впечатление. Способные, вдумчивые, одушевленные, непосредственные — они были, словно свежие полевые цветки, всем существом своим жадно тянущиеся к солнцу и раскрывающие свои лепестки его живительным лучам. И этим солнцем была правда социализма и революции. Было так радостно наслаждаться ароматом этих молодых душ, чистых и открытых во всей своей девственной непосредственности. Они немедленно образовали второе Павлодарское братство, пока только подготовлявшееся к действиям. Они считали себя как бы рекрутами второго призыва, ожидающими, когда падет или будет разорван первый строй, чтобы стать на его место.

    Стоит отметить одну бытовую особенность: возрастной состав революционеров в деревне здесь, как и везде, был значительно выше, чем в городе. Революцию вел вошедший в лета крестьянин — средняк; молодежь терпеливо ждала своей очереди. Так, например, когда Щербинин впервые предложил всем {328} подписать ?клятвенную присягу? в верности делу, то из двух братьев подписывался только старший, и его подпись, как ?большака?, считалась данной и за него, и за младшего — так же, как водилось в мирских приговорах.

    С большим сожалением покидал я Павлодар, таким ярким красочным пятном врезавшийся в мою память, хотя и не думал, что почти никого из этих пионеров крестьянской революции мне больше не придется увидеть. Чувство беспредельной уверенности в них наполняла душу. Здесь не на ветер даны были тяжеловесные мужицкие ?Аннибаловы клятвы? борьбы. И они сдержали эти клятвы. Вплоть до взрыва революции 1905 года Павлодар был застрельщиком движения в своем районе. По образцу Павлодарского ?братства?, вдохновляясь его примером, а на первых порах даже и уставом, стали образовываться, а затем принялись уже расти, как грибы, все новые и новые ?братства?. В 1905 году Павлодар был в открытом восстании. Его усмирили. Расправа была жестокой. Те самые смелые и великолепные деревенские парни, с которыми я по русскому обычаю крепко расцеловался при прощаньи, успевшие превратиться в большаков-домохозяев, были в первых рядах и первые поплатились. Многие погибли жестокой смертью: на смерть запоротые казацкими нагайками. Вместе с именем Ерофея Фирсина, их имена, из которых я запомнил братьев Зайцевых, Концова, Щербакова — должны быть святыми именами крестьянского социально-революционного движения, как имена его первых застрельщиков и великомучеников...

    В 1898 году мы справляли ?маевку?, отправившись на лодках в лес. Мы попытались сделать {329} популярной идею первомайского праздника и среди крестьян. Кое-что в этом отношении сделать удалось. Как водится, деревня все преломляла в своем сознании своеобразно. Разговоры о ?маевке? расходились из наших деревенских ?центров? концентрическими кругами, все слабея и слабея по мере отдаления. На дальней периферии все это отразилось ?слушком?, что первого мая по всей России ?назначено? кем-то таинственным, но добрым и сильным, у всех помещиков отбирать и делить между крестьянами их земли.

    В конце того же года я попытался собрать, первый в нашей губернии, маленький крестьянский революционный съезд. Мужиков, впрочем, съехалось очень немного, избранные из избранных, человек восемь, от пяти уездов: Борисоглебского, Тамбовского, Моршанского, Козловского и Кирсановского. Кроме того, я пригласил одного от нашего рабоче-ремесленного кружка, руководясь той же мыслью — сближения крестьян и рабочих. Труднее был для меня вопрос, кого пригласить еще из нашей революционной интеллигенции. Старшее поколение туго сходилось с крестьянами. Одни, как Лебедев и Макарьев, были чересчур ?заговорщики?, привыкшие шептаться с глазу на глаз и притом исключительно между своими. Другие, как Щерба, ближе принимал к сердцу деревенскую работу, но были слишком поглощены земско-культурными вопросами и, пожалуй, чересчур приспособили весь свой склад к политическому обслуживанию земского либерализма. Третьи, как И. Мягков и А. Я. Тимофеев, были довольно близки с крестьянами; один был присяжным поверенным, другой — помощником; вместе с еще одним молодым адвокатом, они составляли земское {330} бюро бесплатной юридической консультации; к ним я постоянно направлял то своих молокан, когда им угрожали преследования по делам о совращениях кощунствах и т. п., то крестьян тех местностей где шла борьба и споры из за земли с соседними помещиками. Крестьяне их любили и ценили, как своих надежных друзей и защитников; но на революционной почве сношений с ними у крестьян как-то не вытанцовывалось. Вероятно потому, что эти двое товарищей уже тогда, незаметно для себя самих, эволюционировали совсем в особую сторону естественным концом их эволюции было их примыкание впоследствии к ?освобожденцам?, а затем и вхождение в конституционно-демократическую партию. Иное пришлось бы сказать о нашей зеленой молодежи. Та всей душой прицеплялась к крестьянскому движению, о котором слыхала кое что краем уха. Некоторые юноши даже затеяли маленькие авантюры: летом пустились в обход деревень в которых велась пропаганда, используя случайные связи и расширяя их далее на свой страх. Похождения их — наше собственное, доморощенное ?хождение в народ? в миниатюре — были довольно любопытны, но порою чересчур рискованны. Для привлечения в центр работы они еще не годились Идя отчасти путем исключения, я остановился в конце концов на одном: на исключенном за участие в беспорядках студенте С. Н. Слетове.

    С. Н. Слетов был тогда худощавым, невысоким вечно горбившемся, как старик, юношей, с некрасивым, но умным лицом; вечно в очках, близорукий и угловатый, он очень мучился своей угловатостью и, быть может и потому, был несколько резким в своих движениях. Было большим несчастьем, что {331} природа не одарила его соответствующими богатству его внутреннего содержания внешними данными. И он вечно оставался каким-то ?недоконченным?. Ни писательского, ни ораторского дара у него никакого не было; ?блистать? ему было нечем. Самое остроумие его — меткое и порою злое — было не светлое, а темное и горькое. Но в нем чувствовался, во-первых, совершенно недюжинный самобытный критический ум, — быть может, более сильный в скепсисе и отрицании, чем в творчестве. А затем в нем был виден настоящий большой характер, дополняемый богатым темпераментом. Если бы ему подбавить ?внешних? талантов, он легко стал бы естественным центром всей работы и умственной жизни любой политической группы. И он это, по-видимому, сам чувствовал; но проклятая обделенность внешними дарованиями заставляла его то мучительно съеживаться и замыкаться в себя, то прорываться чересчур неукладистыми ?диковатыми? порывами. — ?Орленок с подрезанными крыльями?, — думал порою я. Он говорил, между прочим, что его судьба — быть вечно — ?нечетным?. ?Поедем бывало, целой компанией на лодке, смешанной, мужской и женской компанией. Высадимся на берег, и сейчас же как-то так само по себе выходит, что сворачивают — пара направо, пара налево, а я уж непременно останусь один, нечетный. Это, кажется, символ моей жизни — как в этом, так и во всем, я как-то один и сам по себе.? В хоре ли захочет участвовать — как на грех, при сильном и резком голосе он обнаруживал полный недостаток слуха и ?срывал? всю музыку; ему кидались зажимать рот, а он отбивался, хохотал и приговаривал: ?ну вот, и тут я нечетный?.

{332} Нетрудно было, однако, видеть, ото этот неукладистый и несколько желчноватый ?вечно нечетный?, пожалуй, умом-то будет поценнее всех, по внешности более его ?казистых? и наружностью и внешними талантами. Мы со Щербой давно поговаривали между собой, что всего ценнее было бы приобрести для нашего дела именно

    С. Н. Слетова, вырвав его из под марксистских влияний. И вот, долго думая о том, кому в случае ареста или отъезда передать все деревенские связи, я окончательно остановился на нем. Он был на съезде, перезнакомился со всеми крестьянами и оказалось, что я не ошибся: он сразу сошелся с ними и всем существом отдался крестьянскому движению.

    На съезде наметились самые заманчивые перспективы расширения и пропаганды, и даже организации. При таком расширении дела приходилось, однако, подумать о том, чтобы создать необходимую для него специальную революционную литературу, а для этого нужно было нечто большее, чем силы одного провинциального кружка. Надо было завязать более широкие революционные связи, надо было ознакомить другие кружки с опытом нашей работы и толкнуть их на такую же работу в их местности. Словом, во весь рост вставала проблема работы в общероссийском масштабе.

    Прежде всего, я попытался связаться с ближайшим крупным революционным центром — Саратовом, где явился к Ник. Ив. Ракитникову и жене его Инне Ивановне, которую знал еще, как кончившую петербургские курсы студентку Альтовскую. Долго и одушевленно рассказывал им про нашу деревенскую работу и открываемые ею широкие горизонты. Но до какой степени тогда, отчасти под давлением {333} марксизма, была утрачена вера в значение крестьянства, как активной силы для предстоявшей революции, видно было из того, что все мое красноречие не проломило льда. Супруги Ракитниковы, впоследствии такие столпы партийной работы в деревне, тогда отнеслись к моим повествованиям весьма скептически, считая их преувеличениями моего юношеского пыла. Они в то время идейно переживали момент перелома. Марксизм повлиял и на них, — но не марксизм западноевропейских социалистических партий, подстриженный и приглаженный применительно к спокойному темпу мирной парламентской работы, а марксизм ?коммунистического манифеста?, максималистский и социально-революционный. От Ракитниковых я толкнулся к кружку Аргунова. Это кружок только что закончил свое ?самоопределение?, изложив свое политическое сrеdо в рукописном проекте программы. Проект произвел на меня очень невыгодное впечатление. Когда меня попросили дать свой отзыв, я мог только сказать: ?рукопись принадлежит перу народовольца эпохи упадка, по обеим сторонам которого сидели, постоянно одергивая его то за правую, то за левую фалду, — народоправец и социал-демократ?.

    Впечатление чего-то неуверенного, колеблющегося, какой-то ?ни павы, ни вороны?. По отношению к крестьянству — полный скептицизм для настоящего, теоретическая защита для будущего, когда доступ в деревню будет облегчен завоеванной без нее и помимо нее политической свободой. Я уехал из Саратова глубоко разочарованный. Несколько позднее приехал в Тамбов из Воронежа мой старый саратовский знакомый — Анат. Владим. Сазонов. Он совершал объезд разных городов по поручению {334} южного объединения групп новонародившихся ?социалистов-революционеров?. Он рассказал нам о первом их съезде, на котором, если не ошибаюсь, был представлен Тамбов бывшим воронежцем Макарьевым, очень милым, но чудаковатым господином, забавно шепелявившим, имевшим всегда чрезвычайно конспиративный вид и абсолютно несвязанным ни с (какою низовою массовою работой — типичный радикал из ?пущающих революцию промежду себя?.

    Сазонов говорил, что новое объединение ставит себе весьма скромные задачи чисто практического свойства и прежде всего — издание ?Бюллетеня?, революционного органа чисто информационного характера. Никакой революционной программы развить он перед нами не сумел. Он говорил лишь, что марксизм не может удовлетворять революционных запросов мыслящего человека нашего времени; что нужен был бы какой-то новый революционный синтез, но переживаемая нами глухая пора — пора безвременья и безлюдья — не выдвинула для этого ?настоящего человека? — крупного, с творческим умом мыслителя. — ?Делать нечего, заключал он — пока что будем как-нибудь сообща, совокупными силами многих, кустарным способом подготовлять новую программу и ее обоснование?. Приглашение это напоминало собою сказочную формулу: ?пойдем туда — не знаю куда, принесем то, не знаю что?. Наконец, несколько раньше, проезжала через Тамбов и останавливалась у нас молодая девица от петербургской ?группы народовольцев?; у нас ее узнали, она оказалось Екатериной Прейс.

    Она принадлежала к так называемой ?группе второго призыва?, в которой видную роль играл будущий ренегат социализма и демократии, колчаковец Белевский; в то {335} время, под давлением его ультиматума, группа только что исключила из своей программы террор, оставив на его месте зияющую, ничем не заполненную пустоту. Защищать полинялую и обезличенную экс-народовольческую программу было задачей, вообще вряд ли удоборазрешимой, и уж, конечно, превышавшей ее личные силы. Она вообще производила впечатление крайней растерянности. Наша публика, чаявшая каких-то откровений из северной столицы, была до того разочарована, что крайне безжалостно отнеслась к ?посланнице?, подавленной тяжестью своей миссии, и приняла ее, что называется, ?в штыки...? О посещении Войнаральского я уже говорил. От всех этих лиц и кружков оставалось впечатление чего-то беспочвенного...

    Была, несомненно, почва у социал-демократов, только что сорганизовавшихся в ?партию? общероссийского масштаба и выпустивших свой ?Манифест? (принадлежавший, как известно, перу П. Б. Струве). Мы считали, что есть еще почва у ?нас?. Но кто же были ?мы?? И в чем заключалась наша программа? Практическую часть ее мы считали совершенно определившейся. Мы в основу клали массовое народное движение, основанное на тесном органическом союзе пролетариата городской индустрии с трудовым крестьянством деревень. В будущем мы предполагали, между прочим, и действие народовольческим методом террора, но с тем различием, что у Народной Воли, намеренно или помимоволъно, он был самодовлеющим, а мы представляли его себе, как революционную ?запевку? солистов, чтобы припев был тотчас же подхвачен ?хором?, т. е. массовым движением, которое, во взаимодействии с террором, перерождается в прямое {336} восстание. Круги революционной интеллигенции были как бы передовыми застрельщиками. Пролетариату отводилась авангардная роль; крестьянству — роль основной, главной армии: ?волнуясь, конница летит, пехота движется за нею и тяжкой твердостью своею ее стремление крепит?. С либералами, как с чужаками, предполагалось ?врозь идти, но вместе бить? самодержавие; допускалось временное торжество их вначале, после которого должна была наступить очередь поворота фронта против либералов.

    Эта программа казалась нам продиктованной непосредственными условиями жизни. В ней мы не сомневались.

    Практически мы считали себя подкованными на обе ноги. Но без теоретического обоснования все это было голо и неубедительно. И для самих себя, для сведения счетов с собственною революционною совестью, и для притягательной силы своей проповеди нам хотелось какого-то серьезного научно-философского синтеза, который стал бы ду- шою практической программы наших действий.

    Два товарища из нашего кружка — А. Н. Слетова и О. К. Лысогорская — успели в это время съездить за границу; первая — для изучения там постановки дела внешкольного образования, вторая — для поступления в университет. По моему поручению они привезли оттуда последние новинки социалистической мысли: знаменитую книжку Эд. Бернштейна и протоколы Бреславльского соц.-дем. партейтага, с ожесточенными спорами о тактике в деревне между Бебелем, Либкнехтом, Давидом с одной стороны, Каутским и Шиппелем — с другой. Эти живые свидетельства огромного брожения внутри западноевропейского социализма решили дело. Меня потянуло {337} неудержимо за границу, погрузиться целиком в происходящую там борьбу идей и теорий, впитать в себя и переработать все ?последние слова? мировой социалистической — да и общефилософской — мысли. Я предполагал, что в два-три года мне удастся все это сделать и вернуться домой ?во всеоружии? идей и фактов из сокровищницы мировой мысли. Кроме того, думалось мне, за границей я найду всех ветеранов революционного движения, с Петром Лавровичем Лавровым во главе. Не может быть, чтобы они не откликнулись на запросы жизни, властно вставшие перед нами в процессе работы. Будет создана целая литература, необходимая для широкой постановки революционной пропаганды в деревне и широкой струей хлынет в Россию, оплодотворяя работу подобных нашему кружков и пропагандистов-одиночек. И ?тогда пойдет уж музыка не та: у нас запляшут лес и горы?.

    С этими мыслями, едва только кончился срок моего ?гласного надзора? в гор. Тамбове (я забыл упомянуть, что подошел под ?коронационный манифест?, вследствие чего мне вменили в наказание отбытые мною девять месяцев предварительного заключения и после трех лет надзора запретили жительство, почти во всех сколько-нибудь крупных городах Российской империи) — я исхлопотал себе заграничный паспорт и двинулся за рубеж, увозя с собой, тщательно заделанный в обуви, ?устав? первого революционного крестьянского братства. Я постарался проехать через Петербург, чтобы повидаться перед отъездом с Н. Е. Михайловским и вообще редакцией ?Русского Богатства?, в котором я начал тогда сотрудничать. Попал я не совсем удачно. Хотя и познакомился со всеми столпами журнала {338} — Анненским, Короленко, Мякотиным, Пешехоновым — но в то время на журнал обрушилась первая крупная кара: закрытие на три месяца. При таких условиях им было не до меня. Только с Михайловским я успел переговорить обо всем, что лежало на сердце. Познакомил я его и со своим ?уставом?. Он выслушал меня с характерным для него сосредоточенным и сдержанным вниманием и предложил, по мере того, как будут продвигаться мои работы по изучению аграрного вопроса за границей, делиться результатом их с читателем ?Русского Богатства?. По содержанию же моих речей он сказал лишь несколько слов, врезавшихся у меня в памяти:

    ?По существу вы возвращаетесь к некоторым идеям и тенденциям 70-х годов, — времени, лично мне особенно дорогого: я из него запасся святыми воспоминаниями на всю свою жизнь. И, заметьте, тогдашнее движение ведь тоже было неразрывно связано с работой мировой социалистической мысли; и борьба русских фракций была в тоже время борьбой течений, на которые делился международный социализм. Я совершенно понимаю ваше желание, вашу потребность говорить на одном общем языке с западноевропейскими социалистами.

    В свое время за такое желание наши ?самобытники? объявили меня ?вреднейшим из марксистов? — меня, которого марксисты клянут, как вреднейшего из самобытников. Я этим не смущался, не смущайтесь и вы. Вы, конечно, правы, что уединение в каком-то русском национальном провинциализме неестественно и вредно. Важно лишь, чтобы приобщение к родникам мировой социалистической мысли сопровождалось собственным вкладом — от своеобразия наших условий жизни и развития. При этом условии связь с {339} мировым социализмом не исключает живой преемственной связи с идеями 70-х годов, среди которых есть более жизненные, чем об этом думают, и более широкие, чем учения, претендующие на их вытеснение и замещение. Мне вообще думается, что в русской жизни зреет частичный возврат к принципам того времени, от шатаний и уклонений последующего межеумочного безвременья. Возврат не для простой реставрации старого, а для движения вперед от него, как исходной точки. Что дадут ваши опыты работы в деревне — мне трудно судить. Боюсь, что я скептичнее вас отнесся бы к ее ближайшим практическим результатам. Может быть потому, что скептицизм — печальная привилегия старости. Но одно они дадут — соприкосновение не с поверхностью, а с настоящей гущей жизни, из которой когда-нибудь выбродит то, что нужно. Но только... ?жить в эту пору прекрасную? мне-то уж, наверное, не придется?...

    Наш разговор оборвался; другого, вопреки тому, что было условленно, по случайным причинам не состоялось. В Михайловском меня поразила какая-то усталость и как бы надтреснутость. Свидание не дало мне того, чего я ожидал. И долго меня точило сознание чего-то мною в Петербурге недоделанного. Но с тем же, нисколько непоколебленным оптимизмом — счастливой привилегией юности — я перебрался через рубеж, отделяющий нашу застойную, самодержавную и православную Русь, от шумных и кипучих центров Западной культуры. Это для меня было скачком в загадочное неизвестное. Сколько было в нем притягательного и многообещающего!

上一页 目录页