南方哥萨克白军领袖回忆

Филимонов Александр Петрович
I. Кубанские казаки и государственный переворот 1917 года. Организация власти на Кубани
II. Последние дни на Кубани перед ?Ледяным походом?. Генералы Корнилов и Деникин
Примечания

南方哥萨克白军领袖回忆


Филимонов Александр Петрович

    Кубанцы (1917–1918 гг.)

    --------------------------------------------------------------------------------

    Филимонов А.П. Кубанцы (1917–1918 гг.) // Берлин: ?Белое дело?, 1927.

    Содержание

    Об авторе

    I. Кубанские казаки и государственный переворот 1917 года. Организация власти на Кубани

    II. Последние дни на Кубани перед ?Ледяным походом?. Генералы Корнилов и Деникин

    Примечания

目录页 下一页
南方哥萨克白军领袖回忆


I. Кубанские казаки и государственный переворот 1917 года. Организация власти на Кубани

    Из года в год в день Кубанского войскового праздника{1} на площади Екатеринодара происходило торжество выноса войсковых регалий и парад войскам гарнизона. От всех населенных пунктов — станиц, хуторов и сел — в столицу Кубани вызывались почетные представители края для участия в торжестве.

    Необыкновенно живописная процессия дефилировала по главной улице города, ведомая старейшим казаком. Представители населения несли старые, заслуженные в боях знамена, куренные значки, перначи, булавы и насеки — знаки атаманского достоинства, царские грамоты, георгиевские трубы и литавры. Кубанский атаман и все представители правительственной власти с непокрытыми головами следовали за процессией.

    Перед зрителями проходила наглядно вся старая, полная превратностей и тяжелых испытаний казачья жизнь.

    В царских грамотах, скрепленных громадной сургучной государственной печатью, всякий мог прочесть торжественное признание казачьих заслуг русскими монархами, начиная от императрицы Екатерины II. Каждый монарх по вступлении на престол считал долгом заверить казаков в своей неизменной признательности и в незыблемости прав казачьих на земли и ранее дарованные им вольности.

    Обласканные, счастливые, разъезжались почетные гости по станицам и возвращались к своей обычной, будничной жизни. Гипноз виденного и слышанного надолго заволакивал в сознании казаков розовым флером реальную действительность.

    А действительность была такова.

    Старое, императорское правительство поддерживало казачество, как специальное, военное сословие, но в то же время зорко и неизменно принимало меры предупреждения и пресечения против подозреваемого у казаков бунтарского духа и наклонности к сепаратизму, или, как теперь говорят, ?к самостийности?.

    Было установлено, почти как правило, что наказными атаманами назначались лица, посторонние казачьему войску, преимущественно строевые генералы, проходившие это назначение, как этап своей служебной карьеры.

    Центральным органом управления казаками было Главное управление казачьих войск в Петрограде, в многочисленном составе которого казаков не было{2}.

    Ни один рубль общевойсковых денег не мог расходоваться казаками без благословения двухэтажной опеки над ними.

    Невзирая на это, хозяйство казаков (здесь разумеется, главным образом. Кубанский край) неуклонно, так сказать, контрабандно, развивалось. Народные школы и средние учебные заведения росли, как грибы, на деле проводилась идея всеобщего народного обучения; земледельческие орудия находили себе применение, как нигде в других земских губерниях; область покрывалась сетью телефонов.

    Лучшие хозяйственные казаки мечтали о введении на Кубани земского самоуправления, справедливо ожидая от этой реформы самого бурного подъема интеллектуальной и экономической сторон жизни края.

    Но наступила весна 1914 года. Казаки дали огромную, исправно снаряженную армию.

    Культурная жизнь была приостановлена; недостатки и уродливости форм государственного управления чувствовались всеми и давили сознание даже тех, кто до сего времени политикой не занимался.

    Февральский переворот застал казачье население врасплох.

    Сущность и значение исторических событий усваивались с трудом и вселяли в умы наиболее домовитых казаков большие тревоги. Но молодежь и порочные элементы почувствовали запах ?свободы? и бросились в города с населением не казачьим, где местные социалисты подхватили давно подготовляемую ими и ожидаемую весть о падении монархии, сразу засуетились, развесили на улицах и надели на себя красные флаги и банты, митинговали и организовали исполкомы.

    Героями были те, кто мог громко с высоты заборов, бочек и столов выкрикивать на разные лады и во всех падежах слова: ?буржуазия?, ?контрреволюция?, ?завоевания революции?, ?пролетариат? и т. п. ?Довольно кровушки нашей попили...?, ?Вся власть народу!..?, ?Да здравствует революция!..?

    В городах на Кубани делалось все то же, точно по трафарету, что происходило в других местах России.

    Но казаки, внимательно следя за происходящим, участвуя в революционных демонстрациях, думали свою думу и были себе на уме.

    На собранном в апреле месяце временным областным исполнительным комитетом областном съезде представителей Кубанской области казаки сразу почувствовали грозящую их существованию опасность, так как было решено власть по управлению краем передать областному исполнительному комитету.

    Казаки заволновались и, собравшись вслед за съездом на свою казачью Раду, постановили образовать свое войсковое правительство, которое по обще-краевым вопросам входило целиком в состав областного исполнительного комитета, а в делах казачьих управлялось самостоятельно{3}/

    Предшествовавший Раде областной съезд с заправскими ораторами из учителей, рабочих и крестьян уже достаточно развратил казаков и отравил их ядом наблюдаемого ими успеха ораторов, аплодисментов и криков одобрения. Чтобы сорвать аплодисменты, не останавливались ни перед чем, и всякая речь неизменно заканчивалась крылатыми словами о свободе, революции и власти народа. Казакам уже была привита мысль, что можно обойтись без интеллигенции и, в особенности, без генералов и офицеров.

    Помню, в Раде читалось постатейно положение о войсковом штабе. В одном из параграфов положения говорилось, что начальником штаба должен быть офицер генерального штаба. Казакам это не понравилось. Во время перерыва, в кулуарах, я подошел к группе станичников, о чем-то шумно говоривших.

    — Шо воны опять суют нам генералов, — горячился один член Рады. — Опять старый режим!

    — Шо ж, Петро Ахфанасьевич, — обратился оратор к одному почтенному, с нашивками сверхсрочной службы уряднику, — вы десять годив були станичным инструктором, хиба ж вы не справитесь с обязанностью начальника штаба?

    Петро Ахфанасьевич скромно потупился и сказал:

    — Ни, шо ж, я можу, тилько трудновато...

    Среди казаков нередко можно было услышать мнение, что теперь свобода и войсковым атаманом должен быть простой казак.

    Но это говорилось под сурдинку. Открыто с такими претензиями никто выступать не решался. Наоборот, когда со стороны представителей Армавирского района — не казаков — была сделана попытка подорвать авторитет областного комиссара К. Л. Бардижа, депутата четырех Государственных дум по Кубанской области, то в противовес этой попытке устроили Бардижу шумную овацию.

    Тем не менее решено было обойтись без атамана, власть которого переходила к войсковому правительству.

    Каждый отдел{4} пропорционально избирал в правительство одного или двух лиц, а эти в свою очередь избирали себе председателя. Я попал в правительство от Лабинского отдела{5} и был избран председателем голосами всех, кроме одного — Манжулы, который во время выборов демонстративно ушел из помещения.

    Иван Макаренко был избран товарищем председателя.

    Состав войскового правительства, точно так же, как и областного исполнительного комитета, был случайный, пестрый, преимущественно из лиц, ранее никому неизвестных и ничем себя не проявивших.

    Предполагалось, что старое бюрократическое начальство не давало хода этим деятелям и они, умышленно затертые, были в тени. Большинство было без всякого образовательного ценза, без всякого служебного стажа и без достаточного житейского опыта.

    Плодотворной работы от такого аппарата ожидать было нельзя. И действительно, областной исполнительный комитет, приступив к рассмотрению первого дела об учителе Омельченко{6}, которого товарищи по учительской семинарии выгнали из своей среды за большевистскую пропаганду, застрял на этом деле и так до конца своего существования из него не вышел.

    Сколько помню, ни одного другого вопроса комитет окончательно не разрешил.

    В свободное от заседаний в комитете время работало войсковое правительство.

    Все свое внимание и энергию я употреблял на то, чтобы не допустить развала еще существовавших на местах отдельских и станичных управлений, и с этой целью всячески противодействовал тенденции заменить старых опытных техников дела новыми, молодыми, не имеющими никакого представления о механизме административного управления, но заявившими себя ярыми сторонниками революции. Я ставил себе задачей дотянуть как-нибудь до возвращения кубанских войсковых частей с фронта, где находился весь цвет и надежда Кубани.

    С фронта приходили сведения очень бодрые. Кубанские казаки твердо стояли на позиции и терпеливо ожидали смены. Присылаемые почти от всех строевых дивизий, делегации свидетельствовали о непреклонной воле казаков сберечь Кубань от политической бури.

    Некоторые делегации прямо говорили нам, что если мы уступим хоть одну йоту казачьих прав, то возвратившиеся хозяева края привлекут нас к ответственности.

    Нам задавали вопросы, справимся ли мы с принятой на себя задачей, а некоторые прямо упрекали, что мы не имели права без фронтовиков организовывать власть и являемся захватчиками.

    Войсковое правительство было смущено, особенно скверно себя чувствовал хорунжий Иван Макаренко.

    Молодой и здоровый, он постоянно нарывался на вопрос, почему он не на фронте. Сначала он пытался всячески заискивать у делегатов, но кончил тем, что стал уклоняться от объяснений с ними, заболевая в те дни, когда предстоял правительству прием военных делегатов.

    В конце концов мы столковались с делегатами, которым я заявил, что мы вынуждены были взять власть в руки, чтобы она не попала иногородним, что мы являемся только душеприказчиками, блюстителями власти и, как только явятся домой хозяева, мы охотно передадим им власть.

    Во всяком случае, было решено в сентябре месяце вновь собрать Раду с участием представителей от фронта.

    Фронтовики же настойчиво требовали замены войскового правительства выборным войсковым атаманом.

    Пока что работа в правительстве настраивалась туго.

    Во. главе медицинского дела был поставлен член правительства, сотенный, фельдшер Гуменный. Разбитной и неглупый казачок, но пьяница и картежник. Проводя ночи в игорных притонах и трактирах. Гуменный вошел в связь с екатеринодарскими большевиками, и, когда мы ушли в ?Ледяной поход?, он остался и поступил на службу к Сорокину.

    Не много лучше обстояло дело в остальных отраслях управления: судебной, финансов, внутренних дел и военной.

    Ив. Макаренко в правительстве занял исключительное, привилегированное положение. Имел отдельное от правительства помещение, текущими делами не занимался, заявив, что разрабатывает проекты положения об управлении Кубанским краем. Со мной Макаренко держался сдержанно-холодно, немного свысока и снисходительно. Для меня было ясно, что мое нахождение во главе управления он считает временным, что я человек старой школы и ко времени не подхожу, да и не обладаю к этому нужными способностями. Впрочем, таково было отношение его и ко всем окружающим. Все знали, что Макаренко только самого себя считал способным возглавить Кубанское войско и готовился к этому упорно и настойчиво. У Макаренко были сторонники не только на Кубани, но и на Дону, куда как ниже будет указано, он часто ездил по делам возникшего тогда плана учреждения ?Юго-Восточного союза?.

    Я теперь не помню, кому первому принадлежит мысль о союзе Дона, Кубани и Терека, но знаю, что мысль эта встретила повсюду очень большое сочувствие и за нее схватились правительства всех трех казачьих областей.

    В июле месяце в Новочеркасске под председательством атамана Каледина было собрано совещание, посвященное этому вопросу. От Кубани присутствовал я и К. Л. Бардиж; от терцев были атаман Караулов и член правительства Ткачев, прибыли также донские и астраханские калмыки во главе с князем Тундутовым. Донское правительство в совещании участвовало полностью. Докладчиком был Митрофан Петрович Богаевский.

    Каледина я немного знал раньше, когда он был начальником войскового штаба при войсковом атамане Самсонове в 1907 году, а Богаевского видел в первый раз. Каледин значительно постарел, что бросалось в глаза, особенно, когда он задумывался, а это случалось с ним очень часто, даже во время совещания. Лицо его делалось утомленным и очень грустным, сам он весь как-то опускался и делался сутуловатым. Это был человек до крайности переутомленный. Но когда Алексей Максимович говорил, он выпрямлялся, лицо делалось приветливым, голос звучал твердо и ощущение его болезненности проходило. Все, что говорил Каледин, было просто, умно и практично. Он был в ореоле боевой славы, и слушали его все внимательно, стараясь не проронить ни одного слова.

    Совещание под его председательством протекало солидно и спокойно. Только молодой и жизнерадостный М. А. Караулов вносил в совещание тон оживления и веселья. Выступления его всегда отличались своеобразностью, крайней решительностью и неизменно сопровождались предложением совершенно законченной, хорошо средактированной резолюции. Но когда Каледин и другие члены конференции основательно разбивали доводы М. А., то он так же быстро предлагал новую компромиссную резолюцию, не менее первой красиво и ясно изложенную.

    В центре общего внимания был также и помощник войскового атамана Митрофан Петрович Богаевский — донской Златоуст. Роль докладчика не давала М. П. простора развернуть своих красноречия и темперамента. Но все же в его манере говорить чувствовался мастер слова — человек с искрой Божией. Замечательно было его отношение к атаману — почтительно-нежное, без всякого оттенка заискивания, любовное, сыновье.

    Я завидовал донцам, что у них есть такой атаман, и завидовал Каледину, что у него такой помощник.

    Конференция была закончена при полном единодушии всех ее членов. Решено было составить особую комиссию по разработке положения о ?Юго-Восточном союзе?, для чего каждое казачье войско должно было прислать в Новочеркасск специальных уполномоченных.

    Разъезжающиеся по домам делегаты верили, что ?Юго-Восточный союз?, возглавляемый генералом Калединым, создаст надежный оплот против бушующей и бунтующей Великороссии.

    От Кубани в числе других уполномоченных в комиссию попал и Иван Макаренко. Это его очень устраивало, так как второстепенное положение на Кубани не удовлетворяло его.

    Я же был очень доволен, что дело ?Юго-Восточного союза? потребовало выезда из Екатеринодара Макаренко, и работа без него пошла много спокойнее.

    Я не буду останавливаться на работе так называемого областного совета, выделенного областным съездом в качестве контрольного и законодательного аппарата и периодически собиравшегося в Екатеринодаре{7}. Председателем его был избран Н. С. Рябовол.

    Это была самая бессовестная говорильня.

    Я теперь не могу припомнить ни одного сколько-нибудь значительного момента в жизни совета, ни одного красивого жеста, ни тем более ни одного плодотворного, разумного распоряжения этого органа власти. Бесконечные споры, пререкания, пересуды и ссоры составляли единственный и постоянный предмет длительных заседаний этого учреждения.

    Деятельность исполнительного комитета и областного совета, поглотивших громадные областные средства на свое содержание, не оставила по себе никаких следов, а у лиц, принимавших в них участие, могли сохраниться только жгучий стыд и раскаяние.

    Все чувствовали необходимость реорганизации власти и с нетерпением ждали сентябрьской казачьей Рады.

    В сентябре начали съезжаться в Екатеринодар представители фронта и представители разных войсковых комитетов.

    Первенствующую роль пока всюду играли Офицеры, а на частных казачьих собраниях в большинстве случаев они же и председательствовали.

    Выяснилась безусловная необходимость избрания войскового атамана, тем более, что донцы и терцы уже имели своих атаманов. Было ясно, что военная партия будет играть значительную роль в Раде.

    Группа — Макаренко, Рябовол, Манжула и другие — не надеялась провести своего кандидата в атаманы, а потому энергично принимала меры к его обезврежению и составляла проекты положения о будущей власти, в котором всячески урезывала роль атамана, который должен был ?атаманствовать, но не управлять?.

    В описываемое время еще и помину не было о том течении, которое впоследствии вылилось в самостийничество.

    Происходило только соперничество между двумя половинами казаков: ?черноморцами? и ?линейцами?.

    ?Черноморцы?, ведя свою генеалогию от запорожцев, несколько свысока смотрели на ?линейцев?, пришедших с Дона, и еще в дореволюционное время всегда старались играть первенствующую, роль в делах Войска, что им в значительной мере и удавалось со времени назначения наказным атаманом генерала Бабича — ?черноморца? по происхождению. Все высшие должности по управлению Войском были заняты ?черноморцами?. ?Линейцы? волновались, немного роптали по станицам, но рознь эта мало отражалась на жизни казаков, а в строевых частях совсем не чувствовалась.

    Но выборы атамана должны были обострить и действительно обострили эти взаимоотношения.

    Возможными кандидатами со стороны ?черноморцев? являлись К. Л. Бардиж и генерального штаба генерал Кияшко, находившийся в Туркестане. Но Кияшко был очень правых, ?черносотенных? политических убеждений и передовыми ?черноморцами? не выдвигался. Популярность Бардижа значительно упала за время его сотрудничества в роли комиссара с областным исполнительным комитетом, но все же он являлся самым приемлемым для вожаков ?черноморцев? кандидатом. Необходимо было устранить формальное обстоятельство, которое могло помешать выставлению этой кандидатуры. Бардиж был правительственным комиссаром, и совместительство этой должности с должностью атамана могло быть поводом касации выборов, и, кроме того, возникало опасение, что многие сторонники Бардижа предпочтут видеть его по-прежнему на высоком посту комиссара.

    И вот на одном из первых заседаний собравшейся Рады, председателем которой был избран Рябовол — личный друг Бардижа, К. Л. выступил с заявлением, в котором, перечислив свои заслуги перед краем, сообщил о своем намерении сложить полномочия комиссара. Представители ?линейцев?, разгадав этот шахматный ход Бардижа, шумно стали просить К. Л. остаться, ссылаясь на опасность появления нового, неизвестного казакам комиссара. К ?линейцам? присоединились не понявшие подоплеки дела ?черноморцы?. Тщетно Рябовол пытался намекнуть Раде, что Бардиж не совсем оставляет Кубань и что ?с почтенным Кондратьем Лукичом мы можем встретиться на другом поприще?.

    Рада бурно просила Бардижа не оставлять комиссарство. На этот раз овация не доставила никакого удовольствия К. Л. и, обменявшись с Рябоволом кислыми взглядами, он ни с чем сошел с кафедры.

    Но недели через три, накануне дня, назначенного для выборов атамана, К. Л. Бардиж повторил свое заявление на этот раз в самой категорической форме, прибавив, что об уходе он телеграфировал Временному правительству в Петроград.

    Теперь Бардиж и Рябовол шли уже в открытую, и все знали, что завтра избирательная урна Бардижа будет стоять на столе.

    ?Линейцы? выставили мою кандидатуру, а ?черноморцы?, кроме Бардижа, указали на Кияшко, согласие которого испрошено не было, но предполагалось (вполне, впрочем, основательно), что он не откажется.

    Шансов у ?черноморских? кандидатов было мало, но они нужны были, чтобы лишить ?линейского? кандидата торжества единогласного избрания.

    Результаты выборов были новым ударом для самолюбия К. Л. Бардижа — он получил избирательных шаров значительно меньше, чем Кияшко.

    Политическая карьера бессменного кубанского думского делегата была определенно закончена. Он это понял и уехал к себе на хутор, где занялся сельским хозяйством.

    К этому времени начались уже партизанские действия разного рода кубанских добровольческих отрядов. Появились отряды Галаева, Покровского, Лисевицкого и другие.

    Лавры Покровского не давали покоя К. Л., и он создал план, коим предполагал сразу вернуть себе любовь кубанцев и затмить успехи самонадеянных пришлых партизан. Он решил поднять Черноморье, создать армию гайдамаков и с нею очистить Кубань от наплыва большевиков.

    Первые дни затея эта имела некоторый успех, и К. Лукичу удалось собрать тысячи три гайдамаков. Но воинского духа в них вдохнуть он не сумел. Гайдамаки разбежались при первой же слабой попытке наступления большевиков со стороны Новороссийска и станицы Крымской. К. Л. Бардиж, жестоко разочарованный и потерявший во все веру, вернулся в город Екатеринодар.

    За день или два до выступления Кубанской армии, правительства и Рады в ?Ледяной поход? К. Л. имел неосторожность сепаратно выехать с двумя своими сыновьями-офицерами из Екатеринодара. На Черноморском побережье они были захвачены большевиками и зверски убиты. Останки мученически погибших Бардижей были женой и матерью перевезены в Екатеринедар и торжественно погребены на исторической крепостной площади — в ограде войсковой церкви.

    Прежде чем перейти к изложению дальнейших событий, я чувствую необходимость ответить на естественный вопрос со стороны читателя: как казаки отнеслись к известному корниловскому выступлению и что происходило на Кубани во время, когда ?дикая? дивизия и казаки генерала Краснова подходили к Петрограду?

    Дело в том, что, к счастью для лиц, стоявших во главе управления, сведения о корниловском выступлении сделались достоянием широких масс уже в то время, когда у правительственного комиссара, а через него и у председателя войскового правительства были сведения о постигшей это выступление неудаче.

    Я говорю к счастью, потому что не казачья часть населения Кубанской области и часть казаков, уже распропагандированная социалистами, твердо держались ?завоеваний революции?, и выступление Корнилова рассматривалось ими как преступление.

    Большая же часть кубанского офицерства и идущих за ними казаков склонны были сочувствовать корниловскому движению.

    Депутаты фронтовиков ежедневно являлись ко мне с требованием выявить свое отношение к событиям в Петрограде и прозрачно намекали на необходимость войсковому правительству поддержать дело Корнилова.

    Срочно проверив сведения о положении дел в Петрограде, правительство приняло меры к ликвидации вызванных движением волнений.

    Несомненно назревавший конфликт между двумя слоями населения рассосался, не достигнув опасных для порядка размеров.

    В случае удачи Корнилова казаки в массе своей, несомненно, отнеслись бы к нему сочувственно{8}.

    Я был первым выборным атаманом на Кубани.

    Привод к присяге и вручение атаманской булавы сопровождались торжественным молебствием на войсковой соборной площади при громадном стечении народа.

    По старому запорожскому обычаю, старейший кубанский казак Ф. А. Щербина{9} помазал мне голову землею для того, чтобы я помнил свое демократическое происхождение и не зазнавался.

    У запорожцев этот обычай сопровождался фактическим предоставлением атаману почти неограниченной власти, вплоть до распоряжения жизнью сечевика. А первая кубанская конституция не давала кубанскому атаману никаких прав, отнимая от него даже право приглашения премьера правительства. Все правительство целиком было дано атаману по выбору так называемой Законодательной Рады. Но об этом дальше.

    Краевая Рада, согласно принятому ею основному закону о положении управления Кубанским краем, выделила из своего состава Законодательную Раду, которая должна была создать краевое правительство.

    На этом сессия закончилась, и краевая Рада в половине октября прекратила свою работу, чтобы в декабре вновь экстренно собраться.

    Избранные члены Законодательной Рады также разъехались на отдых до 1 ноября. Я остался один с подлежащим упразднению аппаратом войскового правительства, многие члены которого под разными предлогами стали уклоняться от работы.

    Положение мое, как атамана, в этот период было особенно тяжело. По уходе К. Л. Бардижа обязанности правительственного комиссара Временного правительства были возложены на меня. Это очень устраивало казаков, так как устраняло опасность появления среди нас лица, могущего ставить нам палки в колеса. Даже впоследствии, когда большевики захватили власть и Кубанская Рада постановила всю полноту власти принять на себя, было решено, что мне не следует отказываться официально от обязанностей комиссара, чтобы предотвратить претензии иногороднего, уже большевиствующего элемента на главенство в делах гражданского управления в крае.

    За отсутствием достаточно авторитетных и опытных военачальников (все здоровое и сильное было на фронте) я должен был принять на себя также исполнение обязанностей начальника гарнизона.

    Все это в связи с начавшимся большевистским брожением в населении и неожиданным появлением в Екатеринодаре запасного артиллерийского дивизиона, состоящего из трех тысяч уже расхлябавшихся воинских чинов, при 24 орудиях, до крайности осложняло положение.

    При первых появившихся слухах о том, что этот дивизион может быть переброшен из Тифлиса к нам, на Кубань, я писал главнокомандующему Кавказской армией генералу Пржевальскому о необходимости отмены такого перемещения и получил от него заверение, что он не допустит расквартирования дивизиона на Кубани. Но, как говорят, екатеринодарский городской голова Адамович поехал в Тифлис и убедил уже народившийся и всем распоряжавшийся в Тифлисе совдеп поставить в Екатеринодар в противовес казачьему засилию артиллерийскую часть, обещая ей удобное расквартирование. Как снег на голову явился в Екатеринодар этот дивизион, которому ничего не стоило смести всех нас с лица земли.

    В распоряжении правительства находились только караульная команда, запасный пластунский батальон, 233-я пехотная дружина и гвардейский дивизион (юнкерское казачье училище должно было сформироваться только к 1 ноября).

    Команда, батальон и дружина несли караульную службу в городе, и их едва хватало для занятия нужных постов, 233-я пехотная дружина, по свидетельству ее командира, была крайне ненадежна.

    Вполне надежным оставался гвардейский дивизион, но он состоял из чинов, уже окончивших срок действительной службы, тянувшихся к дому. К тому же пропаганда начала проникать и в эту часть и грозила ее разложить. Чтобы спасти доброе имя дивизиона и сохранить его от развала, решено было старых казаков отпустить по домам, а из станиц набрать молодых, которых взять в руки и воспитать в правилах старой дисциплины. К описываемому времени в дивизионе было всего около 80 надежных казаков.

    Но репутация дивизиона стояла высоко, близость возвращения строевых казачьих частей с фронта учитывалась всеми, и артиллерийский дивизион первое время вел себя прилично. Однако присутствие бравых, вооруженных солдат, наводнивших город, очень ободрило местных большевиков, которые замитинговали на перекрестках улиц, на площадях и появлялись на всех казачьих собраниях.

    Нужно было принять какие-либо меры — очевидно, прежде всего нужно было разоружить артиллерийский дивизион, 24 орудия которого, поставленные на самой большой площади города — на Сенном базаре, угнетающе действовали на настроение лояльной части населения.

    Ходили слухи, что большевики предполагают поставить пушки вокруг города и под угрозой расстрела города заставить казаков передать власть им.

    Нужно было действовать наверняка, всякая оплошность могла создать большие осложнения, а может быть, и падение власти.

    Ив. Макаренко чувствовал это более других и потому на секретные совещания о способе разоружения дивизиона не приходил, хотя правительством был уполномочен вместе с есаулом Бардижем (сыном К. Л. Бардижа) мне в этом помочь.

    Бардижу задача казалась совершенно простой, и он находил, что один гвардейский дивизион может открыто отнять у артиллеристов их пушки.

    Я остановился на плане, который обеспечивал успех при полном отсутствии ненужной шумихи, а главное — без всяких кровавых жертв.

    Выждав прибытия юнкеров училища, я приказал командиру дивизиона и начальнику училища окружить Сенной базар на рассвете 1 ноября, арестовать орудийную прислугу и вынуть замки из орудий, а затем, если обстановка позволит, то вывезти и сдать в казачьи части и орудия.

    Я предполагал, что митингующие и пьянствующие всю ночь солдаты дивизиона к утру будут спать мертвым сном и сопротивления не окажут. Необходимо было только соблюдение тайны предполагавшегося разоружения.

    Ровно в шесть часов утра, как было условлено, командир дивизиона полковник Рашпиль (впоследствии погибший под городом Екатеринодаром 30 марта) сообщил мне, что замки орудий вынуты и доставлены куда следует, а пушки постепенно перевозятся в места расположения казачьих частей.

    Прислуга при орудиях не только не оказала сопротивления, но, окончательно растерявшись, охотно передала свои револьверы и шашки казакам и помогла упряжке орудий и вывозу их с площади.

    Проснувшиеся артиллеристы долго не могли понять, в чем дело, горожане узнали о разоружении дивизиона лишь от торговок на базаре.

    Дивизион был обезврежен.

    Собравшимся к 11 часам утра 1 ноября членам Законодательной Рады я подробно сообщил об этом обстоятельстве.

    К удивлению своему, из вопросов отдельных членов Рады я понял, что они не удовлетворены: почему попутно не отобраны все револьверы, все шашки?!

    * * *

    Законодательная Рада в целях удобства ее охраны и в предупреждении возможности каких-либо выпадов со стороны опозоренных артиллеристов была приглашена мною для занятий в помещении дворца, где она и занялась формированием правительства.

    Больше всего я опасался, чтобы главой этого правительства не был поставлен Ив. Макаренко.

    До меня доходили сведения, что им уже принимаются меры в этом направлении. К счастью моему и к счастью Кубанского края (так я тогда думал), на горизонте кубанской жизни появился Лука Лаврентьевич Быч, и Макаренко сразу отошел на второй план. Все говорили, что Быч, которого я до сего времени совершенно не знал, весьма серьезный общественный работник с юридическим образованием и значительным служебным стажем. Он был некоторое время городским головой в Баку, а в последнее перед появлением в Екатеринодаре время уполномоченным по снабжению продовольствием Кавказской армии.

    Я искренно приветствовал избрание Законодательной Радой Л. Л. Быча председателем правительства и откровенно высказал это самому Бычу.

    Справедливость требует сказать, что при многочисленных последующих разногласиях мы, кажется, твердо сошлись в одном — это во взгляде на Ив. Макаренко. Л. Л. по достоинству оценил это несчастье Кубанского края.

    Выбор остальных членов правительства — министров — затянулся очень надолго. Людей, подготовленных к этой работе, было мало, а опыт войскового правительства обязывал замещать ответственные должности с большой осмотрительностью.

    Меня, естественно, очень интересовал выбор военного министра. Желательным для меня был полковник генерального штаба Успенский, начальник штаба одной из находящихся в Кавказской армии казачьих дивизий, и я принял личное участие в Законодательной Раде при обсуждении кандидатуры на этот пост.

    После данной мной аттестации Успенский почти единогласно был избран на роль члена правительства по военным делам.

    Партийных группировок в Законодательной Раде еще не намечалось, и было заметно общее, по-видимому вполне искреннее, желание создать работоспособное правительство.

    И. С. Рябовол, председатель Законодательной Рады, как-то сказал мне, что в его лице я найду благожелательного советника, что фактическое управление краем должно перейти к неофициальному совету из четырех лиц: атаман, Быч, Рябовол, Бардиж-отец.

    Несмотря на то что репутация Рябовола значительно была подорвана какой-то темной историей о незаконном использовании им сумм Черноморско-Кубанской железной дороги, в управлении которой он был одним из директоров, все же имя его было очень популярно среди черноморцев. Он славился как опытный техник по ведению разных собраний и неизменно избирался в них председателем. С момента революции, когда такие качества очень ценились, Рябовол стал играть видную роль на Кубани. Он был председателем областного совета, бессменно председательствовал в Рядах, начиная с сентябрьской сессии; по создании Законодательной Рады он стал ее председателем.

    Первое впечатление Рябовол производил очень невыгодное для себя. Но уже получасовая беседа с ним рассеивала это первое впечатление, и незаметно для себя собеседник вовлекался Рябоволом в живую интересную беседу с оттенком, располагающим к искренности.

    В деле же управления заседаниями Рады он достиг полного совершенства. Никто лучше его не мог подготовить Раду к вынесению решений, желательных для него и поддерживающей его группы.

    Это был талантливый жонглер, передергиватель партийных карт и малодобросовестный общественный деятель.

    Оппозиционная группа Рады ценила и пользовалась в Раде талантом Рябовола, но благоразумно уклонялась от выдвижения его на роли, связанные с распоряжением войсковыми капиталами или другими ответственными исполнительными функциями.

    Но самого Рябовола уже тяготила почетная роль бессменного председателя Рады, и он. охотно переменил бы свое амплуа. Предприимчивая, кипучая натура Рябовола искала приложения своих сил на другом поприще, и он начал искать мост для связи с более уравновешенною частью казаков, поддерживающей атамана, а его близкие заметно проводили мысль, что ?атаману Филимонову следует сблизиться с Рябоволом и избрать его председателем правительства?.

    Такой комбинацией из лиц популярных: одного — в Черноморье, а другого на Линии, достигнется недостающее объединение кубанцев — прекратится разъедающая Кубань разноголосица и подымется авторитет власти в глазах Добровольческой армии (дело было весной 1919 года).

    Я лично могу только свидетельствовать, что ровно за неделю до своей насильственной смерти Рябовол демонстрировал некоторый поворот в своих взглядах на полуофициальном обеде, устроенном мною на другой день после злосчастного ужина, закончившегося инцидентом с речью генерала Деникина{10}.

    На обеде присутствовали атаманы донской, терский и астраханский, а также председатели всех казачьих правительств, а Рябовол был приглашен вместе с Султаном-Шахим-Гиреем, как представители Краевой и Законодательной Рад, избранные к тому же членами конференции в городе Ростове по созданию общерусской власти.

    Обед прошел очень оживленно в искренней беседе и сопровождался теплыми речами с призывом к единению. Особенно оживлен был Рябовол и много говорил о необходимости покончить распри и договориться до хорошего конца.

    Он уверял, что едет в Ростов с целью воздействовать на непримиримую часть кубанских делегатов (Макаренко и К°) в духе разумной уступчивости.

    Обращаясь к моей жене, Рябовол несколько раз повторил:

    — Я знаю, что вы и Александр Петрович (это мое имя) меня не любите, но подождите, скоро мы будем друзьями. — И просил оставить у себя на память о нем очень изящно сделанную металлическую зажигалку.

    14 июня 1919 года Рябовол был убит в вестибюле гостиницы ?Палас? в городе Ростове-на-Дону, куда он вечером входил с какой-то дамой.

    Казаки приписывают это группе неизвестных офицеров Добровольческой армии.

    Если это верно, то нужно сознаться, что убийством Рябовола были достигнуты результаты неблагоприятные. Рябовол появился в ореоле мученичества, а его место, как увидим ниже, заняли лица, имеющие все его недостатки и не обладавшие его достоинствами.

    * * *

    Примерно около половины ноября 1917 года сформировано было новое правительство, во главе которого стал Л. Л. Быч. Роль, значение и деятельность этого политического деятеля будут выясняться попутно с изложением событий.

    По кубанской конституции правительство это было поставлено вне всякой зависимости от атамана и было подотчетно Законодательной Раде.

    Между традиционно-историческим представлением об атамане и атамане, созданном ухищрениями Ив. Макаренко и его присных, ничего общего не было. Соглашаясь на принятие должности атамана, я, конечно, учитывал трудность своего положения, но тогда мне верилось, что любовь к краю и опасность, непосредственно ему угрожающая, устранят всякие интриги на почве несовершенства конституции. Я тогда думал, что если не чувство долга, то чувство самосохранения заставит всех работать на пользу края и родины.

    Оппозиционная группа, потерпевшая неудачу на выборах, злорадствовала, ждала неминуемых конфликтов между атаманом и правительством и считала, что ?атаману останется только прием парадов?.

    Но это было все-таки не совсем так. Атаман был главой всех воинских сил на территории Кубани. Атаману принадлежало право назначения всех должностных лиц в крае. Атаману предоставлялось право помилования. Правда, без скрепы соответствующего министра распоряжения атамана силы не имели, но в делах военного управления ?штатские? правители плохо, разбирались и первое время в них не вмешивались.

    Революцию я считал стихийным народным бедствием; углубление ее считал безумием и преступлением, никаких положительных завоеваний революции я не ждал.

    Возможности какой-либо творческой созидательной работы я не допускал.

    Роль всякого порядочного человека мне представлялась такою, какая бывает во время приближения пожара, наводнения или эпидемии. Нужно было спасать, что можно, нужно ставить заградительные плотины, принимать меры от заразы.

    Я никогда не допускал мысли, что русская революция может протекать по каким-либо заранее намеченным руслам той или иной политической программы, что ею будут руководить идейные люди, что она будет повторением Великой французской революции.

    Мне представлялось бесспорным, что Россия будет переживать бедствия, однородные с эпохой Смутного времени, времени бунтов Стеньки Разина и Емельяна Пугачева.

    Я считал, что благо, которое может оказаться в результате столь ужасного стихийного движения, будет куплено ценой такого человеческого горя, крови и страданий, что лишь в безумной, забытой Богом голове маньяка может родиться идея революции в такой стране, как Россия. И действительно, вся Россия, в частности и Кубань, обратилась временно в дом таких маньяков.

    Когда ?демократы? всех рангов и калибров кричали: ?Всякий народ имеет право на революцию?, ?Да здравствует великая русская революция!?, ?Да здравствует пролетариат!?, ?Вся власть народу!?, мне хотелось крикнуть: ?Караул!?

    Но я был призван к руководящей роли, нужно было сохранить спокойствие, нужно было вести себя, как ведут врачи в психиатрической больнице.

    Самое главное внимание пришлось все же обратить на организацию военной силы.

    Я надеялся, что, если хоть десятая доля того, что говорили нам делегаты с фронта, подтвердится и если наши строевые части вернутся не разложенными большевистской пропагандой, то мы будем спасены. Но в этом отношении нас ожидали глубочайшие разочарования.

    Как я уже говорил, мы пока что удачно справлялись при наличии очень ограниченных сил екатеринодарского гарнизона с нашествием большевистских воинских банд и держали глухо будирующие слои не казачьего населения в рамках приличия. Но с каждым днем делать это становилось все труднее.

    Кубанское правительство, Законодательная, а потом и Краевая Рады стали на определенный путь безусловного непризнания большевистской власти и ввиду падения Временного правительства резко отмежевались от советской России.

    Единодушие и твердость, с которой кубанцы стали на этот путь, во многом обязаны Л. Л. Бычу. Нужно отдать ему справедливость — наиболее сильные и горячие его речи сказаны им были в период успеха большевиков и отличались беспощадной критикой их программы. Быч, если не убедил, то заставил замолчать не только у себя в правительстве, но и в обеих Радах слабых или уже распропагандированных членов Рады, склонных к примирению с большевиками и совместной с ними работе, что было им ярко выражено в его речи на заседании Краевой Рады 12 декабря 1917 года.

    Позиция, занятая казаками, обострила их отношения с кубанскими большевиками, которые надеялись еще на разложение Рады. Они стали в свою очередь организовываться в районах, где преобладало иногороднее население.

    В поселке Гулькевичи появился некто Никитенко, который успешно объединил рабочих, служащих в окружающих Гулькевичи больших хозяйственных экономиях известных овцеводов Петрикова, Меснянкиных, Николенко, Пеховских и других. К нему примкнули подонки всех иногородних в станицах, а также большевики соседних сел Ново-Михайловского и Кубанского.

    Никитенко называли комиссаром всего района, и популярность его росла.

    По просьбе управляющего свеклосахарным заводом графа Воронцова-Дашкова и землевладельца Меснянкина на станции Гулькевичи была поставлена полусотня Черкесского полка для охраны от начавшихся грабежей и насилий. Но вскоре мне донесли, что по распоряжению Никитенко горцы обезоружены, а некоторые из них арестованы, ружья и патроны розданы жителям поселка Гулькевичи.

    Такую дерзость нельзя было оставить безнаказанной. Я приказал командиру Черкесского полка Султану-Крым-Гирею, блестящему боевому полковнику, пользующемуся любовью и уважением горцев, собрать расположенных по аулам всадников и лично отправиться на Гулькевичи, где прежде всего арестовать Никитенко и препроводить его в екатеринодарскую тюрьму, а затем установить порядок и отобрать все оружие у местных жителей.

    На случай, если имеющихся у Султана-Крым-Гирея сил окажется недостаточно и для того, чтобы не дать повода к разговорам о том, что русское население усмиряется мусульманами, я телеграммой предписал атаману Лабинского отдела полковнику Ткачеву оказать содействие Султану-Крым-Гирею и прибыть ко времени и месту, указанным последним, лично с казаками.

    Рекомендовалось действовать быстро, без огласки, а для скорости доставления Никитенко в Екатеринодар Султану-Крым-Гирею был дан вполне исправный автомобиль.

    Задача была очень проста и легко выполнима. К удивлению моему, через несколько дней я получил со станции Гулькевичи от полковника Султана-Крым-Гирея телеграмму, в которой он доносил, что оружие возвращено, порядок восстановлен, но Никитенко не арестован по причинам, о которых он и атаман отдела доложат мне особо. Из личного доклада возвратившегося Султана-Крым-Гирея и рапорта полковника Ткачева выяснилось следующее.

    Неожиданное появление в Гулькевичах отряда горцев озадачило население поселка и самого Никитенко, жители быстро, не ожидая особых распоряжений, снесли отобранное у горцев оружие и изъявили полную покорность. Никитенко почтительно уверял СултанаКрым-Гирея в своей лояльности.

    Когда же к поселку стали приближаться все же вызванные Султаном казаки с атаманом отдела (для чего это сделано Султаном, точно он объяснить не мог), то Никитенко во главе с толпой своих сторонников, с хоругвями и хлебом-солью пошел им навстречу и приветствовал с прибытием братьев-казаков.

    Среди пластунов 18-го батальона были распропагандированные казаки. Из строя послышались выкрики:

    ?Где же здесь большевики? Каких преступников мы пришли арестовывать??

    Полковники Ткачев и Султан-Крым-Гирей не нашли удобным забрать Никитенко, и он остался на свободе.

    Повторилось явление, очень часто мною наблюдаемое, характерное для пережитого нами времени. Оказывается, что многие люди, способные на проявление высокого героизма и храбрости, в то же время способны легко впасть и в слабость и нерешительность. Для многих легче совершить самый рискованный подвиг, чем длительно, спокойно, умно и решительно действовать.

    Вся история борьбы белых с большевиками переплетена случаями невероятного, сверхчеловеческого героизма с явлениями малообъяснимой нерешительности, малодушия и даже предательства.

    За свою нерешительность оба весьма доблестные полковники Ткачев и Султан-Крым-Гирей расплатились жестокой ценой.

    Популярность и силы Никитенко росли не по дням, а по часам, и он уже имел своих агентов во всем железнодорожном районе Кавказская — Армавир. Через весьма непродолжительное после описанных событий время полковник Ткачев был схвачен большевиками в станице Григорополисской и препровожден на станцию Гулькевичи к Никитенко.

    После двух месяцев невероятного издевательства и мучений Ткачев был убит в одном из подвалов армавирской чрезвычайки.

    Полковник Султан-Крым-Гирей, окончательно ?потерявший сердце?, за несколько дней до выхода Кубанской армии в ?Ледяной поход? вместе с предводителем дворянства Ставропольской губернии и Кубанской области, потомком известнейшей черноморской фамилии Сергеем Павловичем Бурсаком, георгиевским кавалером, полковником Маркозовым и присяжным поверенным Влад. Влад. Канатовым, подобно Бардижам, выехали инкогнито из города Екатеринодара в горы. На ночлеге в одном из глухих хуторов возле станицы Ключевой они были арестованы большевиками Никитенко и по дороге в станицу Бакинскую зверски замучены. Родным погибших не удалось даже отыскать их тела для погребения. Четыре блестящих молодых представителя Кубанского края, полных здоровья и сил, редких стрелков, спортсменов, лишили Кубанскую армию столь необходимых ей руководителей и бесславно погибли в поисках личного спасения.

    Окрыленный своими успехами, Никитенко продолжал развивать свою деятельность, и говорили, что он выехал в город Тифлис, чтобы привести оттуда на Кубань 39-ю пехотную дивизию.

    Слухи о готовящемся расквартировании 39-й пехотной дивизии на Кубани начали усиленно циркулировать в Екатеринодаре. Главнокомандующему Пржевальскому было написано, а затем через особо командированного офицера, войскового старшину Проскурина сообщено о тяжелом положении Кубанского края и о нежелательности появления на Кубани не только 39-й пехотной дивизии, но и вообще каких-либо армейских частей.

    Генерал Пржевальский меня уведомил, что он отлично усваивает себе трудность нашего положения, но, к сожалению, не может помешать совершенно вышедшей из повиновения 39-й пехотной дивизии двинуться на Северный Кавказ, где по решению общеармейской организации, функционирующей в Тифлисе, ей определено расположиться в районе станицы Торговой Ставропольской губернии.

    Генерал Пржевальский в то же время сообщил, что для того, чтобы предотвратить возможность остановки дивизии на Кубани и для того, чтобы в случае надобности мы могли обезоруживать двигающуюся поэшелонно дивизию, он в первую очередь погрузит эшелоны казачьих частей, которые он рекомендовал расположить на узловых станциях: Невинномысской, Армавир, Кавказской и Тихорецкой, и, образовав таким образом коридор из верных частей, пропустить через него мятежную дивизию.

    Совет был прост и легко выполним, но остановка была за верными частями. Мы с нетерпением стали их ожидать.

    Первой прибыла на Кубань из Финляндии 5-я казачья дивизия. Начальник этой дивизии, генерального штаба генерал-майор Константин Константинович Черный, находившийся в отпуску в Екатеринодаре, был поставлен во главе командования всеми кубанскими частями{11}.

    Генерал Черный не ручался за верность своей дивизии, и ее решено было немедленно распустить по домам.

    По-видимому, мы хорошо сделали, так как скоро стало известно содержание привезенного дивизией постановления казаков, в котором говорилось, что они отпущены советским правительством на Кубань, чтобы разогнать создавшееся там контрреволюционное правительство.

    Штаб дивизии, комплектовавшейся казаками Таманского отдела, расположился в станице Крымской, в узле железных дорог — Владикавказской и Черноморско-Кубанской. Вскоре эта станица стала центром большевиствующих таманцев и впоследствии много мешала нашей борьбе с Новороссийском.

    Не лучше обстояло дело и с другими частями. Командиры прибывающих полков из Закавказья один за другим сконфуженно и грустно докладывали, что люди выходят из повиновения, открыто заявляют, что драться с братьями-солдатами, которые делили с казаками тяготу службы в окопах, не будут, и требовали роспуска по домам.

    Попытки уговаривания не приводили ни к чему. В ответ на указания делегатов от правительства на опасность самому бытию казачества, имуществу и благосостоянию казаков стереотипно говорилось: ?Мы в станицы берем свое оружие и сумеем защитить свое добро. Не нужно только натравлять казаков на солдат; это все затеи панов и офицеров?.

    Решено было для отрезвления фронтовиков отправлять их в станицы, где царило здоровое, сочувствующее правительству настроение. Надеялись, что под влиянием почтенных стариков-отцов, под влиянием родной обстановки у казаков проснется благоразумие и любовь к станице, ко всему казачьему.

    Расчеты эти оправдывались медленно, и пока что правительство по-прежнему оставалось только с одним гвардейским дивизионом.

    Силы же большевиков росли, и почва под ногами правительства заколебалась. Оставалась еще одна надежда на 1-й Черноморский полк войскового старшины Бабиева{12}.

    Прибытию этой части на Кубань предшествовали сведения о необыкновенной спайке полка, дисциплине среди воинских чинов и отваге командира и офицеров. Высказывалась уверенность, что этот полк не поддастся никакой пропаганде.

    Действительно, когда я лично выехал в станицу Кореновскую, штаб-квартиру полка, чтобы приветствовать вернувшихся с фронта казаков, то был восхищен видом и настроением всех чинов полка. Было отслужено всенародно благодарственное молебствие, полк прошел церемониальным маршем, и я долго и о многом говорил с казаками и офицерами. Создавалось впечатление, что это совершенно нетронутый революцией полк старого доброго времени, преданный долгу и своему начальству.

    С чувством полного удовлетворения вернулся я в Екатеринодар и поспешил порадовать правительство сведениями о черноморцах. Первый раз за долгое время послышался вздох облегчения. Но командир полка настаивал на кратковременном отпуске по домам всех казаков, гарантируя своевременность возвращения отпускных в часть, и высказывал надежду, что он один, если казаки других частей ему не помешают, справится с бандами возвращающихся частей 39-й пехотной дивизии.

    Для усиления охраны Екатеринодара было постановлено привлечь казаков старых годов присяги, которые по известной разверстке должны были по очереди от разных районов области являться в Екатеринодар в распоряжение коменданта города. Срок очереди был назначен очень краткий, двухнедельный, чтобы не отрывать надолго хозяев от их хозяйств. Мера эта не дала благоприятных результатов, так как прежде всего она не ложилась равномерно на все население края, а падала своей тяжестью главным образом на станицы, соседние с Екатеринодаром. А затем отслужившие, старые казаки неохотно брались за оружие и явно томились и тянулись домой; для поддержания в них бодрости нужны были постоянные посещения начальствующих лиц и беседы с ними, что и создало институт уговаривающих и главноуговаривающих.

    Тем временем 39-я пехотная дивизия прибыла из Тифлиса на Кубань; главной квартирой своей по приглашению Никитенко избрала поселок Гулькевичи, части ее расположились на крупных станциях района Торговая — Тихорецкая — Кавказская — Гулькевичи — Армавир. Занятие этих пунктов солдатами было стратегическим поражением кубанцев и главным источником неисчислимых бед для населения и огорчений для правительства, закончившихся, как известно, выходом из Екатеринодара 28 февраля 1918 года Кубанской армии с атаманом, правительством и Законодательной Радой.

    За этот тяжкий свой грех опомнившиеся и раскаявшиеся фронтовики заплатили впоследствии своей кровью, потерей имущества, семьями, должны были совершить чудеса храбрости, сверхчеловеческим подвигом преодолеть трудности бесконечных походов, и вместе с Добровольческой армией в конце 1918 года и начале 1919 года казаки освободили от большевиков не только Кубанский край, но и весь Северный Кавказ и помогли Дону удержать свои земли от напора красных.

    Не трудно понять, что один полковник Бабиев не мог спасти положения. Оставшиеся верными долгу до конца, ?черноморцы? всюду натыкались на противодействие своих же казаков, в особенности пластунов{13}.

    Когда ?черноморцы? разоружили на станции Тихорецкой прибывшую туда часть 39-й пехотной дивизии, то к ним явилась сотня 16-го пластунского батальона в полном вооружении, с пулеметами и, угрожая расстрелом, потребовала возвращения отобранного оружия. ?Черноморцы? смутились и отдали оружие. Драться со своими же станичниками они не смогли. Да и никто не решился бы предъявить им такие требования.

    Все более и более становилось ясным, что пока нужно оставить воинские части старого комплектования в покое и перейти к формированию частей добровольческих.

    Екатеринодар был наводнен офицерами, бежавшими из России и с Дона, а также кубанскими казачьими офицерами, освободившимися от службы после роспуска частей по станицам. Все это могло составить надежный кадр добровольцев.

    Находившийся в это время в городе Новочеркасске генерал М. В. Алексеев дважды приезжал в Екатеринодар для ознакомления с положением дела и для исследования районов Северного Кавказа, могущих поставлять бойцов в формирующуюся им Добровольческую армию. Его агенты разъезжали по Кубани и вербовали охотников.

    Насколько я тогда мог уловить, настроение М. В. не было радужным. Дело формирования армии шло туго; капиталисты шли навстречу вяло, и тон бесед с генералом Алексеевым (он охотно и откровенно говорил как со мной, так и со всеми кубанскими представителями, которых я собирал специально, чтобы они послушали генерала) был, если не безнадежным, то, во всяком случае, грустным.

    Алексеев говорил, что Россия погибает, надежда только на казаков и что казаки должны объединиться и составить оплот для борьбы с большевиками; он очень сочувственно относился к идее общеказачьего объединения и живо интересовался работами казачьей конференции. В этом объединении казачества генерал Алексеев не только не видел угрозы для единой, великой России, наоборот, он находил, что это естественная историческая миссия казаков быть оплотом государства в годину лихолетья, и не только не предостерегал нас от увлечений идеей сепаратизма, но как будто бы огорчался недостаточной интенсивностью ее проявления.

    Мне известно, что кубанскую власть того времени он характеризовал как ?беспомощную?, ?дряблую?. По крайней мере этот эпитет он несколько раз употребил в беседе со мной во время совместного корниловского похода, а затем при отступлении от Екатеринодара, когда ему казалось, что кубанское правительство мало помогает в вопросе поднятия станиц для присоединения к армии и в вопросе добывания патронов. Я понимал, конечно, что эти обвинения относятся и ко мне лично, но понимал также, что подсказаны не действительным положением вещей, а утомлением нервов.

    Из дальнейшего изложения событий можно будет усмотреть, что в планы Корнилова и особенно Деникина не входило содействие усилению влияния и авторитета атамана и правительства. Претензии этого рода встречали самое откровенное сопротивление.

    На это обстоятельство я обращаю внимание всех, кто до сих пор не избавился от страха казачьей самостийности. Этот ?жупел? был принесен к нам Верховным руководителем Добровольческой армии генералом Алексеевым, который, однако, нас, казаков, учил не бояться этого ?жупела? и быть побольше казаками.

    Вообще за все время пребывания генерала Алексеева во главе Добровольческой армии казаки не слышали от него обвинений в желании обособиться от России и не видели мероприятий, от него исходящих, направленных к понижению у казаков чувства собственного достоинства и самоуважения. Я до сих пор не сомневаюсь, что и у Деникина и его штаба не было твердой убежденности в действительной опасности казачьей самостийности. Они не могли не видеть, что казаки во главе своих войск очень настойчиво ставили людей чисто русских, выросших в условиях русской культуры и преданных России.

    Для многих из добровольцев увиденное на Дону и на Кубани было неожиданным и малопонятным. Сначала иронически, а потом с раздражением они смотрели на казачьи правительства, круги, рады и на смелость, с которой добровольцам указывалось, что они желанные, почетные гости, но не хозяева в казачьих областях.

    В дальнейшем я еще вернусь к этому весьма серьезному и больному вопросу в отношениях Добровольческой армии к казакам.

    Тревожное настроение генерала Алексеева передавалось и нам, и мы решили под давлением событий экстренно собрать Краевую Раду, чтобы еще раз предупредить казаков о надвигающейся грозе и о необходимости срочной, в самых энергических тонах борьбы с охватывающей край смутой. Я полагал, что сессия Рады будет кратковременна и ограничится выработкой меры воздействия на заболевших фронтовиков и на предоставление правительству всей полноты власти. В речах своих при открытии Рады я и председатель правительства Быч исчерпывающе нарисовали картину положения и приглашали Раду к беспощадной борьбе с большевизмом.

    К сожалению, Рада, руководимая Рябоволом, отвлеклась в сторону и пустилась в многословные разговоры по разного рода более или менее острым вопросам внутренней жизни и как бы забыла стоящую перед ней главную цель. Трижды в течение сессии я указывал Раде на ненужность при данных обстоятельствах бесконечных прений и убеждал немедленно же, разбившись на группы, разъехаться по станицам, чтобы поднять сполох и поставить все войско ?в ружье?.

    Говорильная зараза была сильней моих убеждений, и я не добился даже, чтобы мое предложение было поставлено Рябоволом на голосование.

    Представители фронта, явившиеся в Раду, держали себя вызывающе и срывали несколько раз созданное правительством настроение. Положение становилось невыносимым. Я, а вслед за мною и Быч, заявили, что при создавшихся условиях работать нельзя, и сложили свои полномочия. Это произвело отрезвляющее впечатление.

    Рада дружно напала на фронтовиков, они покаялись и все вместе бурно и искренне просили нас остаться. Состоялось всеобщее примирение. Фронтовики поднялись на эстраду, к президиуму Рады и после покаянных речей спели кубанский гимн. Последовали объятия, поцелуи, слезы. Нужно было использовать момент и распустить Раду на места, пока не выдохлось приподнятое настроение, но этого сделано не было, и Рада вернулась к разговорам.

    Ожидаемых мною результатов Рада не дала, и дело осталось в прежнем положении. Пришлось вернуться к формированию добровольческих отрядов, только в них можно было искать спасения.

    Дело организации добровольцев было поручено мною молодому и популярному герою германской войны полковнику Улагаю. К сожалению, этот доблестный, впоследствии очень прославившийся кавалерист, не оказался хорошим организатором и, провозившись около месяца с этим делом, заявил мне, что он в него не верит, так как в добровольцы записываются только одни офицеры, что рядовые казаки добровольцами служить не хотят, что специально офицерские организации не будут встречать сочувствия в населении и потому все дело обречено на гибель. К мнению полковника Улагая присоединился и командующий Кубанской армией генерал Черный.

    Жаль было потерянного времени, и приходилось вновь искать подходящих людей. К нашему счастью, такие люди уже были в Екатеринодаре и сами уже приступили к работе. Офицеры, недовольные нерешительностью полковника Улагая, стали сами организовываться в отряды. Во главе первого из них численностью около 300 офицеров стал войсковой старшина Галаев, а во главе другого, сформированного несколько позже, численностью до 200 человек стал капитан Покровский.

    Кубанское правительство, в лице Быча, первое время очень осторожно относилось к этим лицам и их организациям. Галаев и Покровский жаловались мне, что в то время как городское население идет им навстречу и снабжает их щедрыми пожертвованиями, правительство отказало им в ассигновании денег.

    Размышлять уже было некогда, я выдал Галаеву и Покровскому из сумм, бывших у меня как у правительственного комиссара, по 100 тысяч рублей, и партизана ожили. Я установил с ними тесную связь, и они явились основным ядром всей кубанской армии, а в течение января и февраля месяцев 1918 года были единственной опорой Екатеринодара и кубанского правительства.

    К глубокому сожалению, войсковой старшина Галаев был убит в бою 22 января 1918 года возле полустанка Энем, в пяти верстах от города Екатеринодара, при защите его от большевиков, двигающихся из Новороссийска. Вместе с ним была убита и его соратница, женщина-пулеметчица, прапорщик Татьяна Бархаш. Яркие события последующих дней заслонили пред обществом личности этих героев. Между тем Галаев является достойнейшим представителем русского офицерства. Я до сего времени не могу о нем вспомнить без чувства самого благоговейного преклонения. На фоне уже тогда обнаружившейся распущенности, разврата, шарлатанства и авантюризма Галаев выгодно выделялся благородством своего поведения, мужеством и непреклонной волею бескорыстно служить краю и народу. Он первый объединил офицеров екатеринодарского гарнизона и в самую трудную, опасную минуту буквально грудью своей и преданных ему партизан заслонил Екатеринодар от напора вдесятеро превосходящего численностью противника и спас положение.

    Галаев, несомненно, подготовил капитану Покровскому его победу у станицы Георгие-Афипской 24 января.

    В своей жизни я был свидетелем многих героических дел, видел много доблестных воинов и бойцов, но героизм Галаева и его помощницы Бархаш превосходит все ранее виденное своей красотой, честностью порыва и мужеством. В старое время о них слагались бы легенды, пелись бы песни и имена их из рода в род передавались бы в назидание потомству. Краткое мое знакомство с Галаевым останется самым светлым воспоминанием от периода общероссийской Смуты. Галаев и Бархаш первые показали пример, как нужно служить долгу. История воздаст должное этим первым жертвам революции на Кубани.

    Капитан В. Л. Покровский был счастливее Галаева. Как известно, он впоследствии достиг больших чинов и приобрел славу. О Покровском много писалось и, вероятно, еще много будет написано, и едва ли можно беспокоиться, что заслуги Покровского останутся без надлежащей оценки. Но, к сожалению, этому, несомненно, одаренному природой человеку и выдающемуся организатору не удалось сохранить свое имя и репутацию в чистоте.

上一页 目录页 下一页
南方哥萨克白军领袖回忆


II. Последние дни на Кубани перед ?Ледяным походом?. Генералы Корнилов и Деникин

    С января месяца 1918 года события стали развиваться усиленным темпом. Разложившаяся Кавказская армия ползла по Владикавказской железной дороге, распространяясь как саранча по прилегающим районам. Разнузданные солдаты при поддержке местных большевиков наводили страх и уныние на лояльное население. В Новороссийске скопилось много частей войск, которые не решались двигаться по железной дороге через казачьи области и под руководством местного совдепа организовались и готовились к вооруженному походу на Кубань. Новороссийские большевики связались с Екатеринодаром, Тихорецкой, Кавказской и Гулькевичи. Стала замечаться некоторая объединенность их действий, и было очевидным, что они сделают попытку захвата Екатеринодара, двигаясь по железнодорожным путям. Постепенно становилась под удары связь Екатеринодара с Ростовом, которая еще поддерживалась по Черноморско-Кубанской дороге Екатеринодар — Тимошевка — Кущевка. Большевистские банды, проникая из Новороссийска через станицу Крымскую, появлялись на станции Тимошевская и время от времени прерывали связь и с Ростовом.

    В один из таких моментов в Тимошевку прибыли 60 офицеров Добровольческой армии, которые следовали из Ростова в Екатеринодар на поддержку кубанцев. Новороссийские большевики окружили вагон с офицерами и пытались их разоружить. Офицеры были вооружены винтовками и объявили, что они оружие не сдадут и на попытку их задержать будут отвечать залпами. Большевики в то время действовали нерешительно и трусливо. Несомненно, что проявленная офицерами решительность должна была увенчаться успехом, и они благополучно бы прибыли в Екатеринодар, оставив, в худшем случае, кроме трупов большевиков несколько убитых из числа зевак, толпившихся на платформе. Но на станции находился случайно полковник кубанского войска Фесько, ехавший также в Екатеринодар; он взял на себя посредничество между большевиками и офицерами и, войди в вагон к последним, назвал себя и убедил офицеров не доводить до кровопролития. По его мнению, были неизбежны невинные жертвы среди пассажиров-казаков, что может взбудоражить ближайшую станицу, и тогда бы гибель офицеров была неминуема. Между тем сдача офицерами оружия удовлетворит большевиков, и они благополучно будут продолжать путь в Екатеринодар. В этом он, Фесько, брался быть порукой. Совет почтенного кубанского полковника, поддержанный его ручательством, показался офицерам приемлемым, и они послушались.

    Большевики отобрали оружие, офицеров арестовали и отвезли в новороссийскую тюрьму. Весть об этом быстро распространилась в Екатеринодаре, да и прибывший туда же полковник Фесько подтвердил это. конечно, затушевывая свою грустную роль в этом деле.

    Мне об этом случае сообщил Быч, причем возмущению его поведением Фесько не было границ. Поведение Фесько квалифицировалось Бычом как гнусность и предательство и не могло, по его мнению, остаться безнаказанным. Я, конечно, не мог с этим не согласиться{14}.

    Вообще в этот период времени у меня с Бычом было полное единомыслие. Он проявлял кипучую энергию по организации обороны Кубани и Екатеринодара, в частности, ежедневно совещался со мной о мерах противодействия росту большевизма и о лицах, кои нами привлекались к правительственной, административной и боевой работе. В общем, он высказывал трезвый взгляд на события и людей, и характеристики, даваемые тем и другим, совпадали с моими, отличаясь лишь некоторым уклоном в сторону излишней идеализации лиц, сумевших сразу ему понравиться. Замечалась также боязнь быть обвиненным в ?недемократичности и контрреволюционности?.

    Ближе других держались к Бычу Рябовол, Манжула и Безкровный, они-то и имели на него большое влияние. Особенно считался Быч со взглядами Безкровного.

    Кузьма Акимович Безкровный, или попросту Кузьма Шептун, прозванный так за склонность ко всякого рода конспирации и за манеру отводить своего собеседника в сторону и тихо говорить с ним на ухо, был известен как убежденный украинофил, популяризатор украинской мовы и украинской литературы и как лицо, имеющее связь с Петлюрой и другими украинцами. Безкровный, как известно, состоял в оппозиционной группе Кубанское Рады, все более и более уклонялся влево, кончил вступлением в группу кубанских сепаратистов и подписал в октябре 1921 года в Праге вместе с 16 другими кубанцами резолюцию об отделении Кубани от России. Безкровный по свойствам своего характера и своего темперамента не способен был ни на какое ответственное выступление, а старался прикрыться чьей-нибудь другой, более горячей и решительной головой.

    Первая более или менее значительная размолвка с Бычом у меня произошла в связи именно с этой особенностью его закулисного советчика — Безкровного.

    В конце января 1918 года мною был разослан телеграфный циркуляр всем атаманам станиц, прилегающих к Черноморско-Кубанской железной дороге, чтобы они организовали охрану железнодорожных станций, осмотр всех прибывающих и отъезжающих в целях ареста подозрительных лиц и отобрания оружия и передаче его правительственным войскам. Точность исполнения возлагалась на личную ответственность станичных атаманов и сопровождалась угрозой предания военному суду за ненаежность.

    К. Л. Бардиж, начавший формирование гайдамаков, говорил мне, что циркуляр произвел отличное действие и все станции исправно охраняются казаками. Я приказал отдать такое же распоряжение и по линиям Владикавказской железной дороги. Через несколько дней ко мне пришел Быч, имея очень расстроенный вид, и в официальном тоне обратился ко мне с заявлением:

    ?Конституция всю ответственность за управление краем возлагает на правительство, и атаман сепаратных распоряжений отдавать не может. Между тем вы единолично отдаете приказы в тоне старого режима, которые на местах производят отрицательное впечатление и могут вызвать вспышку неудовольствия среди казаков?.

    Я спросил, о каких приказах идет речь. Быч ответил, что Безкровный только что вернулся из станицы Северской, атаман которой показал ему телеграмму, в которой от него требовалось поддержание порядка и вооруженная охрана железнодорожной станции. Безкровный находит запугивание атаманов теперь несвоевременным и указывает, что эту манеру нужно оставить. Все это очень было похоже на Безкровного. Но Быч волновался и резко сказал мне, что не желает отвечать за мои распоряжения и сложит полномочия. Я прекратил объяснения, заявив, что приказ считаю целесообразным, а ему, Бычу, предоставляю свободу выводов и дальнейшего поведения.

    Мы расстались сухо. Уродливое творение Ив. Макаренко и К° — кубанская конституция — давала себя чувствовать.

    Центром внимания кубанского правительства попрежнему оставалась организация военных сил, и мы буквально как рыба об лед продолжали биться с этим вопросом.

    Командующий армией генерал Черный оказался человеком вялым, без инициативы и без веры в свое дело. На очереди стоял вопрос о замене его другим лицом. Старейший кубанский генерал И. Е. Гулыга не пользовался доверием в Раде; полковник генерального штаба Науменко исполнявший до сего времени обязанности начальника штаба, казался очень молодым. Выбор остановился на генерале Букретове — не казаку по происхождению, подолгу служившем с нашими пластунами, георгиевском кавалере. Первые шаги и первое впечатление, произведенное новым командующим армией, были очень выгодны для него. Бычу казалось, что мы, наконец, нашли то, что лам нужно. Действительно, посетив однажды ночью, в момент большой тревоги (оказавшейся преувеличенной), походный штаб армии, мы лично наблюдали Букретова за работой и были очень удовлетворены его спокойствием, находчивостью и самоуверенностью. Но ровно через неделю Букретов явился ко мне во дворец бледный, расстроенный и заявил, что он болен и нести службу далее не может. Не было и тени бодрости и молодцеватости! Внезапность такой перемены меня очень озадачила. Я сказал Букретову, что не верю в его болезнь, что прикажу его освидетельствовать и предать суду.

    — Ничего из этого не выйдет. Казаки, с которыми я служил в Закавказье и на которых я главным образом рассчитывал, отказываются мне повиноваться, — безнадежно опустив голову, ответил Букретов. — Близкие мне люди советуют бросить все это, явно безнадежное дело. Делайте со мной, что хотите, но я не в состоянии служить.

    Указание на то, что для военного человека трудность положения не есть повод к отказу от службы, чем тяжелее положение, тем крепче нужно стоять на своем посту, нисколько не тронуло Букретова.

    По уходе Букретова я приказал генералу Гулыге временно вступить в исполнение обязанностей командующего. Быч, узнав от меня о происшедшем, необыкновенно раздражился. Букретова он назвал предателем, изменником и советовал немедленно же предать его суду. Быч упрекнул меня также за ?неудачное? назначение Гулыги и успокоился только ввиду временности этого назначения.

    Впоследствии Букретов, так же как и Фесько, очутился в рядах приближенных Быча, получил ответственное назначение в ведомстве продовольствия и был даже проведен этой группой в атаманы Кубанского войска, позорно преданного им большевикам в Сочи в апреле месяце 1920 года.

    Большевики медленно, неуверенно охватывали Екатеринодар кольцом окружения.

    К счастью нашему, действия их не были объединены, и для нас создалась возможность бить их по частям. Новороссийская группа большевиков, не ожидая подхода ?товарищей? со стороны Тихорецкой-Кавказской, подошла вплотную к Екатеринодару 22 января. Геройством галаевцев и фланговым обходом Покровского удалось отбросить их к станице Георгие-Афипской{15}. Такое близкое соседство с большевиками, постоянно подкрепляемыми из Новороссийска, нас, конечно, не устраивало, и Покровскому предстояла задача разбить их под станицей Георгие-Афипской.

    Я никогда не забуду тревожной ночи на 24 января. От исхода боя под Афинской зависела наша судьба. Большевики накапливались, и численность их определялась Покровским в 6 тысяч, мы же могли противопоставить им всего 600–700 партизан. Покровский начал нервничать.

    В течение вечера 23 января и до поздней ночи он присылал мне очень тревожные донесения, в которых указывалось на получение подкреплений противником и на крайне неудовлетворительное состояние нашего отряда, который будто бы переутомлен, голоден и ввиду отсутствия одеял и теплой одежды мерзнет. Во всем этом Покровский резко обвинял кубанское правительство и, не ручаясь за благоприятный исход боя, возлагал всю ответственность на головы кубанских заправил.

    Командированный для устранения недочетов в отряд Покровского генерал Гулыга тотчас же донес, что нашел все в порядке и что партизаны ни в чем недостатка не терпят.

    Тем не менее я провел очень тревожную ночь и наутро вместе с Бычом отправился к месту сражения. Бой закончился полным поражением противника и пленением некоторых из их вождей. Нам достались большие военные трофеи. Генерал Гулыга в присутствии Покровского еще раз доложил, что партизаны снабжены всем необходимым. Я спросил Покровского, чем были вызваны его тревожные донесения перед боем. Смысл ответа Покровского сводился к тому, что сделано это было им на случай неудачи, с тем, чтобы вина не упала целиком на него, Покровского.

    Впоследствии я имел случай убедиться, что у Покровского в отношении меня, человека, по его мнению, ?полуштатского? и ?профана? в военном деле, усвоена была очень странная манера разговаривать о положении дел на Кубани. Когда я говорил, что меня беспокоит, например. Армавирский узел, где скопляются солдатские банды, угрожающие в разных направлениях населению большого района, то Покровский с улыбкой возражал, что это пустяки и он со своими партизанами легко всех разгонит. Когда же, например, 11 марта 1918 года после выигрыша решительного боя полковником Туненбергом под станицей Калужской я поздравил Покровского с победой, то он озабоченно заявил, что это еще ничего не значит, что противник еще окажет сильное сопротивление в самой станице Калужской и что радоваться рано. Замечание было совершенно неосновательное, так как у меня были сведения, так же, конечно, как и у Покровского, что противник бежал, минуя станицу Калужскую в станицу Пензенскую.

    Покровский всегда хотел подчеркнуть, что окружающие не разбираются в обстановке. Любил окружать свои действия таинственностью и многозначительностью.

    Как бы там ни было, но после смерти Галаева Покровский остался единственным руководителем партизан. Успех под Георгие-Афипской, производство его мною в полковники{16} чрезвычайно восторженная встреча благодарным населением города своего спасителя вскружили голову молодому, честолюбивому офицеру. Когда я увидел Виктора Леонидовича въезжающим триумфатором во главе войск, в сопровождении трофеев, приветствуемого кликами толпы и осыпаемого цветами, я понял, что мы навсегда теряем лихого партизана, что в голове его зародятся мысли иного порядка и что скромная роль начальника партизанского отряда уже более не удовлетворит его.

    Ближайшие события полностью подтвердили мои опасения.

    Большевики, осуществляя, очевидно, план овладения Екатеринодаром, продвигались по железным дорогам от станции Тихорецкой и Кавказской к Екатеринодару.

    Полковник генерального штаба Лисевицкий, состоявший до сего при штабе армии, сорганизовал из офицерской молодежи — юнкеров и казаков — отряд и был поставлен в Усть-Лабинской станице с заданием продвигаться к станции Кавказской.

    К. Л. Бардиж со своими гайдамаками взял на себя охрану Черноморско-Кубанской железной дороги; полковник Чекалов с небольшим заслоном стоял на станции Абинская, успешно сдерживая попытки начинающих оправляться новороссийских большевиков к наступлению на Екатеринодар.

    Полковнику Покровскому нужно было спешно двигаться в направлении на станцию Тихорецкую, откуда напирали банды большевиков, оттеснив слабые станичные отряды и уже заняв верстах в 60 от Екатеринодара станицу Кореновскую.

    Покровский с отрядом выступил в указанном направлении, выбил противника из Кореновской и с боем занял станцию Выселки.

    Я считал положение Екатеринодара прочным. Нужно было только поддержать бодрость духа у партизан и усилить их количественно. Я выехал к отряду Покровского, захватывая по пути мобилизованных казаков станиц, прилегающих к железной дороге (Донской, Пластуновской, Плотнировской и Кореновской). Мне казалось, что дружным объединенным ударом на Тихорецкую и Кавказскую мы могли бы овладеть этими железнодорожными узлами и надолго обезопасить себя от непрошеных гостей, продолжающих нестройными бандами двигаться из Закавказья по Владикавказской железной дороге.

    Покровскому мой оптимизм очень не понравился, он нарисовал мне мрачную картину общего положения и, указав на усиление количественно и качественно стоящих против нас большевиков, обрушился на неумелое общее руководительство генерала Гулыги Кубанской армией и настаивал на его немедленном смещении. На мой вопрос, кого бы он хотел видеть заместителем Гулыги, Покровский многозначительно пожал плечами.

    При отъезде я обратился к партизанам с речью, в которой указал, что в их руках судьба Кубани и что спасение зависит от их героизма. Покровский от имени партизан ответил, что они ?умрут, но не отдадут Выселок?.

    Назначение Покровского на пост командующего армией мне не улыбалось совершенно. Я ясно видел, что мы приобретаем малоопытного, очень молодого, сомнительных военных знаний стратега и теряем несомненно выдающегося, энергичного партизана; к тому же заменить Покровского на ответственном посту в Выселках было некем.

    Но Покровский упорно шел к своей цели. Через несколько дней в Законодательную Раду явилась депутация старших офицеров из отряда Покровского и заявила, что из катастрофического положения Кубань может вывести только Покровский в роли командующего армией.

    Генерал Гулыга действительно не удовлетворял никого; проявляя много оптимизма и суетливости, он фактически бездействовал, и отдельные отряды не чувствовали руководящей руки.

    Естественным и желательным для меня кандидатом на пост командующего армией оставался по-прежнему полковник Улагай, но он, как и раньше, не верил в дело и, назначенный в помощь полковнику Лисевицкому в качестве начальника кавалерии, потерпел неудачу и возвратился в Екатеринодар в еще более пессимистическом настроении, чем ранее.

    Я созвал совещание из представителей правительства и Рады; на совещание были приглашены Покровский и генерал Эрдели, проживавший в то время в Екатеринодаре. Полковник Лисевицкий на совещание не приехал, а прислал письмо, в котором высказался за кандидатуру Покровского. Генерал Эрдели также полагал, что при данных обстоятельствах назначение Покровского может дать благоприятные результаты. Скрепя сердце, Быч и Рябовол согласились на это назначение. Покровский обещал мне, что по-прежнему лично будет руководить отрядом в Выселках{17}

    Я отдал приказ о назначении Покровского командующим армией. Мы, кубанцы, успокаивали себя мыслью, что начальником штаба армии останется наш природный кубанский казак, полковник генерального штаба Вячеслав Григорьевич Науменко.

    Назначение Покровского имело одну несомненно положительную сторону. Оно встревожило Законодательную Раду, заставило ее оглянуться кругом и вернуться к действительной жизни.

    Бесконечные споры казачьей фракции с иногородними из-за распределения ролей и сфер влияния, а равно о мерах углубления революции, будто недостаточно интенсивно проводимых казачьей властью, увлекали до забвения всех окружающих кубанских парламентариев, и они не хотели слушать моих предупреждений об опасности.

    Даже весть о смерти Каледина 29 января 1918 года, разнесшаяся, как предостерегающий звон колокола по казачьим землям, не сдвинула радян с их мертвой точки партийных счетов; над нами уже висела черная туча надвигающегося несчастья, а они продолжали стоять друг против друга в позе бодающихся, сцепившихся рогами упрямых козлов.

    Но чего не мог добиться я, то сделал Покровский фактом своего появления в роли командующего армией. Он, впрочем, выступал в самой Раде и произвел очень хорошее впечатление на слушателей даром слова и вполне парламентской манерой обращения с представителями края. Покровский присоединился к мысли казачьей фракции собрать Черноморскую Раду в станице Брюховецкой в целях поднятия всего Черноморья на борьбу с большевиками. Покровский не скрывал, что только в этом он видит спасение Кубани.

    На 15 февраля 1918 года в станице Брюховецкой назначен был созыв членов. Краевой Рады черноморцев; линейский район был уже занят большевиками и не мог прислать своих делегатов. Главной целью этой частичной Рады была пропаганда правительственной программы по станицам, то есть то, что усиленно предлагалось еще декабрьской Раде, но к чему она осталась глуха.

    К сожалению, попытка осуществить эту благоразумную меру запоздала. Пока в Черноморской Раде произносились зажигательные речи и создавался высокий подъем настроения у представителей Черноморья, которые единодушно решили ехать по станицам поднимать все способное носить оружие для защиты Кубани, я лично на железнодорожной станции Протока и в станице Славянской 16 февраля наблюдал полный развал отряда гайдамаков Бардижа и бегство их с фронта.

    В ночь на 17 февраля было получено донесение, что большевики внезапно напали на станицу Выселки, застали врасплох партизан Покровского и захватили этот важный пункт. Партизаны спаслись бегством, оставив на месте много убитых и раненых. Откатившись до станицы Кореновской, партизаны, преследуемые противником, продолжали спешно отходить к Екатеринодару.

    Покровский с того момента, как он начал хлопоты о назначении его командующим армией, в Выселки не ездил; партизаны, очень при нем подтянутые, надели халат и прозевали приближение большевиков.

    Генерал Корнилов, идущий с Дона на соединение с кубанцами, через две недели после этого занял Выселки и впоследствии, 17 марта, в станице Ново-Димитриевской говорил мне, что казаки станицы Выселки рассказывали ему о том, как ?покровцы пропили Выселки?.

    Для многих этот случай прошел незамеченным, многие его считают лишь одним из эпизодов нашей борьбы с большевиками. Я же придавал и придаю этому событию значение исключительное.

    До нас смутно доходили слухи о движении Добровольческой армии с Дона к нам на Кубань. В начале февраля в Екатеринодар прибыл из Добровольческой армии офицер для связи с ?армией Эрдели? (предполагалось, что генералу Эрдели удастся сформировать свой отряд), который говорил, что когда он переходил границу Кубанской области, то слышал, что Корнилов под Лежанкой разбил большевиков и держит направление на Екатеринодар; что за Корниловым тянется громадный обоз беженцев и тыловые учреждения и что поэтому его движение медленно, не более десяти верст в день. По расчету этого офицера выходило, что Корнилов к 20 февраля должен быть уже в районе Кубанской области, недалеко от Екатеринодара, и, во всяком случае, не далее станции Тихорецкой. Но подтверждение этого слуха мы не получали, и многие считали это его вымыслом. Я же, генерал Эрдели и штаб армии не сомневались, что Корнилов действительно двинулся на Кавказ, но лишь недоумевали по поводу избранного им направления.

    Удержаться в Екатеринодаре до соединения, с Корниловым означало не только спасение Кубани, но и полную ликвидацию неорганизованных и не объединенных еще тогда банд большевиков. Прибытие в Екатеринодар Корнилова было бы сигналом к присоединению к Кубанской армии всех казаков, которые до того заняли выжидательную позицию. А самое главное — это то, что кубанское правительство сохранило бы свой авторитет полностью.

    Если бы на Выселках мог быть Галаев или же если бы Покровский не был так чувствителен к поклонению, которым его окружило екатеринодарское общество, и лично бы руководил, как он мне обещал, действиями отряда на тихорецком направлении, то, конечно, катастрофы 16 февраля, вероятно, не произошло бы.

    При всяких нормальных условиях военных действий Покровский, как командующий армией, за дело под Выселками подлежал бы ответственности. Но не такое тогда было время и не до критики промахов Покровского было тогда. Нужно было спасать армию от полного разгрома.

    22 февраля я собрал в атаманском дворце секретное совещание из представителей военной и гражданской власти, на котором был заслушан доклад начальника штаба армии полковника Науменко о положении дел и заключение полковника Покровского; Единогласно было постановлено эвакуировать Екатеринодар. Время и порядок эвакуации определялись штабом армии. Для нестроевых чинов и чинов гражданского управления эвакуация не была обязательной. Решено было, что атаман, правительство и Законодательная Рада следуют с армией, которая должна отходить за Кубань в горы.

    На совещании присутствовал и К. Л. Бардиж. Бардиж, как и многие другие, считал назначение Покровского командующим армией гибелью Кубани. Вероятно, поэтому он не захотел связывать свою судьбу и судьбу своих сыновей с судьбой армии. Есть основание думать, что по таким же мотивам от нас откололись полковник Маркозов, Бурсак и другие, а затем откололся и целый отряд полковника Кузнецова.

    Эвакуация Екатеринодара была назначена на 28 февраля. Сборным пунктом для всех войсковых частей назначен горский аул Шенджий, в 20 верстах от Екатеринодара.

    Ровно в 8 часов, по расписанию, я с небольшим конвоем верхом выехал из города; на линейке, запряженной одной лошадью, везли мои вещи, вещи моего адъютанта и двух служащих моей канцелярии; адъютант и чиновник канцелярии также помещались на линейке.

    Рада и правительство уже находились за железнодорожным мостом и стояли в полном сборе, ожидая окончания какой-то заминки в движении обозов.

    Ночью я прибыл в Шенджий, куда в течение 1 и 2 марта стягивались войска. 3 марта весь отряд, или, как мы называли, ?армия?, представилась мне. Численность его достигала во всех родах оружия более 3 тысяч бойцов.

    Вид людей был бодрый, все прилично одеты... Присутствующие на смотру горцы говорили мне: ?Как можно было сдавать Екатеринодар с такими молодцами??

    В отдельных отрядах всего: Пехоты — 2500 человек; конницы — 500 человек и артиллерии — 12 орудий. Пулеметов — 24. Во всех родах войск большинство — офицеры.

    Однако так могло казаться только со стороны. В Шенджие обнаружилась печальная картина — отсутствие единодушия среди начальников частей и острые раздоры между ними. Выяснилось, что Покровский популярен лишь среди чинов своего партизанского отряда. Начальники же почти всех остальных частей в него не верили и не признавали его авторитета.

    Полковник Улагай и капитан Раевский открыто заявили об этом на совещании. К ним присоединились и два других, более видных кубанских офицера: полковник генерального штаба Кузнецов и георгиевский кавалер полковник Деменик.

    Полковник Улагай, к которому я всегда относился с большим уважением, после искренней беседы согласился подчиниться Покровскому. Полковник же Деменик оказался непримиримым и держался в оппозиции всему, что исходило от Покровского...

    Почти все начальники высказались за движение отряда параллельно Кавказскому хребту в направлении к Майкопу, а потом в район Баталпашинского отдела; Деменик горячо доказывал бесплодность борьбы с большевиками и находил необходимым переправиться через хребет по так называемому Дефановскому перевалу и по Черноморскому шоссе укрыться в Абхазии. План Деменика был отвергнут, но через несколько дней он его осуществил самовольно. Когда ему и полковнику Кузнецову была дана задача прикрыть движение отряда в аул Локшукай, то он, увлекая за собой полковника Кузнецова и других, откололся от отряда и двинулся на Дефановский перевал. Деменика и Кузнецова постигла трагическая судьба всех сепаратистов. На ночлеге в одной из деревень отряд подвергся нападению большевиков, и Деменик был убит. Отряд разбрелся по одиночке, но все были переловлены большевиками, а полковник Кузнецов заключен в майкопскую тюрьму, а потом расстрелян. Полковнику Бабиеву и другим офицерам отряда удалось каким-то чудом спастись, и они впоследствии по одиночке присоединились к Добровольческой армии.

    4 марта отряд наш двинулся по намеченному пути в станицу Пензенскую с тем, чтобы оттуда двигаться далее на станицу Саратовскую, в Майкопский отдел, в южную его часть. В Пензенской станице нам, однако, пришлось задержаться на несколько дней, прежде всего потому, что авангард, высланный вперед для занятия станицы Саратовской, задачи не выполнил, а, натолкнувшись на сопротивление большевиков, отошел назад, не проявив никакой устойчивости. В отряде чувствовались признаки деморализации.

    Военно-следственная комиссия, назначенная Покровским для расследования обнаруженной агитации в частях против него, провела аресты; говорили о предстоящих расстрелах видных офицеров отряда, упоминалось имя полковника Улагая.

    Встревоженные поведением Покровского, члены Рады просили меня не допустить расправы Покровского с его личными врагами во избежание полного развала армии.

    Кроме того, 6 марта мною было получено два письма из Екатеринодара, доставленных стариком горцем аула Шенджий: от комиссара города Екатеринодара Полуяна и от Гуменного (бывшего члена войскового правительства).

    Полу ян уведомлял ?правительство Быча и Филимонова? о том, что Гуменному предоставлены широкие полномочия по ведению переговоров с нами об обмене пленными, а Гуменный писал лично мне и горячо убеждал прислать парламентеров для переговоров о прекращении братоубийственной гражданской войны? Он клялся ?честью революции?, что парламентеры останутся неприкосновенными, и выражал надежду, что нам удастся приостановить ненужное кровопролитие. Но кроме писем посланный сообщил нам, что он узнал от горцев аулов, лежащих на левом берегу Кубани, выше Екатеринодара (Шабанохабль, Эдепсукай и др.), что весь день 4 марта в направлении к станице Кореновской слышалась орудийная пальба и что Сорокин (командующий большевистской армией), приезжавший в Шенджий 5 марта, то есть на другой день после нашего ухода, говорил аульному сбору, что накануне был бой с Корниловым и что хотя большевики понесли большие потери, но движение Корнилова на Екатеринодар приостановлено и что в настоящее время Корнилов окружен и, несомненно, будет разбит. Сведения были чрезвычайной важности. Выводы напрашивались сами собой: миролюбие комиссаров и большие потери под Кореновской плохо вязались с заявлением Сорокина об окружении Корнилова.

    Очевидно было, что приближение Корнилова тревожит большевиков и они торопятся обезопасить себя с нашей стороны заключением перемирия.

    На собранном экстренном совещании военачальников (кроме Покровского и Науменко был приглашен и генерал Эрдели) и представителей правительства и Рады было решено немедленно двигаться обратно к Кубани и, если будет обнаружено движение Корнилова на Екатеринодар, то, переправившись через Кубань на пароме у станицы Пашковской, идти к нему на соединение. Получение писем от комиссаров сохранить в секрете во избежание искушений для слабодушных.

    7 марта отряд двинулся обратно в Шенджий, где были получены новые подтверждения о канонаде, слышавшейся в направлении Кореновской.

    На рассвете 8 марта мы двинулись к аулу Локшукай, расположенному на левом берегу Кубани несколько выше станицы Пашковской, и заняли паромную переправу через Кубань. Весь день 8 марта и день 9 марта мы напряженно слушали, не раздадутся ли где-либо на правом берегу отзвуки боя. Если Корнилов из Кореновской движется на Екатеринодар, то мы не могли не слышать его приближения, так как знали, что Екатеринодар не эвакуируется большевиками и взять его можно было только с боем. Но на правом берегу было тихо и слышалась только пулеметная стрельба нашего прикрытия (отряды Кузнецова и Деменика), бьющегося с напирающими из Екатеринодара большевистскими отрядами.

    К полудню 9 марта уже было ясно, что Корнилова поблизости нет и что далее оставаться в Локшукае нельзя, так как прикрывающий нас отряд Кузнецова отошел в горы и создавалась опасность, что нас прижмут к Кубани и отрежут все пути отступления.

    Вечером 9 марта собрался военный совет, на котором было предложено два решения: 1) переправившись на правый берег Кубани, попытаться при поддержке казаков Пашковской станицы овладеть Екатеринодаром, где, по слухам, большевики чувствуют себя неуверенно, и 2) отходить, согласно ранее намеченному плану, к городу Майкопу, через аулы Готлукой, Вогепший, станицу Бакинскую и т. д. Подавляющим большинством голосов было принято второе решение, и ночью на 10 марта мы двинулись к переправе через реку у аула Вогепший.

    В это самое время генерал Корнилов после упорного и кровопролитного боя, разбив большевиков под Кореновской, узнал о сдаче нами Екатеринодара и о нашем уходе в горы. Он повернул на юг к станице Усть-Лабинской, чтобы, перейдя на левый берег Кубани, затем разыскать нас.

    10 марта он находился в станице Рязанской, в 20–25 верстах от Вогепшия. Таким образом, мы, не подозревая того, двигались ему навстречу. К сожалению, переправа через реку Пшиш была не свободна: небольшой отряд большевиков, засев в окопах против моста через реку, обстреливал пулеметом каждого, кто появлялся возле моста; по мосту нельзя было пролезть даже ползком.

    К вечеру Покровский собрал военный совет и, нарисовав обстановку, заявил, что овладение переправой потребует больших жертв, что в случае успеха при дальнейшем движении мы должны будем выдержать бой у Бакинской, за исход которого он не ручается; что настроение войск подавленное и что он полагает более целесообразным, избегая боев, отходить в горы к Дефановскому перевалу и далее к Черноморскому побережью. Покровский возвращался к проекту Деменика, так единодушно нами и в том числе им самим отвергнутому несколько дней назад.

    С тяжелым чувством расходились мы из сакли, занимаемой генералом Эрдели, служившей местом совета, и хозяин которой, самый сильный военный авторитет, также советовал нам уходить в горы. Но и этот бесславный отход уже не был безопасен. Нам предстояло в третий раз проходить возле аула Шенджия, теперь занятого большевиками, и мы рисковали подвергнуться фланговому нападению противника. Отряд наш во время движения представлял собою длинную кишку в 4–5 верст, состоящую из обозов с ранеными и имуществом и тыловыми учреждениями, совершенно не охраняемую с флангов.

    Решено было двигаться глубокой ночью, обозы сократить до минимума, соблюдать гробовую тишину. Два проводника взялись нас провести стороной, незаметно для Шенджия. С вечера началась суета по сортировке обоза. Кубанское правительство первое показало пример, отказавшись от половины возимого ими груза. Бросались повозки, мебель, лишняя одежда, всякий скарб. Наутро аул Готлукой, где мы стояли, имел вид/населенного пункта, подвергшегося жестокому разграблению, и кавалерийский разъезд, посланный генералом Корниловым из станицы Рязанской на поиски нас, утром 11 марта прибыл в Готлукой и донес Корнилову, что кубанцы бросили свое имущество и бежали в горы. Но самое неожиданное было то, что в то время, как мы нервно готовились к походу, большевики, сидевшие в окопах у моста, так же поспешно и беспорядочно с наступлением темноты бежали в станицу Бакинскую, оставив переправу совершенно свободной.

    Ночь на 11 марта была поистине кошмарной. Только к рассвету голова колонны нашего отряда вышла из аула Готлукой и двинулась мимо Шенджия к станице Калужской. Ко мне поминутно подходили и подъезжали старые почтенные офицеры и генералы и спрашивали: ?Что происходит? Куда мы идем??

    Всюду на меня смотрели недоумевающие глаза. Полковник Орехов, известный на Кубани общественный деятель, страдавший сердцем, внезапно скончался, и компаньон его по экипажу, полковник Успенский (впоследствии кубанский атаман), привязал труп умершего к сиденью фаэтона и остаток ночи и весь следующий день ездил рядом с покойником в рядах походной колонны.

    Несомненно, девять десятых всего отряда проклинали меня за несчастную мысль вручить судьбу отряда молодому, неопытному Покровскому. Я сам искренне считал себя преступником и в тот день особенно горячо ненавидел генералов Черного, Букретова и полковника Удагая, которые, собственно, и толкнули меня к Покровскому, отказавшись стать во главе армии.

    Но Святитель Николай, Божий Угодник, был на нашей стороне, и день 11 марта прошел не только благополучно для нас, но закончился победой над преградившими нам путь в Калужской большевиками и соединением нашего отряда с разъездами Корнилова. Но эти события совершились уже без всякого участия Покровского.

    Мимо Шенджия мы проходили утром, совсем засветло, но, к счастью нашему, противника там не было, и мы прошли этот опасный пункт благополучно. Но верстах в пяти за Шенджием наши передовые части наткнулись на разъезд противника, и завязалась перестрелка, которая потом перешла в бой.

    Вследствие ли того, что штаб армии не ожидал встретить серьезного сопротивления, или же вследствие естественного переутомления от большого нервного напряжения за все предыдущие ночи и дни, Покровский передал руководство боем полковнику Туненбергу, а сам расположился в шалаше и проспал все время, пока шел бой.

    Бой затягивался и к двум часам дня достиг большого напряжения. Генерал Эрдели, очень спокойно вначале наблюдавший за боем, сделался озабоченным, появились откуда-то слухи, что на левом фланге не все благополучно. Мне доложили, что в обозе начинается паника; многие разбегаются в леса, некоторые держали револьверы наготове, чтобы застрелиться. Жуткое чувство надвигающегося несчастья охватывало всех.

    Я подошел к генералу Эрдели и спросил его, что он думает обо всем этом и как он объясняет поведение Покровского. И без смущения Эрдели сказал мне, что Покровский в случае неудачи намерен с небольшой группой, человек в 16, пробиться в горы и что для этого у него уже готов проводник, знающий тайные тропы. Эрдели советовал мне держаться ближе к его конвою, чтобы в нужный момент присоединиться к группе Покровского. Потрясенный сказанным, я бросился к обозу и, стараясь быть услышанным всеми, крикнул: ?Назад отходить нам некуда, мы можем двигаться только вперед; требуется резерв для подкрепления флангов, предлагаю всем способным носить оружие собраться ко мне?.

    Не более как через четверть часа около меня было уже 150–200 человек, которых я лично повел к месту резервов, и, сдав их начальнику резерва, приказал доложить Туненбергу, что если нужно, то из обоза можно добыть еще много бойцов.

    Оказалось, что вслед за этим все кубанское правительство и Законодательная Рада также стали в ружье и вышли густой цепью к правому флангу нашего боевого расположения. Ободренная видом приближающихся свежих стрелков, конная полусотня полковника Косинова бросилась в атаку, и противник дрогнул. Правый фланг его побежал, увлекая за собой остальных. Дело было выиграно.

    Впоследствии члены правительства и Рады очень гордились этим делом{18}.

    Почти одновременно с криком ?ура? преследующих бегущего противника послышались крики ?ура? в тылу, в обозе. Оказалось, что из Шенджия прискакали горцы с известием, что там остановился на отдых разъезд Корнилова и скоро будет здесь.

    Сведение было слишком радостное, чтобы ему все поверили сразу. Раздавались голоса: ?Это провокация екатеринодарских большевиков?; ?Горцев-вестников нужно арестовать? и т. п.

    Я пошел разыскивать Покровского, который после боя вышел из шалаша и пошел вперед. Я нагнал его на месте, где только что были цепи бежавших большевиков. Поздравление мое с победой он принял холодно, на вопрос, что он думает о приближении корниловского разъезда, сделал непроницаемое лицо.

    Покровский поехал вперед распоряжаться войсками, я остался ждать корниловского разъезда. Уже с наступлением сумерек вдали показалась группа всадников, медленно приближающихся к нам.

    Толпы наших кубанцев бросились им навстречу, их окружили и расспрашивали.

    От нас к ним и обратно перебегали наиболее экспансивные осведомители, и чувствовалось, что сомнение в подлинности корниловцев еще не рассеялось. Когда, наконец, они были приведены и выстроены для представления мне, то Л. Л. Быч подверг их допросу, направленному к выяснению их личностей. Это был смешанный взвод кавалеристов и донских казаков. Видимо, они уже чувствовали недоверие к себе, и лица их были серьезны и неприветливы.. Чтобы положить конец действительно тяжелому их положению, я подошел к ним и приветствовал каждого пожатием руки. Сомневаться в их подлинности было смешно.

    Итак, в момент, когда всякие надежды на встречу с Корниловым были утеряны, накануне дня, когда мы должны были, как затравленные звери, искать спасения в неприветливых, занесенных снегом ущельях гор с малочисленным и бедным населением, когда мы должны были броситься в тяжелое, полное неизвестности странствование, корниловский разъезд 11 марта, вечером, привез нам весть о спасении. Все были взволнованы, на глазах многих видны были слезы. Да, мы были спасены!

    Впоследствии, когда между добровольцами и кубанцами возникли несогласия и споры, часто можно было слышать даже из уст очень почтенных добровольцев такой упрек: ?Мы спасли кубанцев, а они теперь идут против нас?.

    Однако справедливость требует сказать, что спасение было взаимное. Из всего, что произошло в ближайшее после соединения отрядов время, и из всего, что теперь пишется о состоянии и настроениях корниловского отряда до встречи с нами, нужно сделать один вывод: ?В спасении кубанцев было спасение добровольцев?.

    Отряды по численному составу и вооружению были почти равны. Во главе добровольцев стояли вожди, пользовавшиеся славой, любовью и непререкаемым авторитетом у всего отряда, у них не имели и не могли иметь места случаи, подобные нашим под Саратовской и у Вогепшия, но зато добровольцы вынесли на своих плечах около 20 боев до встречи с кубанцами, были утомлены физически и везли за собой громадный обоз с ранеными, а самое главное, они были лишены пополнения и ежедневно таяли.

    Кубанцы сохранили еще вполне свежие силы и могли надеяться на привлечение новых сил из казачьих станиц, в особенности ввиду присутствия в отряде войскового атамана, правительства и Рады.

    Порознь каждый отряд был слаб и осужден на гибель; вместе они составляли силу, способную на борьбу. Необходимо было только, чтобы физическое соединение отрядов сопровождалось бы духовным слиянием их руководителей, чтобы произошла органическая спайка двух групп, преследующих одну задачу — борьбу с большевиками.

    К величайшему несчастью для обеих сторон, этого как раз и не произошло. Но вечером 11 марта мы не задавались этими вопросами — это был вечер радости, надежды и счастливых планов.

    Станица Калужская отстояла от нас верстах в восьми, и занимать ее на ночь было признано опасным, решено было, что отряд переночует под открытым небом. Но к закату солнца погода стала значительно портиться. Небо нахмурилось, начал моросить дождь, который затем, к вечеру 12 марта, перешел в снег, не прекращавшийся дней пять.

    Я, штаб армии и генерал Эрдели укрылись на одном хуторе и расположились в комнате с одной кроватью и столом. Кровать была уступлена мне, все остальные разместились на полу. В течение ночи к нам подходили мокрые, продрогшие люди и тоже располагались в комнате. К утру на полу оказалось 30 человек. Шесть человек офицеров лежали под моей кроватью. Снятое платье мое и моей жены было использовано нижними квартирантами для изголовья. Пробуждение было шумное, сумбурное, но веселое. Быч с секретарем правительства поместился в закроме маленького амбара, и оба с раннего утра проявляли намерение устроить совещание. Лицо Быча было оживлено, без обычной, свойственной ему мрачности, он даже улыбался и острил по поводу своего ночного помещения. Мы решили пока поговорить о случившемся в самом тесном кругу кубанцев. Кроме нас троих на совещание в амбаре Быча был приглашен полковник Науменко. Поговорили о неизбежности перемены жизни нашей армии и о возможных попытках к обезличению кубанского правительства. Решений никаких не выносили, но условились держаться теснее и быть начеку.

    В это время Покровский в сопровождении корниловского разъезда объезжал войска, приветствуя соединение двух отрядов. К полудню 12-го к нам прибыл другой разъезд во главе с подполковником генерального штаба Барцевичем. Выяснилось, что генералы Алексеев и Корнилов со штабом остановились в Шенджие и там будет дневка.

    12 марта станица Калужская была нами занята, и к вечеру весь отряд расположился на квартирах. Случилось так, что Быч и Покровский поместились в одной комнате и прожили вместе целую неделю. Я несколько раз навещал их и каждый раз заставал в самой приятельской беседе. Тогда я много этому удивлялся, но впоследствии я привык к неожиданным эволюциям во взглядах Быча на события и людей.

    Под влиянием боевой удачи и под впечатлением радости соединения с Корниловым забыто было все недавнее недовольство Покровским.

    Утром полковник Савицкий (назначенный в станице Пензенской 5 марта членом правительства по военным делам вместо полковника Успенского) принес мне приказ о производстве полковника Покровского в генерал-майоры в воздаяние ?за умелую эвакуацию армии из Екатеринодара, приведшую к соединению с Корниловым?. Приказ был скреплен не только Савицким, но и Бычом? Производство Покровского Быч признал необходимым для поднятия престижа командующего Кубанской армией перед генералами Добровольческой армии. Я также охотно подписал этот приказ, так как полагал, что на этом будут закончены мои официальные отношения к Покровскому, что роль его, как командующего армией, с прибытием Корнилова и ?настоящих боевых генералов? должна пасть, а также потому, что Покровский был единственным, который в решительную для кубанцев минуту предложил свои услуги...

    14 марта вновь испеченный генерал Покровский поехал вместе с начальником штаба полковником Науменко в Шенджий на свидание с генералами Алексеевым и Корниловым. По возвращении они сообщили, что были приняты ставкой добровольцев довольно холодно.

    Необходимыми условиями соединения двух отрядов там ставили полное подчинение атамана и армии генералу Корнилову, упразднение правительства и Рады. Покровский ответил, что он не уполномочен разрешать эти вопросы, но полагает, что такие условия кубанцами приняты не будут. Решено было оставить суждение об этих вопросах до встречи с представителями Кубани, а пока Покровский поступал в распоряжение Корнилова с сохранением функций командующего армией.

    Покровский сообщил мне и то, что по дороге в Шенджий они встретили конного нарочного, который вез ко мне открытое отношение генерала Романовского с приглашением меня на совещание в Шенджий. Приглашение было написано карандашом на клочке бумаги и адресовано: полковнику Филимонову. Покровский и Науменко признали такую форму обращения к кубанскому войсковому атаману оскорбительной для всех кубанцев. Бумагу взяли себе, а нарочного вернули обратно. На вопрос генерала Романовского ?Почему не приехал Филимонов?? Покровский будто бы дал понять генералу необходимость более корректного отношения к представителю всего войска.

    Встреча представителей Кубани в числе пяти человек с руководителями Добровольческой армии состоялась 17 марта в станице Ново-Димитриевской, в квартире генерала Корнилова. Под Ново-Димитриевской шел бой. Восточная окраина станицы, со стороны которой пришлось подъезжать кубанцам, обстреливалась артиллерийским огнем из слободы Григорьевской, занятой сильным отрядом большевиков, кубанцы на рысях проскочили обстреливаемый район. С западной стороны станицы слышалась ружейная и пулеметная стрельба. Квартира генерала Корнилова была на церковной площади в доме священника. Предупрежденные о нашем приезде, нас уже ждали, кроме хозяина квартиры, генералы Алексеев, Деникин, Романовский, Эрдели. Таким образом, совершенно случайно число представителей с обеих сторон оказалось одинаковым.

    На совещании с правом совещательного голоса по приглашению генерала Алексеева присутствовал еще кубанский генерал Гулыга, который из Екатеринодара с армией не пошел, а выехал в одиночном порядке в Ейский отдел, где случайно встретил Добровольческую армию и присоединился к ней. Впоследствии генерал Алексеев говорил мне, что Гулыга аттестовал всех правителей Кубани очень нелестно и что это будто бы и обусловило холодность нашей первой встречи. На совещании председательствовал генерал Алексеев. Разрешению подлежал, в сущности, только один вопрос: как быть с Кубанской армией? Алексеев и Корнилов требовали ее упразднения и влития всех кубанских частей в части Добровольческой армии. Мы же хотели сохранить армию, подчинив ее главному командованию Корнилова. Корнилова наша — претензия очень раздражила.

    — О каком главном командовании можно здесь говорить? — резко возражал он. — В обоих отрядах не наберется людей, чтобы составить два полных полка военного времени. По соединении обоих отрядов у нас будет лишь одна бригада, а вы хотите из нее сделать две армии, а меня назначить главнокомандующим!

    Корнилов резко отозвался о поведении Покровского, задачей которого два дня тому назад была поддержка из станицы Калужской Добровольческой армии, наступающей на Ново-Димитриевскую, но Покровский, ссылаясь на разлитие рек и снежную метель, задачи этой не выполнил.

    — Я не хочу, — заявил Корнилов, — чтобы командующие армиями угощали меня такими сюрпризами. Если соединение не будет полным, — говорил Корнилов, — то я уведу добровольцев в горы. Михаил Васильевич, — обратился он к генералу Алексееву, — ставьте вопрос о движении в горы.

    Покровский пробовал возражать, заявляя, что он не понимает таких требований.

    — Вы поймете, молодой генерал, — резко прервал его генерал Алексеев, — если хоть на минуту отрешитесь от своих личных честолюбивых интересов.

    После непродолжительных прений было решено, что Кубанский стрелковый полк под командой полковника Туненберга сохранит свою организацию, а остальные кубанцы вольются в добровольческие части.

    Вопрос о подчинении атамана и упразднении правительства и Рады на совещании 17 марта совершенно не поднимался; наоборот, генерал Корнилов сказал, что он ?требует?, чтобы эти учреждения остались на своих местах и разделили с ним ответственность за последствия.

    Редактирование состоявшегося соглашения генерал Алексеев поручил генералу Романовскому, который для этого удалился в соседнюю комнату, а все оставшиеся были приглашены к обеду, который был сервирован в той же, где мы совещались, комнате. За обедом атмосфера разрядилась, и все беседовали в тоне взаимного доброжелательства.

    Корнилов говорил, что он ?пойдет на Екатеринодар. возьмет его, освободит Кубань, а там делайте, что хотите?.

    Вскоре после обеда был принесен для подписи текст соглашения. Привожу его полностью:

    ?ПРОТОКОЛ СОВЕЩАНИЯ

    17 марта 1918 года в станице Ново-Димитриевской. На совещании присутствовали:

    Командующий Добровольческой армией, генерал от инфантерии Корнилов; генерал от инфантерии Алексеев; помощник командующего Добровольческой армией, генерал-лейтенант Деникин; генерал от инфантерии Эрдели; начальник штаба Добровольческой армии, генерал-майор Романовский; генерал-лейтенант Гулыга; войсковой атаман Кубанского казачьего войска, полковник А. П. Филимонов; председатель Кубанской Законодательной Рады Н. С. Рябовол; товарищ председателя Кубанской Законодательной Рады Султан-Шахим-Гирей; председатель кубанского краевого правительства Л. Л. Быч; командующий войсками Кубанского края генерал-майор Покровский.

    Постановили:

    1. Ввиду прибытия Добровольческой армии в Кубанскую область и осуществления ею тех же задач, которые поставлены Кубанскому правительственному отряду, для объединения всех сил и средств признается необходимым переход Кубанского правительственного отряда в полное подчинение генералу Корнилову, которому предоставляется право реорганизовать отряд, как это будет признано необходимым.

    2. Законодательная Рада, войсковое правительство и войсковой атаман продолжают свою деятельность, всемерно содействуя военным мероприятиям командующего армией.

    3.. Командующий войсками Кубанского края с его начальником штаба отзывается в состав правительства для дальнейшего формирования постоянной Кубанской армии.

    Подлинное подписали: генерал Корнилов, генерал Алексеев, генерал Деникин, войсковой атаман полковник Филимонов, генерал Эрдели, генерал-майор Романовский, генерал-майор Покровский, председатель кубанского правительства Быч, председатель Кубанской Законодательной Рады Н. Рябовол, товарищ председателя Законодательной Рады Султан-Шахим-Гирей?.

    После подписания Алексеев и другие генералы ушли к себе на квартиру, а генерал Корнилов, окончательно повеселевший, начал нам рассказывать ?быховскую историю?.

    Между тем бой вокруг станицы Ново-Димитриевской делался напряженнее. Снаряды все чаще и чаще рвались на площади и над самым домом Корнилова. После одного из разрывов Корнилов сказал нам: ?Вы уберите своих лошадей (они были привязаны к забору дома священника), а то останетесь без средств передвижения?. Несколько раз рассказ Корнилова прерывался донесениями с фронта, и Корнилов при нас отдавал боевые распоряжения; несколько раз шрапнельные пули барабанили в крышу дома, где мы сидели. Корнилов спокойно и интересно продолжал рассказ, мы его с большим вниманием слушали. Но когда он дошел до самого интересного места — момента хитро придуманного им освобождения — вошел быстро кто-то из его офицеров-ординарцев и доложил, что большевики ворвались в станицу и идет бой на улицах станицы. Корнилов встал и пошел в штаб узнать, в чем дело. Покровский вслед за ним вышел из комнаты и, взяв с собой конвой, куда-то поехал через площадь.

    Я, Быч, Рябовол и Султан-Шахим-Гирей остались одни в квартире Корнилова. Мы вышли во двор к своим лошадям.

    По улицам станицы действительно раздавалась беспорядочная ружейная стрельба, несколько пуль с характерным визгом впились в стену дома священника. Мы решили ехать к штабу армии вслед за всеми.

    Было уже совсем темно, лошади, шлепая по колена в грязи, неуверенно и пугливо шли вперед. Шрапнельные разрывы время от времени освещали нам путь, и мы подъехали к штабу; там была уже целая толпа всадников и пеших. Никто ничего не знал, все жались к стенам и деревьям, укрываясь от шальных, свистящих кругом пуль. Кто-то сказал, что Покровский нашел квартиру и приглашает всех нас на ночлег. Мы отправились в указанном направлении и действительно нашли Покровского, который расположился в казачьей хате и пил чай{19}. Выяснилось, что местные большевики, воспользовавшись темнотой ночи, открыли стрельбу на улицах и дворах и создали панику{20}.

    Переночевав в Ново-Димитриевской, мы на рассвете вернулись в Калужскую.

    Через два дня после подписания договора кубанцы, по предложению генерала Корнилова, переехали в станицу Ново-Димитриевскую, чтобы вместе двигаться в станицу Георгие-Афипскую, а потом на Екатеринодар. Но для этого нужно было сначала выгнать большевиков из Григорьевской слободы, находившейся у нас в тылу, а затем взять станицу Георгие-Афипскую, занятую противником, поддерживаемым артиллерией бронепоездов, стоящих на разъезде Энем.

    Несколько дней шла подготовка к наступлению. Атаман, правительство и Рада пассивно ожидали развития дальнейших событий. Отношение штаба армии к нам было индифферентное. Только однажды, часов в 11 утра, я увидел генерала, который в дубленке и сером барашковом треухе пробирался по колена в грязи под заборами казачьих домов. Одной рукой он придерживался за забор, другой опирался на толстую палку. Это был генерал Корнилов, который шел ко мне отдать визит. Я вышел ему навстречу и ввел в свою хату. Корнилов, как всегда, был прост в обращении и легко завязывал беседу. Охотно говорил о походе своем из Ростова, о своих планах на будущее. Говорил, что поход и постоянные опасности его утомили, что он скучает по семье, что по взятии Екатеринодара он передаст его казакам, а сам будет отдыхать, поедет к семье. Но через минуту лицо его озарилось, и он уже говорил: ?Если бы у меня теперь было 10 тысяч бойцов, я бы пошел на Москву?.

    Я ему сказал, что после взятия Екатеринодара у него их будет трижды десять тысяч. Он задумчиво смотрел вдаль. Я внимательно всматривался в этого человека, с мелкими чертами лица, с маленькими руками и монгольскими глазами. Это был особенный человек, впечатление от него было особенное, незабываемое.

    Я радовался, что судьба наша в его руках, и верил ему. Я никак не мог думать, что ровно через десять дней я увижу его мертвым.

    Корнилов посетил также Быча и Рябовола. Сведение об этом последнем обстоятельстве облетело всех кубанцев и было предметом самого оживленного обсуждения. Исполнение элементарной вежливости Корниловым сначала удивило казаков, а потом привело их в восхищение.

    — Сразу видно большого человека, он стоит выше мелочных счетов, — толковали казаки. — Корнилов — казак и казаков не даст в обиду.

    Вниманием к представителям кубанцев Корнилов купил сердца казаков. Как мало казаки вообще избалованы вниманием со стороны предержащих властей и как они реагируют на всякую к ним ласку, свидетельствует следующий случай.

    В мае месяце 1918 года, когда Быч был в Новочеркасске, как-то к нему в номер гостиницы зашел генерал Сергей Леонидович Марков и, застав там несколько членов правительства, вступил с ними в беседу и около часа оживленно толковал на разные темы. Все знали, что генерал Марков очень не жаловал Кубанской Рады и на походе по ее адресу отпускал разные крылатые словечки. Но теперь радяне совершенно забыли его прегрешения и говорили: ?Вот человек, который, когда нужно, умеет быть солдатом, а когда потребуется, то держится профессором?.

    Быч, передавая мне свое впечатление о Маркове, говорил: ?Вот бы нам такого походного атамана!?

    Когда казакам во времена деникинского правления начинало казаться, что Деникин благоволит к казакам, то поднимался сейчас же вопрос, не предложить ли ему пост атамана всех казачьих войск.

    В июне 1919 года перед совещанием с Деникиным все казачьи атаманы (Дона, Кубани, Терека и Астрахани) серьезно говорили о том, что если бы Круги и Рада постановили, а Деникин согласился стать во главе всех казачьих войск, то этим подводился бы правовой фундамент власти Добровольческого главного командования и прекратились бы разговоры о ?захватническом? ее происхождении.

    25 марта армия подошла к паромной переправе около станицы Елизаветинской, лежащей в 17 верстах от Екатеринодара, вниз по течению Кубани. С занятием станицы Елизаветинской атаману и правительству представлялась возможность выполнить пункт второй соглашения в Ново-Димитриевской путем поднятия елизаветинцев и казаков соседних с ними станиц на борьбу с большевиками. Но, к большому нашему удивлению, заведывавший переправой генерал Эльснер, ссылаясь на распоряжение генерала Корнилова, отказался перевезти на правый берег не только правительство и Раду, но и меня и штаб Покровского. Двое суток мы провели в вынужденном бездействии, пока шли кровопролитные бои на подступах к Екатеринодару. На третий день я с трудом один переправился в Елизаветинскую и пошел к Корнилову, чтобы объясниться по поводу его странного распоряжения. Корнилов на этот раз был очень сух. Когда я начал говорить ему о поведении генерала Эльснера, он меня прервал.

    — Генералу Эльснеру оставалось либо задержать Раду на той стороне, либо самому быть повешенным на этой стороне. Я не люблю, когда мои приказания выполняются не точно. Паром мал, а успех дела зависит от скорейшей переправы строевых частей.

    Вслед за тем Корнилов сообщил, что на случай взятия Екатеринодара, что должно произойти дня через два, он назначает генерал-губернатором города генерала Деникина.

    Подтвердив это распоряжение входившему в этот момент генералу Деникину, Корнилов тут же стал отдавать приказания новому генерал-губернатору. Заметив недоумение на моем лице, Корнилов прибавил:

    ?Это я делаю на первые дни, пока все не успокоится?.

    Большевики под Екатеринодаром отчаянно сопротивлялись, и осада города затянулась. 30 марта утром я поехал один верхом в штаб армии, чтобы узнать о положении дела. По дороге ко мне присоединился член Кубанской Рады со стороны иногороднего населения Николай Николаевич Николаев (депутат IV Государственной думы), который ехал к ставке с тою же целью. Нам навстречу поминутно попадались телеги с ранеными, а также идущие группами легкораненые. Всех их Николаев расспрашивал о положении дел на фронте, наконец он, не доезжая верст пяти до ставки, сказал мне:

    — Знаете, Александр Петрович, я вернусь назад за вещами, не подлежит сомнению, что Екатеринодар сегодня возьмут, это общее мнение раненых.

    Николаев вернулся обратно в станицу.

    Когда я подъезжал к исторической теперь молочной ферме, где расположился Корнилов со штабом, то несколько гранат разорвалось очень близко от леска, окружающего ферму. Какой-то офицер крикнул мне, чтобы я держался правее, так как по дороге, по которой я ехал, только что снарядом разорвало на куски офицера{21}. У входа в домик, где помещался Корнилов, я встретился с Романовским, который сказал мне:

    ?Входите, вас командующий ждет?.

    Тут же нагнал меня Быч, и от него я узнал, что нам в станицу было прислано приглашение на совещание, но нарочный меня уже не застал.

    В маленькой комнате, в которой на следующий день был убит Корнилов, сидели: сам Корнилов, Алексеев, Деникин и Богаевский. Марков лежал под стеной на полу и, видимо, спал. Когда вслед за мной и Бычом вернулся Романовский, Корнилов открыл заседание. Оказалось, что попытка взять Екатеринодар успеха не имела. Большевики, растерявшиеся в первые дни, теперь оправились и подкрепляемые по трем железнодорожным линиям с Тихорецкой, Кавказской и Новороссийска держатся очень упорно. Мы понесли громадные потери, убит полковник Неженцев, все переутомлены. Ставился вопрос, следует ли при данных условиях продолжать осаду города или необходимо отойти, и если отходить, то в каком направлении? Когда пришла очередь давать заключение, я и Быч высказались за необходимость продолжения осады, так как всякое иное решение, по нашему мнению, означало общую неминуемую гибель. Деникин и Романовский высказались за немедленный отход от Екатеринодара, считая взятие города делом безнадежным. Богаевский полагал, что город взять можно, но удержать его нельзя. Разбуженный Марков заявил, что если он, генерал, так переутомился, что заснул на совещании, то каково же состояние рядовых бойцов. Он находил, что нужно отойти от города и двинуться по казачьим станицам в горы, в Терскую область. ?У нас еще будут победы?, — заключил он. Алексеев считал, что Екатеринодар нужно взять штурмом. Последним говорил Корнилов: ?Отход от Екатеринодара будет медленной агонией армии, лучше с честью умереть, чем влачить жалкое существование затравленных зверей?.

    Таким образом, голоса совещающихся разделились надвое поровну. Голос председателя дал перевес мнению за штурм Екатеринодара. Корнилов тут же отдал распоряжение: завтра, то есть 31 марта, дать отдых войскам, а с рассветом 1 апреля начать штурм Екатеринодара. После этого Марков внес предложение: для подъема настроения в войсках все начальство, кубанский атаман, правительство и Рада должны идти впереди штурмующих. Никто против этого не возражал.

    Когда я вернулся в станицу Елизаветинскую, то узнал, что здесь циркулируют самые радостные слухи о предстоящем сегодня вечером взятии Екатеринодара. Говорили уже, что половина Екатеринодара в наших руках.

    Из-за веры в эти слухи у генерала Покровского произошел очень печальный случай. Если не ошибаюсь, 28 марта кто-то доложил Покровскому, что Екатеринодар взят. Дело было уже вечером, но Покровский распорядился послать в Екатеринодар квартирьеров во главе с полковником Пятницким. Пятницкий проехал незамеченным нашими редкими цепями прямо к расположению противника в черте города. ?Товарищи? начали окликать приближающихся всадников и, не получив удовлетворяющего их ответа, открыли по ним стрельбу. Тяжело раненный полковник Пятницкий свалился с лошади, остальные бросились врассыпную.

    По всей линии противника поднялась тревога и долго не утихала самая интенсивная стрельба. Полковник Пятницкий, пользуясь темнотой и суматохой, ползком добрался до наших цепей и был подобран санитарами. Об этом случае Корниловым было упомянуто в приказе, причем указывалось, что самочинной выходкой Покровского была сорвана предполагавшаяся ночью внезапная атака города Екатеринодара.

    31 марта утром я, чтобы рассеяться от гнетущих предчувствий, в сопровождении нескольких лиц пошел посмотреть место в станичном храме, где засела, не разорвавшись, большевистская граната. Когда после осмотра мы шли по площади, я увидел, что ко мне со стороны окраины станицы быстро идет, почти бежит священник бывшей Кубанской армии; издали он делал мне знаки и что-то кричал. Я пошел к нему навстречу; священник всхлипывал и что-то твердил, чего я долго не мог понять.

    ?Александр Петрович, Корнилова убили?, — наконец разобрал я.

    Первое, что я подумал, не сошел ли священник с ума. Вид его, расстроенного и растрепанного, действительно напоминал сумасшедшего. Но он указывал на одну из казачьих хат и твердил: ?Он там, его только что туда привезли?. У ворот дома, куда направлял нас священник, стоял текинец.

    То, что сказал нам священник, было так неожиданно, так ужасно и казалось мне такой недопустимой нелепостью, что я почувствовал страшное раздражение против священника и бросился к указанному им дому, чтобы разъяснить дело и наговорить ?сумасшедшему попу?, как мысленно я его обзывал, резкостей за его неосмотрительное поведение и ложные сведения. Я допускал, что Корнилов мог быть ранен, мог даже находиться некоторое время в забытьи, но Корнилов-мертвец — этого мои мозги усвоить себе не могли.

    Мы вошли в хату и на полу под буркой увидели Корнилова. Он лежал в тужурке с погонами, в которой я видел его вчера на совещании. Лицо его было бледное, спокойное, я дотронулся до его руки, головы, мне показалось, что тело еще теплое. Маленькая его фигурка теперь казалась еще меньше, он похож был на мальчика. В выражении лица и во всей фигуре было что-то беспомощное, жалкое.

    Да, но все же это был Корнилов и он был мертв! Я вышел во двор и набрал полную грудь воздуха. Горло сдавило, было тяжко. У ворот стояла чья-то оседланная лошадь, я сел на нее и поехал в станицу, чтобы сообщить кубанцам роковую весть. У Быча находилось несколько лиц; припоминаю, был секретарь правительства Н. И. Воробьев, член правительства А. А. Труссковский и другие.

    — Господа, я привез вам ужасное известие: Корнилов убит.

    — Кто вам сказал?

    — Я сам только что видел его тело.

    Никто ни о чем меня не расспрашивал. Воцарилось мертвое молчание. Только когда я уходил, А. А. Труссковский сказал: ?Начало конца?.

    К полудню я и Быч получили приглашение генерала Алексеева прибыть на совещание.

    Ставка была перенесена в поле за рощицей, окружающей ферму. Совещание расположилось под открытым небом, на откосе небольшой, заросшей канавы, недалеко от берега Кубани. Участие в совещании принимали Алексеев, Деникин, Романовский и я с Бычом. В сущности, никакого совещания не было. Генерал Алексеев сообщил, что обстановка после вчерашнего дня много изменилась к худшему, кроме смерти Корнилова выяснилось еще, что потери наши значительно тяжелее, чем было сообщено вчера. О взятии Екатеринодара думать не приходится. Нужно отходить. Во главе армии становится генерал Деникин. Предположено двигаться в направлении к станице Медведовской, затем на Дядьковскую. Но, чтобы обмануть возможное преследование, официально сообщается, что двигаться будем на станицу Старо-Величковскую. Выступление сегодня ночью.

    Когда мы с Бычом подъезжали к ставке и во время всего совещания, район расположения ставки был обстреливаем сильным орудийным огнем. Во время совещания мы увидели на левом берегу Кубани горца, который что-то кричал, видимо, желая сообщить сведения о противнике. Генерал Романовский с переводчиком пошел узнать, в чем дело. Горец аула Бжегокой, расположенного на левом берегу Кубани против фермы, сообщил, что только что в аул приезжали красные осматривать место, где они могли бы поставить орудия для обстрела всего нашего расположения с фланга.

    Были сведения, что со стороны станицы Славянской к нам в тыл движутся большевики Таманского отдела. С целью противодействия этому движению 29 марта генерал Покровский и полковник Науменко были командированы в станицу Мариинскую и Ново-Мышастовскую организовать из местных казаков заслон. Теперь Покровскому было послано распоряжение вернуться обратно в станицу Елизаветинскую. Рассуждать и совещаться было не о чем.

    Мы вернулись в станицу Елизаветинскую, чтобы подготовиться к отходу. В печати уже достаточно говорилось о кошмарных днях 1 и 2 апреля. Описания немецкой колонии Гначбау и перехода железной дороги в станице Медведовской ночью на 3 апреля довольно правдиво рисуют картину нашего критического положения. Эти двое суток весь отряд находился буквально между жизнью и смертью. Когда я на одном из привалов 1 апреля подошел к генералу Деникину и спросил его, как он расценивает положение, он сказал: ?Если доберемся до станицы Дядьковской, то за три дня я ручаюсь, дня три еще поживем!?

    В колонии глухо бродили слухи о готовящемся предательстве и измене; называли имя матроса Баткина, которому будто бы поручено какое-то посредничество между отрядом и большевиками. Говорили, что будто бы ценой выдачи всех главных руководителей армии отряд может купить себе спасение и т. п. Я узнал об этих слухах значительно позднее, когда, положение уже было спасено. Но все же я лично наблюдал потерю духа многими из наших бойцов, многие бросали оружие, патроны и разбегались в разные стороны...

    Как бы там ни было, дни эти были пережиты, и 3 апреля к полудню отряд вошел в станицу Дядьковскую. Настроение было приподнятое. Говорили о геройстве Маркова и о добытых им трофеях.

    Утром 4 апреля был собран военный совет, на котором присутствовало около 30 военачальников.

    Обсуждался вопрос о дальнейшем направлении нашего движения. Выяснилось два течения: одно — за движение в Донские степи, а другое — в горы, в Баталпашинский отдел Кубанской области и далее в Терскую область. У нас, кубанцев, были сведения, что казаки станиц Лабинского отдела, в частности станицы Прочноокопской, которая с легкой руки станицы Курганной упорно и успешно боролась с большевиками, ждут нас с нетерпением. Опираясь на эти сведения, а также имея в виду очень выгодное географическое положение станицы Прочноокопской, давшее ей со времен Кавказской войны славу и известность оплота всей старой казачьей Линии, я рекомендовал военному совету избрать направление на Прочноокопскую станицу, расположенную на очень высоком правом берегу Кубани, командующем над Армавиром — центральным местом интендантских и артиллерийских складов большевиков.

    Засев в этом неприступном гнезде, мы могли угрожать всей большевистской коммуникации, а в случае удачи могли очистить от большевиков и весь район Лабинского отдела, создав из него опорную базу для дальнейших операций.

    Мое мнение, поддержанное генералами Богаевским, Романовским и, если не ошибаюсь, Марковым, было принято всем советом. Решено было двигаться именно в Лабинский отдел.

    * * *

    Из станицы Дядьковской армия двинулась на хутор Журовку, станицу Бейсугскую, а затем, выйдя из очень опасного железнодорожного треугольника, направилась на станицы Ильинскую и Успенскую. Из Успенской нам предстояло повернуть под прямым углом на станицу Расшиватскую и далее через станицу Григорополисскую{22} в станицу Прочноокопскую.

    Но в Успенскую прибыли 17 донских казаков, приведенных известным нам подполковником Барцевичем, бесстрашным разведчиком Добровольческой армии. Барцевич и донцы привезли сведения о восстании всех задонских станиц и просили генералов Алексеева и Деникина идти к ним на помощь. Под председательством генерала Алексеева состоялось совещание, на котором было постановлено изменить решение, принятое в станице Дядьковской, и двигаться не на юг, а на север, в знакомые добровольцам места: в Лежанку, в станицу Егорлыцкую, а там действовать сообразно выяснившимся обстоятельствам.

    Пройдя четвертый раз со времени отхода от Екатеринодара через полотно железной дороги (в то время в отряде ходила острота: ?Большевики движутся вдоль полотна железных дорог, а добровольцы ходят поперек полотна?) между станицей Ново-Покровской и селением Белая Глина, мы через хутор Горькобалковский, станицу Плосскую вошли без боя в Лежанку и расположились здесь, чтобы встретить праздник Св. Пасхи. Но большевики не дали нам осуществить это намерение: с полудня страстной пятницы и всю субботу они обстреливали Лежанку артиллерийским огнем, а направление ружейной и пулеметной стрельбы указывало, что они пытаются окружить Лежанку с трех сторон. Вечером в субботу отряд двинулся в станицу Егорльщкую и вошел в нее около 11 часов ночи, многие все же успели попасть в храм и по-христиански встретили святой праздник.

    Но нам недолго пришлось оставаться и в этой станице. Получено было сведение, что немцы очистили от большевиков город Ростов и большевики бегут с Дона и что в настоящее время вся Владикавказская железная дорога загромождена беженцами и поездами с награбленным имуществом. Сообщалось, что на узловой станции Сосыка скопились большие транспорты с обмундированием и артиллерийским снаряжением. Для раздетой и лишенной снарядов Добровольческой армии являлся большой соблазн неожиданным ударом на Сосыку захватить ценные трофеи, а может быть, действуя в тыл армии Сорокина, стоявшего против немцев на станциях Кущевка и Батайск, кстати, покончить и с этой самой большой военной организацией на Северном Кавказе. Больных и раненых отправили через станицу Мечетинскую и Новочеркасск и с развязанными руками быстро двинулись к Сосыке. Сделав девяностоверстный переход в один день, отряд пришел в станицу Незамаевскую Кубанской области. Передневав в этой станице, наутро отряд подошел к узловой станции и после упорного боя занял станцию и прилегающую к ней станицу Павловскую. Однако лихой набег этот не дал ожидаемых результатов. Большевики, по-видимому, успели вывезти наиболее ценные грузы по Черноморско-Кубанской железнодорожной ветке, и трофеи были очень незначительны.

    Число добытых снарядов едва превосходило расход, произведенный нами в бою. Но вместе с тем у нас были незаменимые потери в личном составе: более двухсот человек екатеринодарской молодежи — студенты, гимназисты и кадеты — выбыли из строя убитыми и ранеными.

    Попытка продвинуться к Кущевке также успеха не имела. В станице Ново-Михайловской сильный отряд противника преградил нам путь. В этой же станице снаряд шрапнели попал в дом, где расположился командующий армией со штабом (как всегда, это было на церковной площади, в доме священника), и смертельно ранил штабного адъютанта, который скончался через несколько часов. Деникин и Романовский, находившиеся в соседней комнате, чудом спаслись. На этом была закончена сосыкская затея, и мы вернулись снова на Дон, в станицу Мечетинскую.

    Здесь армии предстоял длительный отдых.

上一页 目录页 下一页
南方哥萨克白军领袖回忆


Примечания

{1} В последнее время 5 октября. (Все числа по старому стилю. Здесь и далее примечания автора).

{2} Некоторое время в Главном управлении были представители от казачьих областей, но затем это было упразднено в 1902–1905 годах.

{3} На съезде, а затем и в Раде из среды казаков выделились братья Иван и Петр Макаренко, Манжула, Воропинов, Игнат Белый. Все они импонировали казакам знанием митинговых правил и обычаев. Особенно рисовался Ив. Макаренко. Откормленный, самодовольный, он каждую минуту по любому вопросу, в любом собрании хотел говорить и говорил с апломбом, долго, нудно, с развязностью самовлюбленного человека, не щадя слушателей.

{4} Кубанская область разделялась на 7 отделов.

{5} Где я был атаманом с 1911-ro по 1917 год.

{6} Впоследствии известном самостийнике, а ныне члене Пражской Кубанской конференции.

{7} Членов исполнительного комитета было около 40 человек, в совете было около 100 человек.

{8} На конференции казачьих войск в Екатеринодаре 20–23 сентября 1917 года резолюция по вопросу об ?обвинении генерала Корнилова в мятеже? определенно требовала ?широкой гласности? в расследовании этого вопроса.

{9} Ф. А. Щербина — имя, известное на Кубани среди черноморской ее части. Это кубанский летописец, написавший историю черноморских казаков. Есть и другие его труды по истории и статистике Кубанского края. Последними его трудами являются история горских армян селения Армавира и обширное исследование под заглавием ?Эволюция большевизма?. Достоинства этого труда критикой упорно замалчиваются.]

{10} Архив русской революции. Т. 5. Разгром Кубанской Рады.

{11} Генерал Пржевальский рекомендовал нам во главе кубанских военных сил поставить либо генерал-майора Колюбакина, либо генерал-майора Филимонова. Первый из них был терский казак, и назначение его могло обидеть кубанских генералов, а второй был моим родным братом, и представлялась угроза ?филимоновского засилья?.

{12} Впоследствии известного партизана, генерала и начальника конницы в Крымской армии генерала Врангеля.

{13} Пехотные части, как и везде в России, на Кубани подверглись большему, чем конница? разложению.

{14} Впоследствии, после разрыва моего с Бычом, Фесько состоял в группе Быча в качестве преданного его сторонника, и Быч не любил, когда ему указывали на прошлое его почитателя.

{15} В 12 верстах от Екатеринодара.

{16} Мне было доложено, что Покровский давно выслужил право на чин подполковника и только вследствие падения центральной власти он остался капитаном и что поэтому производство его в чин подполковника не явилось бы наградой за блестящее дело под ГеоргиеАфипской станицей, поэтому пришлось перескочить через чин.

{17} При особом мнении остался член правительства по военным делам полковник Успенский, который в тот же вечер подал рапорт об увольнении его от службы.

{18} Подробности этого эпизода изложены в книжке члена Рады Сверчкова ?От Екатеринодара до Мечетинской?.

{19} Кстати, скажу несколько слов об исключительной способности Покровского устраиваться с удобствами при всяких обстоятельствах. Даже в качестве гостя он с первых же дней начинает ?подсказывать? хозяевам, чего он хочет, на второй день он уже требует, а затем просто берет сам все, что ему нужно.

{20} Алексей Порошин в своей книге ?Поход Корнилова?, описывая, очевидно, с чужих слов это совещание, рисует кубанцев в очень непривлекательных красках и отзывается о них в очень пренебрежительном тоне.

{21} Кубанца, есаула Шкуропатского.

{22} Старейшая станица Линейного казачьего войска, названная по имени князя Григория Потемкина.

上一页 目录页
南方哥萨克白军领袖回忆