纳粹军工部长自传

Шпеер Альберт | Speer Albert
Первая часть
Глава 2.
Глава 3.
Глава 4.
Глава 5.
Глава 6.
Глава 7.
Глава 8.
Глава 9.
Глава 10.
Глава 11.
Глава 12.
Глава 13.
Часть вторая
Глава 15.
Глава 16.
Глава 17.
Глава 18.
Глава 19.
Глава 20.
Глава 21.
Глава 22.
Часть третья
Глава 24.
Глава 25.
Глава 26.
Глава 27.
Глава 28.
Глава 29.
Глава 30.

纳粹军工部长自传


Шпеер Альберт | Speer Albert

    Воспоминания

    --------------------------------------------------------------------------------

    Издание: Шпеер А. Воспоминания. — Смоленск: Русич; Москва: Прогресс,1997

    Содержание

    Предисловие

    Часть первая

    Глава 1. Среда и молодость

    Глава 2. Профессия и призвание

    Глава 3. Путеводные знаки

    Глава 4. Мой катализатор

    Глава 5. Архитектурная гигантомания

    Глава 6. Крупнейший заказ

    Глава 7. Оберзальцберг

    Глава 8. Новая имперская канцелярия

    Глава 9. Будни Рейхсканцелярии

    Глава 10. Империя сбрасывает оковы

    Глава 11. Земной шар

    Глава 12. Начало скольжения вниз

    Глава 13. Сверхмера

    Часть вторая

    Глава 14. Прыжок в новую должность

    Глава 15. Организованная импровизация

    Глава 16. Упущенные возможности

    Глава 17. Верховный главнокомандующий Гитлер

    Глава 18. Интриги

    Глава 19. Второе лицо в государстве

    Глава 20. Бомбы

    Глава 21. Гитлер осенью 1943 г.

    Глава 22. По наклонной

    Часть третья

    Глава 23. Болезнь

    Глава 24. Война была проиграна трижды

    Глава 25. Ошибочные диспозиции, ?чудо-оружие? и СС

    Глава 26. Операция ?Валькирия?

    Глава 27. Волна с Запада

    Глава 28. Обвал

    Глава 29. Проклятие

    Глава 30. Ультиматум Гитлера

    Примечания

目录页 下一页


Первая часть

    Глава 1.

    Среда и молодость

    Мои предки были швабами или происходили из бедных крестьян Вестервальда, они происходили также из Силезии и Вестфалии. В большинстве своем они были ничем не примечательными людьми. За одним исключением: им был наследственный рейхсмаршалл{*123} граф Фридрих Фердинанд цу Паппенгейм (1702–1793), который с моей незамужней прародительницей Хумелин произвел на свет восьмерых сыновей. По всей вероятности, его не очень-то заботила их судьба.

    Спустя три поколения мой дед Герман Хоммель, сын бедного шварцвальдского лесника, в конце своей жизни стал единоличным владельцем крупнейшего в Германии торгового дома, ведущего торговлю станками, и фабрики, производящей инструменты. Несмотря на свое богатство, он жил скромно, был добр к своим подчиненным. Он не только был прилежен, но и владел искусством заставлять других самостоятельно работать на себя: задумчивый шварцвальдец, который мог часами сидеть на скамейке в лесу, не проронив ни слова.

    В то же самое время другой мой дед, Бертольд Шпеер, стал в Дортмунде состоятельным архитектором, он создал многочисленные постройки в господствовавшем тогда стиле классицизма. Хотя он умер рано, средств, оставшихся после него, хватило на то, чтобы дать образование его четырем сыновьям. Дедам помогла в их подъеме начавшаяся во второй половине 19 века индустриализация. Но она не помогла многим, начинавшим в лучших условиях. Рано поседевшая мать моего отца в моей юности вызывала у меня скорее чувство благоговения, чем любви. Она была серьезная женщина, придерживавшаяся простых взглядов на жизнь, энергичная и упорная. Она царила в своем окружении.

    В воскресенье, 19 марта 1905 г., в полдень я появился на свет в Мангейме. Весенний гром заглушал, как мне часто рассказывала моя мать, благовест расположенной неподалеку церкви Христа. Мой отец, открыв в 1892 г. в возрасте 29 лет свое дело, был одним из наиболее модных архитекторов Мангейма, в то время находящегося на подъеме баденского промышленного города. Он уже успел создать себе крупное состояние к тому моменту, когда в 1900 г. женился на дочери богатого коммерсанта из Майнца.

    Характерный для крупной буржуазии стиль нашей квартиры в одном из его мангеймских домов соответствовал успеху и престижу моих родителей. Большие чугунные ворота с коваными арабесками распахивались вам навстречу: импозантный дом, во двор которого могли въезжать автомобили. Они останавливались перед лестницей, соответствовавшей богато украшенному дому. Впрочем, мы, дети — два моих брата и я — должны были пользоваться задней лестницей. Она была темная, крутая и узкая и безо всяких затей завершалась задним коридором. И все же детям было нечего делать на фешенебельной, устланной ковром лестнице.

    Наш детский мир находился в задних комнатах от наших спален до похожей на зал кухни. Мимо нее можно было пройти в парадную часть 14-комнатной квартиры. Из обставленного голландской мебелью зала с бутафорским камином из ценного дельфтского кафеля гостей проводили в большую комнату с французской мебелью и драпировками в стиле ампир. Особенно прочно, и сегодня физически ощутимо врезались мне в память сверкающие хрустальные люстры со множеством свечей, а также зимний сад, дизайн которого мой отец купил на всемирной выставке в Париже в 1900 г.: с индийской мебелью с богатой резьбой, занавесями с ручной вышивкой и покрытым ковром диваном, с пальмами и экзотическими растениями, пробуждающий мечты о таинственно-далеком мире. Здесь мои родители завтракали и здесь отец делал нам, детям, бутерброды с ветчиной со своей вестфальской родины. Воспоминания о прилегающей гостиной, правда, стерлись в памяти, но облицованная деревянными панелями в неоготическом стиле столовая сохранила свое очарование. За стол могли одновременно сесть более двадцати человек. Здесь праздновали мои крестины, здесь и сегодня проходят наши семейные торжества.

    Моя мать ревностно и упоенно следила за тем, чтобы мы входили в число лучших семей мангеймского общества. Со всей определенностью можно сказать, что было не больше, но и не меньше 20–30 домов в этом городе, позволявших себе подобные расходы. Для представительности держали многочисленную прислугу. Помимо по понятным причинам любимой нами, детьми, кухарки, у моих родителей служили также ?кухонная девушка?, горничная, часто лакей и всегда шофер, а также для присмотра за нами гувернантка. Девушки носили белые наколки, черные платья и белые фартуки, лакей — фиолетовую ливрею с позолоченными пуговицами; самым великолепным был шофер.

    Мои родители всеми силами стремились обеспечить своим детям прекрасную и беззаботную юность. Но осуществлению этого желания противостояли богатство и престижные соображения, светские обязанности, большое хозяйство, гувернантка и слуги. Я и сегодня еще ощущаю искусственность и дискомфорт этого мира. Кроме того, у меня часто кружилась голова, иногда я падал в обморок. Гейдельбергский профессор, которому меня показали, поставил диагноз: вегетососудистая дистония. Этот недуг означал существенную нагрузку на психику и рано поставил меня в зависимость от внешних обстоятельств. Я страдал тем более оттого, что мои товарищи по играм и оба моих брата были физически крепче, и я чувствовал, что уступаю им. Они сами нередко давали мне это почувствовать.

    Какой-либо недостаток часто пробуждает компенсирующие силы. Во всяком случае, эти трудности привели к тому, что я научился гибче приспосабливаться к окружению мальчика. Если позднее я проявил упорство и ловкость в отношении противодействующих мне обстоятельств и людей, то это, по всей видимости, не в последнюю очередь связано с моей тогдашней физической слабостью.

    Когда наша гувернантка-француженка выводила нас на прогулку, мы, в соответствии с нашим общественным статусом, должны были нарядно одеваться. Конечно, нам запрещали играть в городских парках или, тем более, на улице. Поэтому наше поле игры находилось у нас во дворе — ненамного большем, чем несколько наших комнат взятых вместе — ограниченном и зажатом между задворками многоэтажных доходных домов. В этом дворе росли два-три чахнущих без воздуха платана, была увитая плющом стена, туфовые блоки в углу изображали грот. Толстый слой копоти уже с весны покрывал деревья и листья, и все остальное, к чему мы только могли притронуться, способно было лишь превратить нас в совершенно неблагородных грязных городских детей. До того, как я пошел в школу, я больше всего любил играть с Фридой, дочерью нашего домоправителя Альмендингера. Я любил бывать у нее в скромной, темной квартире в полуподвале. Атмосфера скудной непритязательности и сплоченность живущей в тесноте семьи странным образом притягивали меня.

    Я начал учиться в привилегированной частной школе, в которой детям из лучших семей нашего промышленного города преподавали чтение и письмо. Мне, всеми оберегаемому ребенку, особенно тяжело было в первые месяцы учения в реальном училище оказаться среди озорных сверстников. Мой друг Квенцер, впрочем, скоро научил меня всяким глупостям, подбил меня также на то, чтобы купить на мои карманные деньги футбольный мяч. Плебейский поступок, вызвавший бурю негодования дома; тем более, что Квенцер происходил из небогатой семьи. В это время, по-видимому, впервые проявилась моя склонность к статистическому учету фактов: я переписывал все замечания из классного журнала в мой ?Календарь школьника ?Феникс? и каждый месяц подсчитывал, что получил больше всего замечаний. Конечно, я отказался бы от этой затеи, если бы у меня самого не было шансов иногда возглавлять этот список.

    Архитектурная мастерская моего отца примыкала к нашей квартире. Здесь рисовали большие планшеты с эскизами перспективы для застройщиков; всякого рода чертежи возникали на синеватой кальке, запах которой и сегодня все еще связан для меня с воспоминаниями об этой мастерской. Постройки моего отца создавались под влиянием неоренессанса, он ?перепрыгнул? через югендстиль. Позднее образцом для него стал Людвиг Гофман, влиятельный берлинский советник по делам градостроительства со своим спокойным классицизмом.

    В этой мастерской на двадцатом году жизни я создам в качестве подарка отцу ко дню рождения мой первый ?шедевр?: чертеж своего рода ?часов жизни? в обильно украшенном завитушками корпусе, поддерживаемом коринфскими колоннами и лихо закрученными волютами. Я употребил для этого все цвета туши, какие только мог. При поддержке служащих мастерской возникло произведение, явно обнаруживавшее склонность к эпохе позднего ампира.

    Помимо фаэтона у моих родителей до 1914 г. был лимузин, которым пользовались зимой и для поездок по городу. Эти машины стояли в центре моих технических мечтаний. С началом войны, чтобы поберечь покрышки, их пришлось поставить на козлы, но если поладить с шофером, то можно было сесть в гараже за руль: это были первые ощущения технической лихорадки в том пока едва технизированном мире. Лишь когда я вынужден был в тюрьме Шпандау в течение 20 лет как человек, например, XIX века обходиться без радио, телевизора, телефона и автомобиля, когда меня даже лишили возможности пользоваться выключателем, мной овладевало похожее счастливое чувство, когда спустя 10 лет мне разрешили работать с электрополотером.

    В 1915 г. я столкнулся с другим изобретением технической революции этих лет. Под Мангеймом помещался один из цеппелинов, предназначенный для воздушных налетов на Лондон. Командир и офицеры вскоре стали постоянными гостями в нашем доме. Они пригласили двух моих братьев и меня осмотреть их воздушный корабль; я, десятилетний, стоял перед техническим великаном, карабкался в машинную гондолу, и далее — по таинственным полутемным переходам внутри аэростата, в гондолу пилота. Когда воздушный корабль к вечеру стартовал, командир делал красивую петлю над нашим домом, а офицеры махали из гондолы простыней, взятой у нашей матери. Ночами я со страхом представлял себе, что корабль может сгореть, а наши друзья — погибнуть.

    Моя фантазия была направлена на войну, успехи и поражения на фронте, страдания солдат. По ночам иногда было слышно, как далеко под Верденом с грохотом сшибались два железных вала. Из по-детски пламенного чувства солидарности я часто по нескольку ночей спал рядом с моей мягкой постелью на жестком полу, потому что мне казалось, что жесткая постель более соответствует лишениям фронтовиков.

    Трудности с продовольствием и ?капустно-свекольная зима? не миновали и нас. У нас было богатство, но не было родных и знакомых в деревне, где снабжение было лучше. Правда, моя мать умела придумывать все новые и новые вариации на тему капусты и свеклы, но часто я бывал так голоден, что тайно с большим аппетитом один за другим поедал твердые как камень, оставшиеся от мирного времени собачьи бисквиты, пока не приканчивал весь пакет. Воздушные налеты на Мангейм, по сегодняшним представлениям довольно безобидные, начали учащаться; небольшая бомба попала в один из соседних домов; начался новый отрезок моей юности.

    Неподалеку от Гейдельберга мы владели с 1905 г. летним домом, построенным на отвалах каменоломни, откуда, по слухам, брали камень для строительства расположенного поблизости гейдельбергского замка. За равниной поднимались гряды Оденвальда, тропы тянулись по склонам сквозь старые леса, сквозь просеки порой открывался вид на долину Неккара. Здесь были покой, прекрасный сад, овощи, а также корова у соседей. Летом 1918 г. мы переехали.

    Состояние моего здоровья вскоре улучшилось. Каждый день, будь то снег, гроза и дождь, я проделывал 45-минутный путь до школы, последний его отрезок часто бегом. Потому что велосипедов в то время после военных экономических трудностей не было.

    Дорога вела мимо клуба общества гребли. В 1919 г. я стал его членом и в течение двух лет рулевым четверки и восьмерки. Несмотря на мое еще хилое сложение я вскоре стал старательным гребцом. В 16 лет я стал загребным юниорской четверки и восьмерки и участвовал в нескольких гонках. Впервые мной овладело честолюбие. Оно открыло во мне возможности, о которых я сам не подозревал. Это была первая страсть моей жизни. Возможность задавать ритм всей команде привлекала меня еще сильнее, чем шанс обратить на себя внимание и добиться уважения в к тому же очень небольшом мирке гребцов.

    Правда, мы в большинстве случаев проигрывали. Поскольку, однако, речь шла о командном зачете, меру собственной вины определить было невозможно. Напротив: возникло чувство совместных действий и поражений. Преимущество таких тренировок заключалось также в принятии торжественного обещания воздержания. В то время я презирал тех моих соучеников, которые находили свои первые удовольствия в танцах, вине и сигаретах.

    По дороге в школу, в 17 лет, я познакомился с моей будущей спутницей жизни. Это подстегнуло мое усердие в школьных занятиях, потому что уже через год мы решили пожениться после окончания моей учебы. Я уже несколько лет был хорошим математиком; но теперь улучшились и мои оценки по другим предметам, и я стал одним из первых в классе.

    Наш учитель немецкого языка, убежденный демократ, часто читал нам вслух статьи из либеральной ?Франкфуртер Цайтунг?. Без этого учителя я провел бы свои школьные годы совершенно вне сферы политики. Дело в том, что нас воспитывали в соответствии с буржуазной консервативной традицией и, несмотря на революцию, мы считали что власть и признанные авторитеты в обществе — от бога. Течения, повсюду возникавшие в начале двадцатых годов, нас почти не коснулись. Подавлялась также критика школьных порядков, учебного материала и, тем более, начальства. От нас требовали безусловной веры в непререкаемый авторитет школы. Нам даже не приходило в голову подвергнуть сомнениям установившиеся в школе порядки, потому что в школе мы были подчинены диктату в известной степени абсолютной системы господства. Кроме того, не было таких предметов, как обществоведение, стимулирующих способность к выработке самостоятельных политических оценок. На уроках немецкого языка даже в выпускных классах писали сочинения только на литературно-исторические темы, просто-напросто исключавшие размышления об общественных проблемах. Конечно, такой аскетизм школьной жизни не способствовал возникновению политических споров в школьном дворе или вне школы. Коренное отличие от сегодняшней действительности заключалось также в невозможности поехать за границу. Не было организации, которая позаботилась бы о молодежи, даже если бы были деньги для поездки за границу. Я считаю необходимым указать на эти недостатки, которые сделали то поколение беззащитным перед быстро умножающимися в то время техническими средствами воздействия на людей.

    Дома также не велись разговоры о политике. Это было тем более удивительно, что мой отец с 1914 г. был убежденным либералом. Каждое утро он с нетерпением ожидал ?Франкфуртер Цайтунг?, каждую неделю читал критические статьи в журналах ?Симплициссимус? и ?Югенд?. Интеллектуально ему близок был Фридрих Науман, выступавший за социальные реформы в мощной Германии. После 1923 г. мой отец стал сторонником Куденгова-Калерги и ревностно отстаивал его идеи паневропеизма. Он определенно хотел бы поговорить со мной о политике, но я скорее уклонялся от таких возможностей, и мой отец не настаивал. Такое отсутствие политических интересов, правда, соответствовало поведению усталой и разочарованной в результате войны, революции и инфляции молодежи; однако, одновременно это не позволяло мне определить политические масштабы, категории суждения. Мне больше нравилось ходить в школу через парк гейдельбергского замка и там с шеффелевской террасы по нескольку минут мечтательно рассматривать старый город и развалины замка. Эта романтическая склонность к разрушенным крепостям и кривым улочкам сохранилась у меня и вылилась позднее в мою страсть коллекционировать ландшафты, особенно гейдельбергских романтиков. Иногда по пути к замку я встречал Штефана Георга, преисполненного чувства собственного достоинства и имевшего чрезвычайно гордый вид; казалось, будто от него исходил святой дух. Так, наверное, выглядели великие миссионеры, потому что он обладал каким-то магнетизмом. Мой старший брат был старшеклассником, когда ему посчастливилось войти в ближайшее окружение мастера.

    Меня сильнее всего привлекала музыка. В Мангейме я до 1922 г. слушал молодого Фуртвенглера и затем Эриха Клейбера. В то время я находил Верди более впечатляющим, чем Вагнера, а Пуччини был для меня ?ужасен?. Напротив, мне очень нравилась одна симфония Римского-Корсакова, и Пятая симфония Малера, хотя и казалась мне ?довольно сложной, но она мне понравилась? (кавычки автора). Посетив берлинский Шаушпильхаус, я отметил, что Георг Кайзер — ?самый значительный современный драматург, в произведениях которого шла борьба вокруг понятия, ценности и власти денег?, а посмотрев ибсеновскую ?Дикую утку?, я нашел, что порядки в высшем обществе показались нам смешными: эти персонажи ?были комедийными?. Ромен Роллан своим романом ?Жан Кристоф? усилил мое восхищение Бетховеном{*123}.

    Так что это было лишь приступом юношеского нигилизма, когда мне не нравилась кипучая общественная жизнь дома. Продпочтение, отдаваемое мной авторам с социально-критическими позициями, товарищам по обществу гребли или альпинизма, носило вполне оппозиционный характер. Даже привязанность к простой буржуазной семье противоречила обычаю искать себе компанию и будущую жену в своей касте (в замкнутом социальном слое, к которому принадлежала твоя семья). У меня даже возникла стихийная симпатия к крайне левым, хотя эта склонность так и не оформилась во что-то осязаемое. Я был невосприимчив ко всякого рода политической деятельности: на это никак не повлиял мой национализм и то, что я, например, во время оккупации Рурской области в 1923 г. волновался из-за бесчинств оккупантов или грозящего угольного кризиса.

    К моему удивлению, я написал лучшее в выпуске сочинение на аттестат зрелости. Тем не менее я подумал про себя ?Тебя это вряд ли касается?, когда ректор школы в своем заключительном слове объявил нам, абитуриентам, что теперь для нас ?открыт путь к самым великим свершениям и почестям?.

    Будучи лучшим математиком класса, я хотел продолжить свои занятия этим предметом. Мой отец привел убедительные доводы против этого намерения, и я не был бы математиком, знакомым с законами логики, если бы не уступил ему. Ближе всего после этого мне была профессия архитектора, оставившая столько впечатлений со времен моей юности. Итак я, к большой радости отца, решил стать архитектором, как он сам и его отец.

    В первом семестре я, по финансовым соображениям, учился в Техническом институте по соседству в Карлсруэ, потому что инфляция буквально захлестывала. Поэтому мне каждую неделю приходилось предъявлять к оплате мой вексель, а в конце недели сказочная сумма превращалась в ничто. Из велосипедной экскурсии по Шварцвальду я писал в середине сентября 1923 г.: ?Здесь очень дешево! Ночь в гостинице — 400000 марок и ужин 1800000. Молоко (поллитра) — 250000 марок?. Спустя полтора месяца, незадолго до окончания инфляции, обед в гостинице стоил 10–20 миллиардов, а в студенческой столовой — 1 миллиард, что соответствовало 7 пфеннингам золотом. За билет в театр я платил 300–400 миллионов.

    Моя семья вследствие этой финансовой катастрофы была вынуждена в конце концов продать концерну торговый дом и фабрику моего покойного деда; продала за ничтожную часть настоящей стоимости, но за ?казначейское обязательство в долларах?. И вот, моя ежемесячная сумма составляла 16 долларов, на которые я без забот прекрасно мог жить.

    Когда инфляция закончилась, я весной 1924 г. перешел в Мюнхенский Технический институт. Хотя я учился там до лета 1925 г., а Гитлер, после освобождения из тюрьмы, снова заявил о себе весной 1925 г., я ничего из этого не воспринял. В своих подробных письмах я писал лишь о своей работе допоздна, о нашей общей цели пожениться через 3–4 года.

    На каникулах моя будущая жена и я часто бродили с еще несколькими студентами в австрийских Альпах, мы шли от хижины к хижине, трудные подъемы создавали ощущение того, что мы действительно чего-то добивались. Подчас я с характерным упорством уговаривал моих спутников не прерывать начатый поход даже при самой плохой погоде, несмотря на бурю, ледяной дождь и холод, хотя туман закрывал вершину.

    Часто с горных вершин мы видели темно-серый слой облаков над далекой равниной. Под нами жили по нашим понятиям измученные люди, мы считали, что стоим высоко над ними. Молодые и несколько высокомерные, мы были убеждены в том, что только порядочные люди любят горы: когда нам приходилось возвращаться из своих заоблачных далей в нормальную жизнь низменности, я нередко поначалу бывал сбит с толку городской суетой.

    ?Связь с природой? мы искали также, путешествуя на наших складных байдарках. В то время путешествия такого рода были еще в новинку; водоемы не заполнены как сегодня лодками любых видов; в тишине мы спускались по рекам, а вечером разбивали палатку в самых живописных местах. Эти безмятежные путешествия сообщали нам частицу того счастья, которое было самим собой разумеющимся для наших предков. Еще мой отец в 1885 г. предпринял путешествие пешком и на лошадях из Мюнхена в Неаполь и обратно. Позднее, когда он на своем автомобиле смог объехать всю Европу, он считал, что это путешествие было самым лучшим в его жизни.

    Многие представители нашего поколения искали этот контакт с природой. При этом дело было не только в романтическом протесте против буржуазной узости — мы бежали и от требований все усложняющегося мира. Нами владело чувство, что окружающий нас мир утратил равновесие — в природе же гор и долин рек все еще чувствовалась гармония. Чем более нетронутыми были горы, чем более уединенными долины, тем более они нас привлекали. Конечно, я не принадлежал ни к какому молодежному движению, потому что их массовость разрушила бы это стремление к изоляции, а я был скорее индивидуалистом.

    Осенью 1925 г. я направился вместе с группой мюнхенских студентов-архитекторов в Берлинский технический институт, находившийся в районе Шарлоттенбурга. Я выбрал проектный семинар профессора Пельцига, но он ограничил число его участников. Поскольку я не очень преуспел в черчении, меня не приняли. Я и без того сомневался, что когда-нибудь стану хорошим архитектором и этот приговор не стал для меня неожиданностью. В следующем семестре в Берлин пригласили профессора Генриха Тессенова, сторонника провинциально-ремесленного стиля, сведшего свою архитектурную выразительность к минимуму: ?Решающим является минимум пышности?. Я тут же написал моей будущей жене: ?Мой новый профессор — самый значительный, самый просвещенный человек из всех, кого я когда-либо встречал. Я в полном восторге от него и работаю с большим рвением. Внешне он также лишен фантазии и сух, как и я, но несмотря на это, в его постройках есть что-то глубоко пережитое. Ум его ужасно остр. Я постараюсь через год попасть в его мастерскую и еще через год попытаюсь стать его ассистентом. Все это, конечно, слишком уж оптимистично и показывает путь, которым я пойду в лучшем случае?. Уже через полгода после сдачи моего экзамена я стал его ассистентом. В нем я нашел свой первый катализатор — пока через семь лет его не сменил другой, более мощный.

    Очень высоко я ценил и нашего преподавателя истории архитектуры. Профессор Даниэль Кренкер, по происхождению эльзасец, не только увлекался археологией, но и был эмоциональным патриотом: когда во время своей лекции он демонстрировал Страссбургский собор, он расплакался и вынужден был прервать свою речь. Я делал у него доклад по книге Альбрехта Хауйта ?Зодчество германцев?. Одновременно я писал моей будущей жене: ?Немного смешения рас всегда хорошо. И если мы сейчас находимся на нисходящей ветви, то это не потому, что мы — смешанная раса. Потому что таковой мы были уже во времена Средневековья, когда в нас была еще внутренняя энергия и мы расширяли свое жизненное пространство, когда мы вытеснили славян из Пруссии или позднее пересадили европейскую культуру на американскую почву. Мы нисходим, потому что наши силы израсходованы; точно так же, как это случилось с египтянами, греками или римлянами. Здесь ничего нельзя изменить?.

    Берлин двадцатых годов был фоном, из которого я черпал вдохновение в годы моей учебы. Многочисленные театральные постановки производили на меня очень сильное впечатление: инсценировка ?Сна в летнюю ночь? Макса Рейнгарда, Элизабет Бергнер в ?Орлеанской деве? Шоу, Палленберг в инсценировке ?Швейка? Пискагора. Но меня захватывали и постановочные ревю Шарелля с их ослепительным блеском. Напротив, я тогда еще не оценил вызывающий шик Сесиля Б. де Милля. Я не подозревал, что через десять лет я в этом отношении переплюну эту киношную архитектуру. Я еще находил эти фильмы ?довольно безвкусными на американский лад?.

    Однако все впечатления тускнели от бедности и безработицы. ?Закат Европы? Шпенглера убедил меня, что мы живем в период упадка, имеющего сходство с позднеримской эпохой: инфляция, упадок нравов, беспомощность империи. Эссе ?Пруссачество и социализм? восхитило меня презрением к роскоши и уюту. Здесь сошлись уроки Шпенглера и Тессенова. Однако мой учитель, в отличие от Шпенглера, сохранял надежду на будущее. В ироническом тоне он выступил против ?культа героя? того времени. ?Может быть, нас окружают сплошные непонятные действительно ?величайшие герои, которые в своем высочайшем хотении и умении вполне вправе отмахиваться даже от самых ужасных вещей, как от незначимых побочных явлений, и смеяться над ними. Может быть, прежде чем вновь смогут расцвести города и ремесла, должен пойти дождь из серы, может быть, для их последнего расцвета нужны народы, прошедшие через все круги ада?{*123}.

    Летом 1927 г., после 9 семестров учебы, я выдержал дипломный экзамен. Следующей весной я в свои 23 года стал одним из самых молодых ассистентов института. Когда в последний год войны устроили благотворительный базар, гадалка предсказала мне: ?Ты рано познаешь славу и рано уйдешь на покой?. Вот уж у меня были основания подумать об этом предсказании, потому что я довольно точно мог бы предположить, что я, если бы только захотел, когда-нибудь, как и мой учитель, стал бы преподавать в Техническом институте.

    Это место ассистента сделало возможной мою женитьбу. В свадебное путешествие мы отправились не в Италию, а по уединенным мекленбургским озерам с поросшими лесом берегами. Мы взяли с собой байдарки и палатку. Наши лодки мы спустили на воду в Шпандау, в нескольких сотнях метров от тюрьмы, в которой мне суждено было провести двадцать лет моей жизни.

上一页 目录页 下一页


Глава 2.

    Профессия и призвание

    В 1928 г. я чуть было не стал государственным и придворным архитектором. Аманулла, повелитель афганцев, хотел реформировать свою страну; для этого он пожелал пригласить молодых немецких техников. Йозеф Брикс, профессор градо — и дорожного строительства, составил группу. Я должен был ехать в качестве градостроителя, архитектора и, кроме того, преподавателя архитектуры в одном техническом учебном заведении, которое собирались открыть в Кабуле. Моя жена вместе со мной проштудировала все книги об этой изолированной стране, какие только удалось достать; мы размышляли, как из простых построек создать национальный стиль и, рассматривая девственные горы, строили планы, как мы будем ходить на лыжах. Были предложены выгодные условия контракта; но едва только все стало совсем определенным, короля с большими почестями принял Гинденбург, как афганцы устроили государственный переворот и сбросили своего правителя.

    И все же меня утешала перспектива продолжить работу у Тессенова. Я и раньше колебался, а тут уж просто обрадовался, что вследствие падения Амануллы мне не нужно принимать решение. Семинар занимал у меня только три дня в неделю; кроме того, было пять месяцев студенческих каникул. Тем не менее, я получал за это 300 рейхсмарок; это примерно соответствовало сегодняшним 800 маркам. Тессенов не читал лекции, а исправлял в большой аудитории работы своих чуть ли не пятидесяти студентов. Его можно было видеть примерно 4–6 часов в неделю, все остальное время студенты должны были довольствоваться моими консультациями и исправлениями.

    Особенно напряженно я работал в первые месяцы. Студенты сначала были критически настроены по отношению ко мне и старались подловить меня на некомпетентности или обнаружить у меня какую-либо слабинку. Лишь постепенно ушла моя робость новичка. Однако заказы на строительство, которые я надеялся выполнить в щедро отпущенное мне свободное время, не поступали. Наверное, я слишком уж моложаво выглядел, кроме того, строительная деятельность находилась в упадке вследствие экономической депрессии. Исключением стал заказ на строительство гейдельбергского дома родителей моей жены. Это была непримечательная постройка, за которой последовали еще несколько творений того же рода: два пристроенных к виллам на Ваннзее гаража и перепланировка берлинского общежития службы по обмену кадрами высших учебных заведений.

    В 1930 г. мы на своих двух байдарках поплыли от петель Дуная вниз по течению до Вены. Когда мы вернулись, 14 сентября состоялись выборы в рейхстаг, оставшиеся у меня в памяти только потому, что их результат чрезвычайно взволновал моего отца. НСДАП получила 107 мандатов и внезапно оказалась в центре политических дебатов. Непредвиденный успех на выборах пробудил в моем отце самые мрачные опасения, связанные прежде всего с социалистическими тенденциями в НСДАП; он ведь уже был обеспокоен силой социал-демократов и коммунистов.

    Наш технический институт тем временем стал гнездом национал-социализма. В то время как небольшая группа студентов-коммунистов сконцентрировалась в семинаре профессора Пельцига, национал-социалисты собирались у Тессенова, хотя сам он был и оставался открытым врагом гитлеризма. И все же были невысказанные и нечаянные параллели между его учением и идеологией национал-социалистов. Конечно, Тессенов не сознавал, что они есть. Без сомнения, он пришел бы в негодование при мысли о родстве между его представлениями и национал-социалистическими взглядами.

    Тессенов среди прочего учил: ?Стиль выходит из народа. Само собой разумеется, что родину любят. Интернационализм не может дать никакой истинной культуры. Она выходит только из материнского лона народа{*123}.

    Гитлер также отвергал интернационализацию искусства, его соратники видели в родной почве корни обновления. Тессенов осуждал большие города, противопоставляя им крестьянские представления: ?Большой город — ужасная вещь. Большой город это хаос старого и нового. Большой город — это борьба, жестокая борьба. Все уютное следует оставить за его пределами... Там, где городское встречается с крестьянами, крестьянство гибнет. Жаль, что нельзя иметь крестьянский менталитет?. Точно таким же образом Гитлер выступил против морального разложения в больших городах, предостерегал против вреда, которым цивилизация угрожает биологической субстанции народа, и прочеркивал важность сохранения здорового крестьянства как стержня государства.

    Гитлер умел инстинктивно схватывать подобные направления общественного сознания своего времени, частично еще неосязаемые и находящиеся в диффузном состоянии, формулировать их и использовать в своих целях.

    На консультациях студенты-национал-социалисты часто втягивали меня в политические дискуссии. Конечно, мнения Тессенова вызывали страстные споры. Слабые аргументы, которые я пытался почерпнуть из политического словаря моего отца, они без труда опровергали с диалектической искушенностью.

    Студенческая молодежь того времени искала свои идеалы преимущественно в лагере экстремистов, и гитлеровская партия как раз и обратилась к идеализму этого мятущегося поколения. А разве Тессенов не подстегивал их фанатизм? Примерно в 1931 г. он высказался следующим образом: ?По всей видимости, должен будет появиться кто-то с совсем примитивным сознанием. Мышление наших современников стало слишком уж сложным. Необразованный человек, какой-нибудь крестьянин гораздо легче смог бы решить все проблемы, именно потому, что он еще не испорчен. Он также нашел бы в себе силы для реализации своих простых идей{*123}. Нам казалось, это беглое замечание применимо к Гитлеру.

    В это время Гитлер выступал на берлинской ?Заячьей пустоши? перед студентами Берлинского университета и Технического института. Мои студенты потащили меня, правда, еще не убежденного, но колеблющегося, с собой, и я пошел. Грязные стены, узкие проходы и неухоженные интерьеры производили впечатление бедности; обычно здесь проходили рабочие пирушки. Зал был переполнен. Казалось, будто почти все студенчество Берлина хотело видеть и слышать этого человека, которому его сторонники приписывали столько замечательного, а противники так много плохого. Многочисленная профессура сидела на почетных местах в центре лишенных каких-либо украшений подмостков; ее присутствие, собственно, только и придавало общественное значение этому мероприятию. Нашей группе тоже удалось пробиться на хорошие места на трибуне недалеко от оратора.

    Гитлер появился, приветствуемый многочисленными сторонниками из числа студентов. Уже сам по себе этот восторг произвел на меня большое впечатление. Но и его выступление было для меня неожиданностью. На плакатах и карикатурах его изображали в гимнастерке с портупеей, с нарукавной повязкой со свастикой и с диковатой челкой. Здесь же он появился в хорошо сидящем синем костюме, он старался продемонстрировать хорошие буржуазные манеры, все подчеркивало впечатление разумной сдержанности. Позднее я узнал, что он отлично умел — осознанно или интуитивно — приспосабливаться к своему окружению.

    Всеми силами, чуть ли не выражая свое недовольство, он пытался положить конец продолжавшимся несколько минут овациям. То, как он затем тихим голосом, медленно и как-то робко начал даже не речь, а своего рода исторический доклад, подействовало на меня завораживающе, тем более, что это противоречило всем моим ожиданиям, основывающимся на пропаганде его противников. Я ожидал увидеть истеричного демагога, визжащего, жестикулирующего фанатика в военной форме. Даже бурные аплодисменты не смогли сбить его со спокойно-наставительного тона.

    Казалось, что он раскованно и откровенно делился своей озабоченностью относительно будущего. Его иронию смягчал юмор уверенного в себе человека, его южно-немецкий шарм вызывал у меня ностальгию, немыслимо, чтобы холодному пруссаку удалось бы поймать меня в свои сети. Первоначальная робость Гитлера вскоре исчезла; теперь он уже повысил тон, заговорил внушительнее и с большой силой убеждения. Это впечатление было намного глубже, чем сама речь, от которой у меня в памяти осталось немного.

    Сверх того, меня захватил прямо-таки физический ощущаемый восторг, вызываемый каждой фразой оратора. Это чувство развеяло в прах все скептические предубеждения. Противники не выступили. Отсюда возникло, по крайней мере на какое-то время, ложное ощущение единодушия. Под конец Гитлер, казалось, говорил уже не для того, чтобы убеждать, гораздо в большей степени он казался человеком, уверенным в том, что он выражает ожидания публики, превратившейся в единую массу. Так, как если бы речь шла о простейшем деле в мире — привести в состояние покорности и повести за собой студентов и часть преподавателей двух крупнейших учебных заведений Германии. Притом в этот вечер он еще не был абсолютным повелителем, защищенным от всякой критики, напротив, он был открыт нападкам со всех сторон.

    Некоторые любят обсудить за стаканом пива события волнующего вечера; конечно, и мои студенты попытались побудить меня к тому же. Однако мне было необходимо привести в порядок свои мысли и чувства, преодолеть овладевшее мной замешательство, мне нужно было побыть одному. Взбудораженный, я уехал на своем маленьком автомобиле в ночь, остановился в сосновом лесу, раскинувшемуся на холмах, и долго бродил там.

    Вот, казалось мне, надежда, вот новые идеалы, новое понимание, новые задачи. Даже мрачные предсказания Шпенглера казались опровергнутыми, зато его пророчество о грядущем императоре — исполнившимся. Опасность коммунизма, который, казалось, неуклонно приближался к власти, можно было, как убедил нас Гитлер, обуздать, и, наконец, вместо непроглядной безработицы мог даже быть экономический подъем. Еврейский вопрос он едва упомянул. Однако подобные замечания меня не беспокоили, хотя я и не был антисемитом, а напротив, в школьные и студенческие годы имел друзей-евреев.

    Через несколько недель после этой столь важной для меня речи мои друзья взяли меня с собой на митинг во дворце спорта, выступал гауляйтер Берлина Геббельс. Как отличалась эта речь от речи Гитлера: много хорошо составленных отточенных фраз; безумствующая толпа, которую вели ко все более фанатичным выражениям восторга и ненависти, ведьмин котел спущенных с цепи страстей, какие я до сих пор видел только ночами во время шестидневных гонок. Это противоречило моему естеству, положительное влияние Гитлера на меня померкло, если не исчезло совсем.

    Дворец спорта опустел, люди спокойно уходили по Потсдамской улице. Речь Геббельса укрепила их самосознание, и они вызывающе занимали всю проезжую часть, блокируя движение автомобилей и трамвая. Полиция вначале отнеслась к этому спокойно, может быть, она также не хотела раздражать толпу. Но на боковых улицах стояла наготове конная полиция и грузовики с готовыми к операции полицейскими. Полицейские на конях, с поднятыми дубинками врезались в толпу, чтобы освободить проезжую часть. Взволнованно следил я за происходящим, до сих пор я не сталкивался с таким применением силы. Одновременно я почувствовал, как мной овладело чувство солидарности, складывающееся из сочувствия и протеста, вероятно, ничего общего не имевшее с политическими мотивами. Собственно говоря, не произошло ничего чрезвычайного. Не было даже раненых. Через несколько дней я подал заявление о приеме в партию и в январе 1931 г. получил членский билет НСДАП № 474481.

    Это было решение, начисто лишенное всякого драматизма. Я также не очень ощущал себя с этого момента и навечно членом политической партии: я избрал себе не НСДАП, а принял сторону Гитлера, с первой встречи покорившего и больше уже не отпускавшего меня. Сила его воздействия, сама магия его далеко не приятного голоса, чужеродность его скорее банального манерничанья, соблазнительная простота, с которой он подходил к нашим сложным проблемам, все это приводило меня в замешательство и очаровывало. О его программе почти ничего не было известно. Он завоевал меня, прежде чем я это понял.

    Посещение мероприятия, проводимого популистским ?Союзом борьбы за немецкую культуру? тоже не сбило меня с толку, хотя здесь порицали многое из того, чего старался добиться Тессенов. Один из ораторов требовал возврата к дедовским формам и концепциям искусства, нападал на модернизм и под конец обругал объединение архитекторов ?Ринг?, в которое помимо Тессенова входили также Гропиус, Мис ван ден Роэ, Шарун, Мендельсон, Таут, Беренс и Пельциг. После этого один из наших студентов послал Гитлеру письмо, содержащее протест против этой речи и полное детского восторга от нашего замечательного мастера. Вскоре он получил полное казенных любезностей письмо на солидном бланке партийного руководства, в котором говорилось, что творчество Тессенова высоко ценят. Нам это показалось весьма знаменательным. Тессенову я тогда, конечно, не рассказал о том, что вступил в партию{*123}.

    Кажется, в эти месяцы моя мать увидела штурмовиков, марширующих по улицам Гейдельберга: видимость порядка во время хаоса, впечатление энергии в атмосфере всеобщей беспомощности не могло не завоевать и ее; во всяком случае она, не прослушав ни одной речи и не прочитав ни одной листовки, вступила в партию. Нам обоим это решение казалось нарушением традиционного семейного либерализма; во всяком случае, мы держали его в тайне друг от друга и от моего отца. Лишь спустя годы, когда я давно уже принадлежал к ближайшему окружению Гитлера, мы случайно открыли, что так рано выбрали один и тот же путь.


Глава 3.

    Путеводные знаки

    Было бы более правильно, если я, характеризуя те годы, преимущественно рассказывал бы о своей профессиональной жизни, семье и склонностях. Потому что новые впечатления и переживания играли для меня подчиненную роль. Я был прежде всего архитектор.

    Как владелец автомобиля, я стал членом вновь созданного национал-социалистического автомобильного клуба (НСКК), и, поскольку это была новая организация, одновременно — и руководителем секции Ванзее, где мы жили. Однако я поначалу не собирался всерьез окунаться в партийную жизнь. Впрочем, я единственный в Ванзее, а тем самым и в моей секции, кто владел автомобилем, другие ее члены только хотели получить их, если бы произошла ?революция?, о которой они мечтали. В ожидании ее они выясняли, где в этом богатом дачном поселке можно было бы достать автомобили для дня Х.

    По партийным делам я иногда бывал в окружном руководстве Вест, которое возглавлял простой, но интеллигентный и энергичный подмастерье мельника по имени Карл Ханке. Он только что снял виллу в фешенебельном районе Грюневальд под будущее бюро своей организации. Дело в том, что после успеха на выборах 14 сентября 1930 г. окрепшая партия стремилась к респектабельности. Он предложил мне оборудовать виллу, конечно, без гонорара.

    Мы обсудили все, что касалось обоев, драпировок и краски; молодой крейсляйтер выбрал по моему предложению обои в стиле ?баухаус? (нужен комментарий), хотя я обратил его внимание на то, что это ?коммунистические? обои. Но он грандиозным жестом отмахнулся от этого указания: ?Мы берем все лучшее у всех, в том числе у коммунистов?. При этом он высказал то, что Гитлер и его штаб делали уже годами: не взирая на идеологию, повсюду собирать все, обещающее успех, даже идеологические вопросы решать в зависимости от их воздействия на избирателя.

    Я выкрасил прихожую в ярко-красный цвет, а кабинеты — в интенсивный желтый, в сочетании с которым красные драпировки выглядели довольно кричаще. Мнения по поводу этого продукта деятельности стосковавшегося по работе архитектора, по всей видимости желавшего изобразить революционный дух, разделились.

    В начале 1932 г. оклады ассистентов были понижены; небольшая лепта в уменьшение напряженности бюджета прусского государства. Большие строительные работы не предполагались, экономическая ситуация была безнадежной. Три года ассистентства были нам вполне достаточны, мы с женой решили оставить Тессенова и переехать в Мангейм. Мое финансовое положение было прочным благодаря средствам, получаемым от принадлежащих семье доходных домов. Я хотел там всерьез заняться архитектурой; до сих пор мне не удалось стяжать славы на этом поприще. Я разослал бессчетное число писем местным фирмам и деловым партнерам моего отца, в которых называл себя ?самостоятельно работающим архитектором?. Но, конечно, я напрасно дожидался, чтобы нашелся застройщик, который бы захотел (рискнул) связаться с 26-летним архитектором. Ведь даже известные в Мангейме архитекторы в то время не получали заказов. Я пытался привлечь к себе какое-то внимание, участвуя в конкурсах; но мне не удалось подняться выше третьих премий и продажи одного-двух проектов. Перестройка магазина в принадлежавшем родителям доходном доме осталась единственной строительной акцией в это неутешительное время.

    В партии все было по-баденски уютно. После кипучей жизни берлинской организации, в которую я постепенно втягивался, в Мангейме мне казалось, что я попал в какой-то кегельный клуб. Не было автомобильного клуба, поэтому Берлин приписал меня к моторизованному корпусу СС, как я тогда считал, в качестве полноправного члена, но, по всей видимости, в качестве всего лишь гостя. Дело в том, что когда я в 1942 г. захотел восстановить свое членство, выяснилось, что я не состоял на учете в моторизованном корпусе СС.

    Когда началась подготовка к выборам 31 июля 1932 г., мы с женой поехали в Берлин, чтобы слегка окунуться в атмосферу выборов и, по возможности, быть полезными.

    Дело в том, что перспективы в профессиональной деятельности по-прежнему отсутствовали, и это очень оживило мой интерес к политике или то, что я называл интересом к политике. Я хотел внести свой вклад в победу Гитлера на выборах. Правда, речь шла всего лишь о паузе продолжительностью в несколько дней, поскольку из Берлина мы намеревались поехать дальше, чтобы совершить уже давно запланированное путешествие на байдарках по озерам Восточной Пруссии.

    Вместе со своим автомобилем я явился к своему руководителю автомобильного клуба берлинского окружного руководства Вест Виллю Нагелю. Тот задействовал меня для осуществления курьерской связи между штабами различных организаций нашей партии. Если речь шла о ?красных? кварталах, мне нередко становилось очень не по себе. В подвальных помещениях, больше напоминающих норы, ютились всеми преследуемые национал-социалистические отряды. Точно также чувствовали себя коммунистические форпосты там, где господствовали национал-социалисты. Никогда не забуду бледное от недосыпа, угрюмое и измученное от переживаний лицо командира отделения в Моабите, в то время одном из опаснейших районов. Эти люди рисковали своей жизнью и жертвовали здоровьем во имя идеи, не зная, что их использовали для осуществления фантастических представлений алчущего власти человека.

    27 июля 1932 г. Гитлер должен был прибыть на берлинский аэродром Штаакен после утреннего митинга в Эберсвальде. Я должен был отвезти связного из Штаакена к месту следующего митинга, на стадион в Бранденбурге. Трехмоторный самолет остановился, из него вышли Гитлер с несколькими сотрудниками и адъютантами. Кроме нас, на поле почти никого не было, правда, я держался на значительном удалении, но тем не менее я видел, как Гитлер нервничал и выговаривал адъютанту за то, что автомобили еще не поданы. Он гневно ходил взад и вперед, бил собачьей плетью по высоким голенищам своих сапог и производил впечатление не умеющего владеть собой, брюзгливого человека, который пренебрежительно относится к своим сотрудникам.

    Этот Гитлер очень отличался от того внешне спокойного и цивилизованного человека, которого я видел на студенческом собрании. Особенно не задумываясь над этим, я в то время впервые столкнулся со странной многоликостью Гитлера: с большой актерской интуицией он умел приспосабливать свое поведение на людях к изменениям ситуации, в то же время не особенно церемонясь со своим ближайшим окружением, своими слугами и адъютантами.

    Автомобили прибыли, я с моим связным уселся в свою спортивную тарахтелку и поехал с максимальной скоростью, на несколько минут опережая колонну Гитлера. В Бранденбурге по краям дороги вблизи от стадиона стояли социал-демократы и коммунисты, и мы — мой спутник был в партийной форме — вынуждены были пробираться мимо раздраженной живой цепи. Когда спустя несколько минут прибыл Гитлер со своей свитой, толпа превратилась в клокочущую яростную массу, заполнившую улицу. Машине пришлось протискиваться со скоростью пешехода, Гитлер, выпрямившись, стоял рядом с водителем. В тот момент я отдал должное его мужеству и до сих пор испытываю это уважение к нему. Негативное впечатление, возникшее у меня на аэродроме, вновь исчезло под воздействием этого зрелища.

    Вместе со своим автомобилем я ждал за пределами стадиона. Поэтому я не слышал речь, зато я слышал бурные овации, на несколько минут прерывавшие речь Гитлера. Когда партийный гимн возвестил конец, мы снова пустились в путь. Потому что Гитлер в этот день выступал еще и на третьем митинге на берлинском стадионе. Здесь тоже все было переполнено. Снаружи на улицах стояли тысячи людей, которым не удалось войти. Толпа терпеливо ждала уже несколько часов, Гитлер опять прибыл с большим опозданием. Мое сообщение Ханке, что он вскоре прибудет, немедленно передали через громкоговоритель. Раздались неистовые аплодисменты — первый и единственный случай, когда их вызвал я.

    Следующий день определил мой дальнейший путь. Байдарки уже были в камере хранения на вокзале, билеты в Восточную Пруссию куплены, отъезд назначен на вечер. Но днем раздался телефонный звонок. Руководитель национал-социалистического автомобильного клуба Нагель передал мне, что меня хочет видеть Ханке, ставший заведующим организационным отделом берлинского гау. Ханке встретил меня радушно: ?Я повсюду искал вас. Не хотите ли перестроить здание берлинской организации НСДАП? — спросил он, едва я вышел. — Я прямо сегодня предложу это Доктору{*123}. Дело очень спешное?. Еще несколько часов и я сидел бы в поезде, и никто бы в течение многих недель не смог найти меня среди уединенных восточно-прусских озер; гау пришлось бы подыскать другого архитектора. Долгие годы я считал этот случай счастливым поворотом в моей жизни. Веха была поставлена. Спустя два десятилетия я в Шпандау прочитал у Джеймса Джинса: ?Ход поезда на подавляющем большинстве отрезков пути определяет только то, как проложены рельсы. Но время от времени встречаются узловые пункты, где сходятся различные пути, где можно перевести стрелку в одном, а можно в другом направлении, затратив на это совершенно ничтожную энергию, необходимую для установки вех?.

    Новый партийный дом находился на фешенебельной Фосс-штрассе в окружении представительств немецких земель. Из задних окон я видел прогуливающегося в прилегающем парке восьмидесятилетнего рейхспрезидента, нередко его сопровождали политические деятели и военные. Партия, как мне сказал Ханке, хотела уже зрительно выдвинуться в непосредственную близость центра политической силы и, таким образом, заявить о своих политических претензиях. Моя задача была скромнее: я опять выложился на покраске стен и косметическом ремонте. Зал заседаний и кабинет гауляйтера также были обставлены относительно просто, частично из-за недостатка средств, частично потому, что я все еще находился под влиянием Тессенова. Но эта скромность компенсировалась помпезной лепниной и деревянными панелями времен грюндерства. Я работал день и ночь и очень спешил, потому что партийная организация настаивала на очень жестких сроках. Геббельса я видел редко. Боевая кампания по подготовке выборов 6 ноября 1932 г. отнимала у него все время. Замученный и совершенно охрипший, он несколько раз осмотрел помещение, не проявив особого интереса.

    Перестройка была закончена, смета значительно превышена, выборы проиграны. Число членов партии сократилось, казначей ломал руки при виде поступавших к оплате счетов, мастерам он мог предъявить только пустую кассу, а те, будучи членами партии, вынуждены были согласиться на многомесячную отсрочку.

    Через несколько дней после официального открытия Гитлер также посетил названный в его честь партийный дом. Я слышал, что ремонт он одобрил. Это известие наполнило меня гордостью, хотя не было ясно, относились ли его похвалы к простоте, к которой я стремился, или к перегруженности вильгельмовской постройки.

    Вскоре после этого я вернулся в свое мангеймское бюро. Все оставалось по-старому: экономическое положение и тем самым перспективы получения заказов скорее еще ухудшились, политическая обстановка становилась все более запутанной. Один кризис следовал за другим, а мы этого даже не замечали по той причине, что ничего не менялось. 30 января 1933 г. я прочел о назначении Гитлера рейхсканцлером, но и этому я вначале не придал значения. Вскоре после этого я участвовал в собрании мангеймской организации НСДАП. Мне бросилось в глаза, насколько ничтожен социальный статус и интеллектуальный уровень людей, объединившихся в партию. ?С такими людьми нельзя управлять государством?, — мелькнуло у меня в голове. Я напрасно беспокоился. Старый чиновничий аппарат и при Гитлере бесперебойно продолжал вести дела{*123}.

    Потом наступили выборы 5 марта 1933 г. и спустя неделю мне позвонили из Берлина. Звонил заведующий орготделом берлинского ?гау? Ханке. ?Хотите приехать в Берлин? Здесь для Вас обязательно найдется дело. Когда Вы сможете приехать?? спросил он. Мы смазали свой маленький спортивный БМВ, собрали чемоданы и всю ночь без остановки ехали в Берлин. Невыспавшись, явился я утром в партийный дом и предстал перед Ханке: ?Немедленно поезжайте с Доктором. Он хочет осмотреть свое министерство?. Так я вместе с Геббельсом очутился в прекрасном здании на Вильгельмсплатц, построенном Шинкелем. Несколько сотен человек, ожидавших там чего-то, может быть, приезда Гитлера, приветствовали нового министра. Не только здесь я почувствовал, что в Берлин вошла новая жизнь — после продолжительного кризиса люди выглядели посвежевшими и обнадеженными. Все знали, что на этот раз речь шла не об обычной смене правительства. Казалось, все понимали величие момента. Люди группами собирались на улицах. Не будучи знакомыми друг с другом, они обменивались ничего не значащими замечаниями, смеялись и выражали политическую поддержку происходящему, в то время как где-то вдали от человеческих глаз аппарат беспощадно сводил счеты с противниками в многолетней борьбе за власть, сотни тысяч дрожали от ужаса из-за своего происхождения, своей религии, своих убеждений.

    После осмотра здания Геббельс поручил мне перестройку своего министерства и создание интерьеров различных помещений, таких, как его кабинет и залы заседаний. Он дал мне четкое задание немедленно начать работу, не дожидаясь предварительной сметы и не выясняя, имеются ли для этого средства. Как выяснилось позднее, это было в некотором роде самоуправство, потому что не был еще составлен бюджет вновь созданного министерства пропаганды, не говоря уже об этой перестройке. Я постарался выполнить свое задание, по возможности не нарушив интерьеры Шинкеля. Однако Геббельс нашел обстановку недостаточно представительной. Несколько месяцев спустя он поручил Объединенным мастерским в Мюнхене переоборудовать помещения в стиле ?океанских лайнеров?.

    Ханке обеспечил себе в министерстве влиятельную должность ?секретаря министра? и энергично и умело управлялся в его приемной. У него я увидел в те дни проект города Берлина для массового ночного митинга на Темпельхофском поле, который собирались проводить по случаю 1 Мая. План возмутил как мои революционные, так и профессиональные чувства: ?Это выглядит как декорация к показательной стрельбе?. На это Ханке: ?Если Вы можете сделать лучше, пожалуйста!?

    В ту же ночь родился проект большой трибуны, позади которой предполагалось натянуть между деревянными опорами три огромных флага, каждый выше десятиэтажного дома, два из них черно-бело-красные, в середине флаг со свастикой. С точки зрения устойчивости это было рискованно, потому что при сильном ветре эти флаги превращались бы в паруса. Они должны были подсвечиваться сильными прожекторами, чтобы, как на сцене, еще более подчеркнуть впечатление приподнятого центра. Проект был тут же принят, и опять я продвинулся еще на этап.

    Исполненный гордости, я показал готовое произведение Тессенову; но тот обеими ногами остался на твердой почве ?ремесленного? стиля: ?Вы считаете, что чего-то добились? Это эффектно и все?. Гитлер, напротив, как мне рассказал Ханке, пришел в восторг от этого сооружения — впрочем, плоды успеха пожал Геббельс.

    Через несколько недель Геббельс переехал на служебную квартиру министра продовольствия. Не обошлось без некоторого применения силы; потому что Гугенберг требовал, чтобы она осталась за ним, ??? продовольствия. Но этот спор вскоре разрешился сам собой, поскольку Гугенберг уже 26 июня вышел из состава кабинета. Мне не только было поручено обставить квартиру министра, но и пристроить большой жилой холл. Я несколько легкомысленно пообещал через два месяца сдать дом и пристройку. Гитлер не поверил, что мне удастся выдержать этот срок, и Геббельс, чтобы подзадорить меня, рассказал мне об этом. Я организовал работу круглые сутки в три смены, работы на различных участках были согласованы до мельчайших деталей, в последние дни я использовал большую сушилку и, наконец, дом был меблирован и сдан точно в обещанный срок.

    У Эберхарда Ханфштенгеля, директора Берлинской национальной галереи, я одолжил несколько акварелей Нольде для украшения геббельсовской квартиры. Геббельс и его жена приняли их с восторгом, пока не явился Гитлер, чтобы осмотреть квартиру, и выразил свое самое решительное неодобрение по их поводу. Министр тут же подозвал меня: ?Немедленно уберите картины, они просто невозможны!?

    В эти первые месяцы после прихода к власти по крайней мере некоторые направления современной живописи, на которые затем в 1937 г. также навесили ярлык ?выродившиеся?, еще имели шанс. Потому что Ганс Вейдеман, старый член партии из Эссена, имевший золотой партийный значок, руководил в министерстве пропаганды отделом изобразительного искусства. Ничего не зная об этом эпизоде с акварелями Нольде, он составил каталог большого числа картин, примерно направления Нольде-Мунха, и рекомендовал их министру как образец революционного, национального искусства. Геббельс, получивший урок, приказал немедленно убрать компрометирующие картины. Когда Вейдеман отказался участвовать в этом огульном осуждении современного искусства, он вскоре был переведен на второстепенную работу в министерстве. На меня тогда произвел очень тяжелое впечатление такой симбиоз власти и покорности; зловещим был также тот безусловный авторитет, которым Гитлер пользовался даже в вопросах вкуса даже у давних и ближайших сотрудников. Геббельс проявил свою безоговорочную зависимость от Гитлера. Так было со всеми нами. И я, которому было близко современное искусство, молча принял решение Гитлера.

    Едва я выполнил заказ Геббельса, как в июле 1933 г. мне позвонили из Нюрнберга. Там шла подготовка к первому съезду теперь уже правящей партии. Завоеванная власть победившей партии должна была найти свое выражение уже в архитектуре кулисы; однако местный архитектор не смог предложить удовлетворительный проект. Меня доставили самолетом в Нюрнберг, и я сделал свои наброски. Они не отличались богатством замысла и походили на убранство по случаю 1 Мая, только вместо парусовфлагов я увенчал Цеппелиново поле огромным орлом с размахом крыльев в 30 метров, которого я, как бабочку в коллекции, приколол к лесам.

    Нюрнбергский заведующий орготделом не решился самостоятельно принять решение относительно этого предложения и послал меня в Мюнхен ???. Я получил сопроводительное письмо, потому что за пределами Берлина я все еще не был известен. В ?коричневом доме?, по всей видимости, очень всерьез относились к архитектуре или, лучше сказать, к праздничному убранству. Уже спустя несколько минут я со своей папкой с чертежами стоял перед Гессом в роскошно обставленной комнате. Он не дал мне сказать: ?По такому вопросу решение может принять только сам фюрер?. Он коротко переговорил по телефону и сказал: ?Фюрер у себя на квартире, я велю отвезти Вас?. Впервые я получил представление о том, что при Гитлере означало волшебное слово ?архитектура?.

    Мы остановились перед многоэтажным домом недалеко от театра принца регента. Квартира Гитлера находилась на высоте двух лестничных маршей. Сначала меня впустили в переднюю, всю уставленную безвкусными сувенирами или подарками. Мебель также свидетельствовала о плохом вкусе. Вошел адъютант, открыл дверь, бесцветно произнес: ?Пожалуйста?, и вот я оказался перед Гитлером, могущественным рейхсканцлером. Перед ним на столе лежал разобранный пистолет, который он как раз, по-видимому, чистил. ?Положите Ваши рисунки сюда?, — бросил он. Не взглянув на меня, он отодвинул пистолет в сторону, с интересом, но молча рассмотрел мой проект: ?Согласен?. Ни слова больше. Поскольку он опять занялся своим пистолетом, я, немного смущенный, покинул помещение.

    В Нюрнберге меня встретили с удивлением, когда я доложил, что Гитлер лично утвердил проект. Если бы тамошние организаторы знали, какое воздействие окажет проект на Гитлера, в Мюнхен поехала бы большая депутация, а меня в лучшем случае включили бы в последний эшелон. Однако тогда пристрастие Гитлера к любимчикам еще не было повсюду известно.

    Осенью 1933 г. Гитлер поручил своему мюнхенскому архитектору Паулю Людвигу Троосту, создавшему интерьеры океанского лайнера ?Европа? и перестроившему ?Коричневый дом?, основательно перестроить и заново обставить теперь уже квартиру рейхсканцлера в Берлине. Строительные работы следовало завершить в кратчайший срок. Производитель работ Трооста был из Мюнхена и вследствие этого не ориентировался в берлинских строительных фирмах и порядках. Тут Гитлер вспомнил, что какой-то молодой архитектор в неожиданно короткий срок закончил пристройку у Геббельса. Он решил, что я буду помогать мюнхенскому архитектору подбирать фирмы, ориентироваться на рынке строительных материалов и, по мере необходимости, буду подключаться сам, чтобы как можно скорее закончить перестройку.

    Это сотрудничество началось с внимательного осмотра квартиры рейхсканцлера Гитлером, его архитектором и мной. Через шесть лет он весной 1939 г. в одной статье описал, в каком состоянии находилась тогда эта квартира: ?После революции 1918 г. дом постепенно начал ветшать. Прогнила не только значительная часть стропильной фермы, но и полы полностью превратились в труху... Поскольку мои предшественники в целом могли рассчитывать продержаться на своем посту от трех до пяти месяцев, они не считали нужным ни убрать за теми, кто до них жил в этом доме, ни позаботиться о том, чтобы их преемнику жилось лучше, чем им самим. Им не нужно было представлять свою страну перед иностранцами, потому что заграница ими и так не интересовалась. Поэтому здание полностью пришло в упадок, потолки и пол превратились в труху, обои и полы сгнили, в квартире едва можно было дышать?.

    Конечно, это было преувеличение. И тем не менее, просто невероятно, в каком состоянии находилась эта квартира. На кухне почти не было света, плиты давно технически устарели. Для всех обитателей квартиры во всем доме была единственная ванная, оборудованная к тому же где-то на рубеже веков. Было также много безвкусицы: двери, выкрашенные под дерево, и мраморные поддоны под цветы, которые на самом деле были сделанными под мрамор жестяными ящиками. Гитлер торжествовал. ?Полюбуйтесь на это разложение старой республики. Даже дом рейхсканцлера нельзя показать иностранцу; я бы постеснялся принять здесь кого бы то ни было?.

    Во время этого основательного обхода, продолжавшегося чуть ли не три часа, мы зашли также на чердак. Управляющий объяснял: ?А вот дверь, ведущая в соседний дом?. — ?То есть как?? — ?Есть ход, ведущий через чердаки всех министерств отсюда в отель ?Арлон?. — ?Почему?? — ?Во время беспорядков в начале Веймарской республики выяснилось, что восставшие могут изолировать рейхсканцлера в его квартире от внешнего мира. Этот путь должен в любое время обеспечить его эвакуацию?. Гитлер приказал открыть дверь, и мы действительно оказались в соседнем Министерстве иностранных дел. ?Дверь замуровать. Нам ничего подобного не надо?, — решил он.

    Когда начались работы, Гитлер почти каждый день появлялся в обеденное время на стройке. Сопровождаемый адъютантом, он смотрел, как продвигается дело и радовался тому, как возникают готовые помещения. Многочисленные рабочие вскоре уже дружески и непринужденно приветствовали его. Несмотря на двух эсэсовцев в штатском, неприметно державшихся сзади, во всем этом была какая-то идиллия. Было заметно, что Гитлер чувствовал себя на стройке ?как дома?. При этом он избегал дешевой популярности.

    Производитель работ и я сопровождали его во время этих обходов. Любезно, но кратко задавал он нам вопросы: ?Когда оштукатурят эту комнату?? — ?Когда будут окна?? — ?Уже прибыли подробные чертежи из Мюнхена? Еще нет? Я сам спрошу об этом у профессора?. — Так он называл Трооста. Мы осматривали новое помещение: ?Здесь уже оштукатурили. Вчера еще нет. До чего красивая лепнина на потолке. Такие вещи профессор делает замечательно?. — ?Когда Вы предполагаете закончить? Я очень спешу. У меня сейчас только маленькая квартирка государственного секретаря в мансарде. Туда я никого не могу пригласить. Просто смешно, до чего скаредной была республика. Вы видели подъезд? А лифт? В любом магазине лучше?. Лифт действительно время от времени выходил из строя и мог поднять только троих.

    Итак, таким вот образом держался Гитлер. Легко себе представить, что эта естественность произвела на меня впечатление; во всяком случае, он был не только рейхсканцлером, но и тем человеком, благодаря которому все в Германии начало оживать, который дал работу безработным и начал осуществлять масштабные экономические программы. Только значительно позже, по незначительным мелочам, до меня начало доходить, что во всем этом была хорошая доза пропагандистского расчета.

    Я сопровождал его, наверное, уже в двадцатый или в тридцатый раз, когда он пригласил меня во время обхода: ?Не пообедаете ли Вы с нами сегодня?? Конечно, я был счастлив такому неожиданному проявлению личной симпатии, к тому же я никогда не мог рассчитывать на это, он держался слишком официально.

    Я часто лазил по лесам строек, но именно в этот день мне на костюм опрокинулся ковш штукатурки. Наверное, у меня было очень огорченное лицо, потому что Гитлер заметил: ?Пойдемте со мной, там наверху мы все приведем в порядок?.

    В квартире ожидали гости; среди них Геббельс, немало удивленный моему появлению в этом кругу. Гитлер увел меня в свои апартаменты, появился его слуга и был послан за темно-синим пиджаком самого Гитлера: ?Вот так, наденьте пока это!? Так я пошел за Гитлером в столовую, сидел, избранный из всех гостей, рядом с ним. Я явно ему понравился. Геббельс обнаружил то, что я в своем волнении совершенно не заметил. ?У Вас же значок фюрера{*123} Это ведь не Ваш пиджак?? Гитлер ответил за меня: ?Это тоже мой!?

    Во время этого обеда Гитлер впервые задал мне некоторые вопросы личного характера. Только теперь он обнаружил, что я был автором проекта декораций к 1 Мая. ?Так, а Нюрнберг, это тоже Вы сделали? Тогда ко мне приходил архитектор с планами! Точно, это были Вы... Что Вы в срок управитесь с квартирой Геббельса, я никогда бы ни поверил?. Он не спросил, состою ли я в партии. Когда речь шла о художниках, ему, как мне казалось, это было довольно безразлично. Вместо этого ему как можно больше хотелось узнать о моем происхождении, моей карьере архитектора, о том, что строили мой отец и дед.

    Годы спустя Гитлер вспомнил это приглашение. ?Я обратил на Вас внимание во время осмотров. Я искал архитектора, которому я когда-нибудь смог бы доверить свои строительные планы. Он должен быть молод, Вы же знаете, эти планы ориентированы далеко в будущее. Мне нужен человек, который и после моей смерти продолжил бы их осуществление, авторитет которого был бы связан с моим именем. Такого я увидел в Вас?.

    После нескольких лет неудач я был одержим желанием работать и мне было двадцать восемь лет. За крупный заказ я, как Фауст, продал бы душу. И вот я нашел своего Мефистофеля. Выглядел он не менее обаятельно, чем у Гете.


Глава 4.

    Мой катализатор

    Я был от природы прилежен, но мне всегда был необходим определенный толчок, чтобы открыть новые способности и высвободить новую энергию. И вот я нашел свой катализатор, более мощный и сильнодействующий я не смог бы найти. Я должен был полностью выкладываться, темп все ускорялся, и нагрузки постоянно увеличивались.

    Тем самым я лишился того, вокруг чего и протекала моя жизнь: семьи. Гитлер привлекал и воодушевлял меня, я полностью попал под его влияние, и вот уже я принадлежал работе, а не она мне. Гитлер умел заставить своих сотрудников с максимальным напряжением. ?Человек растет по мере того, как возрастают его задачи?, — считал он.

    В течение двадцати лет, проведенных мной в тюрьме Шпандау, я часто спрашивал себя, что бы я сделал, если бы распознал действительное лицо Гитлера и истинную природу установленного им господства. Ответ был банальным и одновременно удручающим: я вскоре уже не мог отказаться от своей должности архитектора Гитлера. Мне еще даже не было тридцати и мне рисовались самые волнующие перспективы, о которых только может мечтать архитектор.

    Кроме того, моя жажда деятельности вытесняла проблемы, с которыми я неизбежно должен был бы столкнуться. В будничной суете отступала всякая нерешительность. Когда я писал эти мемуары, я все больше и больше удивлялся, а потом был просто поражен, что до 1944 г. так редко, собственно, почти никогда, не находил времени, чтобы поразмыслить о себе самом, о том, что я делаю, что никогда не размышлял о своем существовании. Сейчас, когда я предаюсь воспоминаниям, у меня возникло ощущение, что что-то подняло меня тогда над землей, лишило меня всех корней и подчинило многочисленным чужим силам.

    Если оглянуться назад, почти больше всего меня пугает то, что в то время я в основном беспокоился, каким путем я, как архитектор, пойду, я отходил от уроков Тессенова. Напротив, я, по-видимому, считал, что лично меня не касается, когда я слышал, как люди моего круга говорят об евреях, масонах, социал-демократах или свидетелях Иеговы, как о стоящих вне закона. Я считал, что достаточно было не участвовать в этом самому.

    Рядовым членам партии внушали, что большая политика слишком сложна, чтобы они могли иметь о ней свое суждение. Вследствие этого каждый всегда чувствовал себя ответственным, и в то же время никогда не аппелировали к личной ответственности. Вся структура системы была направлена на то, чтобы не дать возникнуть конфликтам со своей совестью. Следствием этого была полная стерильность всех разговоров и споров между единомышленниками. Было неинтересно взаимно поддерживать стандартные мнения.

    Еще более сомнительным было подчеркнутое ограничение ответственности рамками своей компетенции. Круг общения ограничивался своей группой, например, архитекторами, врачами, юристами, техниками, солдатами или крестьянами. Профессиональные организации, в которые каждый входил автоматически, назывались палатами (палата врачей, палата искусств), и это название очень метко определяло обособление в отдельные, словно отделенные друг от друга стеной области жизни. Чем дольше существовала система Гитлера, тем в меньшей степени даже представления выходили за пределы таких отдельных палат. Если бы это упражнение было растянуто на несколько поколений, то уже это иссушило бы систему, потому что мы пришли бы к своего рода ?кастовости?. Меня всегда ошарашивало противоречие с провозглашенной в 1933 г. ?народной общностью?, потому что интеграция, к которой оно стремилось, таким образом отрицалась или же ей чинились препятствия. В конечном счете это была общность изолированных. В отличие от того, как это, может быть, звучит сегодня, для нас ведь не было пустой пропагандистской формулой то, что надо всем ?думает и управляет фюрер?.

    Восприимчивость к таким явлениям мы получили в юности. Наши принципы мы получили от иерархического государства, а именно в то время, когда законы военного времени еще более усугубили его субординационный характер. Может быть, этот опыт подвел нас как солдат к такому мышлению, с которым мы вновь столкнулись в гитлеровской системе. Жесткий порядок был у нас в крови; по сравнению с ним либерализм Веймарской республики казался нам гнилым, сомнительным и уж ни в коем случае не достойным подражания.

    Чтобы всегда быть под рукой у моего хозяина, я снял для архитектурного бюро ателье художника на Беренштрассе в нескольких сотнях метров от рейхсканцелярии. Мои сотрудники, все без исключения молодые люди, работали, забыв о личной жизни, с утра до поздней ночи; обедом нам обычно служила пара бутербродов. Только около десяти часов вечера мы, обессиленные, завершали свой рабочий день легким ужином в находящемся поблизости Пфальцском винном погребке, где мы еще раз обсуждали все, что успели сделать за день.

    Правда, крупных заказов все еще не было. Гитлер по-прежнему давал мне разовые горящие поручения, по всей видимости, моей наиболее сильной стороной для него была способность быстро выполнять заказы: кабинет его предшественников на втором этаже рейхсканцелярии тремя окнами выходил на Вильгельмсплатц. В эти первые месяцы 1933 г. там почти всегда собиралась толпа, скандировавшая ?фюрер?, вызывая его. Поэтому в комнате стало невозможно работать; Гитлер этого не хотел и по другой причине: ?Слишком мал! Шестьдесят квадратных метров это площадь, достаточная для одного из моих сотрудников! А где мне прикажете присесть с каким-нибудь иностранным гостем? Может, в этом закутке? А за письменным столом такого размера сидеть только моему директору конторы?.

    Гитлер поручил мне оборудовать под новый кабинет зал, расположенный за садом. В течение пяти лет его удовлетворяло это помещение, хотя он считал его временным. Но и кабинет в новой рейхсканцелярии, построенной в 1938 г., вскоре также перестал удовлетворять его. К 1950 г. в соответствии с его указаниями и моими планами должен был быть осуществлен окончательный проект рейхсканцелярии. Там для Гитлера и его преемников грядущих столетий предусматривался рабочий зал площадью 960 квадратных метров, в 16 раз больше кабинета его предшественников. Впрочем, я, переговорив с Гитлером, пристроил к этому залу личный кабинет, его площадь опять составила около 60 кв.м.

    Старым кабинетом больше нельзя было пользоваться, потому что отсюда он хотел свободно выходить на ?новый исторический балкон?, спешно пристроенный мной, чтобы оттуда являться толпе. ?Окно было для меня слишком неудобным, — довольно заявил мне Гитлер, — я не был виден со всех сторон. Не могу же я, в конце концов, свешиваться оттуда?. Автор проекта первого нового здания рейхсканцелярии, профессор Берлинского Технического института Эдуард Йобст Зидлер заявил протест против таких изменений, а Ламмерс, начальник рейхсканцелярии, подтвердил, что наши действия являются нарушением авторского права. Гитлер с издевкой отвел претензии: ?Зидлер испоганил всю Вильгельмсплатц. Это выглядит как офис мыловаренного концерна, а не как центр империи. Что он там думает! Что он мне еще и балкон построит?!? Но он согласился дать профессору заказ на строительство в качестве компенсации.

    Через несколько месяцев мне поручили возвести барачный лагерь для строителей только что начатого автобана. Гитлеру не нравилось, как их до сих пор размещали, и он хотел, чтобы я разработал типовой проект для всех таких лагерей. С нормальными кухнями, прачечными и душевыми, клубными помещениями и комнатами на двоих, он, без сомнения, выгодно отличался от существовавших до этого строительных городков. Гитлер входил в мельчайшие детали этого образцового сооружения и спрашивал меня, какое впечатление оно произвело на рабочих. Таким я представлял себе национал-социалистического вождя.

    Пока шли работы в квартире канцлера, Гитлер жил в квартире своего госсекретаря Ламмерса, на самом верхнем этаже административного здания. Здесь я часто принимал участие в его обедах и ужинах. Вечерами чаще всего собирались люди, постоянно сопровождавшие Гитлера, многие годы возивший его шофер Шрек, командир лейбштандарта СС Зепп Дитрих, заведующий отделом печати доктор Дитрих, оба адъютанта, Брюкнер и Шауб, а также Генрих Гофман, фотограф Гитлера. Поскольку за стол могли сесть одновременно не более десяти человек, свободных мест уже почти не оставалось. Напротив, за обедом собирались преимущественно старые мюнхенские соратники, такие как Аман, Шварц и Эссер, или гауляйтер Вагнер, часто также Верлин, руководитель мюнхенского филиала Даймлер-Бенца и поставщик автомобилей Гитлера. Министры приходили, видимо, редко; Гиммлера я также встречал редко, как и Рема и Штрайхера, зато очень Геббельса и Геринга. Уже тогда исключались все чиновники из окружения рейхсканцлера. Так, например, бросалось в глаза, что даже Ламмерс, хотя он и был хозяином этой квартиры, никогда не оказывался в числе приглашенных; конечно, это было не случайно.

    Потому что в этом кругу Гитлер часто анализировал события дня. Без особых претензий, он просто завершал таким образом свою дневную программу. Он любил рассказывать, как он сумел избавиться от бюрократии, грозившей захлестнуть его в его деятельности в качестве рейхсканцлера: ?В первые недели мне докладывали ну буквально о каждой мелочи. Каждый день я находил на своем столе груды бумаг, и сколько бы я ни работал, они не уменьшались. Пока я радикально не положил конец этой бессмыслице! Если бы я продолжал так работать, я никогда не пришел бы к положительным результатам, потому что они просто не оставляли мне времени на размышления. Когда я отказался просматривать бумаги, мне сказали, что я задерживаю принятие важных решений. Но только благодаря этому я и смог поразмыслить о важных вопросах, по которым я принимал решение. Так я стал задавать ритм, а не чиновники — определять, что мне делать?.

    Иногда он рассказывал о своих поездках: ?Шрек был лучшим шофером, какого я только могу себе представить, а наш автомобиль делал 170 километров. Мы всегда ездили очень быстро. Но в последние годы я приказал Шреку ездить со скоростью не более 80 километров. Подумать только, если бы со мной что-нибудь случилось. Мы особенно любили гонять большие американские машины. Всегда плелись в конце, пока у них не взыграет самолюбие. Эти америкашки, если их сравнить с мерседесом, ведь просто дрянь. Их мотор не выдерживал, через какое-то время начинал захлебываться, и они с вытянутыми лицами оставались на обочине. Так им и надо!?

    Вечерами регулярно устанавливали примитивный кинопроектор, чтобы после кинохроники показать один-два художественных фильма. Поначалу слуги очень неумело обращались с аппаратурой. Часто картинка была вверх ногами или рвалась пленка; Гитлер тогда еще относился к этому спокойнее, чем его адъютанты, которые слишком уж любили демонстрировать своим подчиненным власть, которой они были обязаны своему шефу.

    При выборе фильмов Гитлер совещался с Геббельсом. Чаще всего это были фильмы, которые в то же самое время шли в берлинских кинотеатрах. Гитлер предпочитал безобидные развлекательные фильмы, а также фильмы о любви и о жизни высшего общества. Как можно скорее следовало также доставлять все с Яннингсом и Рюманом, с Хенни, Портен, Лил Даговер, Ольгой Чеховой, Зарой Леандер или Женни Юго. Фильмам-ревю с большим количеством голых ног был гарантирован успех. Нередко мы смотрели заграничные фильмы, в том числе такие, которые были недоступны немецкому зрителю. Напротив, почти полностью отсутствовали фильмы о спорте и альпинизме, никогда также не демонстрировались фильмы о животных, ландшафтные фильмы и фильмы, рассказывающие о других странах. Он также не понимал гротескные фильмы, которые я тогда так любил, например, с Бастером Китоном или даже с Чарли Чаплиным. Немецкая кинематография никак не могла покрыть нашу потребность в двух новых фильмах ежедневно. Поэтому многие из них мы смотрели по два раза и чаще: бросалось в глаза то, что никогда это не были трагедии, зато часто феерии или фильмы с его любимыми актерами. Этому выбору, а также обычаю каждый вечер просматривать по одному-два фильма он сохранил верность до начала войны.

    На одном из таких обедов зимой 1933 г. я сидел рядом с Герингом. ?Над Вашей квартирой работает Шпеер, мой фюрер? Он Ваш архитектор?? Я, правда, им не был, но Гитлер ответил утвердительно. ?В таком случае разрешите ему перестроить и мою квартиру?. Гитлер согласился, и Геринг, не поинтересовавшись, хочу ли я этим заняться, сразу же после обеда усадил меня в свой большой открытый автомобиль и, как драгоценную добычу, увлек меня в свою квартиру. Он подобрал себе бывшую резиденцию прусского министра торговли, находившуюся в одном из садов за Лейпцигской площадью, дворец, с большой пышностью воздвигнутый государством перед 1914 г.

    Всего за несколько месяцев до этого эта квартира была перестроена в соответствии с указаниями самого Геринга, прусскому государству это влетело в копеечку. Гитлер осмотрел ее и неодобрительно заметил: ?Темно! И как только можно жить в темноте! Сравнить с этим работу моего профессора! Везде светло, ясно и просто!? И действительно, я обнаружил романтический запутанный лабиринт маленьких комнат с темными застекленными и тяжелыми бархатными обоями, обставленных громоздкой мебелью в стиле ренессанс. Нечто вроде часовни было увенчано свастикой, в других комнатах новый символ также помещался на потолках, стенах и полах. Вид был такой, как будто в этой квартире постоянно должно было происходить что-то особенно торжественно-трагическое.

    Характерным для системы, как, пожалуй, и для всех авторитарных общественных форм, было то, что критика и пример Гитлера моментально меняли настроение Геринга. Потому что он немедленно отвернулся от своего только что законченного сооружения, хотя там он себя, наверное, чувствовал бы лучше, потому что оно было ближе его естеству: ?Не обращайте на все это внимания. Я и сам не могу это видеть. Делайте, как считаете нужным. Я даю Вам заказ; только пусть все будет, как у фюрера?. Это был прекрасный заказ, как и всегда, у Геринга с затратами не считались. Так, сломали стены, чтобы из многочисленных комнатушек первого этажа сделать четыре больших помещения; самое большое из них, его кабинет, имело площадь около 140 кв.м, почти как у Гитлера. Была пристроена стеклянная веранда из легких бронзовых конструкций. Правда, бронза была очень дефицитной, распределялась по фондам и за ее нецелевое использование полагались высокие штрафы, но это ни в малейшей степени не беспокоило Геринга. Он был в восторге, радовался каждый раз, осматривая свою квартиру, сиял, как именинник, потирал руки и смеялся.

    Мебель Геринга соответствовала его комплекции. Старый письменный стол в стиле ренессанс был громаден, как и рабочее кресло, спинка которого возвышалась над его головой, оно могло бы служить княжеским троном. На письменном столе он приказал установить два серебряных светильника с несоразмерно большими пергаментными абажурами и, кроме того, огромную фотографию Гитлера: подаренный Гитлером оригинал был для него недостаточно импозантен. Поэтому он приказал увеличить его во много раз и каждый, кто приходил к нему, удивлялся такому особому расположению Гитлера. Дело в том, что в партийных и правительственных кругах было известно, что Гитлер дарил своим паладинам свою фотографию всегда одного и того же формата в серебряной рамке, выполненной по специальному эскизу госпожи Троост. В холле огромную картину поместили на потолке, чтобы не загораживать окошки расположенной за стеной кинобудки. Картина показалась мне знакомой. И действительно, Геринг, как я узнал, без особых церемоний приказал ?своему? прусскому директору Музея им. Кайзера Фридриха доставить к себе домой знаменитое творение Рубенса ?Диана на оленьей охоте?, бывшее одним из самых замечательных шедевров этого музея.

    Пока шли работы, Геринг жил во дворце председателя рейхстага напротив здания рейхстага, построенном в начале двадцатого века под сильным эпигонским влиянием рококо. Здесь мы обсуждали интерьеры его постоянной резиденции. Часто при этом прсутствовал один из директоров изысканных ?Объединенных мастерских? г-н Пэпке, пожилой, седой господин, очень старавшийся понравиться Герингу, но запуганный резкостью и бесцеремонностью, с какой Геринг обращался с подчиненными.

    Однажды мы с Герингом сидели в комнате, стены которой в стиле вильгельмовского неорококо сверху донизу были покрыты плоскими рельефами в виде розовых гирлянд — воплощение мерзости. Геринг тоже так считал, начав: ?Как Вы находите эти украшения, господин директор? Не плохо, не правда ли?? Вместо того, чтобы сказать: ?Это отвратительно?, старик почувствовал себя неуверенно, ему не хотелось портить отношения со своим высокопоставленным заказчиком и клиентом, и он дал уклончивый ответ. Геринг тут же почувствовал, что можно сыграть с ним шутку и подмигнул мне, ища поддержки: ?Но господин директор, неужели Вам не нравится? Я хочу, чтобы Вы украсили так все помещения. Мы говорили об этом, не так ли, господин Шпеер?? ?Да, чертежи уже в обработке?. — ?Ну вот, господин директор, видите ли, это наш новый стиль. Я уверен, что он Вам нравится?. Директор увертывался, от разлада со своей совестью художника у него выступила испарина на лбу, его острая бородка дрожала от волнения. А Геринг решил во что бы то ни стало вырвать одобрение у старика: ?Итак, посмотрите-ка внимательно на эту стену. Как чудесно она увита розами. Как будто сидишь на воздухе в розовой беседке. И это не приводит Вас в восторг?? — ?Что Вы, что Вы!? — с отчаянием промямлил тот. — ?Вы ведь известный знаток искусства, такой шедевр уж конечно вызывает Ваше восхищение. Скажите, не правда ли, это прекрасно?? Игра продолжалась долго, пока директор не уступил и не изобразил восторг, которого от него добивались.

    ?Все они такие!? — презрительно заметил потом Геринг, и действительно, такими были все, не в последнюю очередь это относилось к самому Герингу, который во время обедов у Гитлера без умолку рассказывал, какой светлой и просторной теперь будет его квартира, ?точно такая, как Ваша, мой фюрер?.

    Если бы Гитлер приказал увить свои стены розами, Геринг бы потребовал розы и себе.

    Уже зимой 1933 г., то есть через несколько месяцев после решившего мою судьбу обеда у Гитлера, я был принят в круг наиболее близких ему людей. Кроме меня, было еще немного таких, кого бы он баловал подобным образом. Я, без сомнения, особенно понравился Гитлеру, хотя я по своей природе и был сдержан и неразговорчив. Я часто задавался вопросом, не видит ли он во мне воплощение своей юношеской мечты стать великим архитектором. И все же едва ли можно найти удовлетворительное объяснение явной симпатии Гитлера в его зачастую чисто интуитивном поведении.

    Я еще был далек от моего позднейшего классицизма. Случаю было угодно, чтобы сохранились чертежи, подготовленные к конкурсу на лучший проект Имперской школы руководящих кадров НСДАП в пригороде Мюнхена Грюнвальде, в котором осенью 1933 г. могли принять участие все архитекторы.

    Гитлер в сопровождении Трооста и меня ознакомился с проектами, представленными на конкурс еще до принятия решений. Проекты, как полагается на конкурсе, были представлены анонимно. Конечно, я провалился. Только после принятия решения, когда был объявлен победитель, Троост в беседе в ателье отметил мой проект, и Гитлер, к моему удивлению, еще хорошо помнил его, хотя он рассматривал мои чертежи среди сотен других не дольше нескольких секунд. Он ответил молчанием на похвалу Трооста; наверное, он при этом понял, что я еще далек от того, чтобы соответствовать его представлениям. Каждые две-три недели Гитлер ездил в Мюнхен, все чаще он брал в эти поездки меня. По прибытии он, как правило, прямо с вокзала направлялся в ателье профессора Трооста. Еще по дороге в поезде он живо размышлял вслух, какие из чертежей ?профессор? уже, наверное, закончил: ?Горизонтальную проекцию первого этажа ?Дома искусства? он, наверное, переделал. Там нужно было внести некоторые изменения... Готов ли уже проект элементов внутреннего убранства столовой? А потом мы, возможно, увидим наброски скульптур Ваккерле?.

    Ателье находилось в неухоженном заднем дворе на Терезиенштрассе, недалеко от Высшей Технической школы. Нужно было подняться на два марша по голой, давно не крашеной лестнице. Троост, сознавая свое положение, никогда не встречал Гитлера на лестнице и никогда не провожал его вниз. Гитлер приветствовал его в прихожей: ?Я жду не дождусь, господин профессор! Покажите, что у Вас нового!? И вот уже Гитлер и я оказывались в кабинете, где Троост, как всегда уверенный в себе и сдержанный, показывал свои чертежи и наброски идей. Однако первому архитектору Гитлера приходилось не лучше, чем потом мне: Гитлер редко открыто проявлял свой восторг.

    Затем ?госпожа профессорша? демонстрировала нам образцы рисунков тканей и тонов стен для комнат мюнхенского ?Дома фюрера?, неброско и изысканно сочетающиеся друг с другом. Вообще-то они были слишком уж приглушенными для вкуса Гитлера, любившего эффекты. Но ему нравилось. Буржуазная атмосфера гармонии, бывшая в то время в моде в богатом обществе, видимо, импонировала ему своей скромной роскошью. Так проходили всегда два или более часов, затем Гитлер прощался коротко, но очень сердечно, чтобы только теперь уже поехать к себе домой. И еще бросал мне: ?Но мы обедаем в ?Остерии?.

    В обычное время, около половины третьего, я ехал в ?Остерию Баварию?, маленький ресторан деятелей искусства, который неожиданно прославился, когда Гитлер стал его завсегдатаем. Здесь скорее можно было представить себе компанию художников, группирующихся вокруг Ленбаха или Штука, с длинными волосами и буйными бородами, чем Гитлера с его тщательно одетыми или носящими форму спутниками. В ?Остерии? он чувствовал себя хорошо, ему, как ?несостоявшемуся художнику? по-видимому нравилась среда, к которой он когда-то стремился и вот, наконец, одновременно потерял и обогнал.

    Нередко ограниченный круг приглашенных должен был часами ждать Гитлера: адъютант, гайляйтер Баварии, Вагнер, при условии, что он проспался после попойки, конечно, постоянно сопровождающий его придворный фотограф Гофман, к этому времени дня иногда уже слегка навеселе, очень часто симпатичная мисс Митфорд, временами, хотя очень редко, какой-нибудь художник или скульптор. Затем еще д-р Дитрих, имперский ??? и всегда Мартин Борман, очень незаметный секретарь Рудольфа Гесса. На улице ожидали несколько сот человек, которым достаточно было нашего присутствия, чтобы знать, что ?он? приедет.

    Сплошное ликование снаружи: Гитлер направлялся к нашему углу завсегдатаев, с одной стороны отгороженному полустеной; при хорошей погоде мы сидели в небольшом дворе. Хозяина и обеих официанток приветствовали с напускной любезностью: ?Что сегодня хорошего? Равиоли? Если бы они не были такими вкусными. Слишком уж они соблазнительны?. Гитлер щелкал пальцами: ?Все было бы хорошо у Вас, господин Дойтельмозер, но моя фигура! Вы забываете, что фюреру нельзя есть то, чего хочется?. Затем он долго изучал меню и выбирал равиоли.

    Каждый заказывал, что хотел: шницель, гуляш, также бочковое венгерское вино; несмотря на шутки, которые Гитлер время от времени отпускал по адресу ?пожирателей трупов? или ?пьяниц?, можно было без стеснения позволить себе все. В этой компании все были среди своих. Было безмолвное соглашение: не говорить о политике. Единственным исключением была мисс Митфорд, которая и позднее, в годы напряженности агитировала за свою родную Англию и часто буквально умоляла Гитлера все с ней уладить. Несмотря на холодную сдержанность Гитлера, она не отступала все эти годы. Потом, в сентябре 1939 года, в день объявления Англией войны, она попыталась покончить с собой в мюнхенском Английском парке при помощи слишком маленького пистолета. Гитлер сдал ее на попечение лучших специалистов Мюнхена и затем отправил ее в спецвагоне через Швейцарию в Англию.

    Основной темой во время таких обедов обычно были утренние визиты к профессору. Гитлер рассыпался в похвалах тому, что он увидел; он без труда запоминал все детали. Его отношение к Троосту было как у ученика к учителю, он напоминал мне мое некритическое восхищение Тессеновым.

    Эта черта очень нравилась мне; меня удивляло, что этот человек, на которого молилось его окружение, был еще способен к чему-то похожему на почитание. Гитлер, который сам себя чувствовал архитектором, в этой области уважал превосходство специалиста, в политике он бы этого не сделал никогда.

    Он откровенно рассказывал, как семья Брукман, одна из культурнейших издательских семей Мюнхена, познакомила его с Троостом. У него словно ?пелена с глаз упала?, когда он увидел его работы. ?Я больше не мог терпеть того, что рисовал до сих пор. Какое счастье, что я познакомился с этим человеком!? Это было действительно так; невозможно себе представить, каким был бы его архитектурный вкус без влияния Трооста. Один раз он показал мне альбом с набросками, сделанными в начале двадцатых годов. В них сквозило пристрастие к монументально-парадным сооружениям в стиле новое барокко 90-х годов прошлого века, которые определяют облик венского Ринга; часто эти архитектурные проекты странным образом перемежались на одной и той же странице с эскизами оружия и военных кораблей.

    По сравнению с этим архитектура Трооста была попросту скупой. Поэтому его влияние на Гитлера также оказалось эпизодичным. До конца своих дней Гитлер хвалил архитекторов и сооружения, которые служили ему примером для его ранних набросков: Парижскую Гранд Опера (1861–1874) Шарля Гарнье: ?Ее лестница — самая красивая в мире. Когда дамы в своих дорогих туалетах спускаются вниз, а лакеи стоят по обеим сторонам, а, господин Шпеер, мы тоже должны построить что-то подобное! Он мечтательно говорил о Венской опере: ?Великолепнейшая опера в мире с превосходной акустикой. Когда я в молодости сидел там на четвертом ярусе...? Об одном из двух архитекторов, построивших это здание, ван дер Нюлле, Гитлер рассказывал: ?Он считал, что опера ему не удалась. Вы знаете, он был в таком отчаянии, что за день до открытия пустил себе пулю в лоб. А открытие превратилось в его величайший триумф, весь мир аплодировал архитектору!? Такие рассказы потом нередко переходили в рассуждения, в каких тяжелых положениях и сам он уже находился и как тем не менее всегда выходил из них благодаря счастливому повороту судьбы. Никогда нельзя сходить с дистанции.

    Особое пристрастие он питал к многочисленным позднебарочным театральным зданиям Германа Гельмера (1849–1919) и Фердинанда Фельнера (1847–1916), застраивавших ими по одной и той же схеме не только Австро-Венгрию, но и Германию конца XIX века. Он знал, в каких городах есть их сооружения и позднее приказал привести в порядок запущенный театр в Аугсбурге.

    Но он также ценил более строгих зодчих XIX века, таких как Готфрид Гемпер (1803–1879), построивший в Дрездене оперу и картинную галерею, а в Вене Хафбург и ??? и Теофиль Хансен (1803–1883), воздвигнувший несколько значительных построек в стиле классицизм в Афинах и Вене. Как только немецкие войска в 1940 г. заняли Брюссель, мне пришлось поехать туда, чтобы ознакомиться с огромным дворцом юстиции, построенным Пелером (1817–1879), бывшим предметом его мечтаний, хотя он знал его, как и Парижскую оперу, лишь по чертежам. После моего возвращения он заставил рассказать все до мельчайших подробностей.

    Это был архитектурный мир Гитлера. Но в конце концов его всегда тянуло на вычурное необарокко, которое кулитивировал и Вильгельм II со своим придворным архитектором Ине: в принципе, всего-навсего ?упадочное барокко?, аналогичное стилю, сопровождавшему распад римской империи. Так Гитлер в области архитектуры, точно также как и живописи и скульптуры застрял в мире своей молодости: это был мир 1880–1910 г.г., придавший особые черты его художественному вкусу, как и его политическим и идеологическим представлениям.

    Для Гитлера были характерны противоречивые склонности. Так, хотя он открыто восторгался своими венскими кумирами, которые произвели на него большое впечатление в его молодые годы, тут же заявлял: ?Только благодаря Троосту я понял, что такое архитектура. Как только у меня появились деньги, я стал покупать у него один предмет обстановки за другим, осматривал его сооружения, интерьеры ?Европы? и всегда был благодарен судьбе, явившейся мне в образе фрау Брукман и сведшей меня с этим мастером. Когда у партии появились значительные средства, я заказал ему перестройку и отделку ?Коричневого дома?. Вы его видели. Какие у меня из-за этого были трудности! Эти мещане в партии сочли это расточительством. А чему я только не научился у профессора в ходе этой перестройки!?

    Пауль Людвиг Троост был вестфальцем высокого роста, стройным, с наголо обритой головой. Сдержанный в разговорах, без жестов, он принадлежал к той же группе архитекторов, что и Петер Беренс, Йозеф М. Ольбрих, Бруно Пауль и Вальтер Гропиус, которая в качестве реакции на богатый орнаментами югендштиль создали почти лишенное орнаментов направление, экономно использующее архитектурные средства, и сочетающее спартанский традиционализм с элементами модернизма. Троост, хотя и добивался время от времени успехов на конкурсах, но до 1939 г. ему никогда не удавалось войти в число лидеров.

    Какого-то ?стиля фюрера? не было, сколько бы партийная печать ни распространялась на эту тему. То, что было объявлено официальной архитектурой рейха, было всего-навсего троостовой трактовкой неоклассицизма, который потом был размножен, видоизменен, преувеличен или даже искажен до смешного. Гитлер ценил в классицизме его преувеличенный характер, тем более, что он считал, что нашел в дорическом роде некоторые точки соприкосновения с его германским миром. Несмотря на это, было бы неверно искать у Гитлера идеологически обоснованный архитектурный стиль. Это не соответствовало его прагматическому мышлению.

    Без сомнения, у Гитлера были определенные намерения, когда он регулярно брал меня с собой в Мюнхен на свои строительные совещания. Очевидно, он хотел сделать и меня учеником Трооста. Я был готов учиться и, действительно, многому научился у Трооста. Богатая, но из-за ограничения простыми элементами формы все же сдержанная архитектура моего второго учителя оказала на меня решающее воздействие.

    Затянувшаяся застольная беседа в ?Остерии? закончилась: ?Профессор сказал мне сегодня, что в доме фюрера сегодня распалубят лестницу. Я едва могу этого дождаться. Брюкнер, прикажите подать машину, мы сейчас же поедем туда. Вы, конечно, поедете с нами??

    Он поспешно вбежал на лестницу Дома фюрера, осмотрел ее снизу, с галереи, с лестницы, опять поднялся наверх, он был в упоении. Наконец, были осмотрены все углы стройки, Гитлер еще раз доказал, что точно знает каждую мелочь и размеры всех комнат и как следует ошеломил всех участников строительства. Довольный тем, как продвинулось дело, довольный самим собой, потому что он был причиной и двигателем этих строек, он двинулся к следующей цели: вилле своего фотографа в районе Мюнхена Богенхаузен.

    При хорошей погоде там подавали кофе в маленьком саду, окруженном садами других вилл, площадь которого была не больше двухсот метров. Гитлер пытался противостоять искушению съесть кусок пирога, но под конец, отпуская комплименты хозяйке, разрешал положить себе немного на тарелку. Если светило солнце, случалось, что фюрер и рейхсканцлер снимал пиджак и в одном жилете ложился на газон. У Гофманов он чувствовал себя, как дома, однажды он попросил принести томик Людвига Тома, выбрал пьесу и читал ее вслух.

    Особенную радость доставили Гитлеру картины, которые фотограф прислал ему на выбор домой. Вначале я просто онемел, когда увидел, что Гофман демонстрировал Гитлеру и что ему нравилось, позднее я к этому привык, но не отказался от коллекционирования ранних романтических ландшафтов, например, Ротмана, Фриза или Кобеля.

    Одним из любимых художников Гитлера был Эдуард Грюнцер, который со своими пьющими монахами и управляющими винными погребами вообще-то больше подходил к образу жизни фотографа, чем аскета Гитлера. Но Гитлер рассматривал картины с ?художественной? точки зрения: ?Как, это стоит всего 5000 марок?? Продажная стоимость картины составляла никак не больше 2000 марок. ?Знаете, Гофман, это даром! Посмотрите на эти детали! Грюцнера сильно недооценивают?. Следующая картина этого художника обошлась ему значительно дороже. ?Его просто еще не открыли. Рембрандт тоже ничего не значил даже много десятилетий спустя после своей смерти. Его картины тогда отдавали почти бесплатно. Поверьте мне, этот Грюцнер когда-нибудь будет цениться так же, как и Рембрандт. Сам Рембрандт не смог бы изобразить это лучше?.

    Во всех областях искусства Гитлер считал конец XIX века одной из величайших эпох человеческой культуры. Он только считал, что из-за малой удаленности во времени она еще не понята. Но это почитание кончалось там, где начинался импрессионизм, в то время как натурализм Ляйбла или Тома соответствовал практичному вкусу. Выше всех он ставил Макарта, высоко ценил и Шпицвега. В этом случае я мог понять его пристрастие, несмотря на то, что его восхищала не столько широкая и часто импрессионистская манера, сколько скорее жанр, изображение жизни добропорядочных немцев, мягкий юмор, с которым Шпицвег посмеивался над мюнхенскими мещанами своего времени.

    Позднее обнаружилось, что эту любовь к Шпицвегу эксплуатировал фальсификатор, это было неприятной неожиданностью для фотографа. Гитлер вначале забеспокоился, какие из его Шпицвегов настоящие, но очень скоро подавил эти сомнения и сказал со злорадством: ?Знаете, те Шпицвеги, которые висят у Гофмана, частично являются подделками. Мне это бросается в глаза. Но пусть уж себе радуется?. В Мюнхене Гитлер любил подделываться под баварскую мелодику.

    Он часто посещал ?Чайную Карлтона?, заведение, обставленное с поддельной роскошью, с имитированной стильной мебелью и ненастоящими хрустальными люстрами. Он любил его, потому что во время таких посещений жители Мюнхена не беспокоили его, не докучали аплодисментами или просьбами дать автограф, как обычно бывало в других местах. Часто поздно вечером мне звонили из квартиры Гитлера: ?Фюрер едет в кафе ?Хекк? и просит Вас тоже приехать туда?. Мне приходилось вставать с постели без перспективы вернуться туда раньше, чем в 2–3 часа ночи.

    В таких случаях Гитлер извинялся: ?Я привык долго быть на ногах в годы борьбы. После собраний мне приходилось еще присаживаться с моими ветеранами, и, кроме того, мои выступления так взвинчивали меня, что я все равно не мог бы заснуть до раннего утра?.

    В противоположность ?Чайной Карлтона? в кафе ?Хекк? стояли простые деревянные стулья и металлические столы. Это было старое партийное кафе, в котором Гитлер раньше встречался со своими соратниками. Однако, во время своих визитов в Мюнхен после 1933 г. он больше не встречался с ними, хотя они были преданы ему в течение стольких лет. Я ожидал встретить тесный круг мюнхенских друзей, но ничего подобного не было. Напротив, Гитлер бывал скорее недоволен, когда кто-нибудь из ветеранов хотел поговорить с ним и почти всегда умел найти предлог, чтобы отклонить такие просьбы или оттянуть их исполнение. Старые товарищи по партии, безусловно, не всегда умели держать дистанцию, которую Гитлер, несмотря на свою внешнюю приветливость, все же считал приличной. Часто они придавали беседе неподобающе доверительный характер, якобы заслуженное право на интимность больше не сочеталось с исторической ролью, которую Гитлер уже признавал за собой.

    Лишь очень редко он посещал кого-нибудь из них. Они к тому времени вступили во владение господскими виллами, большинство из них занимало важные посты. Они встречались только один раз, в годовщину путча 9 ноября 1923 г., которая отмечалась в ?Бюргерской пивной?. Удивительно, но Гитлер ничуть не радовался таким встречам, а, как правило, выражал свое неудовольствие в связи с этой обязанностью.

    После 1933 г. довольно быстро образовались различные круги, далекие друг от друга, но одновременно подсиживавшие друг друга, соперничавшие и презиравшие друг друга. Распространялась смесь пренебрежения и недоброжелательства. Это было связано с тем, что вокруг каждого нового сановника быстро образовывался тесный круг людей. Так, Гиммлер общался почти исключительно со своими подчиненными из СС, где он мог рассчитывать на безоговорочное преклонение, Геринг сгруппировал вокруг себя когорту некритичных почитателей, частично из числа своих ближайших родственников, частично из ближайших сотрудников и адъютантов; Геббельс хорошо чувствовал себя в окружении поклонников из литературных и кинематографических кругов; Гесс занимался проблемами гомеопатического лечения, любил камерную музыку и имел чудаковатых, но в то же время интересных знакомых.

    В качестве интеллектуала Геббельс смотрел свысока на необразованных мещан из мюнхенской верхушки, которые в свою очередь потешались над литературным честолюбием спесивого доктора. Геринг считал, что ни мюнхенские мещане, ни Геббельс не соответствуют его уровню и потому избегал любых общественных контактов с ними, в то время как Гиммлер, с его элитарными представлениями об особой миссии СС, что временами выражалось в предоставлении привилегий отпрыскам королевских и графских семей, чувствовал себя намного выше всех остальных. Да и сам Гитлер имел свой собственный узкий круг, состоявший из шоферов, фотографа, пилота и секретарей, с которым он не расставался и состав которого не менялся.

    Правда, Гитлер объединял эти центробежные силы политически. Но за его обеденным столом или на просмотрах фильмов после года пребывания у власти ни Гиммлер, ни Геринг, ни Гесс не появлялись настолько часто, чтобы можно было говорить об обществе нового режима. А если уж они приходили, то их интерес был настолько сосредоточен на Гитлере и его милости, что горизонтальным связям с прочими группировками не было места.

    Впрочем, Гитлер и сам не поддерживал общественные контакты между представителями высшего эшелона власти. Чем более критическим становилось позднее положение, тем с большим недоверием он наблюдал за взаимными попытками сближения. Только когда все было кончено, впервые встретились, и не по своей воле, еще оставшиеся в живых главы этих замкнутых микромиров в мелкобуржуазной гостинице.

    Гитлер в эти мюнхенские дни мало занимался государственными и партийными делами, еще меньше, чем в Берлине или на Оберзальцберге. Чаще всего для обсуждений оставались один-два часа в день. Основное время он проводил в бродяжничестве и фланировании по стройкам, ателье, кафе и ресторанам, сопровождая все это длинными монологами, обращенными всегда к одному и тому же окружению, которое уже по горло было сыто повторением одних и тех же тем и с трудом пыталось скрыть скуку.

    После двух-трех дней в Мюнхене Гитлер чаще всего приказывал готовиться к поездке на ?гору?. На нескольких открытых автомобилях мы ехали по пыльным проселочным дорогам; автобана до Зальцбурга тогда еще не было, но его уже строили как первоочередной объект. В деревенской гостинице в Ламбахе на Химзее в большинстве случаев устраивали полдник с питательным пирогом, перед которым Гитлер едва ли мог устоять. Затем пассажиры второго и третьего автомобилей снова два часа глотали пыль, потому что автомобили в колонне шли плотно один за другим. После Берхтесгаден начиналась крутая горная дорога вся в выбоинах, пока мы не попадали в ожидавший нас на Оберзальцберге маленький уютный дом Гитлера с высокой кровлей и скромными комнатами: столовой, маленькой гостиной, тремя спальнями. Мебель была периода вертико в духе идеализации старонемецкого быта. Она сообщала квартире ноту уютной мелкобуржуазности. Позолоченная клетка с канарейкой, кактус и фикус еще более усиливали это впечатление. Свастики виднелись на фарфоровых безделушках и вышитых поклонницами подушках в комбинации с чем-то вроде восходящего солнца или клятвы в вечной верности. Гитлер смущенно заметил мне: ?Я знаю, это некрасивые вещи, и многие из них — подарки. Мне не хотелось бы расстаться с ними?.

    Вскоре он выходил из своей спальни, сменив пиджак на легкую баварскую куртку из голубого полотна и повязав к ней желтый галстук. Чаще всего тут же начинали обсуждать строительные планы.

    Через несколько часов прибывал маленький закрытый ?мерседес? с обеими секретаршами; фройлен Вольф и фройлен Шродер; они обычно сопровождали простую мюнхенскую девушку. Она была скорее мила и свежа, чем красива, и имела скромный вид. Ничто не указывало на то, что она была любовницей властелина: Ева Браун.

    Этот закрытый автомобиль никогда не должен был идти в официальной колонне, потому что его не должны были связывать с Гитлером. Секретарши должны были одновременно маскировать поездку любовницы. Меня удивило то, что Гитлер и она избегали всего, что указывало им на интимную дружбу, для того, чтобы поздно вечером все же подняться в спальни. Я так и не понял, к чему держали эту ненужную, натужную дистанцию даже в таком тесном кругу, где эту связь невозможно было скрыть.

    Ева Браун держалась на расстоянии со всеми, кто окружал Гитлера. И по отношению ко мне это изменилось лишь по прошествии нескольких лет. Когда мы познакомились поближе, я заметил, что ее сдержанность, казавшаяся многим высокомерием, была всего лишь смущением: она понимала двусмысленность своего положения при дворе Гитлера.

    В эти первые годы нашего знакомства Гитлер жил с Евой Браун, адъютантом и слугой один в маленьком доме. Мы, пятеро или шестеро гостей, среди них и Мартин Борман, и заведующий Дитрих, а также те две секретарши размещались в находящемся поблизости пансионате.

    То, что выбор Гитлера пал на Оберзальцберг как место своей резиденции, казалось, говорило о его любви к природе. Однако, тут я ошибся. Он, конечно, любовался красивым видом, но его больше привлекало величие пропастей, чем симпатичная гармония ландшафта. Может быть, он чувствовал больше, чем показывал. Я заметил, что он не очень радовался цветам и больше ценил их как украшение. Когда депутация Берлинской женской организации где-то в 1934 г. хотела встретить Гитлера на Ангальтском вокзале и приподнести ему цветы, их руководительница позвонила Ханке, секретарю министра пропаганды, чтобы узнать любимый цветок Гитлера. Ханке мне: ?Я повсюду звонил, спрашивал адъютантов, но все без успеха. Нет у него!? Поразмыслив немного: ?Как Вы думаете, Шпеер? Давайте скажем, эдельвейс? Я думаю, эдельвейс был бы лучше всего. Во-первых, это что-то редкое, и потом, он к тому же с баварских гор. Давайте скажем, просто эдельвейс?? С этой минуты эдельвейс официально сделался ?цветком фюрера?. Этот эпизод показывает, насколько самостоятельно партийная пропаганда иногда создавала образ Гитлера.

    Часто Гитлер рассказывал о больших походах в горы, которые он раньше совершал. С точки зрения альпиниста они были, впрочем, незначительными. Альпинизм или горнолыжный спорт он отвергал: ?Как можно находить удовольствие в том, чтобы еще искусственно продлевать ужасную зиму пребыванием на вершинах?? Его нелюбовь к снегу проявлялась вновь и вновь, задолго до катастрофической зимней кампании 1941/1942 г.г. ?Я охотнее всего запретил бы эти виды спорта, потому что в них велик травматизм. Но горнопехотные войска все же набирают пополнение из этих идиотов?.

    В годы между 1934 и 1936 Гитлер еще совершал длительные прогулки по открытым лесным тропинкам в сопровождении гостей и трех-четырех сотрудников уголовной полиции в штатском из числа группы телохранителей лейбштандарта. При этом его могла сопровождать и Ева Браун, хотя и только в обществе обеих секретарш в конце колонны. Считалось привилегией, если он подзывал кого-либо во главу колонны, хотя разговор с ним тянулся вяло.

    Через примерно полчаса Гитлер менял партнера: ?Позовите мне заведующего пресс-бюро!? и попутчик возвращался к свите. Шли в быстром темпе, нам часто встречались другие пешеходы, останавливались сбоку, благоговейно приветствовали нас или, чаще всего женщины и девушки, отваживались заговорить с ним. Он реагировал на это несколькими приветливыми словами.

    Целью этих прогулок иногда был ?Хохленцлер?, маленькая горная гостиница, или находившийся в одном часе пути ?Шарицкель?, где за простыми деревянными столами на открытом воздухе выпивали по стакану молока или пива. Изредка совершали более длительное путешествие; так один раз с генерал-полковником фон Бломбергом, главнокомандующим вермахта. Нам казалось, что обсуждались серьезные военные проблемы, потому что все должны были держаться вне пределов слышимости. И когда мы устроили привал на лесной поляне, Гитлер велел слуге расстелить одеяла довольно далеко, чтобы расположиться там с генерал-полковником — внешне мирная и не вызывающая подозрений картина.

    В другой раз мы отправились на автомобиле к озеру Кенигзе, а оттуда на моторной лодке к полуострову Бартоломэ; или мы совершали трехчасовую пешую прогулку через Шарицкель до Кенигзе. На последнем отрезке нам приходилось пробираться через многочисленных гуляющих, привлеченных хорошей погодой. Интересно, что эти люди вначале не узнавали Гитлера в его национальном баварском костюме, потому что едва ли кто-нибудь ожидал увидеть Гитлера среди пешеходов. Только неподалеку от нашей цели, гостиницы ?Шиффмайстер? возникал вал поклонников, до которых только потом доходило, кого они только что встретили. Они взволнованно следовали за нашей группой. Мы с трудом добирались до двери, впереди всех быстрым шагом шел Гитлер, прежде чем бывали зажаты в быстро растущей толпе. И вот мы сидели там за кофе и пирогом, а снаружи большая площадь заполнялась народом. Только когда прибывал дополнительный наряд охраны, Гитлер занимал место в открытом автомобиле. Его, стоящего на откинутом переднем сиденье рядом с водителем, левая рука на ветровом стекле, можно было видеть издали. В такие моменты восторг становился неистовым, многочасовое ожидание наконец бывало вознаграждено. Два человека из эскорта шли перед машиной, еще по три с каждой стороны, в то время как автомобиль со скоростью пешехода протискивался сквозь напиравшую толпу. Я, как и в большинстве случаев, сидел на откидном сиденье непосредственно за Гитлером и никогда не забуду этот взрыв торжества, это упоение, бывшее на стольких лицах. Где бы ни появился Гитлер, где бы ни остановился на короткое время его автомобиль, везде в эти первые годы его правления повторялись подобные сцены. Они были вызваны не его ораторским искусством или даром внушения, а исключительно эффектом присутствия Гитлера. В то время как каждый в толпе испытывал это воздействие чаще всего лишь несколько секунд, сам Гитлер подвергался длительному воздействию. Я тогда восхищался тем, что он, несмотря на это, сохранил непринужденность в личной жизни.

    Может быть, это и понятно: я был тогда захвачен этими бурями преклонения. Но еще более невероятно было для меня несколько минут или часов спустя обсуждать планы строительства, сидеть в театре или есть в ?Остерии? равиоли с божеством, на которое молился народ. Именно этот контраст подчинял меня его воле.

    Если всего несколько месяцев назад меня вдохновляла перспектива создавать проекты зданий и осуществлять их, то теперь я был полностью втянут в его орбиту, я безоговорочно и бездумно сдался на его милость, я был готов ходить за ним по пятам. При этом он, по всей видимости, хотел лишь подготовить меня к блистательной карьере архитектора. Десятилетия спустя я прочитал в Шпандау у Кассирера его замечание о людях, которые по собственному побуждению отбрасывают высшую привилегию людей быть суверенной личностью{*123}.

    Теперь я был одним из них.

    Две смерти в 1934 г. стали для Гитлера заметными событиями в личной и государственной сферах. После тяжелой болезни, длившейся несколько недель, 21 января умер архитектор Гитлера Троост; а 2 августа скончался рейхспрезидент фон Гинденбург, смерть которого открыла ему путь к неограниченной власти.

    15 октября 1933 г. Гитлер участвовал в торжественной закладке ?Дома Немецкого Искусства? в Мюнхене. Он забивал памятный кирпич изящным серебряным молоточком, эскиз к которому специально к этому дню сделал Троост. Но молоток разлетелся на куски. И вот, четыре месяца спустя, Гитлер сказал нам: ?Когда молоток сломался, я тут же подумал: это плохая примета! Что-нибудь случится! Теперь мы знаем, почему молоток сломался: архитектор должен был умереть?. Я был свидетелем многих примеров суеверности Гитлера.

    Для меня смерть Трооста тоже означала тяжелую утрату. Между нами как раз начали складываться более близкие отношения, много обещавшие мне в человеческом и одновременно в профессиональном смысле. Функ, бывший в то время госсекретарем у Геббельса, имел другую точку зрения: в день смерти Троста я встретил его в приемной его министра с длинной сигарой и круглым лицом: ?Поздравляю! Теперь Вы первый!?

    Мне было двадцать восемь лет.


Глава 5.

    Архитектурная гигантомания

    Какое-то время было похоже, что Гитлер сам хочет руководить бюро Трооста. Его беспокоило, что дальнейшая работа над планами будет осуществляться без должного проникновения в замыслы покойного. ?Лучше всего мне взять в свои руки?, — говорил он. В конце концов это намерение было не более странным, чем когда он позднее решил взять на себя командование сухопутными войсками.

    Без сомнения, он в течение недель играл мыслью о том, чтобы стать руководителем слаженно работающего ателье. Уже по дороге в Мюнхен он иногда начинал готовиться к этому, обсуждая строительные проекты или делая эскизы, чтобы несколько часов спустя сесть за стол настоящего руководителя бюро и поправлять чертежи. Но заведующий бюро, простой честный мюнхенец с неожиданным упорством встал на защиту дела Трооста, не обращал внимания на поначалу очень подробные предложения Гитлера и сам делал лучше.

    Гитлер проникся доверием к нему и вскоре молча отказался от своего намерения; он признал компетентность этого человека. Через какое-то время он доверил ему и руководство ателье и дал ему дополнительные задания.

    Он сохранил и свою привязанность к вдове умершего архитектора, с которой его издавна связывали узы дружбы. Она была женщиной со вкусом и характером, часто отстаивавшая свои своевольные взгляды с большим упорством, чем некоторые мужчины, обладающие властью и окруженные почетом. В защиту дела своего покойного мужа она выступала с ожесточением и порой слишком резко, и поэтому многие ее боялись. Она боролась против Бонаца, имевшего неосторожность выступить против троостовой концепции мюнхенской площади Кенигсплатц; она резко напустилась на современных архитекторов, Форхельцера и Абельц, и во всех этих случаях была заодно с Гитлером. С другой стороны, она способствовала его сближению с импонировавшими ей архитекторами, высказывалась отрицательно или одобрительно о людях искусства и событиях в мире искусства и, поскольку Гитлер часто слушался ее, вскоре стала в Мюнхене кем-то вроде арбитра по вопросам искусства. К сожалению, не в живописи. Здесь Гитлер поручил своему фотографу Гофману первичный отбор картин, присылаемых на ежегодную Большую художественную выставку. Фрау Троост часто критиковала однобокость его выбора, но в этой области Гитлер не уступал, и вскоре она перестала посещать эти выставки. Если я сам хотел подарить картину кому-нибудь из моих сотрудников, я поручал своему агенту присмотреть что-нибудь в подвале Дома Немецкого Искусства, где лежали отбракованные картины. Когда я сегодня время от времени встречаю свои подарки в квартирах знакомых, мне бросается в глаза, что они мало чем отличаются от тех, что тогда попадали на выставки. Различия, вокруг которых кипели когда-то такие страсти, с течением времени исчезли сами по себе.

    Ремовский путч застал меня в Берлине. Обстановка в городе была напряженной. В Тиргартене стояли солдаты в походном снаряжении, полиция, вооруженная автоматами, ездила по городу на грузовиках. Атмосфера была тяжелой, как и 20 июля 1944 г., которое мне также суждено было пережить в Берлине.

    На следующий день Геринга представили как спасителя положения в Берлине. Ближе к полудню Гитлер возвратился из Мюнхена, где он производил аресты, и мне позвонил его адъютант: ?У Вас есть какие-нибудь новые чертежи? Тогда несите их сюда!? Это указывало на то, что окружение Гитлера собиралось переключить его внимание на архитектуру.

    Гитлер был крайне возбужден и, как я и сейчас полагаю, внутренне убежден, что счастливо избежал большой опасности. В эти дни он снова и снова рассказывал, как он в Визее ворвался в гостиницу ?Ханзельмайер?, не забывая при этом продемонстрировать свое мужество: ?Подумайте только, мы были без оружия и не знали, не выставили ли эти свиньи против нас вооруженную охрану!? Атмосфера гомосексуализма вызвала у него отвращение. ?В одной комнате мы захватили врасплох двоих голых молодцов?. Он, по всей видимости, был уверен, что благодаря его личному участию в самый последний момент удалось предотвратить катастрофу: ?Потому что только я мог это решить. Никто больше!?

    Его окружение всеми силами старалось усилить неприязнь к растрелянным руководителям СА, рьяно сообщая ему как можно больше подробностей из интимной жизни Рема и его свиты. Брюкнер положил Гитлеру на стол меню оргий, которые устраивала развратная компания. Они якобы были обнаружены в берлинской штаб-квартире СА и содержали множество блюд, полученные из-за границы деликатесы, лягушачьи окорочка, птичьи языки, акульи плавники, яйца чаек; к ним старые французские вина и лучшее шампанское. Гитлер иронически заметил: ?Ну вот вам и революционеры! И таким-то наша революция казалась слишком вялой!?

    После визита к рейхспрезиденту он вернулся очень обрадованный. Как он рассказывал, Гинденбург одобрил его действия, сказав что-то вроде: ?В нужный момент нельзя останавливаться и перед крайними мерами. Нужно уметь проливать кровь?. Одновременно в газетах можно было прочесть, что рейхспрезидент фон Гинденбург официально поздравил с этим событием своего рейхсканцлера Гитлера и прусского премьер-министра Геринга{*123}.

    Руководство партии развернуло почти лихорадочно деятельность, направленную на оправдание этой акции. Она продолжалась несколько дней и закончилась речью Гитлера перед специально созванным рейхстагом, которая так изобиловала уверениями в невиновности, что в ней проглядывало сознание вины. Защищающийся Гитлер: ничего подобного мы не встретим в будущем, даже в 1939 г., при вступлении в войну. К оправданиям был привлечен и министр юстиции Гюртнер. Поскольку он был беспартийным и поэтому казался независимым от Гитлера, его выступление имело особый вес для всех сомневающихся. То, что вермахт молча принял смерть своего генерала Шлейхера, привлекло внимание многих.

    Фельдмаршал первой мировой войны для буржуазии того поколения был достойным уважения авторитетом. Еще в мои школьные годы он олицетворял собой несгибаемого, стойкого героя новейшей истории; его нимб делал его для нас, детей, чем-то овеянным легендами, неосязаемым; вместе со взрослыми мы вбивали в последний год войны железные гвозди, по цене 1 марка штука, в огромные статуи Гинденбурга. С моей школьной поры он для меня был воплощением всякой власти. Мысль о том, что Гитлера покрывает эта высшая инстанция, успокаивала.

    Не случайно после ремовского путча правая в лице рейхспрезидента, министра юстиции и генералитета примкнула к Гитлеру. Правда, она была свободна от радикального антисемитизма, носителем которого был Гитлер, она прямо-таки презирала этот взрыв плебейского чувства ненависти. У ее консерватизма не было общей основы с расовым бредом. Открыто выражавшаяся симпатия принятию Гитлером решительных мер имела иные причины: убийства 30 июня 1934 г. уничтожили сильное левое крыло партии, состоявшее преимущественно из представителей СА. Они считали, что их обделили при распределении плодов революции. И не без оснований. Потому что они были воспитаны до 1933 г. в духе ожидания революции и большинство из них всерьез приняло псевдосоциалистическую программу Гитлера. Во время своей непродолжительной деятельности в Ванзее я имел возможность наблюдать на низшем уровне, как какой-нибудь простой член СА с готовностью и самопожертвованием переносил лишения, тратил свое время, шел на риск, надеясь получить за это реальные блага. Когда эти блага заставили себя ждать, стало копиться недовольство и раздражение, которое легко могло приобрести взрывную силу. Возможно, вмешательство Гитлера действительно предотвратило ?вторую революцию?, о которой разглагольствовал Рем.

    При помощи таких аргументов мы успокаивали нашу совесть. Я и многие другие жадно искали оправданий и делали нормой нашей новой жизни то, что еще два года назад приводило нас в замешательство. Оглядываясь назад, десятилетия спустя я поражаюсь необдуманности наших поступков в те годы.

    В результате этих событий я буквально на следующий день получил задание: ?Вы должны как можно скорее перестроить дворец Борзига. Я хочу перевести сюда из Мюнхена высшее руководство СА, чтобы в будущем оно находилось поблизости от меня. Идите туда и немедленно начинайте?. На мои возражения, что там находится служба вице-канцлера, Гитлер только ответил: ?Пусть они немедленно убираются! Не обращайте на это внимание!?

    С таким заданием я немедленно отправился в резиденцию фон Папена, понятно, что директор бюро ничего не знал об этих намерениях. Мне предложили подождать несколько месяцев, пока подыщут и подготовят новые помещения. Когда я вернулся к Гитлеру, он пришел в бешенство и не только велел немедленно освободить помещение, но и приказал мне начинать работы, не обращая внимания на служащих.

    Папен был неуловим, его чиновники медлили, но обещали через одну-две недели перенести все бумаги в соответствии с правилами во временную резиденцию. В ответ на это я, не долго думая, послал рабочих в еще неосвобожденный дворец и велел им сбивать богатую лепнину с потолков и стен залов и передних, производя при этом как можно больше шума и пыли. Пыль просачивалась через щели в дверях в рабочие помещения, из-за шума стало невозможно работать. Гитлер счел это великолепным. Его одобрение сопровождалось остротами в адрес ?запыленных чиновников?.

    Через 24 часа они съехали. В одной комнате я увидел на полу большую засохшую лужу крови. Там 30 июня был застрелен Герберт фон Бозе, один из сотрудников Папена. Я отвернулся и с тех пор избегал заходить в эту комнату. Больше я об этом не думал.

    2 августа умер Гинденбург. В тот же день Гитлер поручил мне лично заняться подготовкой к похоронам в восточно-прусском мемориале битвы при Танненберге.

    Во внутреннем дворе я соорудил трибуну с деревянными сиденьями, ограничившись траурным крепом, вместо знамен спускавшимся с высоких трибун, расположенных по периметру внутреннего двора. Гиммлер появился на несколько часов со штабом руководителей СС, холодно выслушал объяснения своего порученца о том, какие меры безопасности были приняты, со столь же неприступным видом позволил мне дать пояснения к моему проекту. Он произвел на меня впечатление дистанцированной официальности. Казалось, что люди его совершенно не интересовали, он скорее общался с ними по необходимости.

    Сиденья из светлых свежеоструганных досок диссонировали с задуманным мной мрачным обрамлением. Была прекрасная погода, и я велел окрасить их в черный цвет. К несчастью, вечером начался затяжной дождь, продолжавшийся и в последующие дни; краска не высохла. Спецрейсом нам привезли из Берлина рулоны ткани и обтянули ею скамьи, но сырая черная краска все же проходила сквозь ткань, и одежда кого-нибудь из приглашенных наверняка была испорчена.

    Ночью накануне панихиды гроб на орудийном лафете был перевезен из восточно-прусского имения Гинденбурга Гут Нойдекк и помещен в одной из башен мемориала. Его сопровождали знаменосцы, по традиции несшие знамена немецких полков первой мировой войны, и факельщики, не прозвучало ни единого слова, не была подана ни одна команда. Эта благоговейная тишина производила большее впечатление, чем организованные церемонии последующих дней.

    Гроб с телом Гинденбурга был установлен утром в центре двора, непосредственно рядом с ним, без приличествующего случаю удаления, сооружена трибуна оратора. Гитлер подошел, Шауб достал из папки рукопись, положил ее на трибуну. Гитлер начал говорить, помедлил сердито и совсем не торжественно покачал головой — адъютант перепутал рукопись. Когда ошибка была устранена, Гитлер зачитал неожиданно прохладную, формальную траурную речь.

    Гинденбург долго, для проявлявшего нетерпение Гитлера слишком долго создавал ему трудности из-за своей трудноподдающейся воздействию косности; часто приходилось прибегать к хитрости, шутке или интриге, чтобы сделать понятными аргументы. Один из шахматных ходов Гитлера состоял в том, чтобы посылать уроженца Восточной Пруссии Функа, в то время госсекретаря у Геббельса, к рейхспрезиденту для утреннего обзора прессы. Функ действительно умел благодаря особой доверительности, имевшей место между земляками, сгладить остроту некоторых неприятных для Гинденбурга политических новостей или подать их так, чтобы не вызвать противодействие.

    О восстановлении монархии, как бы ни ожидали этого Гинденбург и многочисленные из его политических друзей, Гитлер никогда всерьез не думал. Нередко от него можно было услышать: ?Я продолжаю платить пенсии министрам-социал-демократам, вроде Северинга. Можно думать о них все, что угодно, но одну заслугу за ними следует признать: они упразднили монархию. Это был большой шаг вперед. Именно они расчистили нам путь. И чтобы мы теперь опять ввели эту монархию? Чтобы я делил власть? Посмотрите на Италию! Вы что же думаете, я настолько глуп? Монархи всегда были неблагодарны по отношению к своим первым помощникам. Достаточно вспомнить Бисмарка. Нет, на эту удочку я не попадусь. Даже хотя Гогенцоллерны теперь и держатся так любезно?.

    В начале 1934 г. Гитлер неожиданно дал мне мой первый крупный заказ. В Нюрнберге на Цеппелинфельде решили заменить временную деревянную трибуну каменной. Я долго честно мучился над первыми эскизами, пока в добрый час меня не осенила убедительная идея: большое ступенчатое сооружение, поднимающееся вверх и заканчивающееся длинным залом с колоннами с массивными павильонами из камня по бокам. Без сомнения, это было навеяно мыслями о Пергамском алтаре. Мешала необходимая трибуна для почетных гостей, которую я постарался как можно более незаметно вписать в центр ступенчатой части.

    Я чувствовал себя неуверенно, когда попросил Гитлера посмотреть макет, я медлил, потому что проект выходил далеко за пределы задания. Большое сооружение из камня было 390 метров в длину и 24 метра в высоту. Оно превосходило термы Каракаллы в Риме в длину на 180 метров, т.е. почти вдвое.

    Гитлер спокойно оглядел гипсовый макет со всех сторон, профессионально приседая и наклоняясь, чтобы получить общее представление с точки зрения посетителя, молча изучал чертежи и не проявлял никакой реакции. Я уже считал, что он забракует мою работу. И тут, точно как во время нашей первой встречи, он коротко сказал: ?Согласен? и простился. Мне до сих пор не ясно, почему он, обычно любивший подолгу разглагольствовать, был так краток, когда принимал такие решения.

    У других архитекторов Гитлер чаще всего отклонял первый вариант, любил заставлять по нескольку раз перерабатывать проект и, даже когда уже шло строительство, требовал внесения детальных изменений. Мои работы он с этого первого испытания профессионального мастерства пропускал беспрепятственно; с этого момента он проникся уважением к моим идеям и обращался со мной как с архитектором примерного равного ему уровня.

    Гитлер любил объяснять, что он строит, чтобы запечатлеть для потомства свое время и его дух. В конце концов, о великих исторических эпохах будет напоминать только их монументальная архитектура, говорил он. Что осталось от императоров Великой Римской империи? Что свидетельствовало об их существовании, если бы не их зодчество? В истории народа время от времени случаются периоды слабости, и тогда здания начинают говорить о былом могуществе. Конечно, одним этим не разбудишь новое национальное сознание. Но если после длительного периода упадка вновь оживает чувство национального величия, то эти памятники предков становятся лучшим напоминанием. Так зодчество Римской империи позволило Муссолини воззвать к героическому духу Рима, когда он хотел донести до своего народа свою идею современной империи. И к совести Германии грядущих столетий должно взывать то, что мы построим. При помощи этого аргумента Гитлер подчеркивал также значение качественного исполнения.

    Строительство на Цеппелинфельде было немедленно начато, чтобы, по крайней мере, построить трибуну к открытию съезда. Ему мешало нюрнбергское трамвайное депо. После того, как его взорвали, я проходил мимо этого хаоса из разрушенных железобетонных конструкций; арматура торчала наружу и уже начала ржаветь. Было легко себе представить, как она будет разрушаться дальше. Это неутешительное зрелище дало мне импульс к размышлениям, которые я позднее изложил Гитлеру под несколько претенциозным названием ?Теория ценности руин? здания. Ее исходным пунктом было то, что современные здания, смонтированные из строительных конструкций, без сомнения, мало подходили для того, чтобы стать ?мостом традиции?, который, по замыслу Гитлера, следовало перебросить к будущим поколениям: немыслимо, чтобы ржавеющие кучи обломков вызывали бы то героическое воодушевление, которое восхищало Гитлера в монументах прошлого. Эту дилемму должна бы решить моя теория: использование особых материалов, а также учет их особых статических свойств должны позволить создать такие сооружения, руины которых через века или (как мы рассчитывали) через тысячелетия примерно соответствовали бы римским образцам{*123}.

    Чтобы придать моим мыслям наглядность, я велел изготовить романтический рисунок. Он изображал трибуну Цеппелинфельда, заброшенную на протяжении нескольких поколений, увитую плющом, с обрушившимися колоннами, тут и там разрушенной кладкой, но в целом еще сохранившую первоначальные очертания. В окружении Гитлера этот рисунок сочли ?кощунственным?. Само по себе представление, что рассчитал период упадка для только что основанного тысячелетнего рейха, многим казалось неслыханным. Однако Гитлер нашел эту мысль убедительной и логичной; он распорядился, чтобы в будущем важные объекты рейха строились в соответствии с этим ?законом развалин?.

    При одном из посещений территории партийного комплекса Гитлер, находясь в хорошем настроении, заметил Борману, что мне следует носить партийную форму. Все из его ближайшего окружения, личный врач, фотограф, даже директор ?Даймлер-Бенца?, уже получили форму. И действительно, я, единственный человек в штатском, выглядел белой вороной. Этим маленьким жестом Гитлер одновременно показал, что теперь он окончательно причислил меня к своему узкому кругу. Он никогда бы не проявил недовольства, если бы один из его знакомых появился в рейхсканцелярии или в Бергхофе в штатском, потому что Гитлер сам по возможности предпочитал штатскую одежду. Однако во время поездок и посещений он выступал в официальном качестве и придерживался мнения, что для таких случаев подходит только форма. Так я в начале 1934 года стал начальником отдела в штабе его заместителя Рудольфа Гесса. Через несколько месяцев я получил такой же чин у Геббельса за свою деятельность по подготовке массовых манифестаций во время съезда, праздника урожая и 1 Мая.

    30 января по предложению Роберта Лея, руководителя немецкого Рабочего фронта, была создана организация досуга, взявшая себе имя ?Сила через радость?. Я должен был взять на себя руководство отделом ?Красота труда?, название, провоцировавшее не меньше насмешек, чем сама формулировка ?Сила через радость?. Лей как раз недавно во время поездки по голландской провинции Лимбург видел несколько шахт, отличавшихся стерильной чистотой и хорошо благоустроенной, озелененной территорией. Он со своей склонностью все обобщать решил, что это будет полезно внедрить во всей немецкой промышленности. Лично мне эта идея принесла работу на общественных началах, доставившую мне много радости: сначала мы убеждали владельцев фабрик по-новому оформить цеха и поставить цветы в мастерских. Но нашему честолюбию было этого мало: следовало увеличить площадь окон, создать столовые; на месте какой-нибудь свалки появлялись скамейки и стол, где можно было провести перерыв, на месте асфальта был разбит газон. Мы унифицировали простую красивую столовую посуду, создали типовые эскизы простой мебели, выпускавшейся большими сериями и позаботились о том, чтобы фирмы могли получить консультацию специалистов или посмотреть информационные фильмы по вопросам искусственного освещения или вентиляции рабочих мест. К работе над этими проектами я привлек бывших функционеров из профсоюзов, а также некоторых членов распущенного ?Союза художественных ремесел и промышленности?. Они все без исключения полностью отдавались работе, каждый из них был полон решимости хоть немного улучшить условия жизни и осуществить лозунг бесклассовой народной общности. Кстати, для меня было неожиданностью то, что Гитлер почти не проявил интереса к этим идеям. Он, который мог входить в любую мелочь, когда речь шла о строительстве, проявлял заметное равнодушие, когда я рассказывал ему об этой социальной области моей работы. Британский посол в Берлине, во всяком случае, оценивал ее выше, чем Гитлер{*123}.

    Моим постам в партии я обязан первым приглашением весной 1934 г. на официальный вечерний прием, который давал Гитлер в качестве партийного лидера и на который приглашались и женщины. В большой столовой квартиры канцлера мы разместились за круглыми столами группами по 6–8 человек. Гитлер переходил от стола к столу, произносил несколько любезностей, просил познакомить его с дамами, и, когда он подошел к нам, я представил ему свою жену, которую я до сих пор скрывал от него. ?Почему Вы так долго лишали нас общества Вашей жены?? — спросил он несколько дней спустя, в узком кругу, явно находясь под впечатлением. Я действительно избегал этого, не в последнюю очередь потому, что испытывал заметную антипатию к тому, как Гитлер обращался со своей любовницей. Сверх того, как я считал, это было делом адъютантов — пригласить мою жену или обратить на нее внимание Гитлера. Но от них нельзя было ожидать знания этикета. И в поведении адъютантов в конце концов отражалось мелкобуржуазное происхождение Гитлера.

    Моей жене Гитлер не без торжественности сказал в этот первый вечер знакомства: ?Ваш муж воздвигнет для меня здания, каких не возводили уже 4 тысячи лет?. На Цеппелинфельде каждый год устраивали демонстрацию партийных функционеров среднего и низшего звена, так называемых управляющих (амтсвальтеров). В то время как штурмовики, трудовая повинность и, уж конечно, вермахт во время своих манифестаций производили большое впечатление на Гитлера и гостей своей жесткой дисциплиной, оказалось трудным представить в выгодном свете амтсвальтеров. Они большей частью наели солидные животы на своих синекурах; от них решительно нельзя было добиться, чтобы они держали строй. В оргкомитете по подготовке съездов проводились совещания, где обсуждался этот недостаток, уже давший Гитлеру повод к ироническим замечаниям. Мне пришла в голову спасительная идея: ?А давайте мы их выпустим в темноте?.

    Я представил свой план руководству оргкомитета по подготовке съезда. За высокими валами поля во время вечернего мероприятия нужно поместить тысячи знамен всех городских партийных групп Германии и по команде ?излиться? десятью колоннами в десять проходов между марширующими амтсвальтерами. При этом знамена и венчающие их сверкающие орлы должны были подсвечиваться таким образом, чтобы одно это производило эффект. Но это мне еще показалось недостаточным: мне как-то случилось видеть наши новые зенитные прожектора, посылавшие луч на несколько километров, и выпросил у Гитлера 130 штук, Геринг поначалу, правда, чинил некоторые препятствия, потому что эти 130 прожекторов большей частью представляли собой стратегический резерв. Однако Гитлер успокоил его: ?Если мы выставим их здесь в таком большом количестве, то за границей подумают, что нам их некуда девать?.

    Эффект значительно превзошел мою фантазию. 130 резких лучей, расположенных вокруг всего поля на расстоянии всего 12 метров друг от друга, достигали высоты в 6–8 километров и там соединялись в сияющую плоскость. Так возникал эффект огромного помещения, причем отдельные лучи смотрелись как огромные пилястры бесконечно высоких внешних стен. Иногда через этой световой венец проходило облако и придавало грандиозному эффекту сюрреалистический оттенок. Я думаю, что этот ?световой собор? стал родоначальником световой архитектуры такого рода, и для меня он остается не только прекраснейшим, но и единственным в своем роде пространственным творением, пережившим свое время. ?Одновременно торжественно и прекрасно, как будто находишься в ледяном дворце?, — писал британский посол Хендерсон{*123}.

    Но в темноту нельзя было задвинуть присутствовавших при закладке зданий сановников, рейхсминистров, рейхс — и гауляйтеров, хотя они выглядели ничуть не более привлекательно. Их ценой больших усилий удавалось построить в шеренгу. При этом они превращались в более или менее обычных статистов и покорно слушались нетерпеливых распорядителей. При появлении Гитлера по команде вставали по стойке ?смирно? и выбрасывали вперед руку для приветствия. При закладке Нюрнбергского дворца конгрессов он увидел меня во втором ряду. Он прервал торжественный церемониал, чтобы протянуть руку мне навстречу. Этот непривычный жест произвел на меня такое впечатление, что я поднятой для приветствия рукой шлепнул по лысине стоявшего передо мной франкского гауляйтера Штрейхера.

    Встретиться с Гитлером в интимном кругу во время Нюрнбергских съездов было почти невозможно. Он либо уединялся для подготовки своих речей, либо присутствовал на одном из многочисленных митингов. Особое удовлетворение ему доставляло растущее год от года число иностранных гостей и делегаций, особенно если речь шла о западных демократиях. Во время обедов на скорую руку он интересовался их именами и наслаждался заметным ростом интереса к образу национал-социалистической партии.

    Хлеб, который я ел в Нюрнберге, я тоже зарабатывал в поте лица, потому что на меня была возложена ответственность за оформление всех зданий, где во время работы съезда выступал Гитлер. В качестве ?главного декоратора? я незадолго до начала мероприятия должен был убедиться, что все в порядке, чтобы затем немедленно поспешить на следующий объект. Я тогда очень любил знамена и использовал их, где только мог. Таким образом можно было сделать красочными сооружения из камня. Этому способствовало и то, что придуманный Гитлером флаг со свастикой гораздо лучше подходил для применения в архитектуре, чем трехцветный флаг. Конечно, это не полностью соответствовало его величию, когда его использовали как украшение, для более ритмичного разделения фасадов или чтобы прикрыть от карниза до тротуара уродливые дома времен грюндерства. Нередко его еще украшали золотые ленты, усиливавшие эффект красного. Я, однако, смотрел на это глазами архитектора. Целые оргии флагов я устраивал на узких улочках Гослара и Нюрнберга, подвешивая на каждом доме флаг к флагу, так что неба почти не было видно.

    Из-за этой деятельности я пропускал все митинги, где выступал Гитлер, за исключением его речей по вопросам культуры, которые он сам часто называл вершинами ораторского искусства и над которыми он систематически работал уже на Оберзальцберге. В то время я восхищался этими речами, а именно, как я считал, не столько из-за ораторского блеска, сколько из-за их продуманного содержания, их уровня. В Шпандау я решил перечитать их, выйдя на свободу, потому что я думал найти здесь что-нибудь из своего бывшего мира, что бы не отталкивало меня; но я обманулся в своих ожиданиях. В условиях того времени они много говорили мне, а теперь казались бессодержательными, нединамичными, плоскими и ненужными. Они обнаруживали стремление Гитлера мобилизовать понятие культуры, заметно извратив его смысл, для своих целей власти. Мне было непонятно, как это они могли когда-то произвести на меня такое глубокое впечатление. Что это было?

    Я также никогда не пропускал постановки ?Мейстерзингера? с ансамблем Берлинской государственной оперы под управлением Фуртвенглера по случаю открытия съездов. Можно было бы подумать, что такое гала-представление, сравнимое только с Байройтскими фестивалями, собирало огромное количество людей. Свыше тысячи представителей партийной верхушки получали приглашения и билеты, но они, по-видимому, предпочитали собирать информацию о качестве нюрнбергского пива и франкского вина. При этом каждый, наверное, надеялся на то, что другой выполнит свой партийный долг и высидит всю оперу: вообще существует легенда, что партийная верхушка интересовалась музыкой. На самом же деле ее представители были неотесанными, индифферентными типами, для которых классическая музыка значила так же мало, как и искусство и литература вообще. Даже немногие представители интеллигенции среди высших чинов Гитлера, вроде Геббельса, не посещали такие мероприятия, как регулярные концерты Берлинской филармонии под управлением Фуртвенглера. Здесь из всей элиты можно было встретить только министра внутренних дел Фрика; сам Гитлер, вроде бы обожавший музыку, с 1933 г. появлялся в Берлинской филармонии только в редких официальных случаях.

    Все вышесказанное делает понятным то, что на этом представлении ?Мейстерзингера? в 1933 г. в Нюрнбергской опере зал был почти пуст, когда в правительственной ложе появился Гитлер. Он был крайне рассержен, потому что, как он заявил, нет ничего более оскорбительного и тяжелого для актера, чем играть перед пустым залом. Гитлер приказал выслать наряды с заданием привести в оперу высоких партийных функционеров с их квартир, из пивных и ресторанов, но все равно не удалось заполнить зал. На следующий день в оргкомитете рассказывали многочисленные анекдоты о том, где и при каких обстоятельствах взяли отсутствовавших.

    После этого Гитлер на следующий день приказал не любящим театр партийным бонзам присутствовать на праздничном спектакле. Они выглядели скучающими, многих явно одолевал сон. Гитлер также считал, что жидкие аплодисменты далеко не соответствовали блестящей постановке. Поэтому с 1935 г. партийную массу заменили гражданской публикой, которая должна была приобретать билеты за большие деньги. Только таким образом удалось добиться необходимой актерам ?атмосферы? и аплодисментов, которых требовал Гитлер.

    Поздно вечером я возвращался после приготовлений к себе домой, в гостиницу ?Дойчер хоф?, снятую для штаба Гитлера, для гау — и рейхсляйтеров. В ресторане гостиницы я регулярно встречал группу старых гауляйтеров. Они дебоширили и пили, как наемники, громко говорили о том, что партия предала принципы революции, предала рабочих. Эта фронда показывала, что идеи Грегора Штрассера, в свое время возглавлявшего антикапиталистическое крыло в НСДАП, все еще жили, хотя бы и сводились теперь лишь к фразам. Но только под воздействием алкоголя они вспоминали свой революционный энтузиазм.

    В 1934 г. во время работы съезда в присутствии Гитлера впервые были устроены показательные учения. В тот же вечер Гитлер официально посетил солдатский бивак. Бывший ефрейтор, он, казалось, попал в знакомый ему мир, присел к солдатскому костру, шутил направо и налево в кругу солдат. Гитлер вернулся после этого посещения расслабленным и за непродолжительным ужином рассказывал некоторые примечательные подробности.

    Между тем Главное командование сухопутных сил вовсе не пришло в восторг от этого. Его адъютант при Гитлере Хоссбах говорил о ?нарушениях дисциплины? солдатами, в присутствии главы государства нарушивших парадное построение. Он настаивал на том, чтобы в следующем году не допускать подобных интимностей, как противоречащих достоинству главы государства. Гитлер в кругу своих близких сердился на эту критику, но уступил. Меня удивила чуть ли не беспомощная пассивность Гитлера, когда эти требования выражались в энергичной форме. Может быть, его вынуждало к этому диктуемое соображениями тактики осторожное отношение к вермахту и то, что он еще не совсем осознал себя как главу государства.

    Во время подготовки съездов я встретился с женщиной, которая произвела на меня сильное впечатление еще в студенческие годы. Это была Лени Рифеншталь, исполнительница главных ролей и режиссер известных фильмов о горах и лыжном спорте. Она получила задание Гитлера делать фильмы о съездах. Единственная женщина — официальное лицо в партийном механизме, она часто противостояла партийной организации, поначалу готовой взбунтоваться против нее. На политических руководителей традиционно неприемлющего женщин движения уверенная в себе женщина, без стеснения командовавшая этим мужским миром как ей было нужно, действовала, как красная тряпка на быка. Чтобы сбросить ее, плели интриги, клеветали на нее Гессу. И все же после первого фильма о съезде, ставшего даже для сомневающихся из окружения Гитлера свидетельством профессионального мастерства режиссера, нападки прекратились.

    Когда у меня с ней наладился контакт, она вынула из кассеты пожелтевшую вырезку из газеты: ?Когда Вы три года назад перестроили партийный дом в Берлине, я, не зная Вас, вырезала из газеты Вашу фотографию?. Я обескураженно спросил о причине. Она ответила: ?Я тогда подумала, что Вы с такой головой могли бы сыграть роль... Конечно, в одном из моих фильмов?.

    Кстати, я вспоминаю, что кадры, запечатлевшие одно из самых торжественных заседаний съезда 1935 г., были испорчены. По предложению Лени Рифеншталь Гитлер отдал распоряжение повторить эти сцены в павильоне. В одном из больших павильонов берлинского Йоханнисталя я смонировал декорацию, изображающую часть зала, а также президиум и трибуну. На нее направили свет, вокруг озабоченно сновали члены постановочной группы, а на заднем плане можно было видеть Штрайхера, Розенберга и Франка, прохаживающихся туда-сюда с текстами своих выступлений, старательно заучивая свои роли. Прибыл Гесс, его пригласили сниматься первым. Точно так же, как перед 30000 слушателей на съезде, он торжественно поднял руку. Со свойственным ему пафосом и искренним волнением он начал поворачиваться точно в том направлении, где Гитлера вовсе и не было, и, вытянувшись по стойке смирно, воскликнул: ?Мой фюрер, я приветствую Вас от имени съезда. Съезд продолжает свою работу. Выступает фюрер!? При этом он был настолько убедительным, что я с этого момента не был полностью убежден в подлинности его чувств. Трое других также натурально играли свою роль в пустом павильоне и проявили себя как талантливые исполнители. Я был совсем сбит с толку; напротив, фрау Рифеншталь нашла, что снятые в павильоне кадры лучше, чем оригинальные.

    Меня уже приводила в восхищение продуманная техника, когда Гитлер, например, во время своих публичных выступлений начинал издалека, кружил вокруг да около, пока, наконец, не нащупывал один из пунктов, позволявших ему вызвать первый, большой взрыв аплодисментов. От меня вовсе и не ускользала определенная доля демагогии, которую я и сам подкреплял, создавая декорации для важнейших митингов. Но тем не менее, до сих пор я был убежден в подлинности чувств ораторов, вызывавших восторг масс. Тем более неожиданным было для меня в этот день на киностудии в Йоханнистале то, что это завораживающее воздействие можно ?натурально? воспроизвести и без публики.

    Когда работал над сооружениями в Нюрнберге, я представлял себе некий синтез образцовости Трооста и простоты Тессенова. Я называл его не неоклассицизмом, а неоклассикой, потому что считал его производным от дорического стиля. Я обманывал самого себя, закрывая глаза на то, что эти строения должны были стать монументальной декорацией, как уже раньше, во время Французской революции, уже пытались сделать что-то подобное, правда, используя более скромные средства. Категории классики и простоты едва ли соответствовали гигантским масштабам, которые я положил в основу Нюрнбергских проектов. Тем не менее, они и сегодня нравятся мне больше всего, в отличие от многих других, созданных мной позднее для Гитлера и имеющих гораздо более хвастливый вид.

    И за границу я впервые поехал в мае 1935 г. не в Италию с ее дворцами эпохи Возрождения и монументальной архитектурой Рима, хотя здесь мне легче было найти каменные прообразы своих зданий. Из-за своей приверженности дорической культуре я, и это характеризует мое тогдашнее мироощущение, направился в Грецию. Здесь мы, моя жена и я, прежде всего разыскивали свидетельства мира дорийцев. Я никогда не забуду, какое глубокое впечатление произвел на нас восстановленный стадион в Афинах. Когда два года спустя мне пришлось проектировать стадион, я использовал его подковообразную форму.

    Я думаю, в Дельфах я открыл, как быстро в ионических и малоазиатских колониях накопленное богатство сгубило чистоту форм греческих творений искусства. Не показывает ли это развитие, насколько чувствительно высокое искусство и как немного надо, чтобы преобразовать идеальные представления в нечто неузнаваемое? Так я рассуждал с полной беззаботностью, мне казалось, что мои собственные работы избежали этих опасностей.

    По возвращении в июне 1935 г. в районе Берлина Шлахтензее было завершено строительство моего собственного дома. Небольшой домик со столовой и только одной гостиной, необходимыми спальнями, имевший общую площадь 125 квадратных метров, был сознательно задуман как противопоставление быстро распространяющейся привычке рейха селиться в огромных виллах или присваивать себе замки. Мы хотели избежать того, что видели у других, окружавших себя роскошью и холодной официальностью и из-за этого обрекавших и свою личную жизни на медленное ?окостенение?.

    Да я и не мог построить дом больших размеров, потому что у меня не было для этого средств. Мой дом стоил 70000 марок, чтобы собрать их, моему отцу пришлось взять 30000 марок под залог земли в ипотечном банке. Хотя я был свободным архитектором и работал на партию и государство, денег у меня по-прежнему было немного. Потому что, повинуясь самоотверженному порыву, навеянному идеалистической увлеченностью в духе времени, я отказывался от гонораров за все свои сооружения.

    Эта позиция натолкнулась на непонимание. Однажды в Берлине Геринг, находясь в прекрасном настроении, сказал мне: ?Ну, господин Шпеер, у Вас же теперь много работы. Вы и зарабатываете кучу денег?. Когда я стал отрицать это, он посмотрел на меня с непониманием: ?Что Вы там говорите? Архитектор, работающий так, как Вы? Я оценивал в несколько сотен тысяч в год. Все Ваши идеалы — чепуха. Деньги нужно зарабатывать!? В будущем я получал положенные гонорары, за исключением строительства в Нюрнберге, за которое мне платили по 1000 марок в месяц. Но не только из-за этого я не желал поступать на службу и терять профессиональную самостоятельность; Гитлер, как я знал, питал большее доверие к независимым архитекторам, его предубеждение по отношению к чиновникам проявлялось даже таким образом. К концу моей работы в качестве архитектора мое состояние выросло примерно до полутора миллионов, и рейх задолжал мне еще миллион, который я так и не получил.

    Жизнь моей семьи в этом доме складывалась счастливо, хотелось бы мне написать, что и меня коснулось это семейное счастье, о котором мы с женой когда-то мечтали. Когда я поздно вечером возвращался домой усталый, дети уже давно спали, я оставался вдвоем с женой, не в состоянии сказать ни слова от изнеможения. Я все чаще впадал в такое оцепенение и в принципе, оглядываясь сегодня назад, я вижу, что у меня все обстояло не иначе, чем у партийных шишек, роскошествами уродовавших свою семейную жизнь. Они прямо-таки каменели от чопорности, а я от чрезмерного труда.

    Осенью 1934 мне позвонил Отто Мейснер, для которого Гитлер стал третьим после Эберта и Гинденбурга шефом: я должен был на следующий день прибыть с ним в Веймар, чтобы вместе с Гитлером ехать в Мюнхен.

    До самого утра я размышлял о том, что уже какое-то время занимало меня. Для съездов нужно было построить еще несколько объектов: поле для показательных учений, большой стадион, зал для речей Гитлера по вопросам культуры, а также для концертов. Почему бы не объединить все это с уже имеющимися сооружениями в один большой центр? До этого момента я не отваживался брать на себя инициативу в таких вопросах, потому что их обсуждение Гитлер оставлял за собой. Поэтому я без особой решительности начал набрасывать этот план.

    В Веймаре Гитлер показал мне проект ?Партийного форума?, разработанный профессором Паулем Шульце-Наумбургом. ?Он выглядит как огромная рыночная площадь провинциального города?, — сказал он. ?В нем нет ничего типичного, он не отличается от прежнего времени. Если уж мы строим партийный форум, должно быть видно, что он построен в наше время и в нашем стиле, как, например, площадь Кенигплац в Мюнхене?. Шульце-Наумбургу, авторитету в ?Союзе борьбы за немецкую культуру?, не дали возможности оправдаться, его даже не пригласили, чтобы высказать ему замечания. Гитлер не посчитался с реноме этого человека и объявил новый конкурс среди архитекторов, избранных им самим.

    Дальше мы поехали в дом Ницше, где Гитлера ожидала его сестра, фрау Ферстер-Ницше. Эксцентричная экзальтированная женщина явно не могла найти общего языка с Гитлером, между ними состоялся какой-то странный обмен банальностями. Однако основной вопрос удалось решить к общему удовольствию: Гитлер взял на себя финансирование пристройки к старому дому Ницше, а фрау Ферстер-Ницше согласилась с тем, чтобы Шульце-Наумбург сделает ее проект. Ему лучше удастся подстроиться под старый дом, рассудил Гитлер. Он был явно рад предоставить архитектору небольшую компенсацию.

    На следующий день мы на машине поехали в Нюрнберг, хотя Гитлер по причинам, ставшим мне известными в тот же самый день, в то время предпочитал поезд. Как обычно, он сидел рядом со своим шофером в открытом темно-синем ?Мерседесе? с объемом двигателя 7 литров, позади него на одном из откидных сидений я, на другом слуга, по требованию вынимавший из сумки дорожный атлас, бутерброды, таблетки или очки, на заднем сиденье адъютант Брюкнер и заведующий пресс-бюро д-р Дитрих; в машине сопровождения таких же размеров и такого же цвета пять крепких мужчин из охраны и личный врач д-р Брандт.

    Едва мы очутились по другую сторону Тюрингского леса в густонаселенной местности, как начались трудности. Когда мы проезжали один из городков, нас узнали, но прежде чем люди опомнились, мы уже проехали. ?Теперь смотрите, — сказал Гитлер, — в следующем городке так просто не пройдет. Партийная группа определенно уже связалась с ними?. И действительно, когда мы прибыли, улицы были заполнены торжествующими людьми, деревенский полицейский делал все, что мог, но автомобиль мог продвигаться лишь шагом. Едва мы пробрались через толпу, несколько почитателей опустили на открытом шоссе шлагбаум, чтобы задержать Гитлера для приветствия.

    Так мы еле-еле продвигались вперед. Когда настало время обеда, мы свернули в небольшую гостиницу в Хильдбургхаузене, где Гитлер когда-то стал комиссаром жандармерии, чтобы получить немецкое гражданство. Но никто об этом не вспоминал. Хозяева не могли прийти в себя от волнения. Адъютант с трудом дознался, чем они могут нас накормить: спагетти с яйцом. Мы долго ждали, наконец, адъютант заглянул в кухню: ?Женщины так взволнованы, они уже не могут определить, готовы ли спагетти?.

    Тем временем снаружи собрались тысячи людей, скандировавших имя Гитлера. ?Только бы пройти?, — сказал он. Медленно, осыпаемые цветами, мы достигли средневековых ворот. Молодые люди захлопнули их перед нашим носом, дети залезали на подножки автомобилей. Гитлеру пришлось дать автографы, только тогда они открыли ворота. Они смеялись, и Гитлер смеялся вместе с ними.

    Повсюду вдоль дороги крестьяне бросали свои орудия, женщины махали руками, это была триумфальная поездка. Пока автомобиль катился вперед, Гитлер обернулся ко мне и прокричал: ?До сих пор так приветствовали только одного немца: Лютера! Когда он проезжал, люди стекались издалека и приветствовали его. Как сегодня меня!?

    Эта большая популярность была совершенно понятна: никому иному, как самому Гитлеру общественность приписывала успехи в экономике и внешней политике, и все больше и больше видела в нем реализатора своей глубоко укоренившейся тоски по мощной, объединенной, полной чувства собственного достоинства Германии. Злобствовали немногие. А тот, кто испытывал сомнения, успокаивал себя мыслями об успехах и уважении, которым режим пользовался даже за рубежом, откуда раздавалась его критика.

    Во время этой бури верноподданических чувств сельского населения, захватившей и меня, один человек в нашем автомобиле позволял себе критические замечания. Это был шофер Гитлера Шрек, уже многие годы возивший его. Я слышал обрывки разговоров: ?...недовольны чем-то... партийцы мнят о себе невесть что... кичатся, забывая, откуда сами?. После его безвременной кончины Гитлер повесил в своем личном кабинете на Оберзальцберге рядом написанный маслом портрет Шрека и портрет матери Гитлера{*123}, портрет отца, однако, отсутствовал.

    Недалеко от Байрейта Гитлер один пересел в небольшой закрытый ?Мерседес?, за рулем которого сидел его личный фотограф и, никем неузнанный, поехал на виллу Ванфред, где его ожидала фрау Винифред Вагнер. Мы направились в расположенный неподалеку курортный городок Бернек, где Гитлер останавливался на ночлег, путешествуя на автомобиле из Мюнхена в Берлин. За 8 часов мы проехали всего 210 километров.

    Когда я узнал, что Гитлера привезут из дома Ванфред лишь поздней ночью, я заколебался: на следующий день предстояло продолжить путешествие в Нюрнберг, и было очень вероятно, что Гитлер утвердил бы там строительную программу городских властей, у которых были свои интересы. Если бы они добились своего, Гитлер вряд ли принял бы во внимание мой проект, потому что он очень неохотно изменял свое решение. Этой ночью его мог видеть только Шрек; я разъяснил ему свой план, касающийся партийного комплекса, он обещал мне рассказать о нем по дороге Гитлеру и, если реакция будет положительной, передать чертеж.

    На следующее утро незадолго до отъезда меня вызвали в салон Гитлера: ?Я согласен с Вашим планом. Мы уже сегодня поговорим об этом с обербургомистром Либелем?.

    Если бы дело происходило два года спустя, Гитлер, разговаривая с обербургомистром, заявил бы ему прямо в лоб: ?Вот план партийного комплекса; вот так мы это сделаем?. Тогда, в 1935 г., он еще не чувствовал себя таким независимым, ему понадобилось целый час все разъяснять, прежде чем он, наконец, положил на стол мой чертеж. Конечно, обербургомистр нашел идею превосходной, потому что его позиция старого партийца заключалась в одобрении и поддержке.

    После того, как мой план похвалили, Гитлер вновь начал прощупывать почву: мой проект требовал перенесения нюрнбергского зоопарка. ?Можем ли мы требовать этого от нюрнбержцев? Насколько мне известно, они очень привязаны к нему. Разумеется, мы выделим средства на устройство нового, еще лучшего?. Обербургомистр, всегда одновременно защищавший интересы своего города: ?Нужно собрать акционеров, может быть, попытаться продать им акции...? Гитлер с готовностью согласился на все. Когда за Либелем закрылись двери, он, потирая руки, сказал своим подчиненным: ?И что это фюрер так долго нас уговаривал? Конечно, он получит старый зоопарк, а мы новый. Старый уже никуда не годился. Он должен стать самым лучшим в мире. Нам же возместят все расходы?. Так по крайней мере, нюрнбержцы получили свой новый зоопарк; это было единственное, что удалось осуществить из принятого тогда плана.

    В тот же самый день мы поехали на поезде в Мюнхен. Вечером мне позвонил адъютант Брюкнер: ?Черт бы Вас побрал с Вашим планом! Вы что, не можете подождать? Фюрер прошлой ночью не сомкнул глаз, так он взволновал его. В следующий раз, по крайней мере, меня спросите!?

    Для реализации этих планов было основано ?Целевое объединение нюрнбергский партийный комплекс?, финансирование очень неохотно взял на себя рейхсминистр финансов. Председателем Гитлер, повинуясь странному побуждению, назначил министра по делам церкви Керрла, а его заместителем Мартина Бормана, получившего таким образом свое первое значительное официальное задание вне партийной канцелярии.

    Весь проект предусматривал строительство сооружений на общую сумму около 700–800 миллионов марок, сегодня это около 3 миллиардов немецких марок: сумма, которую я восемь лет спустя в течение 4 дней тратил на вооружения{*123}. Территория вместе с гостиницами для делегатов имела площадь около 16,5 кв. км. Кстати, уже при Вильгельме II предусматривалось сооружение ?Поля для немецких народных праздников? размером 2000 на 600 метров.

    Через два года после утверждения Гитлером мой градостроительный проект партийного комплекса был представлен в виде макета на Всемирной выставке в Париже в 1937 г., где он получил ?Гран при?. С южной стороны границей комплекса было ?Мартово поле?, название которого должно было напоминать не только о боге войны Марсе, но и месяце, когда Гитлером была введена воинская повинность. На этой огромной площадке размером 1050 на 700 метров вермахт должен был проводить показательные учения, т.е. небольшие маневры. Грандиозный дворцовый ансамбль царей Дария I и Ксеркса в Персеполе (5 век до н.э.) для сравнения занимал площадь всего 450 на 275 метров. Трибуны высотой 14 метров должны были, по моему замыслу, окружать всю территорию. На них могли разместиться 160000 зрителей, 24 башни, каждая высотой более 40 метров, должны были разделять эти трибуны на равные отрезки, в то время как в центре выступала трибуна для почетных гостей, увенчанная женской скульптурой. Нерон в 64 году н.э. приказал воздвигнуть на Капитолийском холме колоссальную фигуру высотой 36 метров, Статуя Свободы в Нью-Йорке имеет высоту 46 метров, но наша фигура должна была превзойти их на 14 метров. К северу, точно в направлении старого Нюрнбергского замка Гогенцоллернов, видневшегося вдали, Мартово поле переходило в Дорогу парадов длиной 2 километра и шириной 80 метров. По ней вермахт должен был проходить парадом мимо Гитлера шеренгами шириной около 50 метров. Эта дорога была закончена еще до войны и выложена тяжелыми гранитными плитами, способными выдержать даже вес танков, ее поверхность была сделана шершавой, чтобы сапоги солдат, печатавших парадный шаг, не скользили. По правую руку поднималось ступенчатое сооружение, стоя на котором в окружении своего генералитета, Гитлер собирался принимать парады. Напротив него находился зал с колоннами, где должны были устанавливаться знамена полков.

    Этот зал с колоннами высотой всего 18 метров должен был служить в качестве масштаба для сравнения с выступавшим за ним ?Большим стадионом?, который, по решению Гитлера, должен был вмещать 400000 зрителей. Самое большое сравнимое с этим сооружение в истории был Большой цирк в Риме для 150–200 тысяч человек, а наши стадионы, сооружаемые в то время, имели не более 100000 мест.

    Пирамида Хеопса, построенная около 2500 лет до н.э. при периметре 230 метров и высоте 160 метров имеет объем 2570000 кубометров. Нюрнбергский стадион был бы длиной 550 метров и шириной 460 метров и имел бы объем 8550000 кубометров{*123}, т.е. примерно втрое больше пирамиды Хеопса. Стадион должен был по размеру значительно превосходить все сооружения этого комплекса и быть одним из самых больших в истории. Расчеты показали, что для того, чтобы вместить всех зрителей, его внешняя стена должна была иметь высоту почти 100 метров. Решить его в форме овала было невозможно, возникший таким образом котел не только увеличивал бы температуру воздуха, но и наверняка действовал бы угнетающе на психику. Поэтому я выбрал подковообразную форму, как у афинского стадиона. На обрыве примерно того же наклона, неровности которого мы компенсировали при помощи деревянной конструкции, мы проверили, будут ли видны выступления спортсменов с верхних ярусов, результат оказался лучше, чем я предполагал. По предварительным расчетам, нюрнбергский стадион должен был обойтись в 200–250 миллионов марок, т.е. по сегодняшним ценам примерно в миллиард немецких марок. Гитлера это не смутило: ?Это меньше, чем два боевых корабля типа ?Бисмарк?. Как быстро можно разрушить ?карманный? линкор, а даже если нет, все равно, он через десять лет превращается в металлолом. Но это сооружение простоит века. Уклоняйтесь от ответа, если министр финансов спросит Вас, сколько это стоит. Скажите, что нет опыта осуществления таких больших строительных проектов?. На несколько миллионов марок заказали гранит, розовый для внешних стен, белый для зрительских трибун. На стройплощадке вырыли огромный котлован для фундамента, во время войны превратившийся в живописное озеро, дававшее представление о масштабах постройки. Дальше к северу от стадиона Дорога парадов пересекала водную гладь, в которой должны были отражаться сооружения. Все это завершалось площадью, ограниченной справа существующим и сейчас Дворцом Съездов, а слева ?Залом культуры?, который должны были построить специально для того, чтобы у Гитлера было подобающее пространство для его речей по вопросам культуры.

    Архитектором всех сооружений партийного комплекса, за исключением Дворца съездов, проект которого уже в 1933 году создал архитектор Людвиг Руфф, Гитлер назначил меня. Он дал мне полную свободу в создании проекта и его исполнении и каждый год с тех пор принимал участие в торжественной закладке. Впрочем, заложенные им камни затем доставлялись на городской строительный двор, где должны были дожидаться, пока стройка не продвинется настолько, чтобы можно было вмуровать их в стену. При закладке стадиона 9 сентября 1937 г. Гитлер в присутствии собравшихся там высших партийных функционеров торжественно подал мне руку: ?Это величайший день в Вашей жизни?. Может быть, я уже тогда был скептиком, потому что ответил ему: ?Нет, не сегодня, мой фюрер, а только когда строительство будет завершено?.

    В начале 1939 г. Гитлер, выступая перед строителями, попытался обосновать масштабы своего архитектурного стиля следующими словами: ?Почему всегда величайшее? Я делаю это, чтобы вернуть национальное самосознание каждому отдельному немцу. Чтобы сотней разных способов сказать каждому: ?Мы вовсе не хуже, наоборот, мы абсолютно равны любому другому народу?{*123}.

    Не следует сводить эту гигантоманию только к форме правления; быстро накопленное богатство является такой же причиной этого, как и потребность продемонстрировать свою силу, какие бы основания для этого ни были. Поэтому мы в Древней Греции находим крупнейшие сооружения на Сицилии и в Малой Азии. Допустим, это объясняется своеобразием этих городов, уклад жизни которых всецело определялся их правителями, но даже в Афинах Перикла культовая статуя Афины Парфенос Фидия имела высоту 12 метров. К тому же большинство из 7 чудес света приобрело всемирную известность как раз благодаря их необыкновенной величине: храм Артемиды в Эфесе, Мавзолей в Галикарнасе, Колосс Родосский и статуя Зевса-Олимпийца Фидия.

    Гигантомания Гитлера имела, однако, и другие причины, которые он не хотел называть рабочим: величайшее должно было прославлять его дело, укреплять его мессианское самосознание. Создание этих монументов должно было позволить заявить претензию на мировое господство задолго до того, как он отважился признаться в этом своему ближайшему окружению.

    Меня самого опьяняла мысль о том, что я при помощи чертежей, денег, опираясь на строительные фирмы, создам каменные свидетельства истории и тем самым реализовать эту претензию на тысячелетнее существование. Но я приводил в восторг и самого Гитлера, когда мог доказать ему, что мы ?переплюнули?, по крайней мере по размерам, самые выдающиеся творения зодчества в истории. При этом его энтузиазм никогда не проявлялся в восторженных восклицаниях. Он был скуп на слова. Возможно, в эти моменты он даже преисполнялся каким-то благоговением, но он благоговел перед самим собой и созданным по его приказу, устремленным в вечность представлением о собственном величии.

    На том же самом съезде в 1937 г., когда Гитлер заложил первый камень в фундамент стадиона, он завершил свое заключительное слово фразой: ?Все же немецкая нация получила свой германский рейх?. За обедом после выступления адъютант Гитлера Брюкнер рассказывал, что фельдмаршал фон Бломберг на этом месте расплакался от потрясения. Гитлер расценил это как свидетельство полного согласия с тем, что эта формулировка имеет принципиальное значение.

    Тогда много говорили о том, что это загадочное изречение открыло новый период большой политики; оно многое предопределит в будущем. Я примерно был информирован о том, что имелось в виду, потому что примерно в то же время Гитлер однажды задержал меня на лестнице, ведущей в его квартиру, пропустив вперед остальных. ?Мы создадим великий рейх. В нем объединятся все германские народы, от Норвегии до Северной Италии. И свершить это должен я сам. Только бы хватило здоровья!?

    Это была пока еще относительно сдержанная формулировка. Весной 1937 года Гитлер посетил меня в моих берлинских выставочных помещениях. Мы стояли одни перед более чем двухметровым макетом Стадиона четырехсот тысяч. Он был установлен как раз на уровне глаз, там была изображена каждая будущая деталь, он подсвечивался сильными софитами, и нам не нужно было напрягать фантазию, чтобы представить себе эффект, который производило бы это сооружение. Рядом с макетом на стендах были размещены чертежи. Гитлер повернулся к ним. Мы говорили об Олимпийских играх, я, как уже не один раз до этого, обратил его внимание на то, что размеры моей арены не соответствуют олимпийским требованиям. На это Гитлер, тем же тоном, как если бы речь шла о чем-то само собой разумеющемся и не подлежащем обсуждению, сказал: ?Это совершенно неважно. В 1940 г. Олимпийские игры еще раз пройдут в Токио. Но после этого они всегда будут проводиться в Германии, на этом стадионе. И какими должны быть размеры арены, будем определять мы?.

    По нашему точному графику этот стадион должен был быть готовым к съезду 1945 г....


Глава 6.

    Крупнейший заказ

    Гитлер беспокойно ходил взад и вперед в саду Оберзальцберга. ?Я действительно не знаю, что делать. Это слишком трудное решение. Больше всего мне хотелось бы присоединиться к англичанам. Но история показывает, что англичане часто бывают ненадежными. Если я буду с ними, между мной и Италией все будет навсегда кончено. После этого меня бросят англичане, и мы будем сидеть между двумя стульями?. В таком духе он часто высказывался осенью 1935 г., обращаясь к своему узкому кругу, как всегда, сопровождавшему его на Оберзальцберг. Муссолини в эти дни начал вторжение в Абиссинию, сопровождавшееся массированными бомбардировками, негус бежал, была провозглашена новая Римская империя.

    С тех пор, как визит Гитлера в Италию в 1934 г. принес так мало успехов, он стал не доверять, правда, не Муссолини, но уж во всяком случае итальянцам и итальянской политике. И вот, видя, что его сомнения получают подтверждение, Гитлер вспомнил один политический завет Гинденбурга, согласно которому Германия никогда больше не должна была действовать совместно с Италией. Под водительством Англии Лига наций ввела экономические санкции против Италии. Теперь нужно принять окончательное решение, считал Гитлер, быть ли с англичанами или с итальянцами. Это будет решение на длительную перспективу. Как это случалось не раз и в будущем, он говорил о своей готовности гарантировать англичанам неприкосновенность их колоний в обмен на общее урегулирование.

    Но обстоятельства не оставляли ему выбора. Они вынуждали его принять решение в пользу Муссолини. Несмотря на общность идеологии и наметившиеся личные отношения, это было нелегким решением. Еще много дней спустя Гитлер подавленно говорил, что ситуация вынудила его совершить этот шаг. Тем большее облегчение он испытал, когда несколько недель спустя выяснилось, что введенные наконец санкции по именно решающим позициям не затронули Италию. Из этого Гитлер заключил, что Англия, как и Франция, не желают идти на риск и уклоняются от всякой опасности. То, что позднее выглядело как дерзость, было результатом этого открытия. Западные правительства, как он заметил тогда, проявили себя слабыми и нерешительными.

    Эти его представления получили дальнейшее подтверждение, когда 7 марта 1936 г. немецкие войска вошли в демилитаризованную Рейнскую область. Это было открытым нарушением Локарнского договора, по условиям которого ответный ввод войск держав-участниц был бы оправдан. Гитлер нервно ожидал первой реакции. В спецвагоне, в котором мы вечером этого дня выехали в Мюнхен, во всех купе царила атмосфера крайней напряженности, которую излучал салон фюрера. На одной из станций в вагон поступила новость. Гитлер облегченно вздохнул: ?Наконец-то! Английский король не станет вмешиваться. Он сдержит свое обещание. Таким образом, все может пройти хорошо?. Реакция Гитлера выдала его незнание того, какие ничтожные возможности конституция предоставляет английской короне по сравнению с парламентом и правительством. И все же для военной интервенции, конечно, требуется согласие короля, и может быть, это было как раз то, что хотел дать понять Гитлер. Во всяком случае, его беспокойство было сильно и даже позднее, когда он вел войну почти со всем миром, он всегда называл вступление в Рейнскую область своим самым рискованным предприятием: ?У нас не было настоящей армии: у нее даже не было достаточно сил, чтобы в одиночку выступить против Польши. Если бы французы предприняли серьезные действия, нас бы победили без труда, через пару дней наше сопротивление был бы сломлено. А то, что у нас называлось ВВС, просто вызывало смех. Несколько Ю-52 ?Люфтганзы? и даже для них у нас не было достаточно бомб?. После отречения от престола короля Эдуарда VIII, будущего герцога Виндзорского, он еще часто заводил разговоры о его якобы благожелательном отношении к национал-социалистической Германии: ?Я уверен, что благодаря ему удалось бы достичь прочных дружественных отношений с Англией. С ним все было бы иначе. Его уход стал для нас тяжелой потерей?. После этого следовали замечания о темных антинемецких силах, определявших развитие британской политики. Его сожаления о том, что не удалось наладить отношения с Англией, красной нитью проходили через все годы его правления. Они еще более усилились после того, как 22 октября 1937 г. герцог Виндзорский с супругой посетил Гитлера на Оберзальцберге и якобы хорошо отозвался о достигнутом в Третьем Рейхе.

    Через несколько месяцев после не встретившего сопротивления ввода войск в Рейнскую область Гитлер проявлял радость по поводу обстановки гармонии, царившей на Олимпийских играх, мировое общественное мнение явно успокоилось. Он отдал указание создать у многочисленных авторитетных гостей из-за рубежа впечатление миролюбия Германии, очень возбужденно следил за спортивными битвами, и, в то время как каждый из неожиданно многочисленных успехов немецкой команды заставлял его цвести от счастья, он был крайне раздражен серией побед американского чудо-бегуна негра Джесси Оуэна. Люди, чьи предки обитали в джунглях, примитивны, у них более атлетическое сложение, чем у цивилизованных белых, сказал он, пожав плечами, они неравные соперники, и поэтому нужно исключить их участие во всех будущих Олимпийских играх и спортивных соревнованиях. Самое сильное впечатление на Гитлера произвело неистовое торжество берлинцев, когда французская команда вступила на Олимпийский стадион. Она прошла мимо почетной трибуны Гитлера, подняв руки в приветствии и тем самым вызвала стихийный восторг многих зрителей. Но Гитлер уловил в продолжительных аплодисментах голос народа, в котором была слышна тоска по миру и взаимопониманию с соседней западной страной. Если я правильно понял то, свидетелем чего я тогда стал, это торжество берлинцев его скорее обеспокоило, чем обрадовало.

    Весной 1936 г. Гитлер вместе со мной осматривал отрезок автобана. Разговаривая со мной, он между делом проронил: ?У меня есть еще один строительный заказ. Самый большой из всех?. На этом и закончилось. Больше он ничего не сказал.

    Он от случая к случаю набрасывал какие-то идеи по реконструкции Берлина, но только в июне Гитлер показал мне план городского центра Берлина. ?Я долго и подробно объяснял обербургомистру, почему эта новая улица должна быть шириной 120 метров, и вот он чертит мне какую-то шириной всего 90 метров?. Липперта не воодушевили строительные планы Гитлера. Сначала Гитлер только был раздосадован и назвал Липперта мелочным, неспособным управлять мировым городом, еще более неспособным понять уготованную ему роль в истории. С течением времени эти замечания усилились: ?Липперт неумейка, идиот, неудачник, нуль?. Удивительно было, что Гитлер все же никогда не проявлял свое недовольство в присутствии бургомистра и никогда не пытался убедить его. По-видимому, он тогда уже разлюбил кропотливое занятие излагать всем причины. Через четыре года, после прогулки от Бергхофа до чайной, где он вновь возбужденно говорил о Липперте, он велел соединить себя с Геббельсом и категоричной форме приказал ему сменить своего обербургомистра.

    Вплоть до сентября 1936 г. Гитлер по-видимому намеревался поручить берлинским властям работу над генеральным планом реконструкции Берлина. Теперь он велел мне прийти и, не долго думая и совсем неторжественно дал мне задание: ?Этот город Берлин никуда не годится. С настоящей минуты над проектом будете работать Вы. Возьмите с собой этот чертеж. Когда у Вас что-нибудь будет готово, покажете мне. Для этого, как Вы знаете, у меня всегда есть время?. Как мне сказал Гитлер, его мечты о сверхширокой улице возникли при изучении далеких от совершенства планов реконструкции Берлина, которые в 20-е годы побудили его развивать собственные идеи{*123}. Уже тогда он, по его словам, принял решение перенести Ангальтский и Потсдамский вокзалы на южную оконечность Темпельхофского поля, это высвободило бы значительную площадь, занимаемую в центре города путевым хозяйством. С ограниченным сносом зданий от Аллеи Победы получалась парадная улица длиной 5 километров с монументальными зданиями.

    Все архитектурные масштабы Берлина буквально взрывались сооружением двух зданий, которые Гитлер хотел воздвигнуть на этой новой парадной улице. На ее северном конце, поблизости от рейхстага, он планировал построить огромный дворец собраний, купольную постройку, в которой могло поместиться несколько римских соборов святого Петра. Диаметр купола без промежуточных опор должен был составлять 250 метров. Под ним на площади около 38000 кв.м могли одновременно собраться стоя 150000 человек.

    Уже при этих первых обсуждениях, когда наши градостроительные проекты находились еще в самом начале разработки, Гитлер считал, что он должен объяснить мне, что при определении величины дворцов собраний нужно отталкиваться от средневековых представлений. Ульмский собор, например, говорил он, имел площадь 2500 кв. м; когда его начали строить в XIV веке, в Ульме было всего 15000 жителей вместе со стариками и детьми. ?То есть они никогда не заполнили бы это помещение. Напротив, для миллионного города Берлина зал на 150000 человек можно считать маленьким?.

    Немного поодаль от Южного вокзала Гитлер хотел в качестве противовеса этому залу воздвигнуть Триумфальную арку, высоту которой он определил в 120 метров: ?По крайней мере, это будет достойный памятник нашим погибшим в мировой войне. Имя каждого из наших погибших 1,8 миллионов будет высечено на граните. Все-таки что за недостойная штука этот берлинский Памятник республики. Как убого и недостойно великой нации?. Он передал мне два чертежа на маленьких карточках: ?Эти чертежи я сделал десять лет назад. Я все это время берег их, потому что никогда не сомневался, что в один прекрасный день построю их. И вот давайте осуществим это?.

    Сравнение с изображенными там людьми показывает, объяснял Гитлер, что он уже тогда предусматривал диаметр купола свыше 200 метров, а высоту Триумфальной арки свыше 100 метров. Ошеломляли не столько масштабы, сколько удивительная одержимость, с которой он проектировал монументальные триумфальные сооружения, когда у него еще не было ни искры надежды на их осуществление. И скорее чудовищным кажется мне теперь то, что он в мирное время, уверяя всех в своей готовности к взаимопониманию, начал осуществлять планы, которые можно было представить себе только в связи с военными гегемонистскими претензиями на господство.

    ?Берлин — крупный город, но не мировой город. Посмотрите на Париж, самый красивый город в мире! Или даже Вену! Это города со своим лицом. А Берлин не более чем беспорядочное скопление зданий. Нам надо превзойти Париж и Вену?, — говорил он во время ставших частыми совещаний, в большинстве случаев проходивших в его квартире рейхсканцлера. Прежде чем начать, мы обычно удаляли всех других посетителей.

    С планами Вены и Парижа он подробно ознакомился в предыдущие годы. Во время наших дискуссий он вспоминал их в мельчайших подробностях. В Вене он восхищался таким творением зодчества, как Рингштрассе, с ее большими домами, ратушей, парламентом, концертным залом; или Хофбургом и музеями. Он мог в правильном масштабе изобразить эту часть города и понял, что парадные здания, как и памятники, должны быть доступны обзору со всех сторон. Этими сооружениями он восхищался, даже если они не вполне соответствовали его представлениям, например, неоготическая ратуша: ?Здесь Вена представлена достойно. Напротив, возьмите берлинскую ратушу. Берлин получит еще более красивую, чем Вена, можете на это положиться?.

    Еще большее впечатление на него производили широкие улицы и новые бульвары, созданные в Париже Жоржем Е. Хаусманом с 1853 по 1870 г.г. и стоившие 2,5 млрд.франков золотом. Он считал Хаусмана величайшим градостроителем в истории, но надеялся, что я его превзойду. Многолетняя борьба Хаусмана заставляла его ожидать, что и генеральный план реконструкции Берлина встретит сопротивление, только благодаря его авторитету, как он считал, удастся осуществить его.

    Впрочем, вначале он применил хитрость, чтобы сделать сговорчивыми непокорные городские власти, считавшие планы Гитлера дарами данайцев, после того, как выяснилось, что им придется нести значительные расходы на освобождение центра города от путевого хозяйства и создание улиц, строительство общественных сооружений, а также скоростной железной дороги. ?Мы какое-то время будем рассматривать планы строительства нашей новой столицы на Мюрицзее в Мекленбурге. Вы увидите сами, как зашевелятся берлинцы, почуяв опасность, что правительство рейха покинет город?, — сказал он. И действительно, нескольких намеков такого рода оказалось достаточно, и скоро отцы города проявили готовность принять проектные расходы. Гитлера еще несколько месяцев забавлял этот план немецкого ?Вашингтона?, и он фантазировал, как можно было бы из ничего создать ?идеальный город?. Но в конце он все это забросил: ?Искусственно созданные столицы всегда остаются мертвыми. Вспомните Вашингтон или Канберру. И у нас в Карлсруэ нет жизни, потому что там бумажные чиновничьи души варятся в собственном соку?. С этим эпизодом у меня и сегодня нет ясности, разыгрывал ли Гитлер со мной комедию или какое-то время действительно носился с этой идеей.

    Исходным пунктом его градостроительных представлений были двухкилометровые Елисейские поля с их пятидесятиметровой Триумфальной аркой, построенной Наполеоном I в 1805 году. Это послужило прообразом ?Большой арки?, здесь же формировалось его представление о ширине улицы: ?Елисейские поля имеют ширину сто метров. На всякий случай сделаем нашу улицу на двадцать метров шире. Когда дальновидный Великий курфюст в XVII в. закладывал Унтер-ден-линден шириной в 60 метров, он столь же мало мог предвидеть современное уличное движение, как и Хаусман, проектировавший Елисейские поля?.

    Для осуществления этих планов Гитлер издал через статс-секретаря Ламмерса распоряжение, которым мне предоставлялись весьма широкие полномочия и я подчинялся непосредственно ему. Отныне мне не могли давать каких-либо указаний ни министр внутренних дел, ни берлинский обербургомистр, ни гауляйтер Берлина Геббельс. Гитлер специально оговорил, что я не обязан информировать о своих планах город Берлин и партию{123}. Когда я высказал Гитлеру свое пожелание работать над осуществлением и этого проекта, сохраняя статус частного архитектора, он немедленно же согласился. Статс-секретарь Ламмерс изобрел некую правовую конструкцию, которая учитывала мое отвращение к чиновничьему положению. Мое бюро не имело характера управленческой организации, к нему относились скорее как к крупному независимому исследовательскому институту.

    30 января 1937 г. мне было официально доверено осуществление ?величайшего строительного проекта фюрера?. Гитлер долго подбирал благозвучное, внушающее почтение название для моей должности, пока его не изобрел Функ — ?Генеральный инспектор по делам строительства и реконструкции Имперской столицы?. Вручая мне диплом о моем назначении Гитлер выглядел и это было очень показательно для его отношения ко мне — почти что оробевшим. После обеда он сунул мне его в руку, сказав: ?Постарайтесь?. С этого момента я — при благожелательной интерпретации этого документа — получал ранг статс-секретаря правительства Рейха. В мои 32 года я занимал место в ложе правительства в третьем ряду, рядом с д-ром Тодтом, получил право при официальных правительственных обедах садиться у дальнего конца стола и автоматически получал при любом государственном визите из-за рубежа какой-нибудь живописный орден, установленного класса. Мой месячный оклад составлял 1500 марок, сумму по сравнению с моими гонорарами архитектора незначительную.

    Еще в феврале месяце Гитлер решительно потребовал от министра по вопросам воспитания освободить для моего учреждения, получившего сокращенное название Г.И.С.Р., почтенное здание ?Академии художеств? на Паризерплатц. Ее выбор пал на это здание, потому что он мог пройти туда из Рейхсканцелярии, не показываясь перед публикой, через смыкающиеся сады нескольких министерств. Вскоре он начал широко пользоваться этой возможностью.

    Градостроительный замысел Гитлера страдал одним недостатком — он не был до конца продуман. Он так уперся в видение ?Берлинских Елисейских полей?, длиной в два с половиной раза превосходящих парижский оригинал, что начисто упустил из поля зрения структуру и проблемы четырехмиллионного города.

    Для градостроителя улица такого масштаба могла бы иметь смысл и функциональное значение только как центральное ядро полной городской перепланировки. Для Гитлера же это был декоративный предмет роскоши, и в этом была его самоценность. Так прокладка этой улицы первоначально совершенно не увязывалась с решением проблем железнодорожного транспорта. Гигантское переплетение железнодорожных путей, клином рассекавшее город на две части, должно было быть просто смещено на несколько километров к югу.

    Министериаль-директор д-р Лейббранд из Имперского министерства путей сообщений, главный проектировщик тогдашнего рейхсбана, увидел в замыслах Гитлера возможности крупномасштабной перепланировки всего железнодорожного хозяйства столицы. Вместе с ним мы нашли решение, близкое к идеальному: пропускная способность берлинской окружной дороги должна была бы, благодаря расширению еще на два полотна, возрасти настолько, что по ней можно было бы пустить также и поезда дальнего следования. Это позволило бы ограничиться двумя центральными — Северным и Южным — вокзалами и отказаться от многочисленных берлинских тупиковых станций (Лертер, Ангальтер и Потсдамский вокзал). Стоимость нового железнодорожного строительства оценивалась от одного до двух миллиардов марок{123}.

    Такое решение позволило бы нам продлить улицу на юг за счет бывших железнодорожных путей, а в сердце города, всего в пятикилометровом удалении от центра, возникла бы огромная площадка для строительства жилья на 400 тыс.жителей{123}. После сноса Лертерского вокзала мы получили бы возможность и на севере продлить линию улиц к новым районам жилой застройки. Но только ни я, ни Гитлер нипочем не хотели жертвовать Зданием с куполом в качестве замыкающей Великолепную улицу кульминационной точкой. Грандиозная площадь перед ним должна была оставаться свободной от транспорта. Наиболее рациональная транспортная концепция приносилась в жертву торжественности, величавости. Предстояло значительно изменить и русло Шпрее, соорудив для транспортных перевозок с севера на юг обводный канал.

    Само собой напрашивалось продление транзитной магистрали, имевшей ширину 60 метров, на запад, а Хеер-штрассе такой же ширины — на восток — проект, который нашел свою частичную реализацию после 1945 г. при расширении старой Франкфуртской аллеи. Эта ось, точно так же, как и северо-южная, должна была быть продлена до своего естественного конца, до автомобильной кольцевой дороги. Это позволило бы освоить и на востоке новые городские территории столицы, число жителей которой мы могли бы таки образом почти что удвоить{123}, и это при том, что предполагалось одновременное санирование старого центра.

    Обе оси обрамлялись бы многоэтажными административными и торговыми зданиями. Напоминая пирамиды, они сбегали бы в обе стороны террасами, находя свое продолжение в строениях с постепенно понижающейся этажностью, пока и вовсе не переходили бы в индивидуальные дома, утопающие в пышной зелени. Я надеялся, что подобная система позволит избегнуть удушения городского центра традиционными кольцеподобными шеренгами зданий. В то же время планировка, которая с неизбежностью вытекала из моей осевой структуры, давала возможность глубоко продвинуть по радиусам вглубь города зеленые клинья.

    На внешней стороне кольцевого автобана, в четырех точках его пересечения с новыми осевыми магистралями, резервировались обширные территории для аэропортов, а на берегу Рангсдорфского озера предполагалось соорудить вокзал для гидропланов, которые тогда представлялись перспективным, с большей дальностью полета, видом авиации. Аэродром Темпельхоф, оказавшийся слишком близко к центру градостроительных преобразований, предполагалось закрыть, а его территорию превратить в увеселительный парк по подобию Тиволи в Копенгагене. В более отдаленной перспективе мы рассчитывали, что этот крест из осей будет дополнен пятью кольцами и семнадцатью транспортными магистралями с выездом за город; пока же мы могли только ограничиться определением их будущих направлений и теоретическим резервированием полос земли по 60 метров шириной каждая. Для связи между осевым крестом и отдельными отрезками кольцевых дорог, для разгрузки основных магистралей мы заложили в проект подземные скоростные дороги. На западе, примыкая к Олимпийскому стадиону, должен был возникнуть университетский городок, потому что учебные корпуса и институтские здания старого Университета имени Фридриха-Вильгельма на Унтер-ден-Линден безнадежно устарели и находились в невыносимом состоянии. Еще несколько севернее к новому университетскому комплексу вплотную примкнул бы медицинский городок с клиническими, лабораторными и учебными корпусами. Намечено было привести в порядок берег Шпрее между Островом музеев и Рейхстагом, участок городской территории, с которым обращались, как с пасынком — замусоренный горами ржавого железа, изуродованный какими-то мелкими фабричонками. Предстояло также расширить старые и построить новые здания берлинских музеев.

    За кольцом автобана предстояло возникнуть обширным зонам отдыха, где уже тогда под началом специально уполномоченного ответственного чиновника лесного ведомства началось превращение сосновых лесов в лиственные. По примеру Буа де Болонь предстояло освоить Груневальд как огромную зону отдыха для многомиллионного населения столицы — с прогулочными тропами, местами отдыха, ресторанами и спортивными сооружениями. Я уже приказал и в этой местности начать посадки десятков тысяч лиственных деревьев. Я надеялся восстановить древний смешанный лес, который в свое время извел Фридрих Великий для получения средств на свои силезские войны. От всего грандиозного проекта перестройки Берлина ныне только и остались эти лиственные деревья.

    Из первоначальной идеи Гитлера отстроить одну, с градостроительной точки зрения довольно бессмысленную, Великолепную улицу постепенно, в процессе работы родилась новая концепция генплана. Исходная его точка выглядела теперь, в контексте всеобщей перепланировки, весьма скромно. Я многократно превзошел в своих градостроительных помыслах — во всяком случае, что касается пространственных масштабов — величины, которыми оперировал Гитлер, такое в его жизни, вероятно, случалось нечасто. Без всяких колебаний Гитлер соглашался со всеми моими дополнениями, полностью развязав мне руки, но загореться этими разделами генерального плана он был не в состоянии. Он просматривал их — впрочем, довольно бегло — чтобы вскоре, заскучав, спросить: ?А где у Вас проекты для Великой улицы?? Под этим он все еще подразумевал средний, им ранее всего заказанный, отрезок Великолепной улицы. Он погружался в здания министерств, в офисы ведущих немецких фирм, блуждал по зданию новой оперы, фешенебельным отелям и увеселительным центрам — и я охотно следовал за ним. И все же — я вписывал монументально-торжественные сооружения в общий градостроительный план, Гитлер — нет. Его страсть к постройкам на века начисто вытесняла всякий интерес к транспортным структурам, жилым массивам и озеленению — социальный аспект был ему глубоко безразличен.

    Напротив, Гесс проявлял интерес исключительно к жилищному строительству и лишь общим взглядом окидывал парадную часть нашего плана. После одного из своих визитов он по этому поводу упрекнул меня. Я пообещал ему, что за каждый кирпич, истраченный на возведение парадных построек, я выделю один кирпич и для жилищного строительства. Когда это дошло до Гитлера, он был неприятно удивлен, подчеркнул безотлагательность своих требований, но не отменил все же наше соглашение.

    Вопреки часто высказывающемуся утверждению, я не был шеф-архитектором Гитлера, которому подчинялись бы все остальные. Архитекторы, которым была поручена перестройка Мюнхена и Линца, получили одновременно со мной и равные полномочия. По ходу времени Гитлер привлекал все более широкий круг архитекторов для специальных заказов. Перед войной нас было десять или двенадцать.

    При обсуждениях проектов ярко проявлялась способность Гитлера быстро схватывать проект в целом, сводить в пластический образ горизонтальную проекцию и общий вид. Несмотря на все свои правительственные дела и на то, что одновременно в работе находились десять-пятнадцать крупных строительных объектов в разных городах, он при повторном просмотре планов и проектов часто не один месяц спустя, моментально ориентировался в них, помнил, каких переделок он в тот раз потребовал, и того, кто предполагал, что та или иная идея или какое-то требование уже давно позабыты, ожидало горькое разочарование.

    Как правило, во время обсуждений Гитлер был сдержанным и внимательным. Свои предложения изменить что-то он выражал в дружелюбной форме, без оскорбительного подтекста — полная противоположность тому, как он повелительно обращался со своими политическими сотрудниками. Глубоко убежденный в том, что архитектор сам отвечает за свое детище, он заботился о том, чтобы его, архитектора, слово оставалось бы и решающим, а не какого-нибудь из сопровождавших гау — или рейхсляйтеров. Он не терпел, если в объяснения по проекту вмешивалась непрофессиональная высокая инстанция. Если его идее противопоставлялась альтернативная, то отнюдь не упорствовал: ?Да, Вы правы, так будет лучше?.

    Поэтому у меня всегда было чувство, что даже за те эскизы и идеи, которые я создавал по прямым указаниям и наброскам Гитлера, ответственность несу я. Споры у нас бывали довольно часто, но я не могу припомнить ни одного случая, когда бы он меня как архитектора принудил к принятию его точки зрения. Этим относительно равноправным отношением между заказчиком и архитектором и объясняется, что когда я стал министром вооружений, я пользовался большей самостоятельностью, чем большинство министров и маршалов.

    Упрямо и беспощадно Гитлер реагировал лишь в тех случаях, когда он чувствовал молчаливое, направленное на принципиальную суть сопротивление. Так, например, профессор Бонатц, воспитатель целого поколения архитекторов, никогда не получил от Гитлера ни одного заказа, с тех пор, как он подверг критике сооружения Трооста на мюнхенской Кенигсплац. Даже Тодт не мог отважиться привлечь Бонатца к проектированию мостовых сооружений для автобана. Только мое заступничество перед фрау Троост, вдовой обожаемого им профессора, принесло Бонатцу помилование: ?И почему ему нельзя строить мосты? сказала она. — В промышленном строительстве он вполне хорош?. Ее слово возымело действие, и Бонатц был допущен к строительству мостов для автобанов.

    Гитлер постоянно сетовал: ?Как я хотел бы быть архитекторов!? И если я на это возражал: ?Но ведь тогда у меня не было бы заказчика?, то отвечал: ?Да что там, Вы в любом бы случае пробились!? Я не раз спрашивал себя, прервал ли бы Гитлер свою политическую деятельность, повстречайся ему в начале 20-х годов какой-нибудь состоятельный заказчик. Мне думается, что по сути его миссионерское сознание и его страсть к архитектуре всегда были неразрывны. Это лучше всего подтверждается двумя его эскизами 1925 г., когда он, потерпевший почти полное крушение, 36-летний политик, нарисовал (это ли не был абсурд в его тогдашнем положении?) Триумфальную арку и Здание с куполом, которые должны были когда-нибудь непременно увенчать его великие государственные деяния.

    В очень неприятном положении оказался Немецкий Олимпийский комитет, когда Гитлер потребовал от отвечавшего за проведение игр статс-секретаря министерства внутренних дел Пфундтнера показать ему первые разработки нового стадиона. Архитектор Отто Марш намеревался построить его из бетона с застекленными промежуточными стенами, вообще довольно похожим на стадион в Вене. После осмотра Гитлер вернулся в свою квартиру возбужденный и разгневанный и тут же вызвал меня с чертежами. Не долго думая, он передал статс-секретарю указание отменить Олимпийские игры. В его отсутствие они не могут состояться, поскольку он, глава государства, должен их открывать. Но в таком стеклянном ящике его ноги не будет. За ночь я сделал эскиз, предусматривавший облицовку бетонного скелета природным камнем, выразительные мощные карнизы и т.п., а стеклянные стены были вообще отброшены. Гитлер остался доволен. Он позаботился о выделении дополнительных средств, профессор Марш со всем согласился, и Олимпийские игры были для Берлина спасены. Причем мне так и осталось неясным, действительно ли он был готов выполнить свою угрозу или же это только было проявлением того упрямства, с которым он обычно навязывал свою волю.

    Поначалу он так же решительно отверг участие и в Парижской всемирной выставке 1937 г., хотя приглашение было уже принято и отведена площадка для немецкого павильона. Но все представленные ему варианты не удовлетворяли его. Вскоре ко мне с просьбой нарисовать эскиз обратилось министерство экономики. На выставочной территории строительные площадки советского и немецкого павильонов были расположены прямо друг против друга — продуманная шпилька французской администрации выставки. По чистому случаю, заблудившись, я попал в помещение, где увидел сохраняющихся в тайне проект советского павильона. С высокого цоколя прямо на немецкий павильон триумфально надвигалась десятиметровая скульптурная группа. Я быстро сделал новый набросок нашего павильона в виде массивнейшего куба, расчлененного на тяжелые прямоугольные колонны, о которые, казалось, должен был разбиться вражеский порыв, а с карниза моей башни на русскую пару сверху вниз взирал орел со свастикой в когтях. За это сооружение я получил золотую медаль, мой советский коллега — тоже.

    На праздничном обеде по случаю открытия нашего павильона я познакомился с послом Франции Андре Франсуа-Понсе. Он сделал мне предложение организовать в Париже выставку моих работ в обмен на выставку современной французской живописи в Берлине. Французская архитектура отстает, заметил я, но ?в живописи вам есть чему у нас поучиться?. При первом удобном случае я сообщил Гитлеру об этом предложении, которое помогло бы мне приобрести международную известность. Гитлер просто промолчал в ответ на эту непрошенную инициативу, что должно было означать ни отказ, ни согласие, но во всяком случае исключало возвращение к этой теме.

    Во время краткого пребывания во Франции я осмотрел ?Дворец Шайо? и ?Дворец современного искусства?, а также и еще незавершенный строительством ?Музей общественного труда?, спроектированный знаменитым авангардистом Огюстом Перре. Я был удивлен, что и Франция в своих парадных зданиях также склоняется к неоклассицизму. Позднее было много разговоров, что стиль этот — верный признак зодчества тоталитарных государств. Это совершенно неверно. В гораздо большей мере — это печать эпохи, и ее можно проследить в Вашингтоне, Лондоне, Париже, а равно — и в Риме и Москве, и в наших проектах для Берлина{123}.

    Мы раздобыли немного французской валюты и отправились с женой вместе с друзьями в автомобильное путешествие по Франции. Неторопливо бродили мы по замкам и соборам, постепенно двигаясь на юг. Посетили единственные в своем роде обширные замковые сооружения Каркассона, вид которых настроил нас на романтический лад, хотя они и представляют собой всего-навсего поразительно рационально построенные средневековые военные укрепления, т.е. что-то вроде современного бункера. В гостинице при замке мы наслаждались старым французским вином и собирались еще несколько дней порадоваться тишине этих мест. Но тут меня неожиданно позвали к телефону. В этом удаленном уголке Франции у меня было полное чувство защищенности от звонков адъютантов Гитлера. К тому же никто не мог знать наш маршрут.

    А между тем французская полиция следила за нашими перемещениями по соображениям безопасности и контроля, во всяком случае на запрос из Оберзальцберга она сразу же сообщила о нашем местонахождении. У телефона был адъютант Брюкнер: ?Вам надлежит завтра к полудню появиться у фюрера?. На мое возражение, что только на дорогу мне понадобится два с половиной дня, он ответил: ?Завтра утром здесь состоится совещание, и фюрер требует Вашего присутствия?. Я еще пытался слабо протестовать, но на это последовало: ?Минуточку... Фюрер знает, где Вы, и тем не менее Вы завтра должны быть здесь?.

    Я сильно расстроился, разозлился и был просто в растерянности. Из переговоров по телефону с пилотом Гитлера следовало, что его спецсамолет не может совершить посадку во Франции. Но он постарается пристроить меня в немецкий транспортный самолет, который по пути из Африки в шесть утра совершит промежуточную посадку в Марселе. А персональный самолет Гитлера сможет доставить меня из Штутгарта на аэродром Айнринг под Берхтесгаденом.

    Той же ночью мы выехали в Марсель. На несколько минут в лунном сиянии перед нами предстали римские постройки в Арле, которые, собственно, и были целью нашей поездки. А около двух часов ночи мы прибыли в гостиницу в Марселе. Еще через три часа я был уже в аэропорту, а к полудню, как и было приказано, на Оберзальцберге перед Гитлером: ?Сожалею, господин Шпеер, но я перенес совещание. Мне важно было бы Ваше мнение о висячем мосте в Гамбурге?. В этот день д-р Тодт собирался представить ему свой проект грандиозного моста, который должен был бы превзойти Золотой мост Сан-Франциско. Возведение этого моста намечалось лишь на 40-е годы, и Гитлер вполне мог бы дать мне недельку порадоваться отпуску.

    Другой раз мы с женой сбежали в Альпы, когда меня снова настиг телефонный звонок адъютанта: ?Вы должны появиться у фюрера. Завтра утром в ?Остерии?, к завтраку?. Он пресек мои возражения: ?Нет, срочно и важно?. Гитлер встретил меня в ?Остерии?: ?Очень мило, что Вы пришли. Что? Был вызов? Да нет же, я просто мимоходом вчера поинтересовался, где находится господин Шпеер. Но, знаете, это и правильно. Ну, зачем Вам кататься на лыжах?.

    Фон Нейрат проявил побольше независимости. Однажды, когда Гитлер поздно вечером приказал его помощнику: ?Мне нужно переговорить с министром иностранных дел?, то после короткого разговора по внутреннему телефону услышал: ?Господин Имперский министр иностранных дел отошли ко сну?. — ?Его следует разбудить, если я желаю поговорить с ним?. Снова вдали переговоры, и смущенный ответ помощника: ?Господин Имперский министр иностранных дел просит передать, что завтра с раннего утра он в Вашем распоряжении, а сейчас он очень устал и хочет спать?.

    Перед столь твердым отпором Гитлер хотя и спасовал, но до конца вечера был в дурном расположении духа. Таких проявлений независимости он никогда не забывал и рассчитывался при первом же удобном случае.


Глава 7.

    Оберзальцберг

    Любой носитель власти, будь то руководитель предприятия, глава правительства или диктатор, всегда подвержен постоянному конфликту. В силу положения личное его благоволение становится для его подданных столь вожделенным, что за него всегда склонны продаться. Окружение потентата не только находится в постоянной опасности превратиться в коррумпированных царедворцев, но оно испытывает и непрерывное искушение демонстрацией своей преданности подкупать самого властителя.

    О том, чего на самом деле стоит руководитель, красноречивее всего свидетельствует то, как он воспринимает это идущее снизу воздействие. Я знал немало крупных промышленников и высших военных, умевших противостоять этому искусу. Если власть наследуется в течение нескольких поколений, то нередко возникает своего рода наследственная неподкупность. Из окружения Гитлера лишь единицы, как, например, Фриц Тодт, устояли перед прельщениями двора. Гитлер же не обнаруживал явного стремления пресекать опасности такого рода.

    Некоторые особенности формирования его стиля господства заводили его, особенно после 1937 г., во все усиливающуюся изоляцию. К этому надо добавить его неумение устанавливать человеческие контакты. В узком кругу мы тогда часто обсуждали изменения в нем, проступавшие все с большей отчетливостью. К этому времени появилось новое издание книги Генриха Гофмана ?Гитлер, каким его не знает никто?. Прежнее издание было изъято из продажи из-за фотографии, на которой Гитлер запечатлен в дружеском общении с тем временем убитым им Ремом. Снимки для нового издания отбирались Гитлером лично. На них можно было видеть обходительного, жизнерадостного, раскованного и вполне земного господина. Вот он в баварских коротких кожаных штанах, вот он за веслами, а здесь — вольно растянувшийся на траве, вот он на прогулке в окружении восторженной молодежи или в мастерской художника. И везде он доброжелателен и общителен. Эта книга стала самым высшим достижением Гофмана. Но уже ко времени своего появления она устарела. Тот Гитлер, каким я еще знавал его в начале 30-х годов, уступил место другому — недоступному, сторонящемуся людей, деспотичному даже по отношению к ближайшему окружению.

    В одной из отдаленных горных долин баварских Альп, в Остертале, мне удалось отыскать охотничий домик — небольшой, но все же достаточно вместительный, чтобы поставить кульманы и с грехом пополам разместить несколько сотрудников и собственную семью. Там в начале 1935 г. мы набрасывали эскизы моих берлинских строек. То были счастливые дни труда и семейной жизни. Но однажды я совершил роковую ошибку. Я рассказал об этой идиллии Гитлеру. ?Но у меня Вы можете устроиться еще лучше. Я предоставляю Вам дом Бехштейнов{123}. На застекленной веранде у Вас там будет достаточно места для Вашего бюро?. Но и из этой виллы нам пришлось переезжать в конце мая 1937 г. в специальный дом-ателье, который по указанию Гитлера выстроил Борман по моему проекту. Так рядом с Гитлером, Герингом и Борманом возник ?четвертый Оберзальцберг?.

    Понятно, что я был счастлив быть отмеченным столь наглядным образом и принятым в узкий круг. Но очень скоро мне пришлось убедиться в том, что это был не очень-то выгодный обмен. Из уединенной альпийской долины мы попали в здание, огороженное высокой колючей проволокой, войти в которое можно было только после проверки документов у обоих ворот. Все это напоминало вольер для диких животных. И всегда находились любопытные, желавшие глянуть на высокопоставленных обитателей гор.

    Подлинным владельцем Оберзальцберга был Борман. Он принуждал крестьян продавать их дворы, многие из которых насчитывали не одно столетие, сносил их, как и многочисленные распятия на горных дорогах и кручах в память о несчастных случаях, последнее — несмотря на горячие протесты церковной общины. Прибирал он к рукам и государственный лес, пока его площадь — с отметки в 1900 м и до расположенной шестьюстами метрами ниже долины — не составила почти семь квадратных километров. Периметр внутреннего забора достигал примерно трех, а внешнего — четырнадцати километров.

    Без малейшей жалости к девственной природе Борман рассек этот дивный ландшафт сетью дорог. Лесные тропы, усыпанные хвоей, с выступающими корневищами, были превращены в асфальтированные дорожки. Казарма, гараж — целый дом, гостиница для гостей Гитлера, новая фактория, поселок для все увеличивавшегося персонала служащих росли как грибы, как на каком-нибудь внезапно ставшем модным курорте. На горных склонах лепились времянки-бараки для сотен строительных рабочих, сновали грузовики со стройматериалами, ночью ярко светились огни стройплощадок — работа шла в две смены, по временам долина сотрясалась взрывами.

    На вершине личной горы Гитлера Борман соорудил дом, обставленный мебелью, представлявшей собой какую-то странную помесь роскоши океанических лайнеров и старокрестьянского быта. Подъехать к нему было можно только по единственной, довольно рискованно проложенной дороге, приводившей к прорубленному в скалах лифту. Только на подъездные пути к этому дому, где Гитлер побывал всего несколько раз, Борман вбухал 20–30 миллионов марок. Острословы из гитлеровского окружения не преминули заметить: ?Все как в городке золотоискателей. Только Борман не находит золото, а расшвыривает его?. Гитлер хотя и неодобрительно отзывался о всей этой лихорадочной деятельности, но заметил: ?Это делает Борман, и я не хотел бы вмешиваться?. И еще раз: ?Когда здесь все будет отстроено, я подыщу себе какую-нибудь тихую долину и прикажу построить там небольшой деревянный дом, вроде того, что раньше стоял тут?. Но строительство здесь так никогда и не было закончено: Борман придумывал все новые дороги и постройки, а когда, наконец, разразилась война, он принялся за сооружение подземного жилья для Гитлера и его ближайшего окружения.

    Огромное сооружение на ?горе?, хотя Гитлер иногда и поварчивал из-за больших расходов, было очень показательно для перемен в его образе жизни и его стремления посильнее отгородиться от мира. Оно не может быть объяснено его страхом перед покушением; ведь почти ежедневно он присутствовал при прохождении между барьерами тысяч людей, прибывших сюда, чтобы дать волю своим чувствам. Его охрана считала это более рискованным, чем импровизированные прогулки по открытым для общественности лесным дорожкам.

    Летом 1935 г. Гитлер принял решение о перестройке своего прежнего скромного альпийского домика в представительный ?Бергхоф?. Он заявил, что оплатит строительство из собственных средств, но это был не более чем красивый жест, потому как Борман для постройки подсобных сооружений сорил суммами, не шедшими ни в какое сравнение со взносом Гитлера. Гитлер не просто сделал набросок ?Бергхофа?. Он попросил меня принести чертежную доску, рейсшину и прочий инструмент, чтобы он мог сам нарисовать план виллы, общий ее вид с различных точек зрения и в поперечном разрезе. От чьей-либо посторонней помощи он при этом отказался. Только над двумя другими эскизами Гитлер работал с таким же тщанием, как над проектом своего оберзальцбергского дома — над Имперским боевым знаменем и над своим штандартом главы государства.

    Тогда как архитекторы, как правило, наносят на бумагу варианты различных идей, отбирая из них наилучший, для Гитлера было характерно, что он первое же пришедшее ему в голову решение без каких-либо долгих колебаний, интуитивно, считал окончательным и только ретушью старался подправить очевидные огрехи.

    Старый дом сохранился внутри нового. Оба жилых помещения были соединены большим проходом — в итоге возникла крайне неудобная для приема официальных посетителей планировка. Сопровождавшие их лица должны были довольствоваться неуютной передней, которая одновременно служила проходом к туалетам, к лестничной клетке и большому залу-столовой.

    Когда у Гитлера проходили ответственные совещания, то его личных гостей отправляли в ссылку на верхний этаж. А так как лестница вела в переднюю к жилой комнате Гитлера, то необходимо было выяснять у ?передовых постов?, можно ли пройти через помещение и отправиться на прогулку. Предметом особой гордости Гитлера было знаменитое огромное опускавшееся окно в гостиной. Через него открывался вид на Унтерсберг, на Берхтесгаден и на Зальцбург. По какой-то странной фантазии прямо под этим окном Гитлер разместил гараж для своего автомобиля, и при неблагоприятном направлении ветра в помещение врывался резкий запах бензина. Такая планировка была бы завернута на семинарском занятии любого высшего технического учебного заведения. С другой стороны, как раз такие промахи придавали Бергхофу выраженную индивидуальность: он сохранял невзыскательность дома, предназначенного для отдыха после рабочей недели, но только масштабно возведенного в какую-то сверхстепень.

    Все предварительные калькуляции были далеко превзойдены, и Гитлер был в некотором замешательстве: ?Я уже вчистую снял все со своего счета, хотя я получил от Аманна займ в несколько сотен тысяч. И все же, как мне сегодня сказал Борман, денег не хватает. Издательство предлагает мне деньги, если я разрешу издать мою вторую книгу 1928 г.{123}. Но я страшно рад, что этот том не был опубликован. Какие политические проблемы это бы мне сегодня создало! Правда, я одним махом вышел бы из финансовых затруднений. Только в качестве задатка Аманн обещает миллион, а в целом это принесло бы мне многие миллионы. Может быть, позднее, когда я продвинусь дальше. А сейчас это невозможно?.

    И так он, добровольный узник, сидел у окна с видом на Унтерсберг, с которого, согласно сказанию, император Карл Великий, все еще спящий могучим сном, в один прекрасный день начнет дело возрождения своей империи во всем ее величии. Разумеется, Гитлер усматривал прямую связь со своей собственной персоной: ?Вон поглядите на Унтерсберг там внизу. Не случайно, что мое жилище находится прямо напротив него?.

    Борман был связан с Гитлером не только своей строительной активностью вокруг Оберзальцберга; одновременно он добился большего — взять под свой контроль управление личными финансовыми средствами Гитлера. Даже штат личных адъютантов Гитлера попал в зависимость от его благорасположения, еще более того — от него зависела и любимая женщина фюрера, как она сама мне в этом призналась: Гитлер поручил ему удовлетворять ее скромные потребности.

    Гитлер был самого высокого мнения о финансовых талантах Бормана. Однажды он рассказал, как в очень трудный для партии 1932 год Борман оказал ей очень важную услугу, введя обязательное страхование от несчастных случаев при исполнении партийных обязанностей. Поступления в эту страховую кассу оказались значительно выше, чем выплаты, и партия могла использовать свободные деньги для других целей. Не меньшие заслуги числились за Борманом и после 1933 г., когда ему удалось окончательно избавить Гитлера от забот о деньгах. Он открыл два щедрых источника: вместе с лейб-фотографом Гофманом и его приятелем, министром почт Онезорге, они сообразили, что Гитлер как лицо, изображенное на почтовых марках, сохраняет права собственности на свой портрет и, следовательно, — на денежное возмещение. Процент от общего оборота хотя и был установлен минимальный, но поскольку голова Гитлера красовалась на марках всех достоинств, в частную шкатулку, которой распоряжался Борман, потекли миллионы.

    Другим источником, открытым Борманом, стало учреждение фонда ?Пожертвования германской промышленности Адольфу Гитлеру?. Без лишних слов немецким предпринимателям, недурно зарабатывавшим на экономическом подъеме, было предложено выразить свою признательность фюреру добровольными взносами. Поскольку подобные мысли шевелились и в головах некоторых иных высших партийных деятелей, Борман подстраховался особым постановлением, которым закреплялась его монополия на сбор подобных пожертвований. Он был, однако, достаточно умен, чтобы какую-то часть поступлений распределять ?по поручению фюрера? среди других партфункционеров. Дотации из этого фонда получал практически каждый обладавший в партии властью. Рычаг, регулировавший уровень жизни различных рейхс — и гауляйтеров, был хоть и невидимым, на деле он, однако, давал в руки Бормана больше реальной власти, чем у кого бы то ни было в партийной иерархии.

    Со свойственной для него настойчивостью Борман не отступал и от другого усвоенного им принципа — находиться всегда в максимальной близости к источникам благодати и милости. Он сопровождал Гитлера в Бергхоф, во всех поездках, не покидал Гитлера в Рейхсканцелярии до раннего утра. Так Борман стал прилежным, надежным и, наконец, просто необходимейшим секретарем Гитлера. Он всем казался очень любезным, чуть ли не каждый прибегал к его помощи, тем более, что он как бы совершенно бескорыстно использовал свое служебное положение при Гитлере. Да и его непосредственному начальнику Рудольфу Гессу представлялось удобным постоянно иметь своего сотрудника в непосредственной близости к Гитлеру.

    Правда, сильные мира сего при Гитлере уже в то время, как диадохи, изготовившиеся к смертельной схватке, завистливо следили друг за другом. Борьба за место между Геббельсом, Герингом, Розенбергом, Леем, Гиммлером, Риббентропом, Гессом началась с самого начала режима. Но вот Рем выпал из повозки, а Гессу в ближайшем будущем предстояло утратить всякое влияние. Но никто из них не распознал опасности, исходившей для них от Бормана. Ему удавалось оставаться незначительным и незаметно возвести свой бастион. Даже среди тьмы новых властителей без стыда и совести он выделялся своей жестокостью и грубостью. Он не был обременен никаким образованием, которое его бы сдерживало в каких-то рамках, и он любой ценой добивался исполнения приказов Гитлера или того, что он из намеков Гитлера оформлял как таковые. По природе своей холоп, он со своими подчиненными обращался словно с рогатым скотом. Он был крестьянским мужиком.

    Я избегал его общества. Мы невзлюбили друг друга с самого начала. Наши отношения внешне были вполне корректными, как того и требовала семейная атмосфера на Оберзальцберге. Не считая своего собственного ателье, я никогда и ничего не строил по его заказу.

    По уверениям Гитлера, пребывание ?на горе? возвращало ему внутренний покой и уверенность, необходимые для его ошеломительных решений. Там он сочинял свои наиболее ответственные выступления. Стоит упомянуть, как он их писал. За несколько недель до нюрнбергского партейтага он обязательно удалялся на Оберзальцберг поработать над своими пространными основополагающими речами. Срок все быстрее приближался. Адъютанты напоминали, что пора начинать диктовку, старались отгонять от него все — посетителей и даже строительную документацию, чтобы не отвлекать его от работы. Но Гитлер все оттягивал ее с недели на неделю, со дня на день с тем, чтобы уже только при крайнем дефиците времени очень неохотно приняться за свое урочное задание. Обычно было уже слишком поздно для того, чтобы составить все речи, и во время съездов ему приходилось сидеть ночами, чтобы наверстать время, упущенное на Оберзальцберге.

    У меня было впечатление, что ему был необходим такой пресс, чтобы начать творчески работать, что он по-художнически, богемно презирал дисциплину, не мог или не хотел принудить себя к систематической работе. Он давал время для медленного созревания своих речей и своих мыслей в недели кажущейся бездеятельности, пока выношенное и аккумулированное не изливалось, подобно водопаду, на его приверженцев или партнеров по переговорам.

    Переезд из нашего Бергаталя в суетную обстановку Оберзальцберга был отнюдь не полезен моей работе. Уже просто однообразное течение жизни действовало утомляюще. Скуку наводил всегда один и тот же круг лиц при Гитлере — тот же самый, что обычно собирался в Мюнхене и Берлине. Единственное отличие было в том, что здесь были жены ближайшего гитлеровского окружения, да еще две-три секретарши, ну и, конечно, Ева Браун.

    Гитлер спускался в помещения нижнего этажа довольно поздно, часам к одиннадцати, прорабатывал пресс-информацию, выслушивал доклады Бормана и затем принимал первые решения. Его собственно рабочий день начинался после обычно долго тянувшегося обеда. Гости собирались в передней, Гитлер выбирал себе соседку по столу, тогда как Борман, примерно с 1938 г. получивший эту привилегию, сопровождал к столу Еву Браун, занимавшую место слева от Гитлера. Этот штрих недвусмыленно подчеркивал исключительное положение Бормана при дворе. Помещение столовой, ее обстановка представляли собой помесь художественной простонародности и городской элегантности, как это нередко бывает в загородных домах богатых бюргеров. Стены и потолок были облицованы панелями из светлой лиственницы, кресла обтянуты светло-красным сафьяном. Посуда — из простого белого фарфора. Серебряные столовые приборы — с той же монограммой Гитлера, что и в Берлине. Скромное украшение стола цветами неизменно вызывало аплодисменты Гитлера. Подавали хорошо, по-бюргерски сваренный суп, мясное второе, десерт и к нему ?фахингер? или другое вино, в бутылках. Прислуживали лакеи в белых жилетах и черных брюках — служащие личной охраны СС. За длинным столом размещалось примерно человек двадцать, но из-за длины стола общие разговоры были невозможны. Гитлер садился в середине стола, лицом к окну. Общался он со своим визави, которого каждый раз выбирал самолично, или — со своей соседкой.

    По окончании обеда направлялись в чайный домик. Узкая дорожка позволяла идти только по двое, так что это смахивало на процессию. Впереди, с некоторым отрывом, шли два охранника, за ними — Гитлер со своим собеседником, а за ними в непринужденной последовательности — все общество, прикрываемое сзади также охраной. По лужайкам носились две овчарки Гитлера, не обращавшие внимания на его приказы — единственные оппозиционеры при дворе. К досаде Бормана Гитлер выбирал всегда один и тот же получасовой путь и решительно отвергал предложение пройтись лесом по разбежавшимся на километры асфальтированным дорожкам.

    Чайный домик был построен на особенно понравившейся Гитлеру площадке с прекрасным видом на долину Берхтесгадена. Присутствующие всегда в одних и тех же выражениях восхищались открывавшейся панорамой. И Гитлер каждый раз, одними и теми же словами поддакивал им. Чайный домик состоял из круглого помещения, поперечником примерно в восемь метров, весьма удачной пропорции. Окна с мелким переплетом. У противоположной стены — разожженный камин. В удобных креслах гости усаживались вокруг круглого стола, и снова Ева Браун и еще какая-нибудь дама — по обе стороны от Гитлера. Кому не хватало места за круглым столом, направлялся в небольшую соседнюю комнату. По желанию подавались чай, кофе или шоколад, разнообразные торты, пирожные, печенье, затем — какая-нибудь выпивка. Здесь, за кофе, Гитлер особенно охотно пускался в бесконечные монологи, по большей части всем гостям уже давным-давно известные, и поэтому их выслушивали с наигранным вниманием в полуха. Случалось, что Гитлер и сам дремал под свои монологи, тогда разговоры переходили на шепот в надежде, что он к ужину все же пробудится. Было непринужденно.

    Примерно часа через два, где-то часам к шести, чаепитие заканчивалось. Первым поднимался Гитлер, а за ним, словно процессия пилигримов, следовали гости к стоянке автомашин, в двадцати минутах ходьбы. Вернувшись в Бергоф, Гитлер обычно сразу же поднимался на свой этаж, тогда как двор разбредался. Борман частенько исчезал, под ядовитые комментарии Евы Браун, в комнате какой-нибудь из секретарш помоложе.

    А через два часа снова сходились к ужину, и снова, до мелочей, повторялся тот же самый ритуал. Затем Гитлер направлялся в гостиную, сопровождаемый все теми же лицами.

    Гостиная была обставлена по эскизам мастерской Трооста, хотя относительно и скромно, но мебелью особо громоздкой: шкаф в три метра высотой и пять длиной для хранения дипломов о присвоении хозяину дома почетного гражданства различными городами и для пластинок, монументальная застекленная горка, огромные напольные часы с бронзовым орлом, как бы охраняющим их сверху. У огромного окна простирался шестиметровой длины стол, где Гитлер подписывал документы, а позднее изучал карты фронтов. Мягкая с красной обивкой мебель была скомпонована в две группы — одна, в задней части помещения, тремя ступеньками ниже, перед камином, другая — поближе к окну, вокруг круглого стола, столешница которого для защиты фанировки была прикрыта массивным стеклом. Позади этих кресел помещалась будка киномеханика, задрапированная гобеленом. У противоположной стены стоял величественный комод с вмонтированными в него динамиками, а на нем — внушительных размеров бюст Рихарда Вагнера работы Арно Брекера. Над ними висел еще один гобелен, прикрывавший киноэкран. Стены были увешаны крупными полотнами: приписываемый кисти ученика Тициана Бордону портрет дамы с обнаженной грудью; лежащая обнаженная натура, предположительно произведение самого Тициана; Нана работы фон Фойербаха в восхитительной раме; пейзаж из раннего периода творчества Шпицвега; римские руины кисти Паннини и, чему можно быть только удивляться, — своего рода полотно для алтаря Эдуарда фон Штайнля, входившего в объединение художников ?Назаретяне?, изображающее короля Генриха, основателя города. Но — ни одного Грютцнера. Иногда Гитлер подчеркивал, что все эти картины оплачены им самим.

    Мы усаживались на софы или в кресла одной из обеих их групп, гобелены закатывались наверх и, как и в Берлине, начиналась вторая половина вечера, заполненная просмотром художественных фильмов. По их окончании сходились к огромному камину — человек шесть-восемь на необычно длинной и неудобной софе — рядком, как на насесте, тогда как Гитлер, по-прежнему между Евой Браун и еще одной дамой, погружались в покойные кресла. Из-за неудобной расстановки мебели общество оказывалось столь растянуто, что общий разговор был просто невозможен. Каждый беседовал вполголоса со своим соседом. Гитлер негромко говорил что-то обеим дамам около него или шушукался с Евой Браун, держа ее иногда за руку. Но часто он просто молчал или, о чем-то размышляя, пристально уставлялся взглядом в камин. В такие минуты все замолкали, чтобы не нарушить поток его мыслей.

    Иногда разговор вертелся вокруг только что просмотренных фильмов, причем суждения об исполнительницах высказывал в основном Гитлер, а об актерах — Ева Браун. Никто даже и не пробовал хоть чуть приподнять пустяковый уровень беседы, заговорить хотя бы о новых выразительных формах, найденных режиссером. Да, впрочем, сам подбор фильмов почти не давал для этого шансов: это были сплошь развлекательные суррогаты. Экспериментальное киноискусство того времени, хотя бы, например, лента Курта Эртеля о Микельанджело, никогда, во всяком случае в моем присутствии, не демонстрировалась здесь. От случая к случаю Борман не упускал возможности незаметно подкусить Геббельса, ответственного за германское кинопроизводство. Он отпускал язвительные замечания, вроде того, что картине ?Разбитый кувшин? Геббельс чинил всякие препятствия, потому что в прихрамывающем сельском судье Адаме, в исполнении Эмиля Яннингса, он заподозрил карикатуру на себя. С издевательским наслаждением Гитлер просмотрел этот снятый с экранов фильм, и распорядился выпустить его, начиная с демонстрации в самом большом кинотеатре ?Берлинское кино?. Однако — и это очень показательно для далеко небезусловной силы приказов Гитлера — картина эта еще долго не появлялась в прокате. Но Борман не ослаблял хватку, пока Гитлер не рассердился не на шутку и в энергичном стиле не разъяснил Геббельсу, что его распоряжения должны выполняться.

    В годы войны Гитлер отказался от ежевечерней кинопрограммы, потому что, как он выразился, готов отказаться от своего любимого развлечения ?из сострадания к терпящим лишения немецким солдатам?. Вместо этого заводили пластинки. Несмотря на отличную их коллекцию, интерес Гитлера был крайне ограничен. Ни музыка барокко, ни классика, ни камерная музыка, ни симфонические произведения ничего ему не говорили. Вместо этого, в раз и навсегда установленной последовательности, за несколькими бравурными отрывками из вагнеровских опер шла оперетта. И все. Гитлер тешил свое честолюбие угадыванием имен исполнительниц и радовался, что часто случалось, когда попадал в точку.

    Для оживления этих скудных увеселений обносили шампанским, после занятия Франции — трофейным, дешевых сортов: шампанское лучших марок осело в подвалах Геринга и его маршалов от авиации. После часа, несмотря на героические усилия, кто-нибудь из присутствующих уже не мог удержаться от зевка. Но вечер тянулся еще с час — в однообразной, утомительной пустоте, пока Ева Браун не обменивалась несколькими словами с Гитлером и не получала разрешения подняться наверх. Сам Гитлер вставал с кресла еще четвертью часа позднее и прощался. Нередко этим часы всеобщей скованности сменялись самым непринужденным общением оставшихся за коньяком и шампанским, испытывавших чувство истинного освобождения.

    Уже утром, смертельно усталыми, мы возвращались домой, усталыми — от ничегонеделанья. Если такие дни следовали друг за другом, то у меня начиналась, как я тогда это называл, ?горная болезнь? — от затяжного безделья я чувствовал себя вялым и опустошенным. Только если праздность Гитлера прерывалась серией совещаний, у меня появлялось время сесть с моими сотрудниками за работу. Как постоянный и заметно привечаемый гость, да к тому же и обитатель Оберзальцберга, я не мог, не нарушая правил вежливости, оставаться в стороне от этих вечеров, как бы они ни были мучительны. Пресс-шеф д-р Дитрих отважился пару раз отправиться на мероприятия Зальцбургского фестиваля, чем вызвал неудовольствие Гитлера. Во время продолжительного пребывания Гитлера в Бергхофе оставался — если не забрасывать работу совсем — только один выход — бегство в Берлин.

    Иногда наезжали из старого мюнхенского или берлинского окружения Гитлера такие знакомые, как Шварц, Геббельс или Герман Эссер. Но случалось это на удивление редко, и всегда на один-два дня. И даже Гесса, у которого были все основания своим присутствием несколько охладить кипучую активность своего представителя Бормана, я встречал там не более двух-трех раз. Впрочем, и эти самые близкие сотрудники, с которыми то и дело мы встречались за обеденным столом в Рейхсканцелярии, определенно избегали Оберзальцберга. Это просто бросалось в глаза, потому что при их появлении Гитлер обычно им радовался и почти всегда просил приезжать сюда передохнуть чаще и подольше. Для них же, вокруг каждого из которых со временем сложился свой круг общения, более длительное пребывание было бы связано с определенными неудобствами, приспособлением к совершенно иному режиму дня и к малопривлекательной, эгоистичной, хотя в то же время и не лишенной шарма, манере Гитлера всех подчинять себе. А старых боевых соратников, которых он уже и в Мюнхене избегал и для которых приглашение посетить Оберзальцберг было бы событием, он вообще не желал здесь видеть.

    Когда гостевали его старые партийные соратники, Еве Браун позволялось также присутствовать. Но она немедленно изгонялась, если к столу приезжали другие вельможные лица Рейха, например, имперские министры. Даже если появлялся Геринг с супругой, Ева Браун должна была оставаться в своей комнате. Очевидно, Гитлер был довольно невысокого мнения о светскости ее манер. В такие часы ее затворничества я нередко составлял ей в ее комнате рядом со спальней Гитлера компанию. Она была так зажата, что не осмеливалась в подобной ситуации даже просто выйти из дома на прогулку: ?На выходе я могу столкнуться с Герингами?.

    Вообще Гитлер совершенно не считался с ее присутствием. Без всякого смущения он мог при ней разглагольствовать о своем отношении к женщинам: ?По-настоящему интеллектуальные мужчины должны жить с очень примитивной и глуповатой женщиной. Подумайте, что было бы, если бы около меня была женщина, которая совала бы нос в мою работу! В мои свободные часы мне нужен покой... Жениться я бы никогда не смог. А если бы еще и дети — какие проблемы! В конце они еще и попробовали бы сделать моего сына моим преемником. Да к тому же у такого, каков я есть, не может родиться порядочный сын. В таких случаях это уж как правило. Вы же знаете, сын Гете был совсем никудышный человек!.. Ко мне, холостяку, липнут многие женщины. Это имело особое значение в годы моей борьбы. Это как у киноактера: стоит ему только жениться, он что-то теряет в глазах обожающих его женщин и перестает быть их кумиром?.

    Он был убежден, что обладает в глазах женщин особым, очень сильным эротическим магнетизмом. Но и в этом пункте он был сама подозрительность: я никогда не уверен, часто повторял он, — оказывает ли мне женщина внимание как рейхсканцлеру или как Адольфу Гитлеру, а женщин с живым умом он, как это весьма негалантно им снова и снова повторялось, он ни за что бы около себя не потерпел. Развивая свои мысли в этом направлении, он, очевидно, не отдавал себе отчета, насколько это должно было оскорбительно звучать для присутствующих дам. Однако, Гитлер умел показать себя и как заботливый семьянин. Однажды, когда Ева Браун сильно запаздывала с лыжной прогулки к чаю, он изображал беспокойство, нервозно посматривал на часы, встревоженно вопрошал, не приключилось ли с ней чего.

    Ева Браун происходила из простой семьи, отец ее был школьным учителем. Я имел случай познакомиться с ее родителями, жили они уединенно и до самого конца — самым скромным образом. Да и сама Ева Браун оставалась непритязательной, неброско одетой и носила самые что ни на есть дешевые украшения{123}, полученные в подарок от Гитлера к Рождеству или дню рождения. Обычно это были полудрагоценные камни, в лучшем случае ценой в сотню марок и прямо-таки оскорбительной заурядности. Борман приносил ассортимент, а Гитлер выбирал, обнаруживая при этом, как мне казалось, мещанский вкус, отдавая предпочтение совершенно ничтожным побрякушкам.

    Ева Браун была вне политики и едва ли когда-нибудь пыталась влиять на Гитлера. Но своим острым взглядом на реальности повседневного быта она иногда критически высказывалась по поводу разного рода неполадок мюнхенской жизни. Борману это было не по душе, потому что после каждого такого случая его тут же вызывали на ковер. Она была спортивна, хорошая неутомимая лыжница, с которой мы вместе устраивали прогулки и за пределами огороженной зоны. А однажды Гитлер дал ей отпуск на целую неделю — конечно, на время своего отсутствия на Горе. Вместе с нами она поехала на несколько дней в Цюрс, где, неузнанная, с величайшим увлечением, чуть ли не до утра, танцевала с молодыми офицерами. Она была бесконечно далека от намерения сыграть этакую современную мадам Помпадур. Для историка Ева Браун может представлять интерес только как фон, на котором раскрывались характерологические особенности Гитлера.

    Из определенного сочувствия к ее положению я вскоре проникся симпатией к этой несчастной женщине, очень привязанной к Гитлеру. К тому же нас объединяла нелюбовь к Борману, тогда еще только из-за того, как высокомерно и тупо он совершал насилие над природой и как он изменял жене. Когда на Нюрнбергском процессе я услышал, что Гитлер женился на Еве Браун на остававшиеся им полтора суток, я порадовался за нее — хотя, впрочем, и в этом сквозил цинизм, с которым Гитлер обращался с ней, да и вообще со всеми женщинами.

    Я много раз себя спрашивал, испытал ли Гитлер что-то похожее на любовь к детям. Во всяком случае, было заметно, что он как-то напрягался, вступая в контакт с чужими или даже ему знакомыми детьми. Он даже старался по-приятельски, по-отечески чем-то заняться вместе с ними — и хоть бы раз получилось! Ему никак не удавалось найти верный, непринужденный тон общения: после нескольких поощрительных слов он тут же поворачивался спиной и заговаривал с другим. Он смотрел на детей как на подрастающее поголовье, как на представителей следующего поколения, и его могли радовать скорее их внешность (белокурый, голубоглазый), рост (сильный, здоровый) или интеллект (молодой, цепкий), чем собственно детская сущность. На моих детей его личность не оказала ровно никакого воздействия.

    От светской жизни на Оберзальцберге в памяти осталось только воспоминание о поразительной ее пустоте. К счастью, еще в первые годы моего заключения, еще по свежей памяти, я записал обрывки каких-то разговоров, которые я могу до известной степени считать аутентичными.

    В разговорах за чаем — а их прошла не одна сотня — обсуждались мода, вопросы собаководства, театра и кино, говорилось об оперетте и ее звездах, а кроме того — о всяких мелочах из семейной жизни отсутствовавших в данный момент. Гитлер почти совсем не высказывался о евреях, о своих внутриполитических противниках и уж ни словом не упоминал о необходимости строительства концлагерей. Вероятно, это объяснялось не столько определенным его намерением, сколько банальностью самих тем. Зато на удивление часто Гитлер высмеивал своих ближайших сотрудников. Нет ничего удивительного, что именно это сильнее врезалось в память: ведь, в конце концов, речь шла о лицах, стоявших абсолютно вне всякой публичной критики. Узкий круг не был связан обетом молчания, а от женщин Гитлер и вообще считал бессмысленным требовать каких-либо заверений в конфиденциальности. Рассчитывал ли он пробудить к себе особые симпатии, говоря о всех и вся столь пренебрежительно? Или это было выражением его абсолютного презрения ко всем людям и любым событиям?

    Гитлер часто уничижительно отзывался о создаваемом Гиммлером мифе вокруг СС: ?Что за чушь! Только-только наступило время, отбросившее всякую мистику, и пожалуйста — он начинает все с начала! Так уж тогда лучше и остаться в лоне церкви. У нее, по крайней мере, есть традиции. Чего стоит одна мысль сделать из меня когда-нибудь ?святого СС?! Подумать только! Да я в гробу перевернусь!?

    ?Недавно Гиммлер опять выступил с речью, в которой обозвал Карла Великого ?убийцей саксов?. Гибель многих саксов не может рассматриваться как историческое преступление, как полагает Гиммлер. Карл Великий сделал большое дело, подчинив себе Видукинда и быстренько перебив саксов. Это сделало возможным распространение империи франков и западной культуры на Германию?. (Нужен комментарий — В.И.)

    Гиммлер организовал с помощью ученых раскопки из времен доисторических. ?И зачем только мы перед всем миром твердим, что у нас нет прошлого? Мало того, что римляне возводили уже огромные сооружения, когда наши предки еще жили в глинобитных жилищах, так Гиммлер принялся теперь за раскопки этих поселений и впадает в экстаз от всякого, что попадется, глиняного черепка и каменного топора. Мы этим только доказываем, что мы все еще охотились с каменными топорами и сбивались в груду у открытого костра, когда Греция и Рим уже находились на высочайшей ступени культуры. У нас более чем достаточно оснований помалкивать о своем прошлом. А Гиммлер вместо этого трезвонит об этом повсюду. Можно себе представить, с каким презрением сегодняшние римляне смеются над этими откровениями?.

    Тогда как в берлинском кругу своих политических сотрудников он крайне резко высказывался против церкви, то здесь, в присутствии женщин, он придерживался более примирительного тона — один из примеров тому, как приспосабливал он свои суждения к данной аудитории.

    ?Церковь, конечно, для народа нужна. Это сильный и стабильный элемент?, — мог он разъяснять в своем приватном кружке. Правда, в данном случае он имел в виду инструмент, который был бы на его стороне: ?Если бы Райби (так он именовал рейхсепископа Людвига Мюллера) был действительно личностью! Но зачем же возводить в сан какого-то ничтожного полкового священника? Да я бы с охотой оказал ему поддержку. Но на что она ему? Евангелическая церковь могла бы у нас с моей помощью стать государственной церковью, как в Англии?.

    Даже еще и в 1942 г. Гитлер в одном из разговоров на Оберзальцберге подчеркнул, что он считает существование церкви в жизни государства совершенно необходимым. Он был бы просто счастлив, объявись какой-нибудь выдающийся церковник, который смог бы возглавить одну — а лучше еще, объединив их, — обе церкви. Он по-прежнему сожалеет, что рейхсепископ Мюллер не тот человек, который был бы способен осуществить его далеко простирающиеся планы. При этом он весьма резко осудил борьбу против церкви как преступление перед будущим народа, потому как невозможно заменить церковь ?партидеологией?. Не может быть сомнений в том, что с течением времени церковь сумеет приспособиться к политическим целям национал-социализма: на протяжении своей истории она, видит Бог, только этим и занималась. Создание какой-то партрелигии означало бы просто впадение в средневековый мистицизм. Все это мифотворчество вокруг СС и нечитабельный труд Розенберга ?Миф двадцатого столетия? вполне это доказали.

    Если бы в таком, обращенном к самому себе монологу, прозвучали более резкие суждения о церкви, Борман тут же бы вытащил из кармана всегда при нем находившиеся белые карточки: он записывал все, казавшиеся ему важными, суждения Гитлера. С особой жадностью он заносил на них пренебрежительные высказывания о церкви. Я предполагал, что он собирает материал для будущей биографии Гитлера.

    Когда в 1937 г. он узнал о том, что на предприятиях, принадлежавших партии, а также в СС многие его сторонники заявили о выходе из церкви, поскольку-де она упорствует в своем противодействии намерениям Гитлера, то он, по соображениям оппортунистическим, приказал своим ведущим политическим сотрудникам, но прежде всего — Герингу и Геббельсу — и впредь числиться прихожанами. И он сам останется в католической церкви, хотя у него нет к ней внутренней привязанности. Он и остался в ней до самого самоубийства.

    Каким образом Гитлер представлял себе свою государственную церковь, видно из неоднократно им повторявшегося рассказа о посещении его делегацией каких-то высокопоставленных арабов. Когда мусульмане, так излагали свою историческую версию гости, собрались в VIII в. вторгнуться через Францию в центральную Европу, они, к несчастью, потерпели поражение при Пуатье. Если бы тогда победили арабы, то сегодняшний мир был бы мусульманским. Они навязали бы германским народностям религию, главный постулат которой — распространять истинную веру мечом и подчинять ей все другие народы — прямо-таки в крови у германцев. Но в силу своей расовой неполноценности завоеватели не смогли бы долго продержаться в противостоянии выросшим в более суровых климатических условиях и более физически сильным местным жителям. Так что в конечном счете во главе этой части исламской мировой империи оказались бы не арабы, а омусульманенные германцы. Свой рассказ Гитлер обыкновенно заключал следующим рассуждением: ?Вообще наша беда в том, что не та у нас религия. Почему у нас не религия японцев, которая превыше всего ставит жертву во имя отечества? Да и мусульманская вера была бы для нас более подходящей, чем, как назло, это христианство с его дряблым страстотерпием?. Поразительно, но еще до войны он нередко утверждал: ?Сегодня сибиряки, белорусы и степные люди живут очень здоровой жизнью. Это делает их способными к развитию и в долгосрочной перспективе, они биологически будут превосходить немцев?. Мысль, которую в последние месяцы войны он, вероятно, частенько вспоминал.

    Розенберг распродавал свою 700-страничную книгу ?Миф двадцатого века? сотнями тысяч экземпляров. В общественном мнении она воспринималась как основополагающий труд партийной идеологии, но Гитлер во время таких чаепитий отзывался о ней как ?штука, которую никто не поймет?, написанную ?неким узколобым прибалтом со страшно усложненным способом мышления?. Он все удивлялся, что такого рода книга смогла заполучить такие тиражи: ?Это же шаг назад, в средневековые представления!? Не ясно, дошли ли до Розенберга эти частные высказывания.

    Культура древних греков была для Гитлера совершенством во всех ее проявлениях. Их мироощущение, как оно, к примеру, преломилось в архитектуре, — ?свежее и здоровое?. Однажды он был в большом мечтательном возбуждении от фотографии какой-то пловчихи: ?Что за великолепное тело Вы сегодня можете увидеть! Только в наш век молодежь начинает, благодаря спорту, приближаться к эллинистическим идеалам. А ведь как столетиями тело находилось в забросе! В этом наше время сильно отличается от всех культурных эпох со времен античности?. Но для себя лично занятия спортом он отвергал. Не слышал я от него и упоминаний о занятиях каким-либо видом спорта в молодые годы.

    Под греками он прежде всего подразумевал дорийцев. Тут сказывалось, конечно, выдвинутое некоторыми учеными предположение, что пришедшая с севера народность дорийцев была германского происхождения и не принадлежала к кругу средиземноморской культуры.

    Одной из самых излюбленных его тем была охотничья страсть Геринга: ?И как только может человек этим увлекаться. Убийство животных, если уж оно неизбежно, должно быть занятием мясника. Да еще и платить за это немало... Я понимаю, что профессионалы-егеря должны отстреливать больных зверей. Ну было бы это, по крайней мере, как-то связано с риском, как в древности, когда охотились с копьем. Но сегодня, когда всякий с большим пузом может издалека подстрелить зверя... Охота и верховая езда — последние пережитки отмеревшего феодального мира?.

    Одним из видов удовольствия было для него выслушивание пересказов, с массой подробностей, послом Хевелем, представителем Риббентропа при Гитлере, разговоров по телефону с министром иностранных дел. Гитлер давал ему советы, каким образом он может смутить или привести в смятение своего шефа. Бывало, что Гитлер вплотную подходил к Хевелю, беседовавшему с Риббентропом, и тот, прикрыв микрофон рукой, повторял слова министра, а Гитлер нашептывал ответы. Чаще всего это были саркастические реплики, которые не могли не усиливать озабоченность и без того подозрительного министра, что во внешнеполитических вопросах Гитлер может оказаться под влиянием не тех кругов и тем самым поставить под вопрос его компетентность как министра.

    Даже после весьма драматических переговоров Гитлер мог посмеяться над своими партнерами. Как-то раз он искусно разыгранным темпераментным взрывом дал Шушнигу во время переговоров в Оберзальцбурге 12 февраля 1938 г. ясно осознать всю серьезность положения и тем самым принудил того к капитуляции. (Нужен комментарий — В.И.) Многие из его истерических выходок, о которых часто пишут, были скорее всего как раз таким лицедейством. А вообще же именно владение собой было одной из самых примечательных черт Гитлера. В моем присутствии в те годы он лишь в единичных случаях выходил из себя.

    Примерно в 1936 г. Шахт появился в Бергхофе, где он должен был сделать Гитлеру доклад. Мы, гости, в это время находились на примыкающей к жилой комнате хозяина дома террасе, куда было распахнуто огромное окно. Насколько можно было судить, Гитлер в высшей степени возбужденно атаковал министра экономики. Диалог с обеих сторон становился все резче и вдруг оборвался. Гитлер в ярости появился на террасе и еще долго распространялся о своем упрямом и закосневшем министре, затрудняющем ему политику вооружения. Другой случай крайнего возбуждения связан с пастором Нимеллером (нужен комментарий В.И.) в 1937 г., который в берлинском округе Далем снова выступил с бунтарской проповедью. Одновременно с этой информацией Гитлеру передали и записи телефонных разговоров Нимеллера. Каким-то лающим голосом Гитлер приказал отправить пастора в концлагерь, и поскольку он неисправим, никогда его оттуда не выпускать.

    А еще один случай ведет к его ранней молодости. На пути из Будвейса в Кремс в 1942 г. стоял у дороги указатель в сторону села Шпиталь под Вейтрей, близ чешской границы, где как утверждала табличка указателя, ?в своей молодости жил фюрер?. Солидный дом в зажиточном селе. Я рассказал об этом Гитлеру. Он моментально вышел из себя, заорал, чтобы немедленно появился Борман. Тот возник с недоуменным лицом. Гитлер резко на него обрушился: он же не раз указывал, что это местечко ни в коем случае не должно упоминаться. Так этот осел-гауляйтер еще и указатель поставил. Убрать немедленно! Я тогда не мог объяснить себе причину его волнения, потому что в других случаях он радовался, когда Борман сообщал ему о поддержании в порядке иных мемориальных мест, связанных с его молодостью, вокруг Линца и Брандау. Очевидно, были особые на то причины, чтобы стереть воспоминание о каком-то отрезке времени. Сегодня известно о непроясненных семейных обстоятельствах, теряющих свой след в этом уголке австрийских лесов.

    Из под его карандаша частенько возникал эскизный рисунок одной из башен исторических крепостных укреплений Линца: ?Здесь было мое любимое место для игр. Учеником я был плохим, но во всех проказах — всегда впереди. А эту башню я хочу со временем в память о тех моих годах перестроить в большую молодежную базу?. Он часто рассказывал о первых своих политических впечатлениях молодости. Почти у всех его соучеников в Линце было обостренное чувство протеста против притока чехов в Австро-Германию, это было, рассказывал он, моим первым подступом к пониманию национальных проблем вообще. А позднее, в Вене, по какому-то мгновенному наитию у него открылись глаза на еврейскую угрозу, многие рабочие из его среды были настроены резко антисемитски. Но в одном он не соглашался с рабочими-строителями: ?Я отвергал их социал-демократические взгляды, никогда не был я и членом профсоюза. Это и доставило мне первые неприятности политического характера?. Возможно, поэтому он без удовольствия вспоминал Вену и, совсем наоборот, мечтательно вздыхал о довоенном Мюнхене, до удивления часто и охотно — о мясных лавках с колбасами.

    Безграничным уважением пользовался у него епископ Линца времен его молодости, который своей энергией сумел преодолеть все препятствия, возникшие вокруг строительства линцского собора грандиозных масштабов; он хотел непременно превзойти собор св.Стефана в Вене, из-за чего и возникли осложнения с австрийским правительством, не желавшим уступать пальму первенства Вены.{123} За этим обычно следовали рассуждения о нетерпимости центрального австрийского правительства ко всем самостоятельным культурным инициативам в таких городах, как Грац, Линц или Инсбрук, просто подавлявшим их. Оно, видать, не осознавало, что оно тем самым насильно навязывало уравниловку целым землям. А вот теперь, когда он сам может все решать, он поможет своему родному городу восстановить свои законные права. Его программа превращения Линца в ?мировой город? предусматривала возведение большого числа парадных построек по обоим берегам Дуная, а его берега должны были соединиться висячим мостом. Кульминационной точкой всего замысла должно было стать огромное здание аппарата гау НСДАП, с обширнейшим залом для собраний и башней с колоколами. В этой башне он предусмотрел для себя крипту, подземное погребение. Другими центральными строениями на берегу Дуная должны были стать ратуша, фешенебельный отель, большое здание театра, здание верховного командования, стадион, картинная галерея, библиотека, музей истории оружия, выставочный павильон, а также два памятника — Освобождения 1938 г. и в честь Антона Брукнера{123}. Мне поручался проект картинной галереи и стадиона, который должен был раскинуться на откосе горы с видом на город. А неподалеку, также на возвышенности, предстояло построить резиденцию для Гитлера после его отхода в старости от политики.

    Гитлер был навсегда зачарован перспективой столетиями складывавшегося ансамбля набережных Будапешта, как она открывается с дунайских мостов. Его честолюбивый замысел заключался в том, чтобы превратить Линц в немецкий Будапешт. Вена, как он отмечал в этой связи, вообще неверно спланирована обращена к Дунаю спиной. Проектировщики упустили шанс включить речной поток в архитектурный облик города. Уже по одному тому, что ему удастся сделать в Линце, его отчий город сможет смело вступить в конкуренцию с Веной. Конечно, такого рода замечания были не вполне серьезны: его подводила нелюбовь к Вене, которая время от времени неожиданно в нем прорывалась. По другим поводам он также часто отмечал, что Вене привалила поразительная градостроительная удача, когда приступили к застройке валов бывших крепостных сооружений.

    Еще до начала войны Гитлер иногда говаривал, что по достижению своих политических целей он отойдет от власти и мечтает закончить свои дни в Линце. В старости он полностью будет воздерживаться от политической активности, потому что только в этом случае его преемник сможет завоевать свой политический авторитет. Он не будет лезть к нему со своими советами. Люди быстренько повернутся к его преемнику, как только почувствуют, что в его руках реальная власть. А его все равно скоро забудут, все его оставят. Не без сочувствия к самому себе он продолжал: ?Может, иногда и навестит меня кто-нибудь из моих старых сотрудников, но я не очень на это рассчитываю. Кроме фройляйн Браун я никого не возьму с собой туда. Фройляйн Браун и моего пса. Я буду очень одинок. Да и как я бы мог кого-то удерживать при себе силой? Да на меня просто не будут обращать внимания. Все побегут за моим преемником! Ну, может, раз в год, в день рождения они ко мне и придут?. Естественно, все сидящие за столом начинали заверять его в своей преданности и в том, что они всегда будут вместе с ним. Могу только догадываться о мотивах частых его разговоров о раннем отходе от политики — во всяком случае, создавалось впечатление, что он исходил из того, что не магнетизм его личности, а обладание властью является источником и основой его авторитета. Ореол вокруг его чела казался его сотрудникам, не причастным к самому узкому кругу, несравненно больше и ярче. Среди же своих не произносили с почтительным придыханием ?фюрер?, а говорили просто ?шеф? и приветствовали друг друга не предписанным ?Хайль Гитлер?, а просто по-человечески желали друг другу доброго дня. Можно было, не вызывая у Гитлера неудовольствия, слегка и поиронизировать над ним. Его излюбленную формулу: ?На это есть две возможности? часто в его присутствии и по вполне банальным поводам использовала одна из его секретарш фройляйн Шредер. Например: ?На то есть две возможности — либо дождь пойдет, либо нет?. Ева Браун без смущения в присутствии всех за столом могла заметить, что его галстук не подходит к костюму, а то и шаловливо именовала себя ?матушкой этой страны?.

    Как-то раз за большим круглым столом в чайном домике Гитлер вперил в меня, не мигая, свой взгляд. Вместо того, чтобы отвести глаза, я воспринял это как своего рода вызов. Кто знает, какие атавистические инстинкты толкают к такому поединку, когда два противника смотрят в упор в глаза друг другу, пока один не сдастся. Обычно я всегда выигрывал такие перегляды. Но на этот раз мне пришлось призвать всю, почти сверхчеловеческую, энергию — время, казалось, остановилось чтобы не поддаться все нараставшему давлению, искусу закрыть веки; наконец, Гитлер опустил веки и сразу же заговорил о чем-то со своей соседкой.

    Я часто задавал себе вопрос: что мешает мне считать Гитлера своим другом? Я был постоянно в его окружении, в его частном обиходе чувствовал себя почти как дома и был, кроме того, его первейшим сотрудником в столь им любимой области, в архитектуре.

    Мешало все. В жизни своей я не встречал человека, так тщательно скрывавшего свои чувства, и если они и приоткрывались, то всего на какое-то мгновение. Во время заключения в Шпандау я обсуждал с Гессом эту особенность Гитлера. По общему нашему заключению, бывали такие минуты, когда казалось, что ты к нему как-то приблизился. Но это всегда оказывалось заблуждением. Если очень осторожно ты начинал переходить на предложенный им дружеский тон, он тут же воздвигал непреодолимую защитную стену.

    Впрочем, Гесс полагал, что все же одно исключение было Дитрих Эккардт. Но основательнее обсудив этот казус, мы пришли к заключению, что здесь все же скорее имело место почтительное отношение к старшему по возрасту и в антисемитских кругах весьма уважаемому писателю, чем дружба. После кончины Эккардта в 1923 г. только четыре человека обращались к Гитлеру по-дружески на ?ты?: Эссер, Кристиан Вебер, Штрайхер и Рем{123}. По отношению к первому из названных он воспользовался после 1933 г. первым удобным поводом, чтобы вернуться к ?Вы?, второго он просто избегал, с третьим обращался совершенно безличностно, а четвертого приказал убить (Нужен комментарий — В.И.). Даже по отношению к Еве Браун он никогда не был абсолютно раскован и человечен: дистанция между фюрером нации и простой девушкой постоянно поддерживалась. Иногда он не очень к месту обращался к ней ?чапперль?. Это баварское простонародное словцо, означающее примерно ?малышка?, и передавало его отношение к ней.

    Авантюризм своего предназначения, масштаб ставки в игре были им по-настоящему осознаны после продолжительной беседы в ноябре 1936 г. на Оберзальцберге с кардиналом Фаульхабером. После ее окончания мы сидели с ним вдвоем в эркере столовой, в наплывающих сумерках. После долгого молчания, когда он смотрел куда-то за окно, он произнес задумчиво: ?На то у меня две возможности: либо полностью претворить мои планы, либо потерпеть крушение. Осуществлю я их — и я войду в историю как один из величайших ее творцов, потреплю крах — и я буду осужден, ненавидим и проклят?.


Глава 8.

    Новая имперская канцелярия

    Чтобы обставить свое восхождение к одному ?одному из величайших творцов истории? достойным образом, Гитлер потребовал возвести архитектурную кулису имперского размаха. Имперскую канцелярию, в которую он вступил 30 января 1933 г., он обозвал ?конторой мыловаренного концерна?. Во всяком случае, это — не центр власти ставшего могущественным Рейха.

    В конце января 1938 г. Гитлер официально принял меня в своем кабинете: ?У меня есть для Вас срочный заказ, — произнес он приподнятым тоном, стоя посреди кабинета. — Уже в самом ближайшем будущем мне предстоят важнейшие переговоры. Для этого мне нужны просторные помещения и залы, на фоне которых я бы производил должное впечатление, в особенности на мелких властителей. Под строительство я отвожу Вам всю Фосс-штрассе. Сколько это будет стоить, мне безразлично. Но строиться это должно очень быстро и в то же время иметь солидный облик. Сколько для этого Вам нужно времени? Планы, снос домов — все вместе? Два или даже полтора года — для меня слишком долго. Успеете до 10 января 1939 г.? Я хочу провести уже следующий прием дипломатического корпуса в новой канцелярии?. С этим он меня и отпустил.

    Дальнейший ход событий того дня Гитлер описал в речи по случаю праздничного события — окончания монтажа балок крыши: ?Мой генеральный инспектор по делам строительства попросил несколько часов на размышление, а вечером он пришел с календарным графиком и сказал: ?Такого-то марта будет закончен снос домов, 1-го августа состоится праздник по случаю подведения здания под крышу, а 9-го января, мой фюрер, я доложу Вам о завершении строительства?. Я ведь и сам прохожу по этому цеху, от строительства, и я знаю, что это значит. Такого еще не бывало. Это рекордное достижение?.{123} На деле это было самое легкомысленное обязательство в моей жизни. Но Гитлер был доволен.

    Снос строений под стройплощадку по Фосс-штрассе начался немедленно. Одновременно шла работа над планами внешнего вида здания и внутренней планировки. К строительству бомбоубежища приступили прямо по карандашным наметкам. Но и впоследствии приходилось в спешном порядке давать заказы на поставку многих строительных деталей, прежде чем я успевал до конца продумать архитектурные решения. Самые длительные сроки потребовались, например, для изготовления гигантских ковров ручной работы для множества просторных залов. Я определял их форматы и цветовую гамму еще до того, как мне самому были ясны интерьеры. В известном смысле их пришлось планировать по размерам ковров. Громоздкий календарный и организационный график я отбросил. Он только бы доказывал невыполнимость задачи. Во многом этот импровизационный метод был похож на тот, что четырьмя годами позднее я применил для руководства немецким военным производством.

    Продолговатая конфигурация стройплощадки прямо-таки приглашала расположить по одной оси длинную анфиладу помещений. Я представил Гитлеру проект: вновь прибывший въезжал через ворота с Вильгельм-плац в Двор почета, затем по открытой лестнице он поднимался бы в небольшой зал, откуда через почти пятиметровой высоты двери открывался путь в вестибюль, выложенный мозаикой. Затем он еще, поднявшись по нескольким ступеням, пересекал круглое, перекрытое куполом помещение и оказывался бы перед уходящей вдаль на 145 метров галереей. На Гитлера, казалось, она и произвела особенное впечатление: вдвое длиннее зеркальной галереи в Версале! Глубокие оконные ниши должны были придавать освещению мягкость и создавать приятное ощущение — это я подсмотрел в Большом зале дворца Фонтенбло.

    Открывалась анфилада помещений, каждое из которых было отделано особыми декоративными материалами и с особым подбором гаммы красок — всего 220 метров. И только затем посетитель попадал бы в приемный зал Гитлера. Да, конечно, увлеченность парадной архитектурой и, бесспорно, ?искусство эффекта?, но ведь это же мы видим и в барокко, да и всегда и везде это присутствовало.

    На Гитлера проект произвел сильное впечатление: ?Эти уже по пути от входа и до приемного зала кое-что почувствуют от силы и величия Германского Рейха!? В последующие месяцы он все время требовал представления планов, но активно — и это примечательно — почти ни во что не вмешивался при возведении лично для него предназначенного здания. Он дал мне свободно работать.

    Гонка, которую Гитлер порол с возведением Рейхсканцелярии, имела подспудно свое объяснение в его обеспокоенности собственным здоровьем. Он серьезно боялся, что жить ему осталось не долго. С 1935 г. в его фантазии все нарастала тревога в связи с каким-то желудочным заболеванием, которое он пытался лечить целой системой самоограничения. Ему казалось, что он сам знает, какая пища для него вредна, и постепенно прописал себе голодную диету. Немного супа, салат, самые легкие блюда малыми порциями — и это все. Его голос звучал почти с отчаянием, когда он показывал на свою тарелку: ?И этим человек должен жить! Гляньте! Врачам хорошо рассуждать: человек должен есть все, что возбуждает у него аппетит.{123} Мне почти ничего не идет на пользу. После каждой еды начинаются боли. Еще уменьшить рацион? Но как я тогда вообще должен жить??

    Бывало нередко, что он от боли неожиданно прерывал заседание, на полчаса или даже более, уходил к себе, а то и совсем не возвращался. Он страдал также, по его словам, от чрезмерного образования газов, болей в сердце и от бессоницы. Как-то Ева Браун сказала мне, что он, еще даже не перешагнувший пятидесятилетний рубеж, посетовал: ?Мне скоро придется дать тебе свободу. Что ты можешь ждать от старого мужчины?.

    Приставленный к нему врач, д-р Брандт, начинающий хирург, все старался убедить его пройти основательное обследование у лучшего терапевта. Мы все поддерживали его. Назывались имена известных профессоров, обсуждались планы, как провести обследование, не привлекая общественного внимания. Подумывали о военном госпитале, так как это наилучшим образом обеспечивало бы секретность всего дела. Но кончалось это всегда одинаково — Гитлер отклонял все предложения. Он просто не имеет права прослыть нездоровым. Это неизбежно ослабит его политические позиции, особенно за рубежом. Он отказывался даже просто пригласить к себе на дом терапевта для первичного обследования. Насколько мне известно, он в то время никогда серьезно не обследовался, а экспериментировал сам, в соответствии с собственными теориями. Впрочем, это вполне соответствовало прочно сидевшей в нем склонности к дилетантизму.

    Совсем иначе отреагировал он на усиливавшуюся хрипоту его голоса: он пригласил известного ларинголога профессора Эйкена. В своей канцлерской квартире он прошел тщательное обследование и почувствовал облегчение, когда его опасения рака не подтвердились. До этого он месяцами ссылался на судьбу императора Фридриха III (нужен комментарий — В.И.). Хирург удалил у него вполне безобидный узелок, операция была проведена также в домашней обстановке.

    В 1935 г. опасно заболел Генрих Хофман. Д-р Морелль, старый знакомый, наблюдал его и лечил сульфонамидами{123}, которые он получал из Венгрии. Хофман не уставал рассказывать Гитлеру, как чудесно этот врач спас ему жизнь. Конечно, он говорил это от чистого сердца, но надо сказать, что один из талантов Морелля заключался в том, чтобы сверх всякой меры преувеличить опасность излеченной им болезни и тем самым продемонстрировать свое искусство в самом выгодном свете.

    Д-р Морелль подчеркивал, что учился у знаменитого бактериолога Ильи Мечникова (1845–1916), лауреата Нобелевской премии, профессора Пастеровского института{123}. Мечников научил его бороться с болезнями, вызываемыми бактериями. Впоследствии Морелль совершил в качестве судового врача много морских путешествий. Нет, конечно, он не был совсем шарлатаном — скорее фанатиком своей специальности и зашибания денег.

    Хофману удалось уговорить Гитлера обследоваться у Морелля. Результат был самым удивительным: впервые Гитлер уверовал в предназначение врача: ?Так ясно и четко еще никто не объяснял мне, что со мной. Намеченный им курс лечения настолько логично выстроен, что я ему всецело поверил. Я буду очень пунктуально выполнять все его назначения?. Главным выводом обследования было, по описанию Гитлера, то, что вследствие нервного перенапряжения у него наступило полное истощение флоры кишечника. Как только с этим удастся справиться, все остальные недомогания автоматически прекратятся. Доктор намеревается ускорить процесс исцеления инъекциями витаминов, препаратов железа, фосфором и виноградным сахаром. Весь курс продлится примерно год, а до этого можно рассчитывать только на частичное улучшение.

    Лекарством, о котором чаще всего заходила речь, были капсулы с кишечной флорой, ?мультифлор?, которые, как уверял Морелль, были ?взращены из первосортных штаммов одного болгарского крестьянина?. Что он там еще впрыскивал и давал Гитлеру, не выходило из области полунамеков. Нам эти методы никогда не представлялись вполне чистыми. Д-р Брандт навел справки у своих друзей-терапевтов, и все отозвались негативно о методах Морелля как о сомнительных, недостаточно проверенных и говорили об опасности привыкания к этим препаратам. В самом деле, внутривенные уколы производились все чаще, со все убыстряющейся сменой биологических препаратов — вытяжек из семенников и внутренностей животных, химических и растительных веществ. Геринг однажды нанес Мореллю тяжкое оскорбление, обратившись к нему ?господин Имперский шприцмайстер?.

    Но факт — вскоре после начала лечения у Гитлера прошла экзема на ноге, в течение ряда лет очень беспокоившая его. Еще через несколько недель стало лучше с желудком. Он стал больше есть и уже не такими микроскопическими порциями. Вообще почувствовал себя бодрее и упоенно заявлял: ?А если бы мне не попался Морелль? Он спас мне жизнь! Просто чудо, как он мне помог!?

    Если вообще у Гитлера был дар подчинять себе других, то в данном случае произошло все наоборот: Гитлер безгранично уверовал в гениальность своего лейб-медика и не терпел никаких критических высказываний в его адрес. С этих пор Морелль вошел в узкий круг и — если Гитлера не было — служил объектом всеобщего увеселения: он ни о чем другом не мог говорить, кроме как о стрепто — и прочих кокках, семенниках быков и новых витаминах.

    Гитлер всем, при малейших недомоганиях, советовал срочно проконсультироваться у Морелля. Когда в 1936 г. моя сердечнососудистая система и желудок восстали против ненормального режима работы и приспособления к неестественному образу жизни Гитлера, я посетил врачебный частный кабинет доктора Морелля. Табличка у входа извещала: ?Д-р Тео Морелль. Кожные и венерические заболевания?. Врачебный кабинет и квартира Морелля находились в самом изысканном районе — на Курфюрстендамм, вблизи церкви Поминовения. В его доме можно было порассматривать целую галерею фотографий с автографами кинозвезд и актеров. Столкнулся я у него и с кронпринцем. После весьма приблизительного осмотра Морелль прописал мне свои капсулы с кишечной флорой, виноградный сахар, гормонные и витаминные таблетки. Для верности я в те же дни прошел тщательное обследование терапевтом из Берлинского университета, профессором фон Бергманом. Органических изменений, как гласило заключение, не обнаружено, речь идет о нервных отклонениях, вызванных чрезмерными перегрузками. Я, насколько это было возможно, сбавил темп, и неприятные ощущения пошли на убыль. Не рискуя огорчать Гитлера, я рассказывал, что строго следую советам Морелля, а так как мне стало гораздо лучше, то на какое-то время я стал образцово-показательным пациентом Морелля. По указанию Гитлера обследовал он и Еву Браун. Потом она поделилась со мной: он весь какой-то до отвращения сальный, и она никогда больше не станет у него лечиться.

    Самочувствие Гитлера улучшилось лишь временно. Но от своего лейб-медика он не отошел; даже наоборот — он все чаще отправлялся пить чай в дом Морелля на острове Шваненвердер недалеко от Берлина. Это было единственное привлекавшее его место, куда он выбирался из канцелярии. Очень редко заезжал он к Геббельсу, а меня он посетил всего один раз, чтобы осмотреть только что построенный мной для себя дом на Шлахтензее.

    С конца 1937 г., когда и лечение по методу Морелля не дало эффекта, Гитлер снова начал жаловаться. Даже когда он просто делал новые заказы на строительство или обсуждал проекты, то нередко добавлял: ?Я не знаю, сколько еще проживу. Возможно, большинство этих строек будет закончено уже без меня?.{123} Срок завершения бессчетных крупных объектов приходился на 1945–1950 г.г., т.е. надо было полагать, что Гитлер рассчитывал на несколько лет жизни. Или еще короче: ?Вот когда меня не станет... Времени у меня немного...?{123} А в узком кругу его устойчивыми словосочетаниями стали: ?Мне осталось недолго жить. Я в постоянной тревоге: хватит ли времени осуществить задуманное. Я сам должен претворить в жизнь мои планы. Ни у кого из моих преемников нет той энергии, которая необходима, чтобы преодолеть неизбежные кризисы. Мои намерения должны стать реальностью, пока я еще, с моим ухудшающимся здоровьем, в состоянии осуществить их сам?.

    2 мая 1938 г. Гитлер составил свое личное завещание. Политическое завещание было им оглашено еще 5 ноября 1937 г. в присутствии министра иностранных дел и военной верхушки Рейха. Свои далеко идущие завоевательные планы он определил как ?документально оформленное завещание на случай моей кончины?{123}. От своего личного окружения, которое ночь за ночью должно было смотреть пустяковые оперетточные фильмы и выслушивать бесконечные тирады о католической церкви, диетической кухне, греческих храмах и овчарках, он скрывал, насколько буквально он понимал свою мечту о мировом господстве. Кое-кто из его бывших сотрудников попытался задним числом развить целую теорию о якобы произошедшей в Гитлере в 1938 г. глубокой внутренней перемене, объясняемой ухудшением его здоровья в результате лечения по методу Морелля. Я же, напротив, придерживаюсь того мнения, что планы и цели Гитлера всегда оставались одними и теми же. Нездоровье и страх смерти побуждали его только сдвигать сроки. Его намерения могли быть сокрушены только превосходящими силами, а в 1938 г. их не было. Как раз наоборот — успехи этого года придали ему решимости взять еще более резвый темп.

    Мне казалось, что поселившееся в Гитлере внутреннее беспокойство имело весьма прямую связь с его горячечной строительной лихорадкой, с тем, как он нас подстегивал. Во время празднования подведения здания Рейхсканцелярии под крышу он сказал рабочим: ?Теперь это уже не американские темпы, это немецкие темпы! И позвольте мне высказать предположение, что я также добиваюсь большего, чем государственные деятели в так называемых демократических странах. Я убежден, что мы являем миру иной политический темп. И если возможно присоединить к Рейху за какие-нибудь три-четыре дня целое государство, то точно так же возможно за год-два отстроить здание?. По временам я, впрочем, задаю себе вопрос: а не имела ли его бьющая в глаза строительная горячка еще и другой смысл — замаскировать свои планы и загипнотизировать общественное мнение все новыми и новыми закладками первых камней и возвещением сроков окончания строек.

    Примерно в 1938 г. мы сидели в нюрнбергском ресторане ?Немецкий двор?. Гитлер рассуждал о том, что существует особая обязанность произносить вслух только то, что предназначается для ушей общественности. Среди присутствующих находился рейхсляйтер Филип Булер со своей молодой женой. Она вставила, что такое ограничение, вероятно, на этот круг не распространяется, потому что каждый из нас сумеет сохранить любую тайну, которую он нам бы доверил. Гитлер рассмеялся и ответил: ?Никто у нас не умеет держать язык за зубами, кроме одного единственного человека?. И он указал на меня. Но то, чему предстояло произойти в ближайшие месяцы, мне заранее известно не было.

    2-го февраля 1938 г. в передней квартиры Гитлера я столкнулся с главнокомандующим ВМФ Эрихом Редером, выходящим от хозяина дома. Он был очень расстроен. Бледный, с неуверенной походкой, он походил на человека на грани сердечного приступа. Через день я прочел в газетах: министр иностранных дел фон Нейрат заменялся на своем посту Риббентропом, главнокомандующий сухопутными войсками Фрич — Брухичем. Верховное командование вермахтом в целом, осуществлявшееся до сих пор Бломбергом, Гитлер принял на себя. Своим начальником штаба он назначил Кейтеля.

    Генерал-полковника фон Бломберга я знал по встречам на Оберзальцберге. Он производил впечатление обязательного, благородного господина. Вплоть до своего смещения он пользовался у Гитлера глубоким уважением, и тот обращался с ним необыкновенно предупредительно. Осенью 1937 г. он побывал по совету Гитлера в моем служебном помещении на Парижской площади и осмотрел планы и макеты перестройки Берлина. Он целый час спокойно и замнтересованно рассматривал выставленное. Его сопровождал какой-то генерал, который на каждое слово своего начальника только одобрительно кивал головой. Это и был Вильгельм Кейтель, отныне ближайший сотрудник Гитлера по командованию вермахтом. Не разбираясь в военной иерархии, я тогда готов был принять его за адъютанта Бломберга.

    Примерно в это же время меня попросил зайти к нему на службу в Бендлер-штрассе генерал-полковник Фрич, с которым я до этого никогда не встречался. Им двигало не просто желание взглянуть на генплан будущего Берлина. Я разложил на большом столе для карт листы. Он выслушивал мои пояснения бесстрастно, соблюдая дистанцию, с по-военному обрывистыми и краткими замечаниями и вопросами — все это граничило просто с нелюбезностью. По характеру его вопросов у меня создалось впечатление, что он как бы решает для себя вопрос, насколько Гитлер со своими грандиозными, рассчитанными на годы вперед градостроительными планами может быть заинтересован в сохранении мира. А, впрочем, может быть, я и заблуждался.

    Не был я знаком и с бароном фон Нейратом, министром иностранных дел. Как-то в 1937 г. Гитлеру пришло в голову, что его вилла недостаточна для исполнения ее владельцем официальных обязанностей министра, и он направил меня к госпоже фон Нейрат с предложением существенно ее перестроить за государственный счет. Она провела меня по вилле и, заканчивая разговор, сказала, что, по ее мнению и по мнению господина министра, дом вполне соответствует своему предназначению и что она благодарит за предложение. Гитлера это огорчило, и он никогда к этому не возвращался. В этом эпизоде обнаружилась полная достоинства скромность старого дворянства и его отмежевание от нахрапистой тяги к роскоши новых хозяев. Иначе было с Риббентропом. Летом 1936 г. он направил меня в Лондон, потому что ему захотелось расширить и обновить здание германского посольства. Все должно было быть завершено до начала 1937 г., когда должны были состояться коронационные торжества в честь Георга VI. В этой связи предстояло поразить воображение лондонского света роскошью убранства. Надзор за конкретным ходом дел Риббентроп поручил своей жене, которая вместе с архитектором по интерьерам из мюнхенских ?Объединенных мастерских? настолько глубоко и воодушевленно погрузилась в архитектурные проблемы, что я мог считать свое присутствие излишним. Ко мне Риббентроп отнесся обходительно, хотя он в то время постоянно был в дурном расположении духа, которое всякий раз обострялось при получении очередной телеграммы от министра иностранных дел, расценивавшейся послом как вмешательство в его дела. Раздраженно и громко он грозил сам согласовать с Гитлером свою политику, ведь именно от него непосредственно он получил установки для своей работы в качестве посла.

    Части сотрудников политического аппарата Гитлера, делавшей ставку на хорошие отношения с Великобританией, задача Риббентропа уже в то время казалась более чем сомнительной. Осенью 1937 г. д-р Тодт совершил совместную с лордом Уолтоном поездку по всем стройучасткам автобанов. После этой поездки он неофициально рассказывал о высказанном лордом желании видеть его на месте Риббентропа послом в Лондоне, с нынешним послом-де все равно отношения между странами не улучшатся. Мы постарались, чтобы эти высказывания дошли до ушей Гитлера. Он никак на это не отреагировал.

    Вскоре после назначения Риббентропа на пост министра иностранных дел Гитлер предложил ему совсем снести старую министерскую виллу, а ему передать под ведомственное жилище, основательно перестроив, бывший дворец рейхспрезидента. Риббентроп с этим согласился.

    Свидетелем другого эпизода, относящегося к тому же году, который очень зримо дал почувствовать нарастающее раскручивание гитлеровской политики, я стал 9 марта 1938 г. в передней берлинской квартиры Гитлера. Адъютант Шауб сидел у радиоприемника и слушал выступление австрийского федерального канцлера д-ра Шушнига в Инсбруке. Гитлер уединился в своем домашнем кабинете в бельэтаже. По-видимому, Шауб поджидал чего-то вполне определенного. Он делал пометки в блокноте. Тем временем Шушниг становился все категоричнее и в конце объявил о проведении в Австрии референдума: австрийский народ сам должен высказаться ?за? или ?против? своей независимости, а затем Шушниг обратился к землякам с чисто австрийским: ?Ребятишки, настало время!?

    Настало время и для Шауба — он рванул по лестнице к Гитлеру. Довольно скоро появились Геббельс во фраке и Геринг в парадном мундире: они оба были вызваны с какого-то праздненства в рамках Берлинского бального сезона. Оба исчезли в кабинете Гитлера.

    И снова лишь несколькими днями позднее я прочел в газетах, что произошло. 13 марта немецкие войска маршем вступили в Австрию. Примерно неделями тремя позднее я отправился на автомобиле в Вену для того, чтобы оборудовать и украсить ангар Северозападного вокзала для проведения там грандиозного венского митинга. Повсюду, в городах и селах, машины с немецкими номерами радостно приветствовались населением. В Вене, в отеле ?Империал? столкнулся я и с самой пошлой стороной ликования по поводу ?аншлюсса?. Немало господ из ?сливок? ?старого рейха? уже поспели сюда — как, например, полицай-президент Берлина граф Хельдорф. Очевидно, их притягивало к себе изобилие товаров. ?Там еще есть прекрасное белье... А там шерстяные пледы, и сколько угодно... А я набрел на лавочку с заграничными ликерами...? Обрывки разговоров порхали по вестибюлю гостиницы. Мне все это было противно, и я ограничился покупкой только одной элегантной шляпы фирмы ?Борзалино?. И какое мне было дело до всего этого?

    Вскоре после ?аншлюсса? Гитлер, когда собрался узкий круг, приказал принести карту центральной Европы, и описал подобострастно внимавшим гостям, в какие тиски попала теперь Чехословакия. В течение ряда лет он часто подчеркивал, с какими подлинно государственной дальновидностью и бескорыстием действовал Муссолини, дав согласие на вступление немецких войск в Австрию: за это он ему навек обязан. Для Италии, разумеется, было бы наилучшим вариантом существование Австрии как нейтрального буферного государства, а теперь немецкие войска стоят на перевале Бреннер и в перспективе для Италии это не может не представлять собой внутриполитической проблемы. Визит Гитлера в Италию в 1938 г. был в известном смысле жестом признательности. Ему доставили радость памятники архитектуры и художественные сокровища Рима и Флоренции. Сопровождавшие его лица были одеты в специально сшитые для этого случая мундиры, ему предварительно продемонстрированные. Гитлер любил пышность. Его собственная, всегда подчеркнуто скромная, одежда была результатом точного учета массовой психологии: ?Мое окружение должно быть ослепительно. Тем более ошеломляюще будет впечатление от моей скромности?. Годом позднее Гитлер лично дал поручение ?имперскому театральному художнику? Бенно фон Аренту, до тех пор занимавшемуся исключительно оформлением опер и оперетт, разработать эскизы новой формы для дипломатического корпуса. Фраки с золотым шитьем получили полное одобрение Гитлера. Остряки не преминули отметить: ?Так и сошли из ?Летучей мыши?. Арент изготовлял для Гитлера и проекты орденов — они также могли бы украсить любую сцену. Я прозвал Арента ?жестянщиком Третьего рейха?.

    По возвращении из Италии Гитлер суммировал свои впечатления следующим образом: ?Я рад, что у нас не монархия и что я никогда ни слушал тех, кто хотел повесить на нас монархию. Ох, уж мне придворные льстецы и этикеты! Это надо же додуматься! А дуче — постоянно в тени. И во время обедов, и на трибунах королевская семья всегда занимает лучшие места. И уже только потом, позади всех — дуче, действительно олицетворяющий государство?. По протоколу Гитлер как глава государства приравнивался к королю, Муссолини же — лишь главе правительства.

    После визита в Италию Гитлер считал своим долгом ответить Муссолини исключительными почестями. Он решил, что Адольф Гитлер-плац после коренной реконструкции в рамках общего генерального плана получит имя Муссолини{123}. В архитектурном отношении он находил эту площадь ужасной, изуродованной современными постройками времен республики, но: ?Когда мы позднее переименуем площадь Гитлера в площадь Муссолини, то я от нее отделаюсь, а потом это будет выглядеть особенно почетно, что именно свою площадь я уступаю дуче. Я уже сделал для нее набросок памятника Муссолини!? До этого дело не дошло, приказ Гитлера о реконструкции площади так и остался невыполненным.

    Исполненный драматизма 1938 г. закончился наконец сближением Гитлера с западными державами по вопросу о Чехословакии, соглашением об отходе к Рейху ее значительных территорий. Несколькими неделями ранее Гитлер в своих речах на съезде партии в Нюрнберге преподносил себя разгневанным фюрером своей нации; подхлестываемый бурными овациями своих приверженцев, он приложил все усилия для того, чтобы убедить заграницу, что он не страшится войны. Оценивая с дистанции сегодняшнего дня, конечно ясно, что это была крупномасштабная акция устрашения; эффективность подобной тактики он уже с успехом в меньшем объеме проверил во время своей беседы с Шушнигом. С другой стороны, он любил застолбить своими публичными заявлениями определенный ?рубеж мужества?, от которого он без потери лица уже не мог бы отступить.

    Он не оставил и тени сомнений в своей решимости начать войну даже у своих ближайших сотрудников, объяснил им всю неразрешимость ситуации и неизбежность применения силы. Это очень не походило на его обычное поведение, практически исключавшее возможность заглянуть вовнутрь. Его решительно-воинственные высказывания ввели в заблуждение даже его шеф-адъютанта Брюкнера, работавшего с ним с очень давних пор. Во время партийного съезда 1938 г. мы группой расположились на одной из стен нюрнбергского замка. Перед нами простирался окутанный легкой дымкой, пронизанный мягким сентябрьским солнечным светом древний город. И тут Брюкнер подавленно произнес: ?Кто знает, может, мы видим все это столь мирным в последний раз. Возможно, скоро будет война?.

    То, что вопреки предсказанию Брюкнера удалось еще раз избежать войны, следует приписать скорее сговорчивости западных держав, чем сдержанности Гитлера. На глазах всего потрясенного мира и окончательно уверовавших в непогрешимость фюрера его приверженцев свершилась передача судетской области Германии (нужен комментарий — В.И.).

    Всеобщее удивление вызвали чешские оборонительные укрепления. К изумлению специалистов, пробные стрельбы по ним показали, что наше вооружение, которое должно было быть против них использовано, недостаточно эффективно. Гитлер сам поехал к бывшей границе, чтобы составить свое собственное мнение о подземных сооружениях, и они произвели на него сильное впечатление. Укрепления поразительно массивны, исключительно квалифицированно спроектированы и, превосходно учитывая особенности ландшафта, углублены на несколько ярусов в горах: ?При стойкой обороне было бы очень трудно овладеть ими, нам это стоило бы много крови. А теперь мы это получили, не пролив ни капли. Но одно ясно — я никогда не допущу, чтобы чехи соорудили бы новую оборонительную линию. И какая у нас теперь великолепная исходная позиция! Горы уже у нас за спиной, мы в долинах Богемии?.

    10 ноября по пути в свое бюро я проезжал мимо еще дымившихся руин берлинской синагоги. (Нужен комментарий — В.И.) Это было четвертым по счету значительным событием, определившим общий колорит этого последнего предвоенного года. Это очень явственно врезавшееся в память впечатление, оно и сегодня — одно из самых гнетущих в моей жизни. Но тогда меня прежде всего задел элемент беспорядка на Фазанен-штрассе: обуглившиеся балки, рухнувшие детали фасада, обгоревшие стены — предвосхищение картины, которой в войну суждено было стать чуть ли не всей Европе. Но сильнее всего меня встревожило политическое пробуждение ?улицы?. Разбитые оконные стекла чувствительно задели мое буржуазное понимание порядка.

    Я не увидел главного — что разбито тогда было нечто большее, чем стекла, что в эту ночь Гитлер в четвертый раз за год перешагнул Рубикон и необратимо предопределил судьбу своей империи. Почувствовал ли я тогда хоть на мгновение, что надвинулось что-то такое, что должно было привести к уничтожению целой группы нашего народа? Что это изменит и мою собственную моральную сущность? Я не знаю ответа на эти вопросы.

    Скорее всего я воспринял происшедшее просто безразлично. Этому способствовали и несколько слов сожаления, произнесенных Гитлером: он-де не хотел такого рода крайностей. Показалось, что он несколько смущен. Позднее Геббельс среди своих намекал, что он был инициатором той мрачной и чудовищной ночи. Я считаю более чем вероятным, что именно он поставил колеблющегося Гитлера перед свершившимся фактом, чтобы принудить его к более решительным действиям.

    Меня самого очень удивляет, что в памяти моей почти не сохранились антисемитские высказывания Гитлера. Работая над этой книгой, я могу только пытаться собрать воедино отдельные элементы, которые запали в память: расхождение между тем обликом Гитлера, каким бы мне его хотелось видеть и каким я его знал, озабоченность ухудшающимся состоянием его здоровья, надежды на смягчение его войны с церковью, возвещение им казавшихся утопичными дальних целей, всякого рода курьезы, а ненависть Гитлера к евреям представлялась мне тогда до такой степени само собой разумеющейся, что ее проявления просто не оставили во мне никаких следов.

    Как и Гитлер, я ощущал себя архитектором. Политические события меня не касались. Я всего лишь создавал для них по возможности величественные кулисы. И Гитлер укреплял меня в такой самооценке, привлекая меня к решению почти исключительно архитектурных задач. Помимо всего прочего, попытайся я включиться в дискуссии на политические темы, это было бы воспринято как самоуверенное важничанье довольно поздно примкнувшего к движению новичка. Я считал себя избавленным от необходимости высказывать какие-либо оценки. Да и само национал-социалистское воспитание было нацелено на выработку усеченного сознания: от меня ожидали одного — успехов в строительстве. До какой почти гротескной степени дело обстояло именно так, свидетельствует моя памятная записка Гитлеру в 1944 г.: ?Задачи, которые я должен решать — неполитические. И я в своей деятельности чувствовал себя хорошо до тех пор, пока моя личность и моя работа рассматривались исключительно под углом зрения профессиональной эффективности?.{123}

    Но по сути такое дифференцированное видение имеет не много смысла. Сегодня оно, как мне представляется, дает намеком понять, что я стараюсь подальше развести идеализированный образ Гитлера и повседневную практику проведения в жизнь антисемитских лозунгов, красовавшихся на полотнищах при въезде в любой городок и служивших темой для бесед за чашкой чая. А ведь и на самом деле, конечно, не имеет никакого значения, кто организовал и вывел на улицы чернь против синагог и еврейских магазинов, как и не важно то, произошло ли это по подсказке Гитлера или только при его косвенном одобрении.

    С тех пор, как меня выпустили из Шпандау, мне очень часто задают тот вопрос, который я и сам пытался на протяжении двадцати лет уяснить для себя в моей одиночной камере: что было мне известно о преследованиях, депортациях и уничтожении евреев? Чего я не мог знать? И какие выводы я для себя сделал?

    Сейчас я уже не даю того ответа, которым я столь долго пытался успокаивать спрашивающего, но прежде всего — самого себя: что, дескать, в созданной Гитлером системе, как и при всяком тоталитарном режиме, вместе с восхождением по служебной лестнице растет и изоляция, и отрезанность от всего остального, что с подведением под убийства индустриальной базы сокращается число палачей и тем самым расширяются возможности сокрытия правды, что свойственная системе маниакальная засекреченность выстраивает целую лесенку степеней посвященности и тем самым оставляет отдельно взятому человеку лазейку для бегства, позволяет не замечать бесчеловечности.

    Теперь я не даю подобных ответов, потому что они обходятся с реальностью на адвокатский манер. Да, хотя я, фаворит, а затем и один из влиятельных министров Гитлера, был огражден от реальности; да, хотя суженность мышления профессиональными проблемами и ответственностью архитектора и министра вооружений легко позволяла отделываться от действительности всякими увертками; да, хотя я и не знал, что собственно началось в ночь с 9 на 10 ноября 1938 г. и должно было закончиться Майданеком и Аусшвитцем. Но меру своей изолированности, степень правдивости своих уверток и отговорок, уровень своей неинформированности, в конечном счете, я определял все же сам.

    Поэтому сегодня я знаю, что в моих мучительнейших, самоистязательских размышлениях этот вопрос ставится так же неправильно, как и многочисленными любопытствующими на этот счет. Было или не было мне известно, и как много или как мало — все это становится несущественным при мысли, сколько же чудовищного я должен был бы тогда узнать и какие же выводы должны были бы стать сами собой разумеющимися даже из того немногого, о чем я знал. Те, кто спрашивают меня, ожидают, в сущности, самооправданий. Но у меня нет защиты.

    Новая Рейхсканцелярия должна была быть готова 9 ноября 1939 г. 7 января Гитлер прибыл из Мюнхена. Он был в напряженном ожидании и, по-видимому, ожидал застать обычную при сдаче крупного строительного объекта картину: суета рабочих и ремесленников, полчище уборщиков мусора и мойщиков стекол, лихорадочная спешка при разборке лесов, пыль и куча щебня, развешивание картин и настил полов. Но Гитлер ошибся. Мы с самого начала оставили себе несколько резервных дней, уже не нужных для строительных или отделочных работ, и поэтому ровно за двое суток до сдачи все было готово. Обходя помещения, Гитлер мог бы сразу же сесть за свой письменный стол и приняться за дела государственной важности.

    Здание произвело на него сильное впечатление. Он расточал похвалы ?гениальному архитектору? — и то, что он это выражал открыто, обращаясь прямо ко мне, было для него очень необычно. А то, что я умудрился все закончить на двое суток раньше, снискало мне славу великого организатора.

    Особенно ему понравился протяженный путь, через анфиладу помещений, который будут проделывать дипломаты прежде, чем достигнут зала приемов. Он отмел мои сомнения относительно пола из мрамора, который мне очень не хотелось покрывать дорожкой: ?Это то, что как раз и нужно. Пусть они, как и подобает дипломатам, движутся по скользкому полу?.

    Зал приемов показался ему слишком маленьким, он тут же приказал перестроить его, увеличив площадь втрое. К началу войны соответствующая документация была уже готова. А рабочий кабинет, напротив, вызвал у него безоговорочное восхищение. Особенно порадовала его инкрустация на столешнице его письменного стола, изображавшая наполовину вытащенный из ножен меч: ?Вот это хорошо... Когда дипломаты, занявшие места прямо против меня, увидят это, они научатся бояться?. С позолоченных панелей над каждой из четырех дверей кабинета на Гитлера смотрели четыре добродетели — Мудрость, Осмотрительность, Мужество и Справедливость. Я сам не очень ясно осознавал, откуда мне пришла в голову эта идея. Две скульптурные работы Арно Брекера в Круглом зале перед порталом, открывавшим проход к Большой галерее, изображали ?дерзающего? и ?обдумывающего?{123}. Это весьма патетическое наставление моего друга Брекера — всякое дерзание предполагает ум — как и мой аллегорический совет не забывать помимо мужества и другие добродетели, свидетельствовали о наивной переоценке дидактической действенности произведений искусства, но в них, возможно, уже сквозила известная обеспокоенность тем, что уже завоеванное может оказаться под угрозой.

    Поначалу огромный стол с массивной мраморной столешницей стоял у окна как-то без особого смысла. Но с 1944 г. вокруг него проводились совещания о положении на фронтах; по разостланным картам генштаба можно было проследить стремительное продвижение западного и восточного противников вглубь германского Рейха. Это был последний наземный командный пункт Гитлера. Следующий находился в 150 метрах под мощным многослойным бетонным покрытием. Зал для заседаний кабинета министров, по соображениям акустики весь облицованный деревянными панелями, также ему вполне понравился, но никогда им в дальнейшем не использовался по прямому назначению. Кое-кто из министров просил меня, по крайней мере, показать им ?их? зал. Гитлер давал разрешение, и бывало, кто-нибудь из министров несколько минут молча стоял у ?своего? кресла, на котором он ни разу не сиживал, и взирал на папку из синей кожи, на которой золотыми буквами было вытеснено его имя.

    Для выполнения заказа в сжатые сроки на стройке работали 4,5 тысячи рабочих в две смены. К этому надо добавить еще несколько тысяч по всей стране, занятых изготовлением отдельных деталей. Их всех — камнерезов, столяров, каменщиков, сантехников и проч. — пригласили посетить законченное здание, и они бродили, дивясь и восхищаясь, по сверкающим залам.

    Во Дворце спорта Гитлер обратился к ним со следующими словами: ?Я обращаюсь к вам как представитель всего немецкого народа! Ведь если я кого-то принимаю в Имперской канцелярии, то его принимает не частное лицо Адольф Гитлер, а фюрер германской нации — тем самым его принимаю не я, а в моем лице вся Германия. И поэтому я хочу, чтобы эти помещения были бы достойны своей миссии. Каждый из вас в отдельности внес свой вклад в сооружение, которое простоит века и расскажет потомкам о нашем времени. Это первое архитектурное олицетворение нового великого германского Рейха!?

    После обеденной трапезы он иногда спрашивал, кто из гостей еще не осматривал Рейхсканцелярию, и всегда радовался, если он мог кому-нибудь еще показать новостройку. При этом он блистал своей памятью на цифры, ошеломляя посетителей. Он обращался ко мне: ?Какова площадь этого зала? А высота?? Я смущенно пожимал плечами, а он называл размеры. Совершенно безошибочно. Постепенно это стало игрой с подтасованными картами, так как и у меня эти цифры уже засели в голове. Но раз уж ему эта игра была по душе, то я подыгрывал.

    На меня посыпались почести. Гитлер устроил на своей квартире обед для моих ближайших сотрудников. Он написал статью для книги о Рейхсканцелярии, наградил меня ?золотым партийным значком? и преподнес мне, произнеся несколько робких слов, акварель времен своей юности. Нарисованная им в очень для него тяжкое время, в 1909 г., она изображала готическую церковь, что должно было стоить исключительно точной, педантичной и терпеливой работы. В ней не чувствовалось ни малейшего индивидуального начала, ни один штрих не был проведен вдохновенно. Но не только манера нанесения штрихов была абсолютно безличной. Кажется, что уже одним выбором объекта изображения, бледными красками, робостью в раскрытии перспективы — это очень достоверное свидетельство раннего периода жизни Гитлера. Все его акварели того времени производят именно такое безжизненное впечатление. И даже его зарисовки пешего связного на фронте Первой мировой войны оставались лишенными всякой индивидуальности. Сдвиг к самостоятельности произошел поздно — об этом свидетельствуют оба наброска пером Берлинского зала народных собраний и Триумфальной арки, выполненные им примерно в 1925 г. Еще десятью годами позднее он в моем присутствии делал наброски очень уверенной рукой, красно-синим карандашом, местами нанося несколько слоев штриховки, пока ему не удалось добиться искомой формы. Но еще и в те годы он не стеснялся незатейливых акварелей своих молодых лет, иногда поднося их в знак особого отличия.

    В старой Имперской канцелярии уже несколько десятилетий стоял мраморный бюст Бисмарка работы Ренгольда Бегаса. За несколько дней до освящения нового здания рабочие при перевозке бюста уронили его, и у него отвалилась голова. Мне показалось это недобрым предзнаменованием. А так как мне со слов Гитлера была известна история о том, как точно в день начала Первой мировой войны со здания почтамта сорвался имперский орел, то я замял это неприятное происшествие и с помощью Брекера изготовил точную копию, которую мы слегка потонировали чаем.

    Самоупоенно рассуждал Гитлер в уже упомянутой речи: ?Это самое чудесное в строительном деле: уж коли сработано, то остается памятник. Это сохраняется, это совсем другое дело, чем, к примеру, пара сапог, над которыми, конечно, тоже нужно потрудиться, но ведь их сносят за год-два и выбросят. А построенное останется и через века будет свидетельствовать о всех тех, кто его создавал?.

    12 января 1939 г. состоялось торжественное открытие этого предназначенного на века здания: Гитлер принял аккредитованных в Берлине дипломатов для вручения новогоднего адреса в Большом зале.

    Через 65 дней после этого торжества, 15 марта 1939 г., в новый кабинет Гитлер был препровожден президент Чехословакии. В этих стенах разыгралась та трагедия, которая ночью началась капитуляцией Гахи, а ранним утром закончилась оккупацией его страны. (Нужен комментарий — В.И.) ?Под конец я так обработал этого старого господина, — рассказывал позднее Гитлер, — что он уже был готов поставить свою подпись, но тут у него начался сердечный приступ. В соседней комнате д-р Морелль сделал ему укол, который в данных обстоятельствах оказался слишком действенным: Гаха собрался с силами даже чересчур, оживился и уже начал отказываться от подписания документа; пришлось повозиться, прежде чем он полностью оказался в моих руках?.

    78 месяцев после открытия, 16 июля 1945 Г., Черчилль попросил показать ему здание канцелярии{123}. ?Перед ней собралась большая толпа. За исключением одного старика, неодобрительно качавшего головой, все они мне желали успеха. Эта демонстрация тронула меня не меньше, чем поношенная одежда населения. А затем мы довольно долго бродили по разрушенным коридорам и залам Рейхсканцелярии?.

    А вскоре здание было снесено. Камни и мрамор пошли на мемориал славы русских в Трептов парке.


Глава 9.

    Будни Рейхсканцелярии

    К обеденным трапезам в Рейхсканцелярии имели свободный доступ человек сорок — пятьдесят. Им нужно было только позвонить адъютанту и сказать, что придут. В основном это были гау — и рехсляйтеры, кое-кто из министров, конечно, все из узкого кружка, но, не считая адъютантов вермахта, ни каких военных. Адъютант полковник Шмундт много раз настойчиво склонял Гитлера приглашать к обеду высших офицеров. Но Гитлер всегда отказывал в этом. Возможно, он понимал, что его старым сподвижникам и сотрудникам не избежать высокомерных замечаний.

    У меня был свободный доступ в жилье Гитлера, и я этим широко пользовался. Дежурный полицейский у въезда в садик знал мою машину, не задавая никаких вопросов, распахивал дверцу, я припарковывал автомобиль и входил в квартиру, перестроенную Троостом. Она простиралась справа от только что мной отстроенной Канцелярии и была связана с ней просторным переходом.

    Дежурный эсэсовец из охраны запросто приветствовал меня, я отдавал ему рулоны с эскизами и, безо всякого сопровождения, как совершенно свой, направлялся в просторный холл. Это помещение с гобеленами на белых стенах, с темнокрасными мраморными полами, устланными мягкими коврами, с двумя группами клубных кресел и столов было очень удобным. Обычно здесь можно было застать занятых оживленной беседой гостей, кто-то вел телефонные разговоры. Вообще это помещение притягивало к себе, не в последнюю очередь и потому, что только здесь разрешалось курить.

    Предписанное ?Хайль Гитлер!? звучало здесь редко, гораздо чаще просто желали друг другу доброго дня. И манера демонстрировать свою принадлежность к партии шевроном над обшлагом рукава также была не принята в этом кругу, вообще гостей в партийной форме было почти не видно. Те, кто уже протиснулся в этот круг, имел привилегию на определенную непринужденность.

    Через квадратную переднюю, которой из-за неудобной мебели почти не пользовались, путь вел в собственно гостиную, в которой гости, по большой части стоя, разбившись на группки, вели свои разговоры. Эта стометровой площади комната, единственная во всей квартире могущая претендовать на какой-то уют, осталась, учитывая ее бисмарковское прошлое, во время большой перестройки 1933–34гг. нетронутой: балочные перекрытия из дерева, до половины покрытые деревянными панелями стены, камин, украшенный гербом эпохи флорентинского Ренессанса, привезенным канцлером Бюловым из Италии. На нижнем этаже это был единственный камин. Перед камином были расставлены обитые темной кожей кресла, а позади софы стоял большой мраморный стол, на котором всегда были разложены газеты. Стены украшали гобелен и два полотна Шинкеля. Их получили в длительное пользование для жилья канцлера из Национальной галереи.

    Момент своего появления Гитлер определял с небрежностью суверена. Обед обычно назначался часа на два, но чаще он начинался в три, а то и позже, в зависимости от прихода Гитлера часто из своих частных помещений или прямо после какого-то совещания в Канцелярии. Он появлялся без каких-либо формальностей, как простое частное лицо, пожимал руки окружавшим его гостям, высказывал какие-то замечания на злобу дня; у некоторых, особо уважаемых, осведомлялся о здоровье ?госпожи супруги?, получал от шефа прессслужбы подборку новостей, садился несколько в сторонку в одно из кресел и погружался в чтение. Иногда он передавал какой-нибудь листок кому-нибудь из присутствующих, если информация казалась ему заслуживающей внимания и делал вскольз какие-то замечания.

    Так продолжалось еще минут 15–20, пока не раздвигались портьеры одной из стеклянных дверей, ведшей в столовую. Домоправитель, невольно вызывавший симпатию своей дородностью, просто — что соответствовало всей обстановке — сообщал Гитлеру, что обед готов. ?Фюрер? направлялся в столовую первым, за ним, без какого-либо строго установленного порядка, тянулись гости.

    Из всех заново перестроенных профессором Троостом помещений резиденции рейхсканцлера эта просторная квадратная комната (12 м на 12) была самой в своем оформлении продуманной. Одна стена имела три стеклянные двери, ведшие в сад. У противоположной стены стоял большой буфет, отделанный полисандровым деревом, а над ним — незаконченная картина Каульбаха — в таком виде с несомненными достоинствами, во всяком случае, в ней не было дотошной измельченности, свойственной эклектической манере этого художника. Две остальные стены прерывались закругленными нишами, в которых на цоколях из светлого мрамора располагались обнаженные скульптуры, изваянные мюнхенским скульптором Вакерлем. По обе стороны от них были еще стеклянные двери, через которые можно было пройти в сервировочную комнату, в большой холл и в уже упомянутую гостиную перед столовой. Светлые, с легким оттенком в желтизну, стены из искусственного мрамора и такие же легкие кремовые занавеси создавали ощущение пронизанного светом простора. Небольшие выступы стен подчеркивали ясный, четкий ритм, поверху их объединял прямой карниз. Мебель была простой и покойной. В центре стоял большой круглый стол на полтора десятка персон, окруженный скромными темного дерева стульями, обтянутыми темнокрасной кожей; все они были одинаковыми, и даже стул Гитлера ничем не выделялся. По углам стояли еще четыре стола поменьше с четырьмя-шестью такими же стульями. Сервировка стола состояла из скромного белого фарфора, простых стеклянных бокалов — все это было подобрано еще самим профессором Троотсом. В центре стола находилась большая плоская чаша с цветами.

    Это был ?ресторан у веселого канцлера?, как его частенько представлял гостям Гитлер. Его место было со стороны окон. Еще по пути в столовую Гитлер выделял двоих, которым отводилось место справа и слева от него. Остальные же рассаживались, как получалось. Если же гостей оказывалось больше, то адъютанты и менее важные личности, я в том числе, занимали места за малыми столами — что я рассматривал, собственно, как преимущество, поскольку там можно было легче вести непринужденные беседы.

    Еда была подчеркнуто простой. Суп, легкая закуска, мясо с небольшим овощным и картофельным гарниром и дессерт. Выбор напитков исчерпывался минеральной водой, обыкновенным бутылочным берлинским пивом или недорогим вином. Самому Гитлеру подавали вегетарианскую еду, выпивал он и бокал ?фахингера?, и у кого была охота мог составить ему в этом компанию. Но таких находилось немного. Это было его обычной данью простоте, не без расчета, что об этом будет рассказано и за пределами этих стен. Когда как-то гельголандские рыбаки подарили ему гигантского омара и к всеобщему удовольствию этот деликатес был подан на стол, Гитлер не ограничился неодобрительными замечаниями о заблуждениях людей, способных питаться столь неэстетическими чудовищами, он хотел было тут же пресечь такое пиршество. Геринг обычно редко принимал участие в застольях. Когда я как-то раз, прощаясь с ним, заметил, что поспешаю на обед в Рейхсканцелярию, то услышал от него: ?Если честно, то еда, которую там подают, мне не по вкусу. И еще эти партмещане из Мюнхена — невыносимо!?

    Примерно раз в две недели к обеду появлялся и Гесс. За ним следовал его адъютант со специальным судком из нескольких отделений, в котором была принесенная с собой еда, которую оставалось только разогреть на кухне. Гитлер долго не замечал, что Гессу подают собственную вегетерианскую пищу.Когда же это до него дошло, то он с раздражением обратился к Гессу в присутствии всего общества: ?У меня работает первоклассная повар-диетолог. Если врачом Вам предписано что-то особенное, то она будет это охотно готовить и для Вас. Но приходить сюда со своей едой Вы не должны?. Гесс, уже тогда склонный к упрямому попереченью, попробовал объяснить Гитлеру, что состав его рациона должен включать некоторые особые компоненты биологически-активного происхождения, на что ему напрямик было заявлено, что в таком случае ему следует питаться дома. После этого Гесс к обедам почти совсем не появлялся.

    Когда в Германии в рамках развернутой по инициативе партии программы ?пушки вместо масла?, во всех домах стали по воскресеньям готовить ?айнтопф?, обед из одного блюда — густого супа с куском мяса, то и в столовой Гитлера на стол не ставилось ничего, кроме супницы. По таким дням число гостей сокращалось, часто до двух-трех человек, что давало Гитлеру повод к саркастическим высказываниям относительно готовности к жертвам его ближайших сотрудников: помимо всего прочего на стол еще выкладывался и лист для добровольных пожертвований. Мне каждый ?айнтопф? обходился в 50–100 марок.

    Самым значительным гостей обеденного общества был Геббельс; Борман, естественно, не пропускал ни одной трапезы, но, он как и я, и без этого принадлежал к свите малого двора и потому и не воспринимался как гость.

    Застольные разговоры Гитлера и в этом кругу были по тематике своей поразительно ограниченными, не выходили за пределы предвзято-банальных подходов; это уже ранее и беседам на Оберзальцберге придавало довольно утомительный характер. Отличались они, быть может, только большей жесткостью формулировок, но оставались все в том же репертуаре, который Гитлер ни расширял, ни углублял и почти не обогащал какими-либо новыми точками зрения, идеями. Он и не давал себе труда как-то скрывать неловкость одних и тех же повторов. Я не могу сказать, что я, по крайней мере тогда, находил бы его высказывания яркими, хотя я и был заворожен его личностью. Скорее, они меня протрезвляли, потому что я ожидал взглядов и суждений более высокого уровня.

    Говоря о себе, он часто подчеркивал, что его внутренний политический, художнический и военный мир образуют целостность, которая у него, вплоть до мельчайших деталей, полностью сложилась между двадцатыми и тридцатыми годами. Это было, по его словам, самое плодотворное время его жизни: все, что он теперь планирует и творит — всего лишь осуществление его тогдашних идей.

    Большое место в застольных разговорах занимали воспоминания о мировой войне. Очень многие из присутствовавших прошли через нее. Гитлер какое-то время находился в траншеях напротив англичан, которые внушили ему своей смелостью и беззаветностью определенное уважение, хотя он и подшучивал над некоторыми их особенностями. Так он с иронией рассказывал, что ко времени пятичасового чая они прекращали артиллерийский огонь и что в это время он мог всегда без риска выполнить свои обязанности связного.

    Поминая французов на наших застольях 1938 г. он никогда не высказывался в реваншистском духе: он не хотел повторения войны 1914 г. Нет никакого смысла, — рассуждал он, — начинать новую войну из-за незначительной полоски территории Эльзас-Лотарингии. Тем более, что эльзасцы из-за длительного колебания то в одну, то в другую сторону, не представляют ценности ни для одной, ни для другой стороны. Надо их оставить в покое там, где они сейчас находятся. Естественно, что при всех рассуждениях Гитлер исходил из того, что Германия должна расширяться на Восток. Храбрость французских солдат также произвела на него впечатление, вот только офицерский корпус был, по его мнению, дрябловат: ?Под командой немецких офицеров французы были бы выдающейся армией?.

    Довольно сомнительный, с точки зрения расистских принципов, союз с Японией он не то чтобы отвергал, но в отдаленной исторической перспективе у него были большие сомнения на этот счет. И сколько бы раз он ни касался этой темы, в его голосе всегда можно было расслышать оттенок сожаления, что он пошел на союз с так называемой желтой расой. Но, — тут же добавлял он, — у него нет оснований особенно упрекать себя за это: ведь и англичане блокировались с Японией в мировую войну против держав Тройственного союза. Но Гитлер рассматривал Японию как союзника в ранге мировой державы, относительно же Италии у него такой уверенности не было.

    А американцы в войне 1914–1918 гг. не так чтобы себя показали, да и значительных жертв они не понесли. Настоящего испытания они, конечно, не выдержат, их достоинства как боевой силы сомнительны. Да, и вообще американский народ как единое не существует, это же всего-навсего толпа эмигрантов разных народов и рас.

    Фриц Видеман, в прошлом адъютант командира полка и в этом качестве начальник пешего связного Гитлера, а ныне возведенный Гитлером — вот уж отсутствие вкуса! — в свои адъютанты, пытался возражать и настаивал на развитиb диалога с Америкой. Гитлер, раздасованный его прекословием, что нарушало неписанные законы застолья, наконец, отправил его генконсулом в Сан-Франциско: ?Пусть он там излечиться от своих заблуждений?.

    Эти застольные беседы велись людьми, не имевшими никакого международного опыта. В своем большинстве они не покидали пределов Германии. И если кто-нибудь из них совершал увеселительную поездку в Италию, то за столом Гитлера это обсуждалось уже как целое событие и за этим господином закреплялась репутация человека с международным опытом. Да и Гитлер совсем ведь не видел мир и не приобрел ни знаний о нем, ни почерпнул в нем новых идей. К тому же партдеятели его окружения в основном не имели высшего образования. Из пятидесяти рейхс — и гауляйтеров, элиты имперского руководства, всего лишь десять имели законченное университетское образование, некоторые имели незаконченное высшее, а большая часть не двинулась дальше средней школы. Почти никто из них не добился недюжинных результатов хоть в какой-нибудь области. Их всех отличала поразительная духовная лень. Их образовательный уровень ни в коей мере не отвечал тому, чего следовало бы ожидать от высшего руководства во главе народа с традиционной высоким интеллектуальным уровнем. Гитлеру было приятнее иметь среди своих сотрудников и приближенных лиц одинакового с ним происхождения; среди них он чувствовал себя комфортнее. Ему неизменно доставляло удовольствие, если кто-нибудь из его сотрудников попадал впросак.

    Ханке как-то заметил, ?Вообще-то хорошо, когда у сотрудников есть какой-то изъянчик и они знают, что это начальству известно. Поэтому фюрер так редко и меняет своих сотрудников. Ему с ними легче работается. У каждого найдется какое-нибудь темное пятнышко, и это помогает держать их на поводке?.

    За ?изъянчик? считались бытовая распущенность, отдаленные предки — евреи или непродолжительный партийный стаж.

    Довольно часто Гитлер пускался в рассуждения, что экспортировать такие идеи как национал-социализм — ошибка. Следствием может быть только нежелательное усиление других наций и ослабление собственных национальных позиций. Его успокаивало, что в нацистских партиях других стран не видать было политиков его калибра. Мюссер, Дегрелль или Мосли были в его глазах копиистами без единой оригинальной новой идеи. Они просто рабски подражают нам и перенимают наши методы — говаривал он, — но это ничего не даст. В каждой стране следует исходить из ее специфических обстоятельств и в соответствии с этим определять свои методы. Дегрелля он ставил чуть повыше, но и от него многого не ожидал.

    Политика была для Гитлера делом целесообразности. Даже на свою основополагающую книгу ?Майн кампф? он смотрел под этим же углом зрения: во многих местах она уже не отвечает сегодняшнему дню, ему вообще не следовало бы развертывать всю свою программу на столь ранней стадии — соображение, позволившее мне оставить мои неоднократные и тщетные попытки осилить ее.

    После завоевания власти идеология начала заметно отходить на второй план. В основном только Геббельс и Борман вели борьбу против опошления партийной программы. Они не ослабляли усилий по идеологической радикализации Гитлера. Если судить по публичным выступлениям, к кругу твердых идеологов принадлежал и Лей, но он был мелковат, чтобы завоевать сколь-либо значительный авторитет. Гиммлер же, напротив, шел откровенно каким-то своим шарлатанским путем, сваливая в одну кучу верования древнегерманской прорассы, элитизм и убежденность в пользе потребления исключительно свежих натуральных продуктов, и все это он начинал облекать в экзальтированные полурелигиозные формы. Над этими его ?исканиями? подшучивали прежде всего Гитлер и Геббельс, и надо признать, что Гиммлер сам как бы приглашал к этому своей тщеславной тупостью. Как-то японцы поднесли в дар самурайский меч, и он тут же открыл родственность германских и японских культов и с помощью ученых все строил разные догадки, каким образом это можно объяснить в свете расового учения.

    Одним из особенно волновавших Гитлера вопросов было, как на длительную перспективу обеспечить его Рейху достойную подрастающую смену. Зародыш идеи подал Лей, которому Гитлер передал всю организацию системы воспитания. Благодаря созданию ?школ Адольфа Гитлера? для молодежи и ?Орденских замков?, которые бы поставляли руководящие кадры, предстояло вырастить компетентную и идеологически вышколенную элиту. Вероятно, такой отбор сгодился бы только на кадровое наполнение партийно-бюрократического аппарата. Для практической же жизни это пополнение, проведшее в изоляции молодые годы за высокими стенами, вряд ли было бы пригодно. А в том, что касается высокомерия и завышенной оценки своих собственных талантов и возможностей, этим юнцам не было бы равных. В чем, впрочем, уже можно было убедиться по первым результатам. Примечательно, что высокопоставленные функционеры не направляли своих детей в такие школы. Даже такой фанатичный партейгеноссе как Заукель не направил на эту стезю ни одного из своих многочисленных чад. А Борман же — и это очень показательно — отправил одного из своих сыновей в одну из таких школ ... в наказание.

    Для активизации подзапущенной идеологической работы, по представлениям Бормана, была необходима война против церкви. Он был движущей силой ее обострения, и он не упускал для этого ни одного случая во время застолий. Некоторая медлительность Гитлера в этом вопросе отнюдь не могла вводить в заблуждение относительно того, что он просто выжидает подходящий момент для решения этой проблемы.

    Здесь, в мужском обществе, он был грубее и откровеннее, чем в своем зальцбургском окружении. ?После того, как я разберусь со всеми другими вопросами. — иногда говаривал он, — я и с церковью рассчитаюсь. Ей небо покажется в овчинку?.

    Но Борману не терпелось. Его жестокой прямолинейности был чужд расчетливый прагматизм Гитлера. Он использовал малейший повод, чтобы чуть еще продвинуться в своих намерениях. Даже за обедом он нарушал неписанное правило не касаться тем, которые могли бы расстроить Гитлера. У Бормана была для этого даже разработана особая тактика. Он договаривался с кем-нибудь из присутствующих подбросить ему мяч в виде рассказа о какой-нибудь очередной подстрекательской речи священника или епископа, рассказ должен был вестись достаточно громко, чтобы привлечь внимание Гитлера. На вопрос последнего Борман замечал, что произошла неприятность, но вряд ли о ней стоит сейчас говорить, он не хотел бы портить Гитлеру обед. Но тут уже Гитлер начинал допытываться, а Борман, делая вид, что прямо-таки преодолевает себя, подробно все излагал. Сердитые взгляды гостей смущали его столь же мало, как и наливавшееся кровью лицо Гитлера. В нужный момент он извлекал из портфеля папку и зачитывал целые пассажи из подстрекательской речи или церковного послания. После таких эпизодов Гитлер часто бывал в таком раздражении, что — верный признак гнева — начинал щелкать пальцами, переставал есть и грозил расквитаться. Ему легче было примириться с хулой и возмущением за рубежом, чем с непокорностью внутри. Невозможность обрушиться на нее карающим мечом доводила его до белого каления, хотя вообще-то он умел владеть собой.

    У Гитлера не было чувства юмора. Он предоставлял другим шутить, сам же смеялся громко и раскованно, он мог от смеха буквально сгибаться пополам, вытирая с глаз слезы. Смеялся он охотно, но, в сущности, всегда за чужой счет.

    Геббельс умел лучше всех развеселить каким-нибудь анекдотом Гитлера и одновременно унизить кого-либо из соперников: ?Вот недавно, — рассказывал он, Гитлер — югенд потребовала от нас, чтобы мы распространили для печати заметку по случаю 25летия со дня рождения их начальника штаба Лаутербахера. Я распорядился направить ему небольшой текстовый набросок, в котором отмечалось, что он встречает свой день рождения ?в полной физической и умственной ясности?. Больше мы ничего от него не слышали?. Гитлер согнулся пополам от хохота, а Геббельс своей цели — дискредитировать занессшегося молодежного фюрера — достиг лучше, чем сделай он пространный доклад. Гитлер охотно и часто рассказывал за обеденным столом о своих молодых годах и особо подчеркивал строгость воспитания: ?Я частенько получал от отца здоровую взбучку. Сегодня я думаю, что это было необходимо и что это пошло на пользу?. Вильгельм Фрик, министр внутренних дел, как-то раз встрял тут своим блеющим голосом: ?Да, уж сегодня по всему видать, что Вам, майн фюрер, это пошло на пользу?. Всеобщий парализующий ужас. Фрик пытается спасти ситуацию: ?Я хотел сказать, майн фюрер, что поэтому Вы так далеко и пошли?. Геббельс, считавший Фрика за полного болвана, саркастически заметил: ?Я полагаю, что Вас, дорогой Фрик, секли в молодости совершенно недостаточно!?

    Вальтер Функ, министр хозяйства и одновременно президент Рейхсбанка, рассказывал о совершенно безумных выходках своего заместителя Бринкмана, который тот беспрепятственно устраивал на протяжении многих месяцев, пока его официально не признали сумасшедшим. Функ не просто хотел позабавить Гитлера, но и подготовить его таким безобидным способом к слухам, которые, скорее всего, так или иначе до него дойдут: незадолго до этого Бринкман пригласил на роскошный обед в большой зал самого фешенебельного берлинского отеля ?Бристоль? всех уборщиц и посыльных мальчишек Рейхсбанка, и сам играл им на скрипке. Это еще как-то вписывалось в официальную линию режима — демонстрация народной общности. Сомнительнее прозвучало то, что Функ, под всеобщий хохот собравшихся, поведал дальше: ?Недавно он встал перед входом в министерство на Унтер-ден-линден, вытащил из кармана большой пакет свежеотпечатанных ассигнаций, как Вы знаете, с моей подписью, и начал раздавать прохожим, приговаривая: ?Кому нужны новые функи?? А вскоре, — продолжал Функ, его душевное заболевание стало совершенно очевидным. Он созвал всех служащих банка и скомандовал: ?Кто старше пятидесяти, налево! Остальные — направо!? И обращается к одному справа, ?Так сколько Вам лет?? — ?Сорок девять, господин вице-президент! ?Тогда — налево! Итак, все по левую руку увольняются немедленно и с удвоенной пенсией?. У Гитлера от смеха слезились глаза. Когда он снова собрался с собой, он выдал длинный монолог о том, как по временам сложно распознать психически ненормального. Этой историей Функ попытался окольным и безобидным путем подстелить себе соломку: Гитлер еще не знал, что Рейхсбанкдиректор, имеющий право подписи, выправил в своей невменяемости чек на несколько миллионов марок, а ?диктатор экономики? беззаботно инкассировал его. Теперь Герингу уже пришлось всей силой своей власти опровергать тезис, что Бринкман ненормальный. И следовало ожидать, что именно в этом духе он проинформирует Гитлера. Тот, кому удавалось раньше создать у Гитлера определенное мнение, уже, как показывал опыт, наполовину выигрывал игру: Гитлер очень неохотно менял свои суждения. Но Функу пришлось нелегко, чтобы получить назад оприходованные Герингом миллионы.

    Излюбленной мишенью шуток Геббельса был Розенберг, которого он иначе, чем ?Имперский философ? и не называл и унижал всякими анекдотами. В этом случае Геббельс всегда мог быть уверенным в успехе у Гитлера. И он так часто эксплуатировал эту тему, что его рассказы походили на настоящий театр — с заученными ролями и актерами, ожидающими выхода. Заранее можно было быть уверенным, что Гитлер в конце скажет: ?Фелькишер беобахтер? — такая же скукотища, как и ее издатель Розенберг. Есть у нас и партийная сатирическая газета ?Крапива? — самое безутешное издание, какое только можно себе представить! А с другой стороны, — ?ФБ? — ни что иное, как юмористическая газетенка?. К удовольствию Гитлера, объектом насмешек Геббельса был и владелец крупной типографии Мюллер. Он изо всех сил старался помимо партийных изданий издавать еще что-то, чтобы удержать старых подписчиков из строго католических районов Верхней Баварии. В результате у него печатались и церковные календари и розенберговские антиклерикальные пасквили. Он мог себе это позволить, потому что в 20-е годы частенько продолжал печатать ?Фелькишер беобахтер?, несмотря на просроченные платежи.

    Многие шутки Геббельса очень тщательно подготавливались, привязывались к отдельным эпизодам целой серии событий, с каждым из которых Гитлер получал текущую информацию. И в этом отношении Геббельс далеко превосходил всех, а Гитлер своими аплодисментами вдохновлял его на все новые повороты.

    Старый партейгеноссе Ойген Хадамовский получил когда-то на радио ключевую должность Имперского руководителя основной программы, а теперь прямо сгорал от желания стать руководителем всего Рейхсрадио. Министр пропаганды, у которого была на примете другая кандидатура, опасался, что Гитлер может поддержать Хадамовского, потому что до 1933 г. тот весьма умело организовывал прямые трансляции предвыборных выступлений Гитлера. Ханке, статс-секретарь министерства пропаганды, пригласил Хадамовского к себе и официально объявил ему, что Гитлер только что назначил его ?Имперским руководителем радиосети?. Взрыв радости Хадамовского по поводу давно вожделенного назначения был вечером же — вероятно, огрубленно и с добавлениями — разыгран перед Гитлером, так что он все это воспринял как великолепный розыгрыш. На следующий день Геббельс приказал отпечатать несколько экземпляров газеты с лже-извещением о состоявшемся назначении и с гротеско-преувеличенными поздравлениями. Да, в этом Геббельс знал толк. Было что рассказать Гитлеру о всех стилистических красотах и заверениях в верности, содержавшихся в поздравлении. А как Хадамовский был радостно взволнован! Этот эпизод был встречен новым раскатом смеха Гитлера и всех присутствующих за столом. В тот же день Ханке пошел еще дальше и устроил и еще один подвох: он уговорил вновь назначенного обратиться по случаю вступления в должность с приветственной речью к радиослушателям перед ... выключенным микрофоном. И это стало новым поводом для безграничного веселья, особенно, когда было рассказано и показано, с какой безмерной радостью, с каким тщеславием выражал свою благодарность обманутый. Теперь Геббельс уже мог не опасаться чьего-либо вмешательства в поддержку кандидатуры Хадамовского. Дьявольская игра, в которой обсмеянный был абсолютно безоружен. Он, вероятно, даже и не подозревал, что вся эта шутка только для того и затевалась, чтобы сделать его кандидатуру неприемлемой для Гитлера. И никто не был в состоянии проверить, то ли Геббельс преподносил действительные факты, то ли просто давал волю своей фантазии.

    Не такой уж, возможно, неверной была бы мысль, что собственно обманутым в конечном счете был сам Гитлер, что интриган Геббельс вертел им. По моим наблюдениям, Гитлер на самом деле не мог в подобных случаях тягаться с Геббельсом. Столь утонченная низость не была свойственна его прямолинейной натуре. Мне и тогда с моральной точки зрения казалось сомнительным, что Гитлер своими аплодисментами поддерживал эту скверную игру и даже провоцировал ее. А ведь достаточно было всего одного недовольного замечания, чтобы надолго отбить охоту к таким розыгрышам.

    Я часто спрашивал себя, возможно ли было влиять на Гитлера? Да, конечно, — и в очень высокой степени, особенно — кто это умел. Гитлер хотя и был недоверчив, но в каком-то довольно примитивном смысле: изощренные ходы фигур или очень осторожное ориентирование его мнения он не всегда улавливал. Для разоблачения методично организованного, осмотрительно реализуемого шулерства у него не хватало интуиции. Мастерами такой игры были Геринг, Геббельс, Борман и, далеко уступая им, — Гиммлер. Поскольку же прямым разговором добиться перемены взглядов Гитлера по какому-то крупному вопросу было невозможно, эти навыки еще более упрочивали власть этих людей.

    Рассказом об еще одном розыгрыше столь же изощренного свойства можно и завершить повествование об обеденных застольях у Гитлера. На этот раз объектом атаки стал шеф зарубежной пресс-службы Путци Ханфштенгль, который благодаря тесному личному контакту с Гитлером был весьма подозрительным в глазах Геббельса. Больше всего ему доставалось от Геббельса за его якобы особую скаредность. Однажды тот попробовал с помощью английской пластинки доказать, что Ханфштенгль даже мелодию сочиненного им популярного марша содрал с какой-то английской песенки.

    Итак, на шефа зарубежной пресс-службы уже была брошена тень, когда во время гражданской войны в Испании Геббельс поведал компании за обеденным столом, что Ханфштенгль позволил себе презрительные высказывания о боевом духе воевавших там немецких солдат. Гитлер возмутился: этого труса, не имеющего никакого права судить о мужестве других, следует хорошенько проучить. Через несколько дней у Ханфштенгля появился курьер Гитлера с запечатанным в конверте приказом, который полагалось вскрыть только после взлета поджидающего его самолета. Самолет взял старт, Ханфштенгль вскрыл конверт и, к своему ужасу, прочитал, что его высадят в ?красной? части страны и что он должен будет вести там агентурную работу для Франко. Геббельс рассказал Гитлеру это во всех подробностях за столом. Как Ханфштенгль отчаянно просил пилота повернуть назад, потому что все это — всего лишь какое-то недоразумение, как самолет несколько часов кружил в облаках над территорией Германии, а пассажиру сообщались названия мест, из чего следовало, что Испания неумолимо приближается, как, наконец, пилот заявил, что придется сделать вынужденную посадку и спокойненько приземлился в аэропорту Лейпцига. Ханфштенгль, который понял, что стал жертвой скверного розыгрыша, вдруг возбужденно заявил, что на его жизнь замышляется покушение и исчез бесследно.

    Все повороты этой истории вызывали взрывы смеха за столом, тем более, что на этот раз шутка была срежесирована Гитлером и Геббельсом вместе. Когда же через несколько дней Гитлер узнал, что шеф пресс-службы нашел убежище за рубежом, он испугался, что Ханфштенгль, польстившись на высокие гонорары, начнет работать с западной прессой и поделится своей информацией о внутренней жизни окружения Гитлера. Вопреки приписывавшейся ему жадности он не сделал ничего подобного.

    Со своей склонностью разрушать жестокими шутками репутацию и самоуважение даже близких сотрудников и верных товарищей по борьбе Гитлер нашел ?определенный отклик? и у меня. Пусть я все еще был им захвачен, но в моей увлеченности уже давно не было того восхищения, которое владело мной в первые годы нашей совместной работы. В повседневном общении я постоянно обретал способность видеть его как бы со стороны, а тем самым — к критическим наблюдениям.

    Кроме того, моя тесная к нему привязанность была всегда и прежде всего привязанностью к заказчику. Служить ему всем, на что я способен, претворять в жизнь его идеи — это меня все еще воодушевляло. Потом — чем более крупные и значительные задачи вставали передо мной, тем с большим уважением и даже восхищением ко мне относились. Я стоял на пороге — мне верилось в это — создания основного творения своей жизни, которое поставит меня в ряд величайших зодчих истории. Это позволяло мне чувствовать, что я не просто принимаю блага, которыми меня осыпает Гитлер, а что как архитектор я за доверие расплачиваюсь с заказчиком полновесным творчеством. И еще один момент: Гитлер относился ко мне, как к коллеге, и все время подчеркивал, что в области архитектуры я выше его.

    Обеды у Гитлера отнимали много времени; ведь за столом сидели по половины пятого. Конечно, кто-то мог и позволить себе такое расточительство. Я появлялся там не более двух раз в неделю, чтобы не запускать свою работу.

    Но, с другой стороны, бывать в гостях у Гитлера было необходимо для поддержания престижа. Кроме того, почти для всех допущенных к трапезам было важно иметь представление об отношении Гитлера к текущим проблемам. Да и для Гитлера эти сборища были полезны, они позволяли в неформальной обстановке, без какого-либо труда, ознакомить определенный круг людей с политическими установками, главным лозунгом дня. В то же время Гитлер, как правило, не позволял заглянуть за двери, за которыми, собственно, и шла его работа, поделиться, к примеру, результатами какого-нибудь важного совещания. А если он иногда делал это, то с единственной целью — пренебрежительно отозваться о собеседнике.

    Некоторые гости прямо за едой, как заправские охотники, закидывали наживку, стараясь заполучить у Гитлера аудиенцию. Якобы невзначай упоминались фотографии нынешнего состояния какой-либо стройки или (и это было очень удачной наживкой), снимки театральных декораций нового спектакля — особенно хорошо срабатывали оперы Вагнера или оперетты. Но все-таки самым безошибочным средством всегда оставалась фраза: ?Мой фюрер, я принес Вам новые чертежи строительства?. В этом случае гость мог быть вполне уверен, что услышит: ?Прекрасно, покажите их мне сразу же после обеда?. По негласному мнению обеденной компании это был не очень честный способ, но иначе угрожала перспектива многомесячного ожидания приема.

    По окончании обеда гости быстро прощались, а тот, кому выпало счастье, направлялся с хозяином дома в примыкающий холл, именуемый почему-то ?зимним садом?. Гитлер частенько на ходу обращался ко мне: ?Задержитесь на минутку, я хотел бы кое-что с Вами обсудить?. Минутка превращалась в час и более того. Наконец, меня просили пройти. Теперь он держал себя совершенно свободно, поудобнее усаживался напротив меня в кресле и расспрашивал о ходе моих строек.

    Тем временем дело шло к шести. Гитлер прощался и поднимался наверх в свои личные апартаменты, и я заскакивал, хотя бы ненадолго, в свое бюро. Если раздавался звонок от адъютанта с приглашением на ужин, то через два часа я снова оказывался в жилище канцлера. Но нередко, если мне нужно было срочно показать какие-нибудь планы, эскизы, я появлялся и без приглашения.

    На эти вечерние посиделки собиралось человек шесть-восемь: адъютанты, лейб-медик, фотограф Гофман, один-два из знакомых по Мюнхену, часто — пилот Бауэр со своим радистом и борт-механиком и как непременный сопровождающий — Борман. Политические соратники, например, — Геббельс, были вечерами, как правило, нежелательны. Общий уровень разговоров был еще попроще, чем за обедом, говорилось как-то вообще и ни о чем. Гитлер с удовольствием выслушивал рассказы о новых премьерах, интересовался он и скандальной хроникой. Летчик рассказывал о всяких летных казусах, Гофман подбрасывал какие-нибудь сплетни из жизни мюнхенской богемы, информировал Гитлера об охоте на аукционах за картинами по его заказам, но в основном Гитлер снова и снова рассказывал разные истории из своей жизни и о своем восхождении.

    Еда была, как и днем, самая простая. Домоправитель Канненберг иногда пытался в этом небольшом кругу подать что-то поизысканнее. Несколько недель Гитлер ел с аппетитом ложками даже икру и похваливал это новое для него блюдо. Но ему пришло в голову спросить Канненберга о ее цене, он возмутился и запретил ее раз и навсегда. Правда, дешевая красная икра еще несколько раз подавалась, но и она была отвергнута по причине дороговизны. Конечно, по отношению ко всем расходам это не могло играть абсолютно никакой роли. Но для собственной самооценки Гитлеру был невыносим фюрер, поедающий икру.

    После ужина общество направлялось в гостиную, служившую в остальном для официальных приемов. Рассаживались в покойные кресла, Гитлер расстегивал пуговицы своего френча, протягивал ноги. Свет медленно гаснул. В это время через заднюю дверь в комнату впускалась наиболее близкая прислуга, в том числе и женская, а также личная охрана. Начинался первый художественный фильм. Как и на Оберзальцберге, мы просиживали в молчании три-четыре часа, а когда около часа ночи просмотр заканчивался, мы подымались утомленные, с затекшими телами. Только Гитлер выглядел все еще бодрым, разглагольствовал об актерских удачах, восхищался игрой своих особо любимых актеров, а затем переходил и к новым темам. В соседней, меньшей комнате, беседа еще как-то тянулась за пивом, вином, бутербродами, пока часа в два ночи Гитлер не прощался со всеми. Нередко меня посещала мысль, что круг этих столь посредственных людей собирается точно в тех же самых стенах, где некогда вел свои беседы с знакомыми, друзьями и политическими деятелями Бисмарк.

    Я несколько раз предлагал, чтобы хоть как-то развеять скуку этих вечеров, пригласить какого-нибудь знаменитого пианиста или ученого. К моему удивлению, Гитлер отвечал уклончиво: ?Люди искусства совсем не столь охотно последовали бы приглашению, как они в этом заверяют?. Конечно, многие из них восприняли бы такое приглашение как награду. По-видимому, Гитлер не хотел нарушить скучноватое и туповатое, но привычное и им любимое завершение своего рабочего дня. Я часто замечал, что Гитлер чувствовал себя скованным в общении с людьми, превосходящими его как профессионалы в своей области. От случая к случаю он принимал их, но только в атмосфере официальной аудиенции. Может, этим отчасти объяснялось, что он поручил мне, еще совсем молодому архитектору столь ответственные проекты. По отношению ко мне он не испытывал этого комплекса неполноценности.

    В первые годы после 1933 г. адъютант мог приглашать дам, в основном из мира кино и по выбору Геббельса. Но вообщем допускались только замужние и чаще — в сопровождении мужей. Гитлер следил за соблюдением этого правила, чтобы пресечь всякого рода слухи, которые могли бы повредить выработанному Геббельсом имиджу фюрера, ведущего добродетельный образ жизни. По отношению к этим дамам Гитлер вес себя, как выпускник школы танцев на выпускном балу. И в этом прогладывалась несколько робкая старательность; как бы ни допустить какой промах, как бы не обойти кого комплиментом, не забыть по-австрийски галантно поцеловать ручки при встрече и прощании. После ухода дам он еще недолго сидел в своем узком кругу, делясь растроганными впечатлениями о них, и больше — от их фигур, чем от их очарования или ума — и немножно, как школьник, навсегда уверовавший в недостижимость своих желаний. Гитлера влекло к высоким полноватым женщинам. Ева Браун, скорее невысокая и с изящной фигуркой, отнюдь не отвечала его идеалу.

    Если память мне не изменяет, где-то году в 1935, с такими приемами, без всяких видимых причин, было раз и навсегда покончено. Почему — мне это так и осталось неизвестным. Может быть, сыграла свою роль какая-то сплетня или еще что-то. Во всяком случае, Гитлер однажды резко объявил, что впредь дамы допускаться не будут, а он отныне ограничится комплиментами кинозвездам на ежевечернем экране.

    Лишь много позднее, году в 1939, Еве Браун была отведена спальная комната в Берлинской квартире, непосредственно примыкающая к его спальне, с окнами на узкий дворик. Здесь она вела еще более замкнутый, чем на Оберзальцберге, образ жизни, незаметно прокрадывалась через запасной вход и боковую лестницу наверх; она никогда не спускалась в помещения нижнего этажа, даже если там собирались старые знакомые, и очень радовалась, если я, часами, ожидая беседы с Гитлером, мог составить ей общество.

    Если не считать оперетт, в театры Гитлер ходил редко. Но он не мог пропустить новую постановку уже ставших классическими ?Летучей мыши? или ?Веселой вдовы?. Я не ошибусь, если скажу, что ?Летучую мышь? мы с ним в разных городах Германии слушали не менее пяти-шести раз. Для ее новых роскошных постановок он обычно выуживал немалые средства из бормановской шкатулки.

    Кроме того, ему доставляло удовольствие ?легкое искусство?, несколько раз бывал он в берлинском варьете ?Зимний сад?. И если бы не опасался ненужных разговоров, ходил бы туда почаще. Бывало, что он отправлял в варьете своего домоправителя с тем, чтобы поздно вечером, следя по программе, выслушать подробный рассказ о представлении. Хаживал он и в театр ?Метрополь?, где давались оперетты-ревю с обнаженными ?нимфами? и совершенно никчемным содержанием.

    Ежегодно он был гостем Байрейтских фестивалей и не пропускал там ни одного премьерного спектакля. Мне, полному профану в музыке, казалось, что в беседах с госпожой Винфред Вагнер он обнаруживал изрядное понимание музыкальных тонкостей. Но больше его все же захватвывала постановочная сторона.

    За этими пределами, однако, он посещал оперу крайне редко, а позднее его интерес к театру заметно понизился. Даже его любовь к музыке Брукнера была все же скорее поверхностной. Хотя перед каждой его речью ?о культуре? на партийных съездах в Нюрнберге и проигрывался отрывок из брукнеровской симфонии. В остальном же он проявлял заботу только о том, чтобы в соборе св.Флориана не угасал огонь дела всей жизни композитора. Для общественного же мнения он старался поддерживать видимость своей очень насыщенной культурной жизни.

    Совершенно не ясным для меня так и осталось, насколько и в каком объеме Гитлер интересовался художественной литературой. Обыкновенно он рассуждал о военно-научных произведениях, о флотских календарях или о книгах по архитектуре, которые он с большим интересом изучал по ночам. Ни о чем другом я от него не слыхивал.

    Я по натуре своей был трудягой и не мог поначалу понять расточительство Гитлером рабочего времени. Я еще мог понять, что Гитлер заканчивал свой рабочий день скучным и пустым времяпрепровождением. Но эти примерно шесть часов представлялись мне непозволительно долгими, тогда как его собственно рабочий день — довольно кратким. Когда же, — спрашивал я себя, — он работает? Ведь времени-то оставалось совсем немного. Вставал он поближе к полудню, проводил одно-два совещания, но начиная с обеденного времени, он более или менее просто расточал время вплоть до раннего вечера.{123} Редкие назначенные на вторую половину дня официальные встречи постоянно оказывались под угрозой из-за его любви к строительным проектам. Его адъютанты часто просили меня: ?Пожалуйста, не показывайте ему сегодня Ваши планы и чертежи?. Принесенные с собой рулоны упрятывались у входа в помещении телефонного узла. На вопросы Гитлера я давал уклончивые ответы. Иногда он раскрывал эти хитрости и сам отправлялся искать мои бумаги в передней или в гардеробе.

    В народном представлении Гитлер был фюрером, который денно и нощно печется об общем благе. Человеку, знакомому со стилем работы импульсивных художественных натур, бессистемное распределение Гитлером своего порядка дня, напомнило бы богемный стиль жизни. Насколько я мог наблюдать, иногда в нем на протяжении недель, заполненных какими-нибудь пустяшными делами, шло вынашивание какой-либо проблемы, чтобы затем, по ?внезапному озарению?, придти к ее окончательному, в течение нескольких очень напряженных рабочих дней, оформлению. Его застольное общение служило ему, возможно, средством опробывать в почти игровой форме новые мысли, попытаться подойти к ним с различных сторон, обкатать их перед невзыскательной аудиторией и довести до окончательного вида. Приняв какое-то решение, он снова впадал в свое ничегонеделание.


Глава 10.

    Империя сбрасывает оковы

    У Гитлера я бывал обычно раза два в неделю, по вечерам. Где-то около полуночи, после окончания последнего кинофильма, он нередко требовал листы с моими эскизами и погружался в их детальнейшее обсуждение, затягивавшееся до двух — трех часов утра. Остальные гости удалялись пропустить бокал вина или расходились по домам, зная по опыту, что с Гитлером сегодня вряд ли еще удастся переговорить.

    Гитлера прямо-таки завораживал наш макет города, установленный в бывших выставочных залах Академии искусств. Он даже приказал проложить прямую удобную дорожку между Рейхсканцелярией и нашим зданием, для чего понадобилось пробить двери в стенах, разделявших сады нескольких министерств. Бывало он прихватывал с собой в нашу мастерскую и небольшую компанию, отужинавшую у него. Вооружившись карманными фонариками и связкой ключей, мы пускались в путь. Лучи фонарей выхватывали из темноты макеты. Я мог вообще воздерживаться от каких-либо пояснений, потому что Гитлер с сияющими глазами сам рассказывал сопровождавшим его о каждой детали.

    Всякий раз нас охватывало напряженное волнение, когда монтировался новый макет и его заливал яркий свет прожекторов, имитирующих естественное под определенным углом солнечное освещение. Обычно макеты изготовлялись в масштабе 1:50; над ними трудились высококлассные краснодеревщики, передавая мельчайшие детали, фактуру и цвет будущих отделочных материалов. Так постепенно удалось скомпоновать крупные фрагменты новой величественной улицы; перед нами возникал пластический образ сооружений, которым десятилетием позднее предстояло воплотиться в жизнь. Примерно на тридцать метров простиралась эта улица-макет в бывших выставочных помещениях Берлинской Академии искусств.

    В особый восторг приводил Гитлера генеральный общий макет, изображавший Великолепную улицу в масштабе 1:1000. Смонтированный на столах с колесиками он всегда мог быть разъединен на отдельные фрагменты. Гитлер вступал в ?свою? улицу с самых разных сторон, стараясь прочувствовать будущее впечатление: то он любовался ею глазами путешественника, прибывшего на Южный вокзал, то окидывал взглядом всю перспективу изнутри огромного павильона или со срединной части улицы, налево и направо. При этом он, рассуждая с необычайной горячностью, почти становился на колени так, чтобы глаз оказывался всего несколькими миллиметрами выше края макета и схватывал бы истинное впечатление. Это были редкие часы, когда он сбрасывал свою напыщенность. Никогда не видел его таким оживленным, непосредственным, раскованным, как в эти часы, тогда как я сам, часто усталый и, даже после многих лет знакомства, все же несколько почтительно-скованный, по большей части помалкивал. Один из моих ближайших сотрудников выразил свое впечатление от этих по-своему своеобразных взаимоотношений следующими словами: ?Вы знаете, кто Вы? Вы — несчастная любовь Гитлера!?

    Лишь редким счастливцам удавалось проникнуть в эти помещения, зорко охранявшихся от любопытствующих. Без личного разрешения Гитлера никто не имел права осматривать общий градостроительный план Берлина. Когда Геринг как-то посетил макет Великой улицы, он пропустил вперед сопровождавших его и сказал мне взволнованно: ?На днях фюрер имел со мной разговор о моих задачах после его кончины. Он все полностью передает на мое усмотрение. Он потребовал от меня пообещать только одно: что я никогда не заменю Вас кем-либо другим на вашем посту, что я не буду вмешиваться в Ваши планы и предоставлю Вам полную свободу. А также, что я должен буду предоставлять в Ваше распоряжение на строительство те денежные средства, которые Вы от меня потребуете?. Геринг взволнованно помолчал. ?Это обещание фюреру я скрепил торжественным рукопожатием, а сейчас я это обещаю и Вам?, — он медленно и патетически протянул мне руку.

    Осмотрел работы своего ставшего знаменитым сына и мой отец. Он только пожимал плечами, разглядывая макеты: ?Вы совершенно сошли с ума!? Вечером того же дня мы пошли на какую-то комедию в театр с Хайнцем Рюманом. Случайно на спектакле оказался и Гитлер. В антракте он через адъютантов поинтересовался, не мой ли отец, почтенный господин, сидящий рядом со мной. Затем он пригласил нас обоих к себе. Когда Гитлеру представили моего отца, который, несмотря на свои семьдесят пять лет отличался неизменной выправкой и самообладанием, им овладела сильная дрожь, которой я никогда, ни раньше, ни потом, у него не видел. Он побледнел, никак не отреагировал на хвалебные гимны, в которых Гитлер воспел его сына и молча откланялся. Впоследствии отец никогда не вспоминал об этой встрече, и я также избегал его спрашивать о причинах волнения, которое столь очевидно охватило его при виде Гитлера.

    ?Вы совершенно сошли с ума?. Когда сегодня я перелистываю многочисленные фотографии макетов нашей тогдашней Великолепной улицы, я вижу: это было бы не только безумно, но и просто очень скучно.

    В принципе мы отдавали себе отчет в том, что застройка новой улицы исключительно административными зданиями неизбежно даст эффект безжизненности, а потому и зарезервировали две трети ее общей протяженности для частных застройщиков. При поддержке Гитлера мы сумели отбить попытки административно-управленческих инстанций вытеснить торговые здания. Роскошный кинотеатр для премьер новых фильмов, кинотеатр для массовой публики на две тысячи мест, новое оперное здание, еще три театра, новый концертный зал, здание для всякого рода конгрессов, поименованный ?Дом наций?, гостиница в двадцать один этаж на полторы тысячи гостей, несколько варьете, рестораны, в том числе — и особо большие, даже крытый бассейн в римском стиле и по пропорциям времен императоров — все это сознательно закладывалось в проект, чтобы наполнить новую улицу городской жизнью.{123} Тихие внутренние дворики с колоннадами и маленькими ухоженными магазинчиками должны были как бы приглашать к прогулке. Предполагалось широко использовать световую рекламу. Улица в целом была задумана мной и Гитлером как сплошная выставка — продажа немецких товаров, особенно притягательная для иностранцев.

    Когда я сегодня просматриваю фотографии и планы, то и эти отрезки улицы представляются мне безжизненными и какими-то рационалистично заорганизованными. Когда в день моего освобождения, утром, направляясь в аэропорт, я проезжал мимо одного из этих зданий{123}, за несколько секунд я понял то, чего мы не замечали годами: мы строили, не задумываясь над масштабами. Даже для построек частного сектора мы считали возможными комплексы протяженностью от 150 до 200 м; мы жестко определяли высоту строений, высоту фасадов магазинов, загоняли многоэтажные дома за постройки, определявшие красную линию и перспективу улицы и тем самым опять же лишали себя одного из способов оживления, преодоления монотонности. Рассматривая фотографии зданий учреждений торговли, я всякий раз испытываю испуг от монументальной застылости, которая разрушила бы все наши усилия по возвращению столичной жизни на эту улицу.

    Относительно удачное решение мы нашли для Центрального железнодорожного вокзала, от которого на юге должна была брать начало гитлеровская Великолепная улица. Вокзал выгодно бы отличался от всех иных чудовищ своим раскрыто-видимым стальным каркасом, облицованным медными пластинками и распахнутыми стеклянными поверхностями. В нем предусматривались четыре возвышаюшихся друг над другом уровня для движения транспорта, связанных между собой лифтами и эскалаторами. Он должен был затмить нью-йоркский Грэнд Сентрал Терминал.

    Официальные иностранные делегации должны были бы спускаться по огромной внешней лестнице. Предполагалось, что они, да и простые пассажиры, выходящие из здания вокзала, сразу же должны были пережить потрясение — быть буквально ?раздавлеными? — градостроительной панорамой и могуществом Рейха. Вокзальная площадь длиной в тысячу и шириной в триста тридцать метров, по подобию аллеи от Карнака к Луксору должна была быть обрамлена трофейным оружием. Последнее было предписано приказом Гитлера после похода во Францию и еще раз подтверждено поздней осенью 1941 г., после первых его неудач в Советском Союзе.

    Площадь эта должна была на расстоянии восьмисот метров от вокзала завершаться и увенчиваться Великой аркой Гитлера, или — как он раз-другой ее назвал — Триумфальной аркой. Наполеоновская Триумфальная арка в Париже на Плас д-этуаль, высотой в пятьдесят метров, хотя и представляет собой монументальное сооружение, придает Елисейским полям, протянувшимся на два километра, весьма импозантное завершение. Наша же триумфальная арка с ее масштабами (ширина — 170 м, глубина — 110 м, высота — 117 м) высоко торчала бы над всеми постройками южной части этой улицы и просто раздавливала бы их.

    После нескольких тщетных попыток я уже не осмеливался склонять Гитлера к каким-либо изменениям в проекте. Это была самая сердцевина его замысла. Зародившись задолго до облагораживающего влияния профессора Троотса, он с наибольшей (по сравнению с другими сохранившимися источниками) полнотой отражает градостроительные идеи, которые Гитлер развил в своем утерянном эскизном альбоме 20-х гг. Он начисто отвергал все предложения по изменению пропорций или упрощению, но, кажется, испытывал удовлетворение, когда я на законченных планах вместо имени архитектора проставлял три крестика. Через восьмидесятиметровый пролет ?Великой арки? должно было просматриваться, слегка размываясь в городском мареве, — как мы это себе представляли — второе триумфиальное сооружение этой улицы, удаленное на пять километров — здание для массовых собраний, величайшее в мире, увенчанное куполом высотой в 290 м.

    Одиннадцать министерских зданий должны были прерывать течение нашей улицы. В дополнение к зданиям министерств внутренних дел, путей сообщения, юстиции, министерства по делам экономики и продовольствия я получил после 1941 г. заказ спроектировать еще и здание министерства по делам колоний{123}. Очевидно, что и во время войны с Россией Гитлер отнюдь еще не отказался от надежд на немецкие колонии. Тем из министерств, которые надеялись, что благодаря нашим планам они смогут собрать под одну крышу свои многочисленные конторы, рассеянные по всему Берлину, пришлось пережить разочарование, когда Гитлер распорядился о том, что новые здания должны будут служить главным образом представительным целям, а не местом для игр чиновничьего аппарата.

    Монументальная срединная часть улицы еще раз сменялась отрезком, с выраженным торгово-развлекательным характером, протяженностью примерно в один километр, и заканчивалась ?Круглой площадью?, на пересечении с Потсдамерштрассе. Отсюда и далее к Северу улица снова должна была приобретать торжественный облик: справа возвышался разработанный Вильгельмом Крайзом Мемориал солдатской славы, гигантский куб, о предназначении которого Гитлер никогда публично не высказывался. Повидимому он имел в виду нечто среднее между цейгхаусом и памятником. Во всяком случае после перемирия с Францией он приказал выставить здесь в качестве первого экспоната вагон-салон, в котором в 1918 г. было подписано поражение Германии, а в 1940 г. — разгром Франции. Предполагалось также, что здесь же будет своего рода крипта для усыпальниц самых выдающихся немецких фельдмаршалов прошлого, настоящего и будущего{123}. За этим павильоном должен был простираться на Запад, вплоть до Бендлерштрассе комплекс зданий для Верховного командования сухопутных сил{123}. Ознакомившись с этим проектом, Геринг почувствовал себя и свое министерство воздушного флота ущемленными. Он привлек меня в качестве архитектора{123}, и напротив Мемориала солдатской славы, на границе с Тиргартеном, мы нашли идеальную строительную площадку для его целей. Мои разработки для этого нового здания, которое после 1940 г. собрало бы в себе массу различных подчиненных Герингу учреждений под общим названием Ведомство рейхсмаршала, он нашел превосходными, тогда как Гитлер высказался достаточно категорично: ?Здание для Геринга слишком велико, он зарывается. И вообще мне не по вкусу, что он использует для этого моего личного архитектора?. Хотя он потом и не раз выражал свое неудовольствие геринговскими планами, он однако, не отважился поставить его на место. Геринг хорошо знал Гитлера и успокаивал меня: ?Оставим все как есть и не берите себе ничего в голову. Мы это все так отгрохаем, что в конце-концов фюрер сам будет в восторге?.

    Гитлер нередко обнаруживал такого рода снисходительность в частном кругу; так он закрывал глаза на семейные скандалы в своем окружении, до тех пор, пока они, как, например, в деле Бломберга внезапно не становились полезными для определенных политических целей. Так он мог посмеиваться над тягой своих соратников к роскоши, делать в самом тесном кругу ядовитые замечания, не намекая прямо на того, кого он имел в виду и чье поведение считал неправильным.

    Проектом здания для Геринга предусматривались длинные коридоры, холлы и залы, на которые в общей сложности приходилось больше объема, чем для собственно рабочих помещений. Центр той части здания, что должна была служить чисто репрезентативным целям, образовывала помпезная взбегающая через все четыре этажа лестница, которой никто никогда бы не стал пользоваться, предпочитая, естественно, лифт. Все в целом било на внешний эффект. В моем собственном развитии этот проект обозначил решающий шаг от сознательного следования неоклассицизму, который, вероятно, еще чувствовался в новом здании Рейхсканцелярии, к звучной и новаторской архитектуре парадно-репрезентативного стиля. В календарной летописи моего учреждения зафиксировано, что 5 мая 1941 г. макет проектируемого здания был представлен рейхсмаршалу и доставил ему большое удовольствие.

    В особый восторг он пришел от холла лестницы. На ней он будет ежегодно провозглашать перед офицерами люфтваффе главный девиз момента. ?За эту величайшую в мире лестницу, — продолжал Геринг, и как это буквально записано в нашей летописи, — Брекер должен соорудить Генеральному инженерному инспектору памятник. И он будет установлен здесь же для творца этого великолепия?.

    Эта часть министерского комплекса с фасадом протяженностью в 240 м вдоль ?Великой улицы?, сопрягалась с равновеликим крылом, развернутым в сторону Тиргартена, где разместились бы затребованные Герингом парадные залы, которые одновременно должны были служить и его личными жилыми помещениями. Спальным апартаментам я отвел верхний этаж. Выдвигая в качестве аргумента соображения противовоздушной обороны, я собирался засыпать крышу четырехметровым слоем земли с тем, чтобы там могли пустить корни самые рослые деревья. На высоте в 40 м над Тиргартеном предстояло возникнуть парку в 11800 кв. м с плавательным бассейном и теннисным кортом, а также с фонтанами, водоемами, колоннадами, беседками, увитыми плющом, помещениями для буфетов и, наконец, с летним театром на 240 мест над крышами Берлина. Геринг был совершенно покорен и уже мечтал о праздненствах, которые он будет устраивать в этом парке. ?Я прикажу украсить купол бенгальскими огнями и покажу моим гостям грандиозный фейерверк?.

    Не считая подземных помещений, геринговское сооружение имело бы объем в 580000 кубических метров. Кубатура только что законченной строительством Новой рейхсканцелярии была всего лишь 400000 метров. Тем не менее Гитлер не считал, что Геринг его переиграл. В своей речи от 2 августа 1938 г., весьма существенной для понимания его градостроительных идей, он Заявил, что в соответствии с генеральным планом развития Берлина, только что отстроенная Рейхсканцелярия будет им лично использоваться по назначению всего лет десять-двенадцать. Предусмотрено возведение новой, во много раз более грандиозной правительственной и личной резиденции. Внезапное и окончательное решение о новом строительстве на Фоссштрассе он принял после нашего осмотра ведомства Гесса. В здании Гесса он увидел лестничный холл, выдержанный в интенсивных красных тонах, и гораздо более сдержанную и простую отделку, чем излюбленную им и элитой рейха роскошь трансатлантических пароходов. По возвращении в Рейхсканцелярию Гитлер возмущенно раскритиковал эстетическую бездарность своего заместителя: ?Гесс абсолютно лишен чувства прекрасного. Я никогда не дам ему возможности строить что-то новое. Позднее он получит в свое распоряжение нынешнюю Рейхсканцелярию, и ему будет запрещено производить в ней даже самые незначительные переделки, потому что он в этом ровно ничего не смыслит?. Такого рода критика, да еще об эстетической несостоятельности, нередко обрывала карьеру, и в случае с Рудольфом Гессом была воспринята всеми в подобном духе. Только самому Гессу Гитлер едва дал почувствовать свое неудовольствие. Лишь по сдержанному отношению придворного окружения Гесс мог заметить, что его акции значительно пошли вниз.

    Как и на Юге, будущий городской центр начинался на Севере Центральным вокзалом. Взгляд устремлялся — поверх глади бассейна размером 1,1 км в длину и 350 м в ширину — на видневшиеся почти двухкилометровой перспективе центральный купол Дворца конгрессов. Этот водоем не должен был быть связан с загрязненной городскими нечистотами Шпрее. Как заядлый спортсмен-пловец я хотел иметь в этом водоеме чистую воду. Раздевалки, помещения для хранения лодок и взбегающие ступенями солярии должны были обрамлять в самом центре огромного города бассейн под открытым небом, что, вероятно, создавало бы своеобразный контраст к крупномасштабным зданиям, отражавшимся на его водной поверхности. Замысел, из которого родилось мое озеро был очень прост: болотистая почва была малопригодной для строительных целей.

    На западной стороне озера должны были разместиться три крупных сооружения. В центре — новая берлинская ратуша, протяженностью почти в километр. Мы с Гитлером разошлись при отборе проектов. После многократных дискуссий я сумел своими аргументами преодолеть его сопротивление. По обеим сторонам ратуша композиционно усиливалась новым зданием Верховного командования военно-морского флота и новым Полицейским управлением Берлина. По восточному берегу озера, утопая в зелени, должно было возникнуть новое здание военной академии. Планы для всех этих построек были уже готовы.

    Простор и масштабы улицы между двумя центральными железнодорожными вокзалами были призваны, вне всякого сомнения, продемонстрировать средствами архитектуры концентрацию политической, военной и экономической мощи Германии. В самом центре находился неограниченный правитель Рейха, и как наивысшее воплощение его всесилия в непосредственной близости от его резиденции было предусмотрено величественное сооружение с куполом. Оно и должно было стать архитектурной доминантой будущего Берлина. Высказывание Гитлера, что ?Берлин должен приобрести облик, достойный своей великой новой миссии?{123} получило свое воплощение хотя бы на стадии плана.

    Пять лет прожил я в мире грандиозного архитектурного творчества и не могу полностью порвать с моими представлениями, несмотря на все пороки и фанфаронство. Подчас, когда я спрашиваю себя о мотивах моей антипатии к Гитлеру, мне кажется, что наряду со всем тем ужасным, что он натворил или замышлял, вероятно, должно быть упомянуто и личное мое разочарование, вызванное его игрой в войны и катастрофы. Но я сознаю также, что все эти планы могли воплотиться в жизнь только в результате безрассудной игры властью.

    Градостроительные проекты подобных масштабов, конечно, наводят на мысь о хронической мании величия, тем не менее было бы несправедливо, с легкостью списывать вообще весь план оси Север-Юг. Эта широкая улица, эти новые центральные железнодорожные вокзалы с подземными транспортными средствами по сегодняшним меркам не представляются такими уж циклопическими, как впрочем, и намеченные нами торговые предприятия, которые сегодня во всем мире перекрыты небоскребами-оффисами и комплексами министерских зданий. Если наши замыслы взрывали человеческие измерения, то связано это было скорее с их назойливостью, чем с их масштабами как таковыми. Здание с куполом, будущая Рейхсканцелярия Гитлера, роскошный дворец для Геринга, Мемориал солдатской славы и Триумфальная арка — эти сооружения я видел политическими глазами Гитлера, который однажды при осмотре города-макета взял меня за руку и с повлажневшими глазами доверительно произнес: ?Ну, теперь-то Вы понимаете, почему так величествен наш замысел? Ведь это — столица Германской империи, если только здоровье меня не подведет...?

    Гитлер особенно спешил с претворением в жизнь ядра своего градостроительного замысла, общей протяженностью в семь километров. После тщательных расчетов я пообещал ему весной 1939 г., что к 1950 г. все постройки будут возведены. Я, собственно, надеялся его этим сильно обрадовать, и поэтому я был несколько разочарован, когда он этот срок, предполагавший очень интенсивное строительство, принял к сведению всего лишь с удовольствием. Вероятно, он одновременно размышлял над своими военными планами, которые должны были сделать иллюзорными все мои расчеты.

    По временам он, однако, настолько зацикливался на точном соблюдении сроков и, казалось, был совершенно не в состоянии дожидаться 1950 г., что это могло бы и производить впечатление лучшего из всех его обманных маневров, если градостроительные фантазии должны были в самом деле маскировать его агрессивные намерения. Частые замечания Гитлера о политическом значении его планов должны были бы настроить меня скептически, но подобные высказывания вообщем как-то уравновешивались той уверенностью, с которой он, как казалось, подходил к нормальному завершению в намеченные сроки моих берлинских строек. Я привык к тому, что иногда он делал какие-то странные, близкие к галлюцинациям замечания — позднее легче уловить нити, связывающие их друг с другом и с моими планами строительства.

    Гитлер бдительно следил за тем, чтобы наши проекты не попадали в печать. Достоянием гласности становились только отдельные фрагменты, поскольку мы не могли работать при полном игнорировании общественности: подготовительными разработками и так было занято слишком много людей. Время от времени мы позволяли ей заглянуть в поданные в безобидной форме отдельные части плана и даже напечатали написанную мною с одобрения Гитлера статью о генеральной концепции развития столицы{123}. Но когда кабаретист Вернер Финк позволил себе высмеять эти проекты, то (хотя могли быть и дополнительные причины) он был отправлен в концлагерь.

    Наша осторожность проявлялась даже в мелочах. Когда мы подумывали, не снести ли башню берлинской ратуши, то мы организовали через статс-секретаря Карла Ханке ?письмо? в одну из берлинских газет, чтобы прощупать общественное мнение. После разъяренных протестов населения я переменил свои намерения. При реализации наших планов мы вынуждены были вообще щадить чувства общественности. Так мы размышляли над тем, не разобрать ли и не перенести ли в парк Шарлоттенбургского замка столь симпатичный замок Монбижу, на месте которого планировалось построить здание музея{123}. По подобным же причинам осталась на своем месте даже радиобашня и не была снесена колонна победы, мешавшая нам. Гитлер видел в нем монумент немецкой истории, который он, воспользовавшись случаем, для усиления впечатления приказал надстроить на одну секцию. Сохранился даже набросанный им эскиз; при этом он поиронизировал над скупостью прусского государства даже в часы триумфа, экономившего на высоте обелиска победы.

    Общие расходы на строительство я оценил в четыре-шесть миллиардов рейхсмарок, что по нынешним ценам на строительные работы составляло бы от 16 до 24 миллиардов немецких марок. До 1950 г. должны были бы ежегодно осваиваться примерно 500 миллионов рейхсмарок — отнюдь не утопический рекорд в строительстве: ведь это была всего 1/25 часть общего объема строительной отрасли{123}. Для очистки совести и самоуспокоения я произвел для сравнения еще один, хотя и довольно сомнительный расчет. Я вычислил в процентах долю от общей суммы налоговых поступлений прусского государства, которую потребовал на свои берлинские постройки король Фридрих Вильгельм 1, отец Фридриха Великого, известный своей скаредностью. Эта доля оказалась многократно большей, чем наши расходы, которые составляли всего три процента от 15700000000 марок налоговых поступлений рейха. Впрочем, эти подсчеты были сомнительными, так как невозможно сравнивать поступления от налогов того времени с их долей в наши дни.

    Профессор Хетлаге, мой консультант по бюджетным вопросам, резюмировал наши идеи относительно финансирования в саркастическом замечании: ?Город Берлин должен сообразовывать свои расходы с доходами, у нас же — прямо наоборот?{123}. Эти ежегодно необходимые 500 миллионов должны были, по нашему общему с Гитлером мнению, быть раскиданы по возможно большему числу различных бюджетов. Каждое министерство, как и любое предприятие публичного права должно было упрятать приходящуюся на них долю в своих бюджетах среди своих нужд, как например, Рейхсбанк — для реконструкции берлинской железнодорожной сети или город Берлин — для дорожного строительства или подземки. Частные промышленные предприятия и вовсе несли сами свои расходы.

    Когда мы в 1938 г. уже все до деталей утвердили, Гитлер заметил по поводу этого, как он полагал, хитрого обходного пути скрытого финансирования: ?Если все разбросать таким образом, то и не бросается в глаза, сколько все вместе стоит. Только Здание конгрессов и Триумфальную арку мы будем финансировать напрямую. Мы призовем народ к пожертвованиям; кроме того министр финансов обязан ежегодно отпускать на это 60 миллионов. Что Вы не израсходуете немедленно, мы припрячем?. В 1941 г. я собрал уже 218 миллионов марок{123}; в 1943 г. по предложению министра финансов и с моего согласия наш счет, тем временем возросший до 320 млн. марок, был просто и без шума, даже без информирования Гитлера, аннулирован.

    Обеспокоенный расточительством общественных средств министр финансов фон Шверин-Крозинг все время спорил и возражал. Чтобы избавить меня от этих забот, Гитлер сравнил себя с баварским королем Людвигом П: ?Если бы министр финансов только мог себе представить, каким источником средств станут мои строения через полсотни лет! Ведь как было с Людвигом П. Ведь его считали просто сумасшедшим из-за его расходов на строительство замков. А сегодня? Многие иностранцы только ради них и отправляются в Верхнюю Баварию. Замки себя давно полностью окупили только из входных билетов. А что Вы думаете? Весь мир повалит в Берлин, чтобы посмотреть наши постройки. Стоит нам только сказать американцам, какова стоимость Большого здания конгрессов. Мы может быть прибавим и скажем, что его стоимость не миллиард, а полтора миллиарда марок! Вот тогда им захочется взглянуть: еще бы — самое дорогое сооружение в мире!?

    Сидя за этими планами, он часто повторял: ?Единственное мое желание, Шпеер, самому еще увидеть эти постройки. В 1950 г. мы устроим всемирную выставку. До сих пор все сооружения будут стоять пустыми и послужат как выставочные помещения. Мы пригласим весь мир!? Так говорил Гитлер, и нелегко было угадать его истинные мысли. Своей жене, которая должна была смириться с отсутствием всякой нормальной семейной жизни на ближайшие одиннадцать лет, я в качестве утешения пообещал кругосветное путешествие в 1950 г.

    Расчет Гитлера распределить стоимость строительства на возможно большее количество плечей, и в самом деле, сработал. Расцветающий, богатый Берлин притягивал вследствие централизации администартивного аппарата все новых чиновников; с этим должны были считаться и промышленные фирмы, расширяя и перестраивая на широкую ногу свои центральные правления в Берлине. Для такого рода строительных замыслов до сих пор годилась как ?витрина Берлина? только Унтер-ден-линден и несколько менее значительных улиц. Поэтому новая, шириной в 120 метров улица, привлекала уже хотя бы только тем, что там не предвиделись транспортные муки, типичные для старых центральных улиц; к тому же цены на строительные участки в этой, до сих пор все же относительно удаленной местности, были довольно невысоки. В самом начале своей деятельности я столкнулся с многочисленными прошениями об отводе строительных площадок, беспорядочно разбросанных по всему городу. Вскоре после того, как Гитлер стал канцлером, огромное новое здание Рейхсбанка выросло в одном совершенно ничем непримечательном квартале, да еще и с большим сносом жилья. Впрочем, в один прекрасный день Гиммлер за обедом у Гитлера выложил на стол чертеж этого здания и совершенно серьезно заговорил о том, что продольный и поперечный корпуса внутри прямоугольного блока образуют крест, что является ни чем иным, как замаскированным прославлением христианской веры католическим архитектором Вольфом. Гитлер достаточно разбирался в строительстве, чтобы развеселиться по этому поводу.

    Уже через несколько месяцев после окончательного утверждения планов, даже еще до окончания работ по переносу железнодорожных путей, территория, отведенная под застройку первой очереди улицы протяженностью в 1200 метров оказалась розданной. Заявки на получение стройплощадок, которые могли бы быть предоставлены лишь через несколько лет, посыпались таким дождем, что была не только обеспечена застройка всей семикилометровой магистрали, но мы начали распределение участков и к югу от Южного вокзала. Лишь ценой огромных усилий нам удалось удержать д-ра Лея, руководителя Немецкого трудового фронта, с его огромными, составленными из трудовых взносов средствами, удержать от захвата для его собственных целей одной пятой части общей протяженности улицы. И все же он заполучил запроектированный блок длиной в триста метров, в котором он собирался открыть огромное увеселительное заведение.

    Естественно, что среди мотивов разразившейся строительной лихорадки не последним было желание сооружением крупных объектов ублажить Гитлера. Поскольку расходы на сооружения такого рода должны были бы быть выше, чем на нормальных площадках, я посоветовал Гитлеру за все эти дополнительно вкладываемые миллионы награждать застройщиков, что он импульсивно и одобрил. ?Почему бы даже и не ввести особый орден для тех, кто оказал услуги искусству? Награждать им мы будем очень редко и главным образом тех, кто финансировал строительство крупных сооружений. Орденами тут можно многого дабиться?. Даже британский посол рассчитывал — и не без оснований — на успех у Гитлера, предложив в рамках нового генерального плана Берлина построить новое посольство, да и Муссолини проявлял исключительный интерес к этим планам{123}.

    Если сам Гитлер о своих подлинных замыслах в области архитектуры хранил молчание, то уж о том, что становилось известным, говорилось и писалось вдоволь. В результате в архитектуре воцарилась высокая конъюктура. Если бы Гитлер увлекался коневодством, то можно с уверенностью сказать, что среди правящего слоя разразилась бы мания разведения породистых лошадей. А так возникло серийное производство всякого рода эскизов в ?гитлеровском стиле?. Хотя невозможно говорить о каком-то архитектурном стиле третьего рейха, а — только лишь о получившем предпочтение общем направлении, несущем отпечаток определенных, эклектичных элементов, но оно заполонило все. При этом Гитлер отнюдь не был доктринером. Он разбирался в том, что павильон для отдыха на автобане или сельский дом Гитлерюгенд не должны выглядеть как городские постройки. Ему также никогда не пришло в голову построить фабричное здание в парадном стиле; он по-настоящему мог загореться строительством промышленного объекта из стали и стекла. Но общественные сооружения в государстве. которое намеревается создать империю, должны, как он полагал, нести вполне определенный отпечаток.

    Бесчисленные эскизы, появившиеся в других городах, были прямым продолжением берлинского проектирования. Отныне любой гауляйтер стремился увековечить себя в своем городе. Почти в каждом из этих проектов угадывался берлинский эскиз креста из пересекающихся осевых линий, даже сориентированных по сторонам света. Берлинский образец превратился в схему. На совещаниях по тем или иным планам Гитлер неустанно набрасывал собственные эскизы. Они были сделаны ловкой рукой, точны в перспективе: контуры, разрезы и общий вид — все им выдерживалось в масштабах. Лучше не мог бы сделать и профессиональный архитектор. Нередко в первой половине дня он показывал добротно выполненный эскиз, над которым он проработал всю ночь. Но большинство его рисунков в несколько штрихов возникли в ходе наших дискуссий.

    До сих пор я храню все наброски, которые Гитлер сделал в моем присутствии, я надписывал на них дату и сюжет. Интересно, что из имеющихся у меня ста двадцати пяти эскизов добрая четверть посвящена его градостроительным замыслам в Линце, которые были ему ближе всего. Столь же часто среди его рисунков можно обнаружить эскизы театральных зданий. Однажды утром он ошеломил нас эскизом, начисто выполненным за одну ночь, изображавшим ?колонну движения? для Мюнхена, которая в качестве городского символа обрекла бы знаменитые башни собора богородицы на убогое прозябание лилипутов.

    Этот проект, как и берлинскую триумфальную арку, он рассматривал как свою личную собственность и поэтому не смущался вносить детальные улучшения в проекте своего мюнхенского архитектора Германа Гислера. Я и сегодня полагаю, что при этом речь шла о действительных улучшениях, которые выразительнее передавали переход от статики цоколя к динамике колонны, чем в замысле Гитлера, который, впрочем, тоже был самоучкой.

    Гислер великолепно изображал несколько заикающегося рабочего вождя д-ра Лея. Гитлер был в таком восторге от этого, что снова и снова просил показать, как чета Лей посетила выставку макета генерального плана Мюнхена. Сначала Гитлер рассказывал, как вождь немецких рабочих, в элегантнейшем летнем костюме, в белых простроченных перчатках и шляпе из соломки, в сопровождении не менее претенциозно одетой супруги переступил порог мастерской и как он, Гислер, представлял ему генеральный план развития Мюнхена, пока Лей не прервал его:

    — Вот тут я застрою весь блок. Что будет это строить? Несколько сотен миллионов? Да, это будем строить мы...

    — А что Вы хотели бы здесь построить?

    — Огромный дом моды ... Вся мода создается мной! Эти занимается моя жена! Для этого нам нужно большое здание. Да, мы создаем. Моя жена и я, мы определяем направление немецкой моды...И... И... И девки нам тоже нужны. Много, полный дом, по-современному оборудованный. Мы все возьмем в свои руки, несколько миллионов на строительство — это не играет никакой роли.

    Гитлер, уже к неудовольствию Гислера, заставлял его повторять эту сцену бесчетное количество раз и смеялся до слез над умонастроением своего распустившегося рабочего вождя.

    Гитлер непрестанно и не одного меня подгонял в строительных хлопотах. Он постоянно занимался утверждением проектов форумов для столиц гау, он поощрял партийный руководящий слой активно выступать в роли инициаторов строительства парадных сооружений. При этом меня часто раздражало его стремление разжечь среди них беспощадную конкуренцию. Он верил, что только таким образом можно добиться высоких результатов. Он не хотел понимать, что наши возможности были небезграничны. На мое возражение, что скоро начнут срываться все сроки, так как гауляйторы израсходуют все находящиеся у них строительные материалы на собственные объекты, он никак не отреагировал.

    На помощь Гитлеру пришел Гиммлер. Прослышав о надвигающемся дефиците кирпича и гранита, он предложил привлечь к их производству заключенных. Он предложил Гитлеру построить мощный кирпичный завод под Берлином, в Заксенхаузене, под руководством и в собственности СС. Гиммлера всегда интересовали разного рода рационализаторские идеи, так что очень скоро объявился некий изобретатель со своей оригинальной установкой по производству кирпича. Но поначалу обещанная продукция не пошла, так как изобретение не сработало.

    Подобным же образом кончилось дело и со вторым обещанием, которое дал неутомимый охотник до новых проектов Гиммлер. С помощью заключенных в концлагерях он собирался наладить производство гранитных блоков для строек в Нюрнберге и Берлине. Он тотчас же организовал фирму с непритязательным названием и начал вырубать блоки. Как результат немыслимого дилетанства предприятия СС блоки оказывались со сколами и трещинами, и СС пришлось, наконец, признать, что они могут поставить только лишь небольшую часть обещанных гранитных плит. Остальную же продукцию забрала себе дорожно-строительная фирма д-ра Тодта. Гитлер, который возлагал большие надежды на обещания Гиммлера, все больше огорчался, пока в конце-концов не заметил саркастически, что уж лучше бы СС удовольствовалось изготовлением войлочных тапочек и пакетов, как это традиционно делалось в местах заключения.

    Из большого числа запланированных строек я по желанию Гитлера должен был сам разработать проект площадки перед Большим дворцом конгрессов. Помимо этого я взял под свое кураторство стройку Геринга и Южного вокзала. Это было более, чем достаточно. Тем более, что я же должен был работать и над проектом форму для партийных съездов в Нюрнберге. Поскольку реализация этих проектов должна была растянуться примерно лет на десять, я мог после сдачи технического обоснования, обходиться небольшой мастерской с восьмью-десятью сотрудниками. Мое частное бюро располагалось на Линденалле в Вестенде, недалеко о площади А.Гитлера, бывшей площади рейхсканцлера. Однако, вплоть до позднего вечера я систематически занимался градостроительной работой на своем служебном месте у Парижской площади. Здесь я распределял самые ответственные заказы среди, по моему мнению, лучших архитекторов Германии. Пауль Бонатц, после целой серии эскизов мостов, получил свой первый надземный строительный объект (заказчик — Главное командование военно-морского флота), его талантливый проект был удостоен аплодисментов Гитлера. Бестельмайер получил работу над проектом новой ратуши, Вильгельм Крайс — над зданием Верховгного командования сухопутных сил, над Мемориалом солдатской славы и несколькими музеями; Петеру Беренсу, учителю Гропиуса и Миса ван дер Роэ, были по предложению концерна АЭГ, его традиционного заказчика, поручена работа над новым административным зданием фирмы на Великой улице. Само собой разумеется, что эта работа вызвала протест Розенберга и его блюстителей культуры, считавших недопустимым, что такой застрельщик архитектурного радикализма увековечивает себя на ?улице фюрера?. Однако Гитлер, высоко ценивший здание немецкого посольства в Петербурге, оставил все же этот заказ за ним.

    Не раз приглашал я к участию в конкурсах и своего учителя Тессенова. Но он не хотел изменить своему скромному ремесленно-провинциальному стилю и упорно уклонялся от искуса крупномасштабного зодчества.

    Для скульптурных произведений я приглашал чаще всего Йозефа Торака, работам которого генеральный директор музеев Берлина Вильгельм фон Боде посвятил целую книгу, также ученика Майоля Арно Брекера. В 1943 г. он от моего имени передал своему учителю предложение изваять скульптуру для памятника на месте Грюнвальдской битвы.

    У историков сложилось мнение, что я в частной своей жизни держался несколько в стороне от партии{123}; надо сказать, что крупные партийные функционеры сами сторонились меня; в их глазах я был посторонний выскочка. Меня мало заботили чувства руководителей гауляйторского или даже имперского ранга, ведь я пользовался доверием Гитлера. За исключением Карла Ханке, который меня ?открыл?, я ни с кем не сошелся ближе и никто из них не бывал у меня в доме. У меня был свой круг друзей из творческих людей, с которыми я сотрудничал, а также из их друзей. В Берлине я , насколько это вообще позволяло время, общался с Брекером и Крайсом, к которым частенько присоединялся пианист Вильгельм Кемпф. В Мюнхене я поддерживал дружеские связи с Йозефом Тораком и художником Германом Каспаром, которого поздними вечерами с трудом удавалось удерживать от громогласных изъявлений своих чувств к баварской монархии.

    Близким для меня человеком остался мой первый заказчик д-р Роберт Франк, которому я еще в 1933 г., до работы на Гитлера и Геббельса, я перестраивал имение в Зигрене под Вильснаком. Всей семьей мы нередко проводили конец недели у него, в 130 км от Берлина. До 1933 г. Франк занимал пост генерального директора Прусских электростанций, но после прихода к власти НСДАП был с него отстранен и с тех пор жил уединенно как частное лицо. Подвергаясь притеснениям со стороны партии, он как мой друг был все же огражден от прямого преследования. В 1945 г. я доверил ему свою семью, когда я отправил ее подальше от эпицентра катастрофы, в Шлезвиг.

    Вскоре после моего назначения на высокий пост я убедил Гитлера в том, что бы поскольку ревностные партейгеноссен уже все давно заняли прочное положение — я мог иметь в своем распоряжении членов партии невысокого уровня. Не колеблясь, Гитлер дал мне свободу в подборе кадров. Постепенно стали поговаривать, что в моей конторе можно найти надежное и спокойное пристанище, и к нам повалили архитекторы.

    Как-то один из моих сотрудников попросил меня о рекомендации для вступления в партию. Мой ответ обошел в Генеральной инспекции по делам строительства все закоулки: ?А зачем? Достаточно того, что в партии я сам?. Мы хотя и относились к градостроительным планам Гитлера со всей серьезностью, но — не к бьющей на эффект помпезности гитлеровского Рейха, как все прочие. В последующие годы я почти не ходил на партийные собрания и почти не поддерживал контактов с партийными инстанциями, например, с руководством берлинского гау (и весьма халатно относился ко всякого рода порученным мне партийным должностям, хотя я мог бы без труда превратить их в позиции власти. Даже руководство Управлением ?Эстетика труда? я из-за нехватки времени постепенно передал своему постоянному представителю. Этой сдержанности способствовало, впрочем, мои нелюбовь к публичным выступлениям.

    В марте 1939 г. я в компании моих ближайших друзей (Вильгельм Крайс, Йозеф Торак, Герман Каспар, Арно Брекер, Роберт Франк, Карл Бранд с женами) предпринял путешествие по Сицилии и Южной Италии. К нам присоединилась по нашему приглашению и супруга министра пропаганды Магда Геббельс с паспортом на чужое имя.

    В ближайшем окружении Гитлера не было недостатка в любовных приключениях, на которые он закрывал глаза. Так Борман нагло, наплевав на всех (что, впрочем не могло быть неожиданностью у столь безнравственной личности) пригласил в свой дом в Оберзальцберге одну киноактрису, где она провела несколько дней в кругу его семьи. Скандал удалось замять только благодаря непостижимой для меня мягкой терпимости фрау Борман.

    Бесконечные любовные истории числились и за Геббельсом. Статс-секретарь его министерства Ханке, полузабавляясь, полувозмущаясь, рассказывал, как его шеф обычно шантажировал киноактрис. Чем-то гораздо большим, чем любовная интрижка, оказалась его связь с чешской кинозвездой Лидой Бааровой. Госпожа Геббельс отреклась тогда от своего мужа и потребовала от министра, чтобы он оставил ее и их детей. Ханке и я были всецело на ее стороне. Но Ханке еще более обострил семейный кризис, влюбившись в жену министра, на много лет старше его. Я пригласил ее в путешествие на юг, чтобы помочь ей в столь неловком положении. Ханке готов был последовать за нею, засыпал ее в поездке любовными письмами, но она решительно отклонила все.

    Госпожа Геббельс оказалась в поездке любезной уравновешенной дамой. Вообще жены высокопоставленных лиц режима были не в пример их мужьям куда более устойчивы к искусу властью. Они не заносились в мир фантазий, наблюдали за иногда прямо-таки гротескным взлетом своих мужей с некоторой внутренней настороженностью, не были в такой мере захвачены политическим вихрем, высоко и круто возносившим их мужей. Госпожа Борман оставалась скромной, даже несколько запуганной домохозяйкой, впрочем в равной мере слепо преданной своему мужу и партийной идеологии. Фрау Геринг, казалось, была способна и поиронизировать над болезненной склонностью своего мужа к пышности. В конце-концов, Ева Браун также доказала свое внутреннее превосходство; во всяком случае она никогда не использовала в личных целях власть, которая прямо просилась в руки.

    Сицилия с руинами дорических храмов в Сегесте, Сиракузах, Селинунте и Агригенте очень обогатила и дополнила впечатления нашей первой поездки в Грецию. При осмотре храмов в Селинунте и в Агригенте я снова, и не без внутреннего удовлетворения, отметил, что и античность не была свободна от приступов гигантомании; греческое население колоний определенно отошло от столь высоко ценимых на родине принципов меры.

    В сравнении с этими храмовыми сооружениями бледнели все известные нам образцы мавританско-норманского зодчества, за исключением великолепного охотничьего замка Фридриха II и Отогона в Кастель-дель-Монте. Пестум я воспринял как нечто вершинное. Помпейя же, напротив, показалась мне гораздо дальше отстоящей от чистых форм Пестума, чем наши постройки от мира дорийцев.

    На обратном пути мы еще на несколько дней задержались в Риме. Фашистское правительство раскрыло псевдоним нашей знаменитой спутницы, и итальянский министр пропаганды Альфиери пригласил нас всех в оперу. Никто из нас был не в состоянии внятно объяснить, почему вторая дама Рейха одна разъезжает по заграницам и поэтому мы, как можно скорее, отправились домой.

    Пока мы как в полусне странствовали в мире греческой истории Гитлер повелел оккупировать Чехословакию и присоединить ее к Рейху. В Германии мы застали довольно подавленное настроение. Всеобщая неуверенность в ближайшем будущем переполняла нас. Странным образом и сегодня меня волнует мысль о том, каким точным предчувствием надвигающегося может обладать народ, не поддающийся влиянию официальной пропаганды.

    Несколько успокаивающе, впрочем, подействовало то, как Гитлер возразил Геббельсу, когда последний во время обеда в Рейхсканцелярии отозвался о бывшем министре иностранных дел Константине фон Нейрате несколькими неделями ранее назначенном Имперским протектором Богемии и Моравии следующим образом: ?Фон Нейрат известен как тихоня. А в протекторате нужна жесткая рука, обеспечивающая порядок. Этот господин не имеет ничего общего с нами, он совсем из другого мира?. Гитлер поправил его: ?Только фон Нейрат мог быть подходящей фигурой. В англо-саксонском мире у него репутация благородного человека. Его назначение будет иметь успокаивающее международную общественность воздействие, так как в нем просматривается мое желание не лишать чехов их народной самобытности?.

    Гитлер потребовал у меня отчета о моих впечатлениях об Италии. Там мне бросилось в глаза, что все стены, вплоть до маленьких деревень, были размалеваны воинственными пропагандистскими призывами. ?Нам это ни к чему, — заметил Гитлер. Если дойдет до войны, немецкий народ достаточно для этого закален. Для Италии, может, такой вид пропаганды и уместен. Только поможет ли это чему, вот вопрос?{123}.

    Гитлер уже не раз предлагал мне произнести вместо него речь при открытии ежегодной архитектурной выставки в Мюнхене. До сих пор мне всегда удавалось под тем или иным предлогом уклониться от этого. Весной 1938 г. дошло даже до своего рода торга: я заявил о готовности нарисовать эскизы для картинной галереи и стадиона в Линце, если мне не вменят в обязанность речь на выставке.

    А тут как раз накануне 50-летия Гитлера открывалась для движения часть ?оси Восток-Запад?, и он согласился лично перерезать ленточку. Дебюта в качестве оратора было не избегнуть и сразу же в присутствии главы государства, на весь мир. За обеденным столом Гитлер провозгласил: ?Большое событие. Шпеер будет держать речь! Любопытно, что он скажет?.

    У Бранденбургских ворот, посредине магистрали, на специально возведенной трибуне возвышались почетные лица, я на их правом фланге; теснилась в отдалении, на тротуарах, за канатами густая толпа. Издалека доносилось, нарастало, как шквал, по мере приближения машины с Гитлером — народное ликование, вылившееся в оглушительный рев. Машина остановилась прямо против меня. Гитлер вышел, пожал мне руку, ответив коротким поднятием руки на приветствия высокопоставленных лиц. Передвижные киносъемочные камеры начали съемки чуть не в упор, Гитлер в двух метрах от меня смотрел с ожиданием. Я набрал в легкие воздуха и затем произнес буквально следующее: ?Мой фюрер, докладываю о завершении строительных работ ?оси Восток-Запад?. Пусть дело говорит само за себя!? Тут возникла затяжная пауза, прежде чем Гитлер произнес несколько фраз. Затем я был приглашен в его автомобиль и вместе с ним объехал семикилометровую шпалеру берлинцев, чествовавших Гитлера по случаю его 50-летия. Это было, вероятно, одно из самых крупных массовых мероприятий министерства пропаганды. Но аплодисменты казались мне искренними.

    Уже в Рейхсканцелярии, в ожидании обеда, Гитлер заметил вполне дружески: ?Своими двумя предложениями Вы поставили меня в довольно неловкое положение. Я ожидал более длинной речи, я привык, пока говорят, обдумывать свой ответ. А Вы кончили, не начав, и я не знал, чем ответить. Но я Вам это прощаю: это была хорошая речь, одна из лучших, которые я когда-либо в своей жизни слышал?. В последующие годы этот эпизод прочно вошел в его репертуар, и он часто рассказывал его.

    В полночь собравшиеся за столом поздравили Гитлера. А когда я сказал, что по случаю этого дня в одном из соседних залов я выставил почти четырехметровый макет Триумфальной арки, он немедленно предложил гостям подняться и устремился вперед. Долго, заметно растроганный, обозревал он макет, в котором обрели материальный облик мечты его молодых лет. Глубоко взволнованный, он молча протянул мне руку, чтобы затем в эйфорических тонах высоко поднять значение этого произведения зодчества в будущей истории Рейха. На протяжении этой ночи он еще несколько раз подходил к своему макету. На пути туда и обратно мы каждый раз проходили мимо зала заседания, в котором в 1878 г. Бисмарк возглавлял Берлинский конгресс. Сейчас на длинных столах громоздились подарки ко дню рождения фюрера — по большей части огромное собрание китча, поднесенного его рейхс — и гаулейтарами: беломраморные обнаженные фигуры, излюбленные малоформатные бронзовые копии, что-нибудь вроде римского мальчика, вытаскивающего занозу из пальца, писанные маслом полотна, по уровню соответствующие выставкам в ?Доме искусств?. Некоторые подарки вызывали у Гитлера аплодисменты, над другими он потешался, а в общем-то они едва отличались друг от друга.

    Тем временем дела между Ханке и госпожой Геббельс продвинулись настолько, что, к ужасу всех посвященных, они задумали пожениться. Очень неравная пара: Ханке был молод и неопытен, она существенно старше, элегантная дама из общества. Ханке добивался у Гитлера разрешения на развод, но Гитлер по государственным соображениям отказывал. В самом начале Байройтского фестиваля 1939 г. Ханке как-то утром заявился в мой берлинский дом в полном отчаянии. Супруги Губбельс помирились, сообщил он, и вместе отбыли в Байройт. Я-то считал, что для Ханке это самый удачный выход. Но отчаявшегося влюбленного не утешить поздравлениями по такому поводу. Поэтому я пообещал ему разведать в Байройте, что же произошло, и тотчас же отбыл.

    Семья Вагнеров пристроила к дому Ванфрида просторное крыло, в котором в эти дни остановился Гитлер и его адъютанты, тогда как приглашенные фюрером гости были размещены в частных квартирах. Между прочим здесь своих гостей Гитлер отбирал тщательнее, чем в Оберзальцберге, не говоря уж о Рейхсканцелярии. Не считая несущих службу адъютантов, он ограничивался приглашением нескольких знакомых с их женами, в отношении которых он мог быть уверенным, что они будут приятны семейству Вагнеров; в сущности, постоянными гостями были только д-р Дитрих, д-р Брандт и я.

    В дни фестиваля Гитлер производил более раскованное впечатление, чем обычно. В семействе Вагнеров он определенно чувствовал себя уютно и избавленным от необходимости олицетворять собой власть, необходимости, подчиняться которой, он иногда считал себя обязанным даже при небольшом вечернем застолье в Рейхсканцелярии. Он был весел, по-отечески общался с детьми; по отношению к Ванфриду Вагнер держался по-дружески и предупредительно. Без его финансовой поддержки фестивали едва ли смогли бы продержаться. Каждый год Борман отсыпал из своих фондов сотни тысяч, чтобы фестивали достойно увенчивали очередной сезон немецкой оперы. Быть патроном этих фестивалей и другом семьи Вагнеров — возможно это было осуществление мечты, в которую Гитлер едва ли отваживался верить в дни своей молодости.

    Геббельс с женой прибыли в Байройт в тот же день. что и я, и заняли квартиру в пристройке дома Ванфрида. Фрау Геббельс была, судя по всему, глубоко подавлена, она откровенно рассказала мне: ?Ужасно, как мой муж запугивал меня. Я только собралась отдохнуть в Гаштайне, как он без всякого приглашения появился в отеле. Три дня он непрерывно уговаривал меня; больше я вынести не могла. Он шантажировал меня нашими детьми — он прикажет их у меня отнять. Что я могла поделать? Мы помирились только внешне. Альберт, это чудовищно! Мне пришлось дать ему слово никогда не встречаться более приватным образом с Карлом. Я так несчастна, но у меня нет выбора?.

    Что могло бы лучше всего соответствовать этой семейной трагедии, чем ?Тристан и Изольда?, которую мы, Гитлер, супруги Геббельс, госпожа Винифрид Вагнер и я, как раз слушали из большой центральной ложи. Госпожа Геббельс, справа от меня во время всего спектакля тихонечко плакала. В антрактах она сидела в углу одного из салонов, сломленная и всхлипывающая, в то время как Гитлер и Геббельс показывались через окно народу и старались не замечать неприятную ситуацию.

    На следующее утро я раскрыл Гитлеру, которому поведение фрау Геббельс накануне осталось непонятным, подоплеку состоявшегося примирения. Как глава государства он, хотя и приветствовал такой поворот событий, но тотчас же, в моем присутствии вызвал Геббельса и немного — словно и сухо сообщил тому, что будет лучше, если он со своей супругой в этот же день покинет Байройт. Не дав возможности какого-либо возражения, даже не протянув руки, он попрощался с министром и после этого повернулся в мою сторону: ?С женщинами Геббельс циник?. Он и сам был циником, на другой манер, впрочем.


Глава 11.

    Земной шар

    При осмотрах моих берлинских макетов Гитлера прямо-таки магнетически притягивал один участок плана: будущая центральная точка всей Империи, которая призвана будет на столетия вперед служить воплощением могущества, завоеванного в гитлеровскую эпоху. Как резиденция французских королей с градостроительной точки зрения охватывает Елисейские поля, так же должны были неизменно находиться в поле зрения с любого конца Великолепной улицы те сгрупированные вместе сооружения, которые Гитлер хотел бы как олицетворение своей политической деятельности иметь непосредственно около себя: Рейхсканцелярия для управления государством, Верховное командование вермахта для осуществления приказной власти над тремя родами войск, затем по канцелярии для партии (Борман), для протокольного управления (Майсснер) и для личных нужд (Боулер). То, что на наших планшетах к архитектурному центру относилось также и здание Рейхстага, не должно было давать повода для мысли, что парламенту отводится сколь-либо важная роль в системе власти. Старое здание рейхстага просто случайно оказалось на этом месте.

    Я было предложил Гитлеру снести вильгельмовский рейстаг, построенный Паулем Вало, но неожиданно встретил жесткое сопротивление: ему нравилось здание. Правда, Гитлер отводил его только для общественных целей. Относительно своих конечных намерений Гитлер был немногословен. Если в беседах со мной он высказывался без всякой оглядки, то это объясняется той доверительностью, которая почти всегда окрашивает взаимоотношения заказчика и архитектора.

    ?В старом помещении мы можем разместить читальные залы и комнаты для депутатов. Я не возражаю против размещения библиотеки в зале пленарных заседаний. 580 мест — он для нас слишком мал. А совсем рядом мы построим новое здание. Нужно предусмотреть в нем места для тысячи двухсот депутатов!?{123}. Это предполагало народонаселение примерно в 140 млн. и позволяло получить представление в масштабах, которыми он мыслил; причем отчасти он имел в виду естественный быстрый прирост немецкого населения, частично — включение других германских народов, но, конечно же, не население покоренных наций, за которыми он не признавал избирательных прав. Я предложил Гитлеру, не теряя времени, пересмотреть в сторону повышения норму представительства с тем, чтобы сохранить пленарный зал рейхстага. Но Гитлер не захотел трогать унаследованное от Веймарской республики число избирателей, приходящегося на одного депутата — 60 тыс. О своих соображениях он не распространялся. Он упорно настаивал на этом, как и на формальном сохранении устаревшей избирательной системы, с ее обязательными сроками, бюллетенями, урнами и тайной подачей голосов. В этих вопросах Гитлер вполне определенно хотел сохранить традицию, которая привела его к власти, хотя она и стала совершенно несущественной с тех пор, как он ввел однопартийную систему.

    Постройки, которым предстояло обрамлять будущую Адольф Гитлер-плац, затмевались величественным Дворцом с куполом, который по объему должен был быть в пятьдесят раз больше, чем здание, запроектированное для народного представительства. Как если бы Гитлер хотел тем самым наглядно в пропорциях продемонстрировать всю несущественность последнего.

    Решение приступить к разработке строительной документации Дворца с куполом было принято им уже летом 1936 г.{123} В день его рождения, 20 апреля 1937 г. я представил ему общий план, чертежи, изображение поперечных сечений, первый макет. Он воодушевился, упрекнул только, что я снабдил планы надписью ?Разработано по замыслу фюрера? — ведь архитектором выступаю я, и мой вклад в создание этого сооружения куда значительнее, чем его эскиз-замысел 1925 г. Но эта формула осталась, Гитлер, по видимому, с удовлетворением воспринял мой отказ предендовать на авторство. Затем были изготовлены макеты фрагментов, а в 1939 г. уже и очень детализированный макет всего дворца почти в три метра и макеты интерьеров. У них можно было вытащить дно и на уровне глаз прочувствовать будущее впечатление. Во время своих частых визитов Гитлер никогда не упускал случая подольше постоять у этих обоих макетов, впадая в своего рода мечтательный транс. Что полутора десятилетиями ранее представлялось ему и его соратникам полетом взвинченной фантазии, он мог теперь с триумфом предъявить всему миру: ?Кто бы мог подумать тогда, что это будет когда-то построено!?.

    Величайшее из всех, ранее когда-либо задуманных зданий для собраний состояло из единственного помещения, способного вместить одновременно от 15 до 18 тысяч стоящих участников. По существу речь шла, несмотря на сдержанное отношение Гитлера к мистическим настроениям Гиммлера и Розенберга о культовом сооружении, которое в течение последующих столетий, в силу традиции и духовного почтения должно было преобрести примерно такое же значение, как собор святого Петра в Риме для католического христианства. Не будь этой культовой подоплеки, расходы на возведение и роскошь этого главного для Гитлера здания были бы бессмысленны и непонятны.

    Круглый внутренний зал был по своему сечению трудновообразим — в 250 м. На высоте в 220 м можно было бы видеть завершение колоссального свода, начинавшего свой легкий параболический взлет на высоте 98 м от пола.

    Прообразом для нас в известной мере служил римский пантеон. Берлинский купол должен был также сохранить в своей вершине круглое отверстие для света; уже только оно имело бы поперечник в 46 м и тем самым превосходило бы размеры всего купола пантеона (43 м) и собора Петра (44 м). Кубатура зала должна была бы быть в 17 раз больше объема собора Петра.

    Внутренняя отделка помещения задумывалась предельно скромной: вокруг центрального свободного круглого пространства (поперечное сечение в 140 м) взбегали трехступенчатые трибуны до высоты 30 м. Обрамление из ста прямоугольных колонн, высотой в 24 м еще имели вполне человеческие размеры, прерывалось напротив входа нишой размером в 15 м высотой и 28 м шириной, выложенной золотой мозаикой. На ее фоне, как единственное образно украшение, должен был возвышаться на 14-метровом мраморном цоколе имперский орел со свастикой в когтях, увитый дубовыми листьями. Этот символ высшей власти был одновременно венцом Великолепной улицы Гитлера и ее завершением. Где-то внизу под этой эмблемой должно было располагаться место фюрера нации, который оттуда бы возвещал народам будущей Империи свои послания. Я все старался по возможности приподнять это место архитектурными средствами. Но тут-то и давали себя знать издержки архитектуры, вырвавшейся из всяких масштабов: Гитлер исчезал в ней, растворялся до оптического нуля.

    Снаружи купол напоминал бы зеленую гору высотой в 230 м, так как его должны были покрыть патинированные медные плиты. На вершине ее предполагался застекленный фонарь из максимально легкой металлоконструкции. На фонаре восседал на свастике орел.

    Восприятие гигантской массы купола должно было облегчаться колоннадой у его основания (каждая колонна высотой в 20 м). Я надеялся, что рельефность этого венка из колонн придаст куполу все же охватываемые взором масштабы; конечно, тщетная надежда. Купол — гора покоился на кубическом блоке из светлого гранита, 315 м в длину и 74 м в высоту. Тонко проработанный фриз, четыре мощных с продольными бороздами башни — опоры по углам и вынесенный площади со стороны вперед входной тамбур с колоннами должны были еще выразительнее подчеркнуть величие мощного куба.{123}. По обеим сторонам тамбура должны были быть воздвигнуты две скульптуры по 15 м высотой. Их аллегорический смысл был определен лично Гитлером: одна изображала Атласа, подпирающего своими плечами небосвод, другая — Теллуса, несущего земной шар. Небосвод и Земля предполагалось покрыть эмалью, а звезды и контуры континентов — золотом.

    Внешний общий объем этого сооружения превышал 120 млн. кубических метров{123}. Вашингтонский Капитолий просто затерялся бы в таком объеме. Настоящая инфляция цифр и величин.

    Но Дворец для собраний отнюдь не был безумным замыслом без шансом на осуществление. Наши планы не могли быть причислены к тем, тоже помпезным и превосходящим всякое воображение фантазиям, которыми развлекались, например, французские архитекторы Клод Никла Леду и Этьен Л.Булле, создавшие эскизы памятников, которые должны были изображать оплакивание империи Бурбонов и апофеоз революции и не помышлявшие о их воплощении. В своих замыслах они оперировали величинами, не уступавшими гитлеровским{123}. Для нашего Дворца для собраний и для прочих построек, долженствовавших образовывать будущую площадь Адольфа Гитлера были еще до 1939 г. снесены бессчетные мешавшие старые постройки вокруг рейхстага, а также проведены геологические исследования стройплощадки, выполнены детально проработанные эскизы, построены макеты отдельных фрагментов в натуральную величину. Уже были истрачены миллионы на покупку гранита для облицовки фасада, причем не только в Германии, но и несмотря на острый валютный дефицит — по распоряжению Гитлера также в Южной Швеции и Финляндии. Как и все остальные постройки Великолепной улицы, строительство Дворца для собраний должно было завершиться через одиннадцать лет, в 1950 г. Поскольку для Дворца планировались самые длительные сроки строительства, торжественная закладка первого камня намечена на 1940 г.

    С точки зрения технической несоставляло проблемы возвести безопорное перекрытие над помещением в 250 м в поперечнике{123}. Мостостроители 30-гг. без труда освоили возведение сходных, статически безупречных конструкций из стали и железобетона.

    Ведущие немецкие специалисты рассчитали даже, что перекрываемое пространство могла бы иметь и более массивный купол. Я предпочел бы обойтись без стальных конструкций, но в данном случае Гитлер выразил сомнение: ?Ведь может случиться, что в купол угодит авиационная бомба и повредит купол. Как Вы себе представляете восстановительные работы при угрозе обвала?. Он был прав. Поэтому заказали конструкцию — скелет из стали, на которую должен был крепиться внутренний свод. Стены же, как и в Нюрнберге, предстояло построить очень толстые. Вместе с куполом это создавало чудовищное давление, которое должен был принять на себя исключительно мощный фундамент. Инженеры высказались за бетонную подушку объемом в три миллиона кубических метра. Для проверки наших расчетов о проседании основы на несколько сантиметров к берлинском песке под Берлином был построен экспериментальный блок{123}. не считая рисунки и фотографии, сегодня это единственный свидетель грандиозного замысла.

    Работая над проектом, я внимательно рассматривал собор Петра в Риме. Я был разочарован; его масштабы совершенно не соответствовали впечатлению на зрителя. Я понял важную вещь: даже уже при таких размерах впечатление не возрастет пропорционально масштабам строения. У меня возникло опасение, что и впечатление от нашего Дворца окажется ниже ожиданий Гитлера.

    Слухи о проектируемом грандиозном сооружении дошли и до консультанта по ПВО в имперском министерстве авиации, министериального советника Книпфера. Именно от него исходили инструкции по всем новостройкам, которые — для снижения эффективности бомбовых налетов предлагалось по возможности рассредотачивать по всему городу. А тут, в самом центре города и Рейха возникало сооружение, возносившееся выше низкой облачности и представлявшее собой идеальный ориентир для бомбардировщиков противника, прямо-таки дорожный указатель к правительственным учреждениям на Севере и Юге от купола. Я доложил Гитлеру эти опасения, но он был настроен оптимистично. ?Геринг заверил меня, что ни один вражеский самолет не прорвется в Германию. Мы не дадим помешать нашим планам?.

    Эта постройка с куполом, задуманная им вскоре после тюремного заключения и вынашивавшаяся им все последующие пятнадцать лет, была его идеей — фикс. Когда он уже после завершения разработки наших планов, узнал, что в Советском Союзе во славу Ленина в Москве также проектируют здание для конгрессов, высота которого будет свыше трехсот метров, он отреагировал чрезвычайно злобно. Его вывело из равновесия, что не он будет творцом высочайшего монументального произведения мира. На него действовала угнетающе сама невозможность разрушить намерения Сталина простым приказом. В конце концов он утешился тем, что его детище останется уникальным: ?Что значит какой-то небоскреб: выше — ниже, больше — меньше. Купол — вот что отличает нашу постройку от всех остальных!? Уже после начала войны с Советским Союзом я как-то заметил, что мысль о строительстве в Москве дворца — конкурента расстроила его сильнее, чем он хотел тогда в этом признаться. ?Теперь, — сказал он, — с той стройкой будет покончено навсегда?.

    С трех сторон Дворец с куполом окружался водной поверхностью, отражение его в которой должно было еще более усиливать впечатление. В связи с этим подумывали расширить русло Шпрее до размеров озера, правда, в этом случае пришлось бы под площадью сооружать два туннеля для водного транспорта. Четвертая, южная сторона Дворца господствовала над Великой площадью, будущей ?Адольф Гитлер-плац?. Здесь предполагалось проведение ежегодных демонстраций в день первого мая, до того проводившиеся на Темпельхофском поле{123}.

    Для проведения подобных массовых мероприятий министерство пропаганды разработало специальную организационную схему. В 1939 г. Карл Ханке рассказывал мне о четкой градации массовых мероприятий в зависимости от значения тех или иных политико-пропагандистских акций. Начиная от торжественной встречи школьниками какого-нибудь важного иностранного гостя и до массовой мобилизации миллионов рабочих — для каждого мероприятия своя схема. Статс-секретарь иронически говорил о ?мобилизации ликования?. Для того, чтобы заполнить площадь перед Дворцом с куполом наверняка потребовалось бы наивысшая ступень ?мобилизации восторгов? — ведь она была рассчитана на миллион человек!

    Площадь ограничивалась с одной стороны комплексом Верховного командования вермахта, а с другой — бюро Рейхсканцелярии, посредине же мы оставили пространство для свободного обзора купола с Великолепной улицы. Это был единственный разрыв в ансамбле зданий, окружавших огромную площадь.

    К Дворцу для собраний вплотную примыкала самая важная и с психологической точки зрения самая интересная постройка — Дворец Гитлера. В данном случае без всякого преувеличения речь шла не о жилище или апартаментах канцлера, а о дворце. Как свидетельствуют сохранившиеся наброски, Гитлер начал им заниматься с ноября 1938 г.{123} Замышлявшийся новый дворец фюрера позволяет проследить, как мощно нарастала жажда самоутверждения: от использования канцелярской резиденции Бисмарка — до воведения дворца, превосходящего его по объему в 150 раз. Гитлеровский будущий дворец вполне мог потягаться с известным по легендам ?Золотым домом? Нерона, занимавшим площадь свыше миллиона квадратных метров: в центре Берлина он, вместе с окружающим его парком, Дворец Гитлера должен был занять два миллиона квадратных метра. Из приемных покоев несколько анфилад залов вели в банкетный зал, где за стол могли бы одновременно сесть тысячи человек. Для приемов по особо торжественным случаям отводились восемь огромнейших залов{123}.. Для театра на четыреста мест , в стиле барокко и рококо, как в княжеских замках, предусматривалось самое современное оборудование сцены.

    Из своих приватных покоев Гитлер мог по системе переходов попасть в Дворец с куполом. По другую сторону располагался комплекс его рабочих помещений с залом-кабинетом в центре. По своим размерам он далеко превосходил зал для приемов американского президента{123}. Гитлеру настолько нравился длинный коридор в только что отстроенной Рейхсканцелярии, предназначенный специально для прохода дипломатических представителей, что и для нового дворца он пожелал такого же решения. Я удвоил его протяженность вдвое — до полукилометра.

    По сравнению со зданием Рейхсканцелярии, сооруженным в 1931 г. и о котором Гитлер отозвался презрительно как о конторе какого-нибудь мыловаренного предприятия, его претензии выросли в семьдесят раз{123}. Такие вот масштабы принимала его гигантомания.

    Посреди всей этой роскоши, в довольно скромной по размерам спальне Гитлер мог бы поставить и свое, покрытое светлым лаком, ложе. Как-то в разговоре со мной он заметил: ?Терпеть не могу в спальне какую бы там ни было роскошь. Лучше всего я себя чувствую в своей обычной, скромной кровати?.

    В 1939 г., когда эти планы обретали зримые очертания, геббельсовская пропаганда все еще продолжала укреплять веру в ставшие нарицательными скромность и простоту фюрера. Дабы не поколебать этот образ, Гитлер почти никогда не посвящал в планы своего личного дворца и будущей Рейхсканцелярии. Однажды, когда мы в сильный снегопад отправились на прогулку он, обосновывая свои требования, сказал мне: ?Видите ли, я бы лично вполне удовольствовался совсем простым небольшим домом в Берлине. У меня достаточно власти и уважения; мне вся эта пышность не нужна для их поддерживания. Но поверьте: те, кто придут мне на смену, будут очень нуждаться в такой пышной представительности. Многие из них будут в состоянии удержаться у власти только таким образом. Трудно даже представить себе, какую власть над миром обретает нищий духом, если он выступает в столь величественной обстановке. Такие помещения, с великим историческим прошлым возвысят даже малозначительного преемника до исторического уровня. Теперь Вы видите, почему мы все это должны возвести еще при моей жизни: чтобы я успел пожить в этих помещениях и чтобы мой дух придал бы им традицию. Достаточно, если я проживу в них года два.

    Уже в своих выступлениях перед строителями Рейхсканцелярии в 1938 г. Гитлер развивал подобные мысли ( конечно, ничего не говоря о к тому времени уже довольно далеко продвинувшихся планах). Как фюрер и рейхсканцлер германской нации он не удаляется в старые дворцы; именно поэтому он отклонил предложение расположиться в дворце рейхспрезидента, как и не живет в доме бывшего оберст-гофмейстера. Однако и в этом смысле государство должно получить внешнюю представительность, ни в чем не уступающую иностранным королям или императорам{123}.

    В те времена Гитлер запрещал общую калькуляцию стоимости этих сооружений и мы послушано выдавали планы, даже не подсчитывая их кубату. И только сейчас, четверть века спустя я впервые произвел эти подсчеты. Из них видно:

    1. Дворец с куполом 21 млн. куб. м 2. Личный дворец фюрера 1,9 млн. куб. м 3. Комплекс рабочих помещений, включая Рейхсканцелярию 1,2 млн. куб. м 4. Относящиеся к п.3 прочие канцелярии 0,2 млн. куб. м 5. Верховное командование вермахта 0,6 млн. куб. м 6. Новое здание рейхстага 0,35 млн. куб. м Итого: 25,25 млн. куб. м

    Хотя при грандиозных объемах относительно небольшого числа объектов стоимость кубического метра несколько бы и понизилась, общие расходы вырастали в трудно вообразимую сумму. Уже хотя бы потому, что эти огромные сооружения требовали мощных стен и, соответственно, глубоких фундаментов. Кроме того, для внешней отделки предусматривался дорогой гранит, для внутренней — мрамор. Двери, окна, потолки и прочее — из самых дорогостоящих материалов. Оценка расходов в пять миллиардов марок только на Адольф Гитлер-плац, скорее всего занижена{123}.

    Определенный поворот в массовых настроениях по всей Германии в 1939 г. проявился не только в том, что ?мобилизация ликований? становилась необходимой и там, где двумя годами ранее Гитлер мог полагаться на стихийное изъявление чувств. К тому времени он сам начал отдаляться от обожавшего его народа. Чаще, чем прежде, он становился раздражительным и грубым, если собравшаяся на Вильгельм-плац толпа требовала его появления. Еще два года назад он частенько шел к ?историческому? балкону, а сейчас нередко набрасывался на своих адъютантов, когда они просили его выйти к народу: ?Оставьте меня с этим в покое!?

    Это как бы постороннее наблюдение имеет, тем не менее отношение к истории разработки Адольф Гитлер-план. Как-то Гитлер дал следующее указание: ?Нельзя считать исключением, что в какой-то момент я буду вынужден прибегнуть к непопулярным мерам. Возможны волнения. К такому повороту событий следует быть готовым. Окна всех зданий на этой площади должны иметь тяжелые стальные, пуленепробиваемые жалюзи, двери — также из стали и мы должны быть в состоянии блокировать единственный подход к площади массивной железной решеткой. Центр Рейха должен быть готов к обороне, как крепость?.

    Это замечание выдало беспокойство, которое было ему ранее несвойственно. Оно снова проглянуло, когда обсуждался вопрос о размещении личной охраны, которая разрослась к этому времени до полностью моторизованного, оснащенного новейшим вооружением полка. Он переместил его расположение в непосредственную близость от южного конца большой оси. ?А что Вы думаете, если дойдет до беспорядков!? И показывая на улицу в 120 м шириной: ?Если они со своими бронированными машинами помчатся ко мне по всей ширине, ни один человек не устоит?. Услышала ли армия об этом указании и захотела опередить СС, дал ли Гитлер сам прямой приказ, во всяком случае, по настоянию командования сухопутных сил и с одобрения Гитлера берлинскому полку охраны ?Гроссдойчланд? был отведен участок для строительства казарм в еще большей близости к гитлеровскому центру руководства{123}.

    Неосознанно я отразил это отдаление Гитлера от народа, Гитлера, полного решимости стрелять в собственный народ, в фасаде его дворца. Он должен был быть абсолютно глухим, только большие стальные въездные ворота и дверь на балкон, с которого он мог показываться толпе. И балкон этот должен был нависать над ней, на 14-метровой высоте, т.е. на уровне пятого этажа. Мне и сегодня кажется, что этот недвусмысленно всех от себя отвергающий фасад удачно передавал тогдашнее впечатление от фюрера, прочно обосновавшегося в эмпиреях самообожествления.

    Пока я отбывал заключение этот проект с красноватыми мозаиками, колоннами, бронзовыми львами и позолоченными профилями оставался в моей памяти жизнерадостным, почти милым по характеру. Когда же после перерыва в двадцать один год я снова увидел цветные фотографии макета, то невольно вспомнил об постройках сатрапов в одном из фильмов Сесиля Б. де Мийя. Вместе с фантастическим я почувствовал жестокость этой архитектуры, очень точное выражение в ней тирании.

    Еще до войны меня позабавила одна чернильница, которую архитектор Бринкман (как и Троост, в прошлом специализировавшийся на внутреннем оформлении трансантлантических пароходов) преподнес Гитлеру. Этот утилитарный предмет Бринкман превратил в нечто высокоторжественное — с обилием украшений, завитушек и ступеней, и посреди всего этого великолепия — одинокая, всеми покинутая ?чернильница для главы государства?: крошечное чернильное озерцо. По-моему, до этого я не видывал ничего столь же противоествественного. Однако Гитлер, не отклонил как следовало бы ожидать, этот подарок, а напротив, нашел это бронзовое чернильное сооружение выше всех похвал. Не меньшего успеха добился Бринкман и с эскизом рабочего кресла для Гитлера, кресла прямо-таки геринговских пропорций, своего рода трон, увенчанный по верхнему краю спинки двумя огромными позолоченными шишками. В обоих этих напыщенно-вычурных предметах я улавливал дурной тон парвеню. Этой склонности к пышности Гитлер начал потворствовать после 1937 г., поддерживая ее аплодисментами. Он как бы снова вернулся на венский Ринг, с восхищения которым он начал свое эстетическое развитие, и постепенно, но неуклонно все больше удалялся от уроков Трооста.

    А вместе с ним и я сам, потому что мои работы того времени все менее были отмечены тем, что я считал ?своим стилем?. Отход от моих истоков проявлялся не только в помпезных сверх масштабах моих построек. В них уже ничего не оставалось от дорического начала, к которому я всегда тянулся; они превращались в ?упадническое искусство?. Богатство, неограниченные средства в моем распоряжении, а также и партийная идеология Гитлера столкнули меня к стилю, который опирался прежде всего на эстетику роскошных дворцов восточных деспотов.

    К началу войны я выдвинул теорию, которую в 1941 г. за ужином в парижском ?Максиме? изложил перед кружком французских и немецких деятелей искусства, среди которых были Кокто и Дкспио. Французская революция после позднего барокко, рассуждал я, — сформулировала новое чувство стиля. Даже самая утилитарная мебель была выдержана в прекрасных пропорциях. Наиболее законченное выражение это новое нашло свое выражение в проектах Булле. За стилем революции последовал ?директуар?, который осваивал более богатые выразительные средства, но еще непринужденно и со вкусом. Стиль ампир означал поворот: можно проследить по годам, как еще классические формы глушились все новыми и новыми элементами, эффектными украшениями; в конце-концов ?поздний ампир? достиг непревзойденных богатств и пышности. В этом нашло свое завершение развитие стиля, которое столь многообещающе началось с Консульством, в этом отразился также и переход от революции к наполеоновской империи. В эволюции этого стилевого направления угадывается и сигнал к распаду, и возвещение конца наполеоновской эры. Здесь, на отрезке точно в два десятилетия, можно наблюдать то, что обычно происходит на протяжении столетий: например, движение от раннеантичных дорических построек до иссеченных барочных фасадов позднего эллинизма (как в Баальбеке). Или другой пример — романские постройки в начале средневековья и обесценивавшаяся поздняя готика в его конце.

    Для последовательного развития этих идей я должен был идти дальше, а именно, что, как в позднем ампире, так и в моих разработках для Гитлера возвещается конец режима, что, стало быть, падение Гитлера до известной степени предвосхищается этими проектами. Но тогда я этого не видел. Точно также, как, вероятно, окружение Наполеона в избыточно пышных позднеампирских салонах видело всего лишь выражение величия и только последующие поколения смогли открыть в них предчувствие его краха, так и окружение Гитлера воспринимало бронзовое нагромождение вокруг чернильницы как достойную кулису для государственного гения, купол-гору — как символ гитлеровского могущества.

    Последние постройки, над которыми мы работали в 1939 г., были, в самом деле, чистейшим неоампиром, родственным стилю 125-летней давности, перед самым концом Наполеона — те же перегруженность, пышность, страсть к позолоте и ... тот же упадок. В этих постройках, не только в их стилистической трактовке, но и в их гигантомании обнаружились без прикрас намерения Гитлера.

    В один из весенних дней 1939 г. он ткнул пальцем на имперского орла со свастикой в когтях, который должен был венчать на высоте в 290 м Дворец с куполом: ?Это нужно изменить. Теперь тут орел должен быть не над свастикой, он должен победительно держать в когтях весь мир. Венцом этого величайшего творения зодчества в мире должен быть орел над земным шаром?. На фотографиях макета, выполненных по моему заданию, еще и сегодня можно видеть смену гитлеровских помыслов.

    Через несколько месяцев началась Вторая мировая война.


Глава 12.

    Начало скольжения вниз

    Примерно в начале августа 1939 г. беззаботной компанией с Гитлером направлялись мы в чайный домик на скале Кельштайн. Длинная кавалькада машин взбиралась по извилистой дороге, пробитой по приказу Бормана в горе. Через высокий, отделанный бронзой портал мы вошли в одетый мрамором влажный холл, а затем — в лифт из отполированной до блеска меди.

    Во время 50-метрового подъема Гитлер как-то вне всякой связи, словно продолжая какой-то внутренний монолог, сказал: ?Вероятно вскоре произойдет нечто огромное. Даже если бы я и должен был послать туда Геринга. В крайнем случае я и сам мог бы поехать туда. Я ставлю все на эту карту?. Этот намек повис в воздухе.

    Ровно через три недели мы услышали, что германский министр иностранных дел ведет переговоры в Москве. Во время ужина Гитлеру передали записку. Он пробежал ее глазами, какое-то мгновение, краснея на глазах, он окаменел, затем ударил кулаком по столу так, что задрожали бокалы и воскликнул: ?Я поймал их! Я их поймал!? Но через секунду он овладел собой, никто не отваживался задавать какие-либо вопросы, и трапеза пошла своей обычной чередой.

    После нее Гитлер пригласил лиц из своего окружения к себе: ?Мы заключаем пакт о ненападении с Россией. Вот, читайте. Телеграмма от Сталина?. Она была адресована ?Рейхсканцлеру Гитлеру? и кратко информировала о состоявшемся единении. Это был самый потрясающий, волнующий поворот событий, который я мог себе представить — телеграмма, дружественно соединявшая имена Гитлера и Сталина. Затем нам был показан фильм о параде Красной армии перед Сталиным с огромной массой войск. Гитлер выразил свое удовлетворение тем, что такой военный потенциал теперь нейтрализован и повернулся к своим военным адъютантам, собираясь, обсудить с ними качества вооружения и войск на Красной площади. Дамы оставались по-прежнему в своем обществе, но естественно тут же узнали новость от нас, которая вскоре была обнародована и по радио.

    Вечером 23 августа после того, как Геббельс прокомментировал сенсационное известие на пресс-конференции, Гитлер попросил связать его с ним. Он хотел знать реакцию представителей зарубежной печати. С лихорадочно блестящими глазами Геббельс сообщил нам услышанное: ?Сенсация не могла быть грандиознее. А когда снаружи долетел звон колоколов, представитель английской прессы произнес: ?Это похоронный звон по британской империи?. На эйфорически упоенного Гитлера это высказывание произвело самое сильное впечатление в этот вечер. Теперь он верил, что вознесся над самой судьбой.

    Ночью мы вместе с Гитлером стояли на террасе и восхищались редкостной игрой природы. Очень интенсивное полярное сияние{123} в течение целого часа заливало красным светом расположенный напротив, овеянный сказаниями Унтерсберг, тогда как над ним полыхало небо всеми цветами радуги. Невозможно было себе представить более эффектную постановку финала ?Сумерек богов?. Наши лица и руки казались неествественно красными. Внезапно Гитлер сказал одному из своих военных адъютантов: ?Похоже на поток крови. На этот раз без применения силы не обойтись?.

    Еще несколькими неделями ранее центр интересов Гитлера заметно переместился в военную область. Часто в многочасовых беседах с одним из четырех своих военных адъютантов (полковник Рудольф Шмундт от руководства вермахта, капитан Герхард Энгель от сухопутных сил, капитан Николаус фон Белов от люфтваффе и капитан Карл-Йеско фон Путкаммер от военно-морского флота Гитлер стремился добиться ясности в своих собственных планах. Молодые и не скованные казармой офицеры были, повидимому, к нему особенно приближены, тем более что он, все время искавший поддержки своих планов, находил ее среди них легче, чем в кругу скептических генералов, отвечавших за конкретные участки.

    В те же дни, сразу же после обнародования германо-русского пакта, адъютанты, однако, были заменены политическими и военными ведущими лицами Рейха, включая Геринга, Геббельса, Кейтеля и Риббентропа. Геббельс первым заговорил открыто и с озабоченностью о вырисовывающейся военной опасности. Странным образом этот, в остальном столь радикальный пропагандист, считал риск очень серьезным и пытался рекомендовать окружению Гитлера мирную политическую линию, он позволял себе весьма несдержанные высказывания о Риббентропе, которого считал главным представителем партии войны. Мы, из частного окружения Гитлера, видели в нем, как и в Геринге, выступавшим также за поддержание мира, слабых людей, разложившихся в благоденствии власти, просто не желающих ставить на карту приобретенные привилегии.

    Хотя именно в эти дни под откос была пущена реализация главного дела моей жизни, я полагал, что решение вопросов национального масштаба должны иметь приоритет над частными интересами. Мои сомнения перекрывались самоуверенностью, которую излучал в те дни Гитлер. Он казался мне героем античной легенды, который без колебаний, сознавая свою силу, пускается на самые рискованные приключения и с гордой независимостью преодолевает все преграды{123}.

    Собственно военная партия, кто бы помимо Гитлера и Риббентропа к ней ни принадлежал, оперировала следующей аргументацией: ?Допустим, что сейчас мы, благодаря нашему быстрому перевооружению, имеем соотношение сил 4 к 1. Со времени оккупации Чехословакии противная сторона сильно вооружается. Но прежде, чем ее военное производство полностью развернется, пройдет полтора — два года. Только начиная с 1940 года она начнет ликвидировать наше солидное превосходство. И лишь когда она выйдет на наш количественный уровень нашей военной продукции, начнется постепенное ухудшение превосходства немецкого потенциала. Ибо, для того, чтобы сохранить его, нам пришлось бы учетверить объемы производства. Но это нам не по силам. Даже если противник выйдет на половину нашей продукции, общее соотношение постепенно будет меняться не в нашу пользу. К тому же именно сейчас у нас во всех родах войск поступает вооружение нового типа, тогда как у противной стороны — устаревшая техника?{123}.

    Соображения такого рода вряд ли подействовали на принятие Гитлером решений как главный аргумент, но они, несомненно, повлияли на выбор момента. Поначалу он говорил: ?Я задержусь в Оберзальцберге возможно дольше, чтобы набраться энергии для надвигающихся тяжелых дней. Только когда дело дойдет до принятия роковых решений, я поеду в Берлин?.

    Но уже несколькими днями позднее колонна автомашин Гитлера двинулась по автобану в Мюнхен. Десять машин с большими, в целях безопасности, интервалами. Моя жена и я где-то в середине. Было прекрасное безоблачное воскресение уходящего лета. Население необычно тихо реагировало на проезд Гитлера. Почти никто не махал приветственно руками. И в Берлине, в окрестности Рейхсканцелярии было на редкость спокойно. Обычно же, как только над зданием поднимался личный штандарт Гитлера, извещавший о его прибытии, здание осаждалось людьми, приветствовавшими его при въезде и выезде.

    От дальнейшего хода событий я, естественно, оказался исключенным; тем более, что в эти напряженные дни распорядок работы Гитлера существенно смешался. С переездом двора в Берлин все его время было занято сменявшими одно другим совещания. Совместные трапезы по большей части выпадали. Среди наблюдений, которые удержались в моей памяти, со всей свойственной ей прихотливостью, сохранилась четкая, в чем-то комическая картина: итальянский посол Бернардо Аттолико за несколько дней перед нападением на Польшу, хватая воздух на бегу, врывается в Рейхсканцелярию. Он примчался с известием, что Италия на первых порах не сможет выполнить своих союзнических обязательств. Дуче облек этот отказ в невыполнимые требования немедленных поставок такой массы военных и народнохозяйственных товаров, следствием которых могло быть только резкое ослабление вооруженных сил Германии. Гитлер высоко оценивал военный потенциал Италии, особенно ее военного флота, реорганизованного и располагавшего большим количеством подводных лодок; того же мнения он был и относительно итальянских ВВС. На какой-то момент Гитлеру показалось, что гибнет вся его стратегия, поскольку он исходил из того, что решимость Италии вступить в войну дополнительно припугнет западные державы. Заколебавшись, он на несколько дней отложил нападение на Польшу, о котором уже был отдан приказ.

    Отрезвление тех дней уже вскоре сменилось, однако, новым эмоциональным подъемом и интуитивно Гитлер пришел к выводу, что даже и при выжидательном поведении Италии объявление войны Западом отнюдь не предрешено. Предложенная Муссолини дипломатическая инициатива была им отвергнута: он не позволит более удерживать себя от решительных действий. Войска, уже давно приведенные в боевую готовность нервничают, сезон благоприятной погоды быстро промелькнет, следует помнить и о том, что при затяжных дождях соединениям будет угрожать опасность завязнуть в польской грязи.

    Произошел обмен дипломатическими нотами с Англией по поводу Польши. Гитлер выглядел переутомленным, когда в один из вечеров в зимнем саду канцлерской резиденции он в узком кругу с убежденностью заявил: ?На этот раз мы не повторим ошибки 1914 года. Теперь все дело в том, чтобы свалить вину на сторону противника. В 1914 году это было сделано по-дилетантски. Сейчас все бумаги министерства иностранных дел просто никуда не годятся. Я сам пишу ноты лучше?. При этом у него в руке была исписанная страница, возможно — проект ноты из министерства иностранных дел. Торопливо он попрощался, не приняв участия в ужине, и исчез в верхних помещениях. Впоследствии, в заключении я прочитал этот обмен нотами; при этом у меня не сложилось впечатления, что Гитлер преуспел в своих намерениях.

    Ожидание Гитлера, что после капитуляции в Мюнхене Запад снова проявит уступчивость было подкреплено секретной информацией, согласно которой некий офицер британского генерального штаба проанализировал потенциал польской армии и пришел к выводу, что сопротивление Польши будет быстро сломлено. С этим Гитлер связывал надежду, что генеральный штаб сделает все для того, чтобы отсоветовать своему правительству ввязываться в столь бесперспективную войну. Когда же 3-го сентября за ультиматумами западных держав все же последовало объявление войны, Гитлер, после короткого замешательства, утешал себя и нас мыслью, что Англия и Франция, очевидно, объявили войну только для видимости, чтобы не потерять лица перед всем миром. Он совершенно уверен, что, несмотря на объявление войны, до боевых действий дело не дойдет. Поэтому он приказал вермахту придерживаться оборонительной линии и, приняв это решение, мнил себя чрезвычайно умным и тонким.

    За суматошностью последних дней августа последовало какое-то странное затишье. На некоторое время Гитлер вернулся к своему обычному дневному ритму, он даже вновь заинтересовался архитектурными делами. В своем кругу за столом он объяснял: ?Мы хотя и находимся с Англией и Францией в состоянии войны, но если мы с нашей стороны уклонимся от активных боевых действий, то все уйдет в песок. И напротив, если мы пустим на дно какое-нибудь судно и будут многочисленные жертвы, то там усилится партия войны. Вы понятия не имеете, каковы эти демократы: они были бы рады как-нибудь выпутаться из этой истории. А Польшу они просто бросят в беде!? Даже когда немецкие подлодки оказались в выгодной позиции против военного французского корабля ?Дюнкерк?, Гитлер не дал разрешения на атаку. Британский налет на Вильгельмсхафен и гибель ?Атении? ничего не оставили от его расчетов.

    Ничему не наученный, он оставался при своем: Запад слишком жидок, слишком дрябл и упадочен для серьезной войны. Возможно, ему было очень неприятно признаться себе и своему ближайшему окружению в том, что он ошибся. У меня свежо воспоминание о том удивлении, с которым было встречено известие о вступлении Черчилля в качестве военно-морского министра в военный кабинет. Со злосчастным сообщением прессы в руке Геринг появился на пороге из апартаментов Гитлера, плюхнулся в ближайшее кресло и сказал устало: ?Черчилль в кабинете. Это означает, что война действительно начинается. Теперь у нас с Англией война?. Поэтому и некоторым иным наблюдениям можно было понять, что такое начало войны не соответствовало предположениям Гитлера. Временами он заметно терял так успокоительно действовавшую ауру непогрешимого фюрера.

    Иллюзии и принятие желаемого за действительное связаны с нереалистическим складом ума и способом работы Гитлера. На деле он ничего не знал о своих противниках и отказывался пользоваться той информацией, которая была в его распоряжении. Он больше полагался на свои спонтанные озарения, как бы ни были они, взятые по отдельности, противоречивы. В соответствии со своей поговоркой, что всегда существуют две возможности, он хотел войны в этот как будто бы самый благоприятный момент и в то же время не готовился к ней должным образом. Он видел в Англии, как он однажды выразился,{123} ?Нашего врага номер один? и все же надеялся на мирное урегулирование? с ним.

    Я не верю, чтобы Гитлер в те первые сентябрьские дни полностью отдавал себе отчет в том, что он непоправимо развязал мировую войну. Он просто хотел сделать еще один шаг вперед; он был готов, как и год назад, во время чехословацкого кризиса, рискнуть, но он только и готовил себя к риску, а не к собственно большой войне. Его программа перевооружения флота была намечена на более поздний срок, боевые корабли, как и первый авианосец еще только строились. Он знал, что эти суда смогли бы в полной мере показать противнику свои боевые свойства, действуя только в примерно равноценных по составу и силе соединениях. К тому же он также столь часто говорил о недооценке подводного оружия в первой мировой войне, что он вряд ли бы сознательно начал вторую, не выставив сильный флот подлодок.

    Но все тревоги, казалось, рассеялись в первые же дни сентября, когда польский поход принес немецким войскам ошеломительный успех. Вскоре к Гитлеру как будто бы вернулась его былая уверенность, а позднее, в самый разгар войны я неоднократно от него слышал, что польскому походу обязательно нужно было быть кровавым: ?Вы что думаете, это было бы счастьем для армии, если бы мы заняли Польшу снова без борьбы, после того, как мы заполучили Австрию и Чехословакию без боя? Поверьте мне, этого не вынесет и самая лучшая армия. Победы без пролития крови деморализуют. Так что это было не просто счастье, что дело пошло по-другому, но мы должны были бы видеть тогда в бескровной победе и известную ущербность и поэтому я в любом случае нанес бы удар?{123}.

    Впрочем, не исключено, что подобными высказываниями он хотел замаскировать свой дипломатический просчет в августе 1939 г. Генерал-полковник Хайнрици рассказывал мне где-то в конце войны об одной давней речи Гитлера перед генералитетом, имевшей ту же направленность: ?Он, Гитлер, — как я записал для памяти примечательное сообщение Хайнрици, — впервые со времен Карла Великого снова сосредоточил в одних руках неограниченную власть. И он не растратил ее понапрасну и сумеет употребить ее во благо Германии. Если же война не будет выиграна, значит Германия не выдержала противоборства и тогда она должна погибнуть и погибнет?{123}.

    Население воспринимало положение с самого начала войны гораздо серьезнее, чем Гитлер и его окружение. Из-за всеобщей нервозности в один из первых дней сентября в Берлине была объявлена ложная воздушная тревога. Вместе со многими берлинцами я отсиживался в общественном бомбоубежище. Они с испугом смотрели в будущее, настроение в помещении было подавленным{123}.

    Совсем иначе, чем при начале Первой мировой войны, полки не засыпали цветами. Улицы оставались пустыми. На Вильгельмплац не собирались толпы людей, которые вызывали бы Гитлера. Вполне в соответствии с общим распустившимся настроением Гитлер однажды ночью приказал запаковать его чемоданы и погрузить их в машину, чтобы выехать на Восток, на фронт. Три дня спустя после нападения на Польшу я был через одного из его адъютантов призван для прощания в Рейхсканцелярию и застал там, во временно затемненном жилом помещении Гитлера, взрывавшегося по пустякам. Подъехали машины, он коротко попрощался со своими остающимися придворными. Никто на улице не обратил внимания на это историческое событие — Гитлер уезжал на им же инсценированную войну. Конечно, Геббельс мог бы организовать ликование масс в любом объеме, но, видать, и ему было не до того и не по себе.

    Даже во время мобилизации Гитлер не забыл своих деятелей искусств. В конце лета 1939 года адъютант Гитлера по сухопутным войскам затребовал из военных округов военно-учетные документы, разорвал их и выбросил. Таким весьма оригинальным способом они как бы перестали существовать для армейских столов учета. В списке, составленном Гитлером и Геббельсом, архитекторы и скульпторы занимали, впрочем, скромное место: основную массу освобожденных от воинской службы составляли певцы и актеры. Открытие, что для будущего очень важны молодые ученые, было сделано с моей помощью только в 1942 г.

    Еще тогда, из Оберзальберга я отдал моему бывшему начальнику, а в то время секретарю моей приемной Вилли Нагелю распоряжение подготовить создание группы срочной технической помощи под моим руководством. Мы собирались наш хорошо сработавшийся аппарат строительных управлений использовать для восстановления мостов, расширения шоссейных дорог или для иных надобностей в районах боевых действий. Впрочем, наши представления были весьма смутными. Поначалу все ограничилось тем, что приготовили спальные мешки и палатки, да перекрасили мою БМВ в защитный цвет. В день объявления всеобщей мобилизации я отправился в Верховное командование сухопутных войск на Бендлерштрассе. Генерал-полковник Фромм, как это и следовало ожидать в прусско-немецком учреждении, сидел спокойно в своем кабинете, тогда как вся машина крутилась по плану. С охотой он принял мое предложение; мой автомобиль получил военный номер, а я сам — военное удостоверение личности. На этом, впрочем, на первый раз и закончилась моя воинская служба.

    Гитлер сам без долгих разговоров запретил использовать меня во вспомогательных частях армии и потребовал от меня дальнейшей работы над его планами. Тогда я, по крайней мере, предоставил в распоряжение армии и ВВС рабочих и технические службы с моих строек в Берлине и Нюрнберге. Мы взяли на себя строительство экспериментального ракетного центра в Пенемюнде и срочные объекты авиапромышленности. Я проинформировал Гитлера о столь, на мой взгляд, само собой разумеющее использование наших возможностей. К своему изумлению, однако, я вскоре получил необычно резкое письмо от Бормана: как мне могло придти в голову подыскивать себе новые задачи, приказа на это не было дано. Гитлер поручил ему передать мне распоряжение о продолжении всех строек без всякого ограничения.

    Этот приказ тоже показывает, насколько нереалистично и двусмысленно было мышление Гитлера: с одной стороны, он неоднократно рассуждал о том, что Германия бросила вызов судьбе и ведет борьбу не на жизнь, а на смерть, с другой же — он не хотел отказаться от своей грандиозной игрушки. Не учитывал он при этом и настроения людей, взиравших на возведение роскошных зданий с тем меньшим пониманием, что именно сейчас экспансионистские устремления Гитлера в первый раз начали требовать жертв. Хотя и я видел Гитлера в первый год войны значительно реже, но если он появлялся на несколько дней в Берлине или на несколько недель в Оберзальцберге, то всегда требовал планы строительства, настаивал на их дальнейшей разработке. Однако, с консервацией строек он, как я думаю, вскоре, молча примирился.

    Примерно в начале октября германский посол в Москве граф фон Шуленберг сообщил Гитлеру, что Сталин лично проявил интерес к нашим стройкам. Серия фотографий наших макетов была выставлена в Кремле. Но наши самые масштабные объекты по указанию Гитлера остались в тайне, чтобы, как он выразился, ?не навести Сталина на вкус?. Шуленберг предложил мне слетать в Москву для пояснений к фотографиям. ?Он может Вас там задержать?, — заметил Гитлер полушутя и не разрешил поездку. Несколько позднее германский посланник Шнурр сообщил мне, что Сталину понравились мои проекты.

    29 сентября из Москвы вернулся Риббентроп со второй московской встречи с германо-советским договором о границе и дружбе, которым закреплялся четвертый раздел Польши. За столом у Гитлера он рассказывал, что еще никогда не чувствовал себя так хорошо, как среди сотрудников Сталина: ?Как если бы я находился среди старых партейгеноссен, мой фюрер!? Гитлер с каменным лицом промолчал на этот взрыв энтузиазма обычно столь сухого министра иностранных дел. Сталин казался, как рассказывал Риббентроп, довольным соглашением о границе, а после окончания переговоров собственноручно обвел карандашом на приграничной, теперь советской территории район, который он подарил Риббентропу под огромный охотничий заказник. Этот жест тут же вызвал реакцию Геринга, который не мог согласиться с тем, чтобы сталинская прибавка досталась лично министру иностранных дел и выразил мнение, что она должна отойти Рейху и, следовательно, ему, Имперскому егерьмайстеру. Из-за этого разгорелся яростный спор между обоими господами-охотниками, окончившийся для министра иностранных дел тяжелым огорчением, так как Геринг оказался более напористым и пробивным.


Глава 13.

    Сверхмера

    Еще во время разработки планов похода на Россию Гитлер уже был озабочен тем, с какими режиссерскими деталями будут в 1950 г., по завершении Великолепной улицы и большой Триумфальной арки, проводиться парады побед{123}. Но пока он предавался мечтам о новых войнах, новых победах и торжествах, он потерпел самое тяжелое поражение в своем восхождении. Через три дня после беседы, в которой он изложил мне свои представления о будущем, я был вызван с моими проектами в Оберзальцберг. В холле я увидел двух адъютантов Гесса, Лейтгена и Пича, с бледными лицами. Они попросили меня пропустить их вперед, потому что они должны передать Гитлеру личное письмо Гесса. Как раз в этот момент из своих верхних помещений вышел Гитлер. Одного из адъютантов пригласили наверх. Пока я еще раз пролистывал свои эскизы, я вдруг услышал слитный, не разделяющийся на отдельные слова, почти животный вопль. Затем раздался рык: ?Немедленно Бормана! Где Борман?? Борман должен срочно связаться с Герингом, Риббентропом, Геббельсом и Гиммлером. Всех личных гостей попросили удалиться в их комнаты на верхнем этаже. Прошло еще немало часов, прежде чем мы узнали, что произошло: заместитель Гитлера в разгар войны улетел во вражескую Англию.

    Внешне Гитлер уже скоро обрел обычный тонус. Его только беспокоило, что Черчилль может воспользоваться случаем, чтобы представить союзникам Германии этот эпизод как зондаж возможностей мира: ?Кто мне поверит, что Гесс полетел туда не от моего имени, что все это не шулерская игра за спиной моих союзников?? Это может даже изменить политику Японии, заметил он с беспокойством. От начальника технических служб люфтваффе, знаменитого военного летчика Эрнста Удета Гитлер приказал узнать, сможет ли долететь двухмоторный самолет Гесса до своей цели в Шотландии и какие метеорологические условия он там застанет. Вскоре Удет дал по телефону справку, что Гесс уже в силу только навигационных причин должен разбиться, вероятно, что при крепчайшем боковом ветре он пролетит мимо Англии в пустоту. Гитлер моментально воспрянул духом: ?Если бы только он утонул в Северном море! Тогда считалось бы, что он просто бесследно исчез, и у нас было бы время для безобидного объяснения?. Но через несколько часов им снова овладели сомнения и, чтобы в любом случае упредить англичан, он решился дать по радио извещение, что Гесс потерял рассудок. Оба же адъютанта были схвачены, как было принято поступать с гонцами, прибывшими с плохой вестью, при дворах деспотов.

    В Бергхофе началась суета. Кроме Геринга, Геббельса и Риббентропа прибыл и Лей, а также гауляйтеры и другие партийные руководители. Лей в качестве ответственного за организационную работу в партии вознамерился прибрать к себе компетенции Гесса и предложил — с организационной точки зрения, несомненно правильное решение. Но тут Борман впервые всем показал, какое влияние он уже успел приобрести на Гитлера. Без труда он отразил эти поползновения и вышел из этой аферы неоспоримым победителем. Черчилль сказал тогда, что этот перелет раскрыл гниль внутри имперской державы{*123}. Вряд ли он мог предполагать, насколько эти слова были точными применительно к преемникам Гесса.

    В окружении Гитлера с тех пор имя Гесса почти не упоминалось. Только Борман еще долго возился с этим делом. Он тщательно копался в жизни своего предшественника, с особо придирчивой подлостью преследовал его жену. Ева Браун пробовала, хотя и безуспешно, заступиться за нее перед Гитлером, а впоследствии оказывала ей некоторую поддержку за его спиной. Через несколько недель от своего врача, профессора Каоуля я услышал, что отец Гесса лежит при смерти. Я послал ему букет цветов, правда, анонимно.

    По моим тогдашним представлениям Гесса к этому шагу отчаяния подтолкнуло честолюбие Бормана. Гесс, тоже очень честолюбивый, видел, что постепенно его от Гитлер оттирают. Так, например, Гитлер говорил мне в 1940 г. после какого-то многочасового совещания с Гессом: ?Когда я разговариваю с Герингом, то для меня это все равно, что железистая ванна. Я себя чувствую свежим. У рейхсмаршала захватывающая манера подачи вопросов. С Гессом же каждый разговор превращается в невыносимую муку. Он приходит всегда с неприятными вещами и не отстает?. Возможно, Гесс своим перелетом попытался, после нескольких лет пребывания в тени, снова добиться всеобщего внимания и успеха. У него не было необходимых качеств для того, чтобы самоутвердиться в болоте интриг и борьбы за власть. Он был слишком для этого чувствителен, слишком открыт, слишком подвижен и нередко соглашался со всеми группировками по мере их возникновения. Как человеческий тип он вполне соответствовал большинству высших партийных руководителей, немногим из которых удавалось сохранить почву реальностей под ногами.

    Гитлер связывал измену Гесса с разлагающим влиянием профессора Хаусхофера. Спустя четверть века Гесс со всей серьезностью уверял меня в тюрьме Шпандау, что идея надземных сил была ему ниспослана во сне. Он отнюдь не собирался выступить оппонентом Гитлера или хотя бы просто поставить его в трудное положение. ?Мы гарантируем Англии ее мировую империю, а она за это дает нам свободу рук в Европе,? — таково было содержание послания, с которым он прибыл в Англию. Это была одна из дежурных формулировок Гитлера до, а иногда и во время войны.

    Как я понимаю, Гитлер никогда не оправился от ?нарушения верности? своим заместителем. Даже после покушения 20 июля 1944 г. он еще некоторое время в своих фантастических анализах ситуации среди своих мирных условий упоминал выдачу ?предателя?. Его следует повесить. Гесс, когда я ему позднее об этом рассказывал, заметил: ?Он бы помирился со мной. Наверняка! А не полагаете ли Вы, что в 1945 г., когда приближался конец, он по временам думал: ?А ведь Гесс-то был прав??

    Гитлер потребовал, чтобы во время войны не только форсировалось со всей настойчивостью возведение берлинских построек. Он кроме того, под влиянием своих гауляйтеров прямо-таки в инфляционных масштабах расширил круг городов, подлежащих коренной реконструкции. Поначалу это были только Берлин, Нюрнберг, Мюнхен и Линц, теперь же своими личными указами он объявил еще двадцать семь городов, в том числе Ганновер, Аугсбург, Бремен и Веймар — так называемыми ?городами перестройки? ( 2). Ни меня, ни кого-либо еще при этом никогда не спрашивали о целесообразности подобных решений. Я просто получал копию очередного указа, подписанного Гитлером после того или иного совещания. По моим тогдашним оценкам, как я писал об этом 26 ноября 1940 г. Борману, общая стоимость этих планов, и прежде всего замыслов партийных инстанций в ?городах перестройки?, должна была бы составить сумму в 22–25 миллиардов марок.

    Мне казалось, что все эти заявки ставят под угрозу сроки моих строительных объектов. Сначала я попытался особым распоряжением Гитлера прибрать все эти градостроительные планы под свой контроль. Когда же это было сорвано Борманом, я после долгой болезни, которая дала мне возможность поразмышлять над многими проблемами, заявил 17 января 1940 г. Гитлеру, что будет лучше, если я сосредоточусь на доверенном мне строительстве в Берлине и Нюрнберге. Гитлер моментально согласился: ?Вы правы. Было бы жалко, если бы Вы растворились в общей текучке. В крайнем случае разрешаю Вам от моего имени заявить, что я, фюрер, не желаю вашего подключения к этим планам с тем, чтобы Вас не слишком отвлекали от собственно художественных задач?{123}.

    Я очень широко воспользовался этим и уже в ближайшие же дни сложил с себя все партийные должности. Возможно, — если я сегодня верно оцениваю комплекс моих тогдашних мотивов, — мое решение было направлено и против Бормана, который с самого начала относился ко мне холодно. Впрочем, я чувствовал себя неуязвимым, поскольку Гитлер часто отзывался обо мне как о человеке незаменимом.

    Бывало, я подставлялся, и Борман, конечно, к своему глубокому удовлетворению, давал мне из своей партийной штаб-квартиры резкие выговоры. Как, например, в случае, когда я согласовал с руководством евангелической и католической церквей вопрос о возведении храмов в наших новых берлинских районах{123}. Он в резкой форме запретил отведение стройплощадок церквям.

    После того, как 25 июня 1939 г. своим указом ?об обеспечении необратимости победы? Гитлер распорядился о немедленном возобновлении работ на берлинских и нюрнбергских стройках, я спустя несколько дней поставил рейхсминистра д-ра Ламмерса в известность, что ?я не намерен на основе указа фюрера еще во время войны снова приступить к практической реконструкции Берлина?. Однако, Гитлер не согласился с таким толкованием и приказал продолжать строительные работы, даже если общественное мнение и было в основном негативным. Под его давлением было решено, что несмотря на военное время, берлинские и нюрнбергские объекты должны быть готовы к ранее установленным срокам, т.е. самое позднее в 1950 г. Под его нажимом я подготовил ?Срочную программу фюрера? и Геринг сообщил мне затем, в середине апреля 1941 г., что ежегодная потребность в 84 млн. т металлоконструкций будет обеспечена. Для маскировки от общественности эта программа шла под названием ?Военная программа работ по развитию водных путей и рейхсбана Берлина?. 18 апреля я обсуждал с Гитлером увязанные с этой программой сроки сдачи Дворца для собраний, зданий Верховного командования вермахта, Рейхсканцелярии, дворца фюрера — короче, средоточия его власти вокруг Адольф Гитлер-плац, к возможно более скорому завершению всего этого ансамбля он, несмотря на войну, сохранял пламенный интерес. Одновременно было основан трест для производства этих работ, в который были сведены семь наиболее мощных немецких строительных фирм.

    Несмотря на предстоящий поход на Советский Союз, Гитлер с присущим ему упрямством продолжал лично отбирать полотна для художественной галереи в Линце. Он разослала своих торговцев предметами искусства в оккупированные области, чтобы обшарить там рынок живописи и развязал таким образом ?картинную войну? между своими торговцами и людьми Геринга. Война эта начала быстро принимать все более острые формы, пока Гитлер не поставил своего маршала на место, чем и была отныне установлена строгая субординация и среди торговцев антиквариатом.

    Большие, переплетенные в кожу каталоги прибыли в 1941 г. в Оберзальцберг; в них — сотни фотографий с полотен, которые Гитлер лично распределял между галереями Линца, Кенигсберга, Бреслау и других городов на Востоке. На Нюрнбергском процессе я снова увидел эти коричневые тома как улики обвинения; картины по большей части были изъяты парижским ведомством Розенберга из еврейского имущества. Гитлер пощадил знаменитые государственные художественные собрания Франции. Впрочем, действовал так он не без корыстного расчета, потому что он не раз подчеркивал, что по мирному договору лучшие произведения должны будут быть переданы Германии в счет репараций. Свою власть для личных целей Гитлер в данном случае не использовал. Из картин, купленных или конфискованных в оккупированных странах он ни одной не оставил у себя.

    Для Геринга же хороши были любые средства, чтобы как раз во время войны пополнить свою художественную коллекцию. Теперь уже в три-четыре этажа в холлах и иных помещениях Каринхалле висели ценнейшие полотна. Когда же на стенах не осталось свободного места, он использовал для размещения картин потолок вестибюля. Даже на внутренней стороне полога над своим роскошным ложем он приказал укрепить изображение обнаженной женской фигуры в натуральную величину, изображавшей Европу.

    Он и сам не чурался торговлей картинами. На верхнем этаже его обиталища стены большого холла были сплошь увешаны живописью. Они поступили из собственности одного известного голландского торговца антиквариатом, который вынужден был уступить Герингу свою коллекцию по смехотворной цене. Эти картины, как он сам рассказывал со смехом, он во много раз дороже продает гауляйтерам, требуя при этом еще наценку за честь приобретения картины в ?знаменитой коллекции Геринга?.

    Однажды, примерно в 1943 г. с французской стороны обратили мое внимание на то, что Геринг нажимает на правительство Виши, требуя одну из жемчужин Лувра в обмен на несколько полотен из своего собрания.

    Ссылаясь на позицию Гитлера, что государственная коллекция Лувра неприкосновенна, я заявил французскому представителю, что он не обязан поддаваться этому давлению и что в крайнем случае он может обратиться ко мне. Геринг отступился. С незамутненной совестью он мне несколько позднее продемонстрировал в Каринхалле знаменитый штерцингский алтарь, который ему подарил зимой 1940 г. Муссолини после достижения соглашения по Южному Тиролю. Гитлер и сам подчас возмущался методами, которые ?второй человек? пускал в ход при пополнении своей коллекции ценнейшими художественными произведениями, но не отваживался привлечь Геринга к ответу.

    Уже ближе к концу войны Геринг — что бывало редко — пригласил моего друга Брекера и меня на обед в Каринхалле. Еда была не слишком обильной; на меня произвело неприятное впечатление, когда к завершению трапезы нам подали обычный коньяк, а Герингу слуга весьма торжественно наполнил бокал из старой, покрытой пылью бутылки. ?Этот специально только для меня?,сказал он нам, своим гостям, и поведал, в каком из французских замков был конфискован этот редкостный клад. Затем, пребывая в радушном настроении, он показал нам, какие сокровища были упрятаны в подвалы Каринхалля. В том числе — ценнейшие античные экспонаты из Неаполитанского музея, прихваченные при эвакуации в конце 1943 г. С все той же гордостью хозяина он приказал отпереть шкафы, чтобы дать нам полюбоваться его запасом французского мыла и парфюмерии, которых должно было хватить на годы вперед. И в заключение осмотра он велел принести его коллекцию бриллиантов и драгоценных камней, которая на взгляд стоила многие сотни тысяч марок.

    Закупки Гитлером картин прекратились, после того как он произвел руководителя Дрезденской галереи д-ра Ханса Поссе в своего уполномоченного для развертывания художественной галереи в Линце. До этого Гитлер сам выбирал экспонаты по аукционным каталогам. В данном случае он пал жертвой своего принципа в любом деле организовывать конкурентную борьбу между двумя-тремя лицами. Независимо друг от друга он дал одновременно разрешение торговаться на аукционах без ограничения своему фотографу Хофману и еще одному антиквару. Они бойко продолжали торговаться и набавлять еще и тогда, когда все другие покупатели уже отпадали. Так дело и шло, пока берлинский аукционер Ганс Ланге однажды не обратил на это мое внимание.

    Вскоре после нового назначения Поссе Гитлер продемонстрировал ему свои прежние приобретения, в том числе и собрание картин Грютцнера. В бомбоубежище, где он хранил свои сокровища, были принесены кресла для Поссе, Гитлера и меня. Обслуга из СС выносила к нам картину за картиной. К своим любимым полотнам Гитлер давал беглые хвалебные комментарии. Но Поссе не поддавался ни этим оценкам Гитлера, ни его покоряющей любезности. Компетентно и неподкупно он отверг многие из дорогих покупок: ?Едва ли приемлемо? или ?Не отвечает уровню галереи, как она мне представляется?. Как это обычно и бывало, если Гитлер имел дело с действительным экспертом, он и на этот раз принял критику без возражений. А ведь Поссе не принял большинство картин столь любимой Гитлером мюнхенской школы.

    В середине ноября 1940 г. в Берлин прибыл Молотов. Гитлер посмеялся в кругу своего обычного застольного кружка над пренебрежительным сообщением своего врача д-ра Карла Брандта, что сопровождавшие советского Председателя совета народных комиссаров и наркома иностранных дел лица попросили из страха перед инфекцией все тарелки и обеденные приборы тщательно прокипятить.

    В жилом покое фюрера в Бергофе, в Оберзальцберге, стоял огромный глобус. Несколькими месяцами позднее я увидел на нем пометки этих неблагоприятно проходивших переговоров. Со значительным выражением лица один из адъютантов от вермахта указал на небольшую, проведенную карандашом линию — с Севера на Юг по Уралу. Она была проведена Гитлером в качестве будущей границы разграничения сфер влияния с Японией. 21 июня 1941 г., накануне нападения на Советский Союз, Гитлер пригласил меня в свое берлинское жилье и приказал проиграть для меня несколько тактов из ?Прелюдий? Листа. ?В ближайшее время Вы будете часто это слышать, это — наши победные фанфары, позывные для русского похода. Как Вам они нравятся?{123}... Уж гранита и мрамора мы оттуда получим, сколько потребуется?.

    Теперь уже Гитлер не скрывал своей мании величия; то, что уже давно проглядывало в его строительных прожектах, должно было теперь быть закреплено войной, или как он выражался, ?кровью?. Аристотель писал в своей ?Политике?: ?Истина в том, что величайшие несправедливости исходят от тех, кто стремится к сверхмере, а не от тех, кого нужда давит?.

    К 50-летию Риббентропа в 1943 г. группа близких сотрудников поднесла ему великолепную, украшенную полудрагоценными камнями шкатулку, в которой они собрали фотокопии всех заключенных министром иностранных дел договоров и соглашений. ?Мы оказались в затруднительном положении, — рассказывал за ужином посол Хевел, связной Риббентропа при Гитлере, — при заполнении шкатулки. Оказалось, что почти нет договоров, которые бы мы тем временем не нарушили?. Гитлер смеялся до слез.

    И опять, как в начале войны, меня угнетала мысль, что теперь, в самой решающей стадии мировой войны, любой ценой следовало продолжать осуществление столь масштабных градостроительных замыслов. 30 июля, 1941, т.е. пока еще развивалось стремительное продвижение немецких войск в России, я предложил д-ру Тодту, ?генеральному уполномоченному по делам германского строительства?, законсервировать все строительные объекты, не являющиеся абсолютно необходимыми с военной точки зрения ( 6). Тодт высказался в том духе, что при нынешнем благоприятном ходе операций этот вопрос может быть отложен на несколько недель. И он был отложен, поскольку мои ходатайства перед Гитлером оставались напрасными. Он не давал согласия на какое бы то ни было сокращение и столь же скупо делился с военной промышленностью рабочей силой и материалами со своих личных строек, как это бывало уже, когда затрагивались объекты его особого пристрастия — автобаны, партийные сооружения и берлинские проекты.

    В середине сентября 1941 г., когда вторжение в Россию уже заметно отставало от высокомерных прогнозов, по приказу Гитлера были существенно расширены наши договоры о поставках гранита из Швеции, Норвегии и Финляндии для моих берлинских и нюрнбергских объектов. Ведущим норвежским, финским, итальянским, бельгийским, шведским и голландским фирмам были розданы заказы на тридцать миллионов рейхсмарок{123}. Для доставки грандиозных объемов гранита в Берлин и Нюрнберг мы учредили 4 июня 1941 г. свой собственный транспортный флот и собственные верфи в Висмаре и Берлине для строительства тысячи барж с грузоподъемностью по 500 т.

    Мое предложение приостановить гражданское строительство оставалось даже тогда без внимания, когда в России уже начала вырисовываться зимняя катастрофа 1941 г. 29 ноября Гитлер заявил мне напрямик: ?Еще в ходе этой войны я начну возведение зданий. Я не допущу, чтобы война помешала мне осуществить мои планы?{123}.

    Гитлер не просто настаивал на выполнении планов. После первых успехов в России он еще и увеличил число трофейных танков, которые предстояло выставить на гранитных постаментах и которые должны были служить дополнительным художественным средством убранства улиц, придавая им высокогероическое звучание. 20 августа 1941 г. я по поручению Гитлера сообщил немало изумившемуся адмиралу Лорей, опекуну берлинского цейгхауса, что между Южным вокзалом и Триумфальной аркой ( ?Стройобъект Т?) намечается установить около тридцати тяжелых орудий. ?Гитлер собирается также разместить их, — продолжал я, — и в некоторых точках Великой улицы и Южной оси. Так что общая потребность в экспонатах тяжелого вооружения достигает двух сотен. А у входа в наиболее важные общественные здания должны быть выставлены танки особенно тяжелых типов.

    Представления Гитлера о государственно-правовой конструкции его ?Германского Рейха немецкой нации, хотя в общем, и представлялись довольно расплывчатыми, но в одном пункте была полная ясность: в непосредственной близости от норвежского города Дронтхайм должна, учитывая благоприятное стратегическое местоположение, была возникнуть самая крупная база военно-морских сил; помимо верфей доков и прочего предстояло построить город на 250 тыс. немецкого населения и включить его в Рейх. 1 мая 1941 г. я получил от вице-адмирала Фукса из Верховного командования военно-морских сил необходимые исходные данные о размерах площади под крупную государственную верфь. 21 июня гросс-адмирал Редер и я сделали Гитлеру в помещении Рейхсканцелярии соответствующий доклад. В итоге Гитлер определил общие контуры города. Даже год спустя, 13 мая 1942 г. он во время одного из совещаний по вопросам вооружений вернулся к проекту этой базы{123}. На специальных картах он внимательно подобрал наилучшее расположение для дока и приказал при помощи взрывов построить в огромной гранитной горе подземную базу для подводных лодок. В целом Гитлер исходил из того, что Сен-Назер и Лориан во Франции, а также британские острова в силу своего исключительно благоприятного географического положения должны войти в систему баз военно-морского флота. По совершенному произволу он распоряжался базами, правами, интересами других. Его концепция мирового господства поистине не знала границ.

    В этой же связи находилась и его идея основать в занятых нами областях Советского Союза немецкие города. 24 ноября 1941 г., т.е. уже во время зимней катастрофы, гауляйтер Майер, заместитель рейхсминистра по делам оккупированных восточных территорий Альфреда Розенберга, сделал мне предложение возглавить отдел ?градостроительство? и разработать планы изолированных городов со всем необходимым для оккупационных гарнизонов и гражданского населения. Мне в конце января 1942 г. все же удалось отказаться от предложения, потому что у меня были опасения, что разработка градостроительных планов в одном единственном ведомстве поведет к обезличенной унификации будущих городов и поэтому предложил доверить эту задачу каждому крупному немецкому городу ( 10).

    С того времени как я в начале войны взял на себя стройки армии и ВВС наша организация значительно выросла. По масштабам, которыми мне пришлось оперировать несколькими месяцами позднее, 26 тыс. строительных рабочих, занятых на наших военных объектах, в конце 1941 г. были, конечно, величиной незначительной. Но тогда я очень гордился своим скромным вкладом в общее дело. Это и успокаивало мою совесть — я работал не только над планами Гитлера для мирных времен. Наиболее важной была ?Программа Ю-88?, которая должна была обеспечить расширение производства нового двухмоторного пикирующего бомбардировщика. Три крупных завода каждый больше, чем ?Фольксваген?, были построены в Брюнне, Граце и Вене, впервые в нашей практике из сборного железобетона и всего за восемь месяцев. Но уже с конца 1941 г. наша работа осложнялась нехваткой горючего. Даже для нашей, особой срочности, программы снабжение горючим было в сентябре 1941 г. сокращено до трети, а с 1 января 1942 г. даже до одной шестой потребности{123}. Типичный пример того, как Гитлер, предпринимая поход на Россию, зарвался по сравнению с нашими возможностями. Попутно мне были поручены работы по устранению последствий бомбардировок в Берлине и строительство бомбоубежищ. Тем самым я, еще не зная этого, уже готовился к моей будущей деятельности на посту министра по делам вооружения. И не только в том смысле, что я на низовом уровне разглядел те узкие места, из-за которых произвольно менялись программы и пересматривались категории срочности производства, но и получил представление о механизме власти и взаимных претензиях внутри руководства.

    Так как-то я принимал участие в одном заседании у Геринга, во время которого генерал Томас выразил неудовольствие завышенными экономическими требованиями руководства. Геринг буквально наорал на заслуженного генерала: ?Да каким образом это Вас вообще касается? Я делая это, я! Или, может быть Вы, а не я, являетесь уполномоченным за четырехлетку? Вам вообще надлежит помалкивать, потому что решение всех этих вопросов фюрер всецело доверил мне?. При решении такого рода вопросов генерал Томас никак не мог рассчитывать на поддержку своего шефа генерал-полковника Кейтеля, поскольку Кейтель и сам бывал рад, если его миновали такие наскоки Геринга. Хорошо продуманный экономический план Управления по делам экономики в Верховном командовании вермахта из-за таких вот вещей и не выполнялся. Но и Геринг, как я тогда уже это понял, ничего не предпринимал. А если он все же что-то и делал, то привносил совершенную неразбериху, так как он никогда не утруждал себя вниканием в проблемы и его решения были по большей части чисто импульсивны.

    Несколько месяцев спустя, 27 июня 1941 г., я в качестве уполномоченного по строительству промышленных объектов для производства вооружений участвовал в совещании между Мильхом и Тодтом. Гитлер уже был уверен, что русские полностью разгромлены и поэтому дал распоряжение срочно форсировать развитие авиапромышленности для следующей своей акции, покорения Англии ( 12). Мильх настаивал — и это был его долг — на соблюдении установленной Гитлером приоритетности, что приводило д-ра Тодта ввиду военного положения в отчаяние. Ведь и у него было задание — срочно нарастить производство вооружений для сухопутных войск, но у него не было специального указания Гитлера, которое давало бы его заданию зеленый свет. Под конец совещания Тодт так признал свое бессилие: ?Лучше всего, господин фельдмаршал, если Вы меня возьмете в Ваше министерство в качестве сотрудника?.

    Осенью 1941 г. я отправился в Дессау, на предприятия Юнкерс, чтобы скоординировать с генеральным директором Коппенбергом планы строительства и производства. В конце переговоров он провел меня в закрытое помещение и показал мне графическое изображение, сопоставлявшее выпуск бомбардировщиков в ближайшие годы американцами и нами. Я спросил его, что думает наше руководство относительно столь удручающих цифр. ?Да в том-то и дело, что они не хотят им верить?, — ответил он. Не владея собой, он расплакался. Вскоре после этого Коппенберг был смещен с поста директора заводов Юнкерс. Геринг же, главнокомандующий люфтваффе, ведущего тяжелые бои, нашел предостаточно времени 23 июня, на второй день нападения на Советский Союз, чтобы в полной униформе осмотреть выставленный в Трептов-парке макет в натуральную величину своего рейхсмаршальского ведомства.

    Моя последняя за последующую четверть века командировка по делам искусства привела меня в Лиссабон, где 8 ноября открывалась выставка ?Новое немецкое зодчество?. Сначала предполагалось, что мы полетим на личном самолете Гитлера, когда же выяснилось, что в Лиссабон захотели отправиться и такие пьянчуги из гитлеровского окружения как адъютант Шауб и фотограф Хофман, то я постарался отделаться от такой компании и попросил разрешения Гитлера ехать на своей машине. Я повидал такие старые города как Бургос, Сеговия, Толедо, Саламанка и осмотрел Эскориал, сооружение по масштабам сопоставимое разве что только с дворцом Гитлера, но с совершенно иным, духовным предназначением: Филипп II окружил ядро своего дворца монастырем. Какой контраст к архитектурным идеям Гитлера: здесь исключительная экономность выразительных средств и чистота, прекрасные внутренние помещения, неповторимо сдержанные по формам, там — раздутая диспропорциональность парадности. Вне всякого сомнения, это почти тоскующее творение архитектора Хуана де Эррере (1530–1597), куда больше соответствовало нашему невеселому положению, чем триумфальное программное искусство Гитлера. В эти часы одинокого созерцания в моей голове впервые забрезжило, что я со своими архитектурными идеалами встал на ложный путь.

    Из-за этой поездки я не смог навестить некоторых парижских знакомых — Вламинка, Дерэна, Деспио{123}, которые по моему приглашению осмотрели макеты нашего берлинского градостроительства. По-видимому, они приняли наши планы и сооружения к сведению молча: во всяком случае, наша учрежденческая летопись не упоминает ни единого слова об их впечатлениях. Я познакомился с ними во время своих поездок в Париж и неоднократно оказывал им поддержку заказами своего ведомства. Курьез заключался в том, что у них было больше свободы, чем у их немецких коллег. Когда я уже во время войны как-то посетил парижский Осенний салон, то увидел стены, увешанные полотнами, которые в Германии были бы заклеймлены как вырожденческие. Гитлер тоже слышал об этой выставке. Его реакция была столь же поразительной, сколь и логичной: ?Да разве нам нужен духовно здоровый французский народ? Да пусть себе вырождается! Тем лучше для нас?.

    Пока я находился в Лиссабоне, на восточном театре военных действий разразилась настоящая транспортная катастрофа. Немецкая войсковая организация не справлялась с русской зимой. К тому же советские войска основательно разрушали при отступлении все локомотивные депо, водокачки и другие технические сооружения своих железных дорог. В опьянении летних и осенних успехов, когда казалось, что ?русский медведь уже убит?, никто всерьез не озаботился восстановлением этих служб. Гитлер тоже не понял, что для того, чтобы справиться с трудностями русской зимы, следовало бы своевременно предпринять транспортно-технические меры.

    Я услышал об этих трудностях от руководящих чиновников Рейхсбана, от генералов сухопутных войск и ВВС. Сразу же я предложил Гитлеру использовать 30 тыс. из подчиненным мне 65 тыс. строительных рабочих под руководством инженеров для восстановления путевого хозяйства. Непостижимо, но факт: лишь после двухнедельного промедления, 27 декабря 1941 г. Гитлер согласился, отдав соответствующее распоряжение. Вместо того, чтобы еще в начале ноября самому настаивать на подобном решении, он, исполненный решимости не капитулировать перед действительностью, несмотря на катастрофу, все еще требовал, чтобы его триумфальные сооружения были сданы к намеченным срокам.

    В тот же день я встретился с д-ром Тодтом в его скромном доме на Хинтерзее под Берхтесгаденом. В качестве поля деятельности мне была отведена вся Украина. Технические службы и рабочие все еще беззаботно продолжавшихся строительством автобанов брали на себя Центр и Север России. Тодт только что вернулся из инспекционной поездки по восточному театру военных действий. Он видел замерзшие на путях санитарные поезда, с насмерть замерзшими ранеными, видел беды частей в отрезанных от всего мира снегами маленьких деревнях и городках, почувствовал недовольство и отчаяние среди немецких солдат. Подавленно и пессимистично звучал его вывод: мы не только физически не способны переносить такие нагрузки, но и духовно погибнем в России. ?Это борьба, — продолжал он, — в которой превосходство за примитивными людьми, которые способны вынести все, даже злую игру природы. Мы слишком чувствительны и потому обречены. В конечном счете победителями будут русские и японцы. Гитлер также, еще в мирное время и, очевидно, под влиянием Шпенглера, развивал схожие идеи, говоря о биологическом превосходстве ?сибиряков и русских?. Когда же начался поход на Восток, он отбросил свой аргумент в сторону, поскольку он противоречил его намерениям.

    Несокрушимая тяга Гитлера к строительству, его эйфорическая приверженность своим увлечениям вызвали у его обезъянничавших палладинов волну похожих прожектов и соблазнили их в большинстве своем к стилю жизни победителей. Здесь, в решающем пункте, как я это обнаружил уже тогда, система Гитлера показала свою несостоятельность по сравнению с демократическими режимами. Коль скоро отсутствовала публичная критика этих безобразий, то никто и не требовал вмешательства. 29 марта 1945 г. в своем последнем письме Гитлеру я напоминал ему об отрицательном опыте: ?Тяжело было у меня на сердце, когда в победные дни 1940 г. я увидел, что мы в широком руководящем кругу утрачиваем внутренний стержень. Это было время, когда мы должны были бы выдержать пробу перед провидением, пробу на достоинство и внутреннюю скромность?.

    Эти строчки подтверждают, даже если они и были написаны пять лет спустя, что я уже тогда видел ошибки, страдал от безобразий, критически относился ко многому, что я терзался сомнениями и скепсисом; правда, все это переживалось под определенным углом зрения: я боялся, что Гитлер и его руководство могут проиграть победу.

    В середине 1941 г. Геринг осматривал наш город-макет, установленный на Паризер-плац. Покровительственно он сделал весьма необычное замечание: ?Я сказал фюреру, что после него я считаю Вас величайшим человеком, какой только есть у Германии?. Но тут же он, второй человек в иерархии счел необходимым одновременно и несколько ослабить эти слова: ?В моих глазах Вы вообще самый великий архитектор. Я хотел бы так сказать: как высоко я ставлю фюрера по его политическим и полководческим способностям, так же высоко я ценю Вас в Вашем зодческом творчестве?.

    После девяти лет работы в качестве архитектора Гитлера я занял вызывавшее восхищение и неуязвимое положение. Последующие три года указали мне совсем иные задачи, которые по временам и впрямь делали меня самым важным человеком вслед за Гитлером.


Часть вторая

    Глава 14.

    Прыжок в новую должность

    Зепп Дитрих, один из самых старых приверженцев Гитлера, а в описываемое время командующий танкового корпуса СС, находившегося под сильным давлением русских в Южной Украине под Ростовым (так у автора — В.И.) вылетал 30 января на самолете из личной авиа-эскадрильи фюрера в Днепропетровск. Я попросил прихватить и меня. Мой штаб уже находился в этом городе, чтобы подготовиться к ремонтным работам в Южной России. Вполне естественная мысль попросить в свое распоряжение самолет не приходила мне в голову. Небольшой штрих, показывающий как скромно я оценивал свою роль в военных действиях.

    Тесно прижатые друг к другу, мы сидели в бомбардировщике ?Хейнкель?, оборудованном под пассажирскую машину. Под нами унылые заснеженные равнины Южной России. В крупных хозяйствах мы видели сожженные амбары и коровники. Чтобы легче ориентироваться, мы летели вдоль железнодорожной линии. Составов было почти не видно, чернели обгоревшие здания станций. Производственные постройки разрушены, редко можно было увидеть проезжие дороги, но и они были пусты. Просторы, над которыми мы летели, пугали смертельной тишиной, проникавшей, казалось, и в наш самолет. Полосы мокрого снега, через которые мы пролетали, нарушали монотонность; нет, — наоборот, они ее только усиливали. Этот полет заставлял остро осознать, какой опасности подвергались войска, почти отрезанные от поставок из тыла. В предвечерние сумерки мы приземлились в Днепропетровске, крупном русском ( так у автора — В.И.) промышленном центре.

    ?Стройштаб Шпеера?, как многие специалисты в духе того времени, связывая практические задачи с определенной личностью, называли нас, с грехом пополам размещался в спальном вагоне. Время от времени паровоз давал немного пару, чтобы не допустить замерзания отопительной системы. Столь же убога была обстановка и в вагоне-ресторане, который служил рабочим помещением и местом отдыха. Восстановление полотна шло гораздо труднее, чем можно было предполагать. Русские разрушили все разъезды; нигде не было ремонтных мастерских, нигде — незамерзающих водокачек, нигде — станционных зданий и действующих стрелок. Простейшие вещи, для решения которых дома достаточно было бы телефонного звонка одного из служащих, вырастали здесь в проблему, даже если речь шла всего лишь о костылях или строительном лесе.

    Снег валил и валил. Железнодорожное и шоссейное движение было полностью парализовано, сугробы завалили взлетную полосу аэродрома. Мы были отрезаны от мира, мой отлет домой приходилось откладывать. Время заполняли приходы моих строителей, устраивались товарищеские вечера, распевались песни, Зепп Дитрих витийствовал и горячо воспринимался присутствующими. Я же при этом помалкивал, не отваживаясь, при моей риторической бездарности, сказать несколько слов своим людям. Распечатанные командованием группы войск песни все были какие-то печальные, о тоске по родине и унылости русских просторов. В этом неприкрыто проглядывало то душевное напряжение, которое давило на наши аванпосты. И все же это были, сами по себе довольно выразительные, полюбившиеся в армии песни.

    Тем временем общее положение давало пищу для невеселых размышлений. Небольшая танковая колонна русских прорвала фронт и приближалась к Днепропетровску. На заседаниях обсуждалось, что мы можем двинуть против них. У нас почти ничего не было для обороны: несколько винтовок и одно брошенное кем-то орудие без снарядов. Русские подошли на 20 километров и беспорядочно кружили по степям. Произошла одна из обычных на войне ошибок: они не использовали свое преимущество. Небольшой бросок к длинному мосту через Днепр и его поджог — он был ценой тяжких трудов восстановлен из дерева — на все зимние месяцы отрезал бы от снабжения армию, стоявшую юго-восточнее Ростова.

    Я отнюдь не расположен к геройству, а поскольку я за семь дней своего пребывания все равно ничего бы не мог наладить, а только проедать скудные запасы моего инженерного состава, я решил отправиться с поездом, собиравшимся прорваться на Запад через все снежные заносы. Мой штаб устроил мне дружеские — и я думаю, не без чувства облегчения — проводы. Всю ночь мы ползли со скоростью десяток-другой километров в час, потом останавливались, расчищались пути, двигались дальше. Мы должны были уже бы быть намного западнее, когда под утро наш состав прибыл на какой-то заброшенный вокзал.

    Странным образом мне все показалось знакомым: обгоревшие пакгаузы, дымок над несколькими спальными вагонами и вагонами-ресторанами, солдатские патрули. Оказывается, мы вернулись в Днепропетровск, вынудили заносы. В подавленном настроении прибрел я к вагону-ресторану с моим штабом. Мои сотрудники были не только ошарашены, но на их физиономиях читалось, пожалуй даже раздражение. Разве они не опустошили по случаю отъезда шефа, а затем и до раннего утра все свои запасы спиртного?

    В тот же день — это было 7 февраля 1942 г. — в обратный полет должна была отправиться машина, с которой Дитрих прибыл сюда. Командир Найн, ставший вскоре пилотом моего персонального самолета, готов был забрать меня. Уже только дорога до аэродрома была тяжелой. При температуре много ниже нуля и ясном небе бушевал буран, гоня огромные снежные массы. Русские в ватниках тщетно пытались расчистить метровые сугробы. Мы уже были более часа — шагали по снегам, когда несколько русских окружили меня и стали мне что-то возбужденно объяснять. Наконец, видя, что я не понимаю ни единого слова, один из них начал растирать мое лицо снегом. ?Обморозился, ? — сообразил я. Благодаря путешествиям в горах настолько я разбирался. Мое изумление еще больше возросло, когда другой вытащил из своего грязного ватника белоснежный и тщательно сложенный носовой платок, чтобы обтереть меня.

    Не без трудностей около одиннадцати вечера мы все же взлетели с кое-как расчищенного аэродрома. Пунктом назначения машины был Растенбург в Восточной Пруссии, где базировалась авиа-эскадрилья фюрера. Мне то нужно было в Берлин, но самолет был не мой, и я был рад, что меня подбросят на приличное расстояние. Благодаря этой случайности я впервые попал в восточно-прусскую ставку Гитлера.

    В Растенбурге я дозвонился до кого-то из его адъютантов. Не доложит ли он Гитлеру о моем местопребывании на случай, если тот захочет переговорить со мной. Я не видел его с начала декабря, и для меня было бы большой наградой услышать от него лично несколько приветственных слов. Машина из гаража при ставке доставила меня в нее. Прежде всего я досыта наелся в столовой, в которой вместе садились за стол Гитлер, его генералы, политические сотрудники и адъютанты. Гитлера не было видно. В это время ему делал доклад д-р Тодт, министр вооружения и боеприпасов, и они обедали вдвоем в личных помещениях фюрера. Не теряя времени, я обсудил с начальником транспорта сухопутных сил генералом Герке и командующим железнодорожными войсками наши проблемы на Украине.

    После ужина, на котором на этот раз присутствовал и Гитлер, совещание с Тодтом продолжилось. Последний освободился лишь поздно вечером, выглядел, после долгого и, по-видимому, нелегкого совещания, напряженным и очень усталым. Он казался просто подавленным. Мы посидели вместе несколько минут, он молча тянул бокал вина, ни словом не упоминая о причинах своего огорчения. Из вяло текущего разговора выяснилось, что Тодт на следующий день утром летит в Берлин и что в самолете есть одно свободное место. Он охотно согласился взять меня с собой, и я был рад избегнуть долгого железнодорожного пути. Мы договорились о времени вылета ранним утром, и д-р Тодт попрощался в надежде сколько-нибудь поспать.

    Ко мне подошел адъютант Гитлера. Было около часа пополуночи, время в которое мы и в Берлине нередко обсуждали наши планы. Гитлер выглядел не менее переутомленным и расстроенным, чем Тодт. Обстановка его кабинета была подчеркнуто скупой; он не позволил себе здесь даже удобных мягких кресел. Мы заговорили о берлинском и нюрнбергском строительстве, и Гитлер как-то сразу приободрился, оживился. На его землистом лице появились краски. В конце беседы он попросил меня поделиться моими южно-русскими впечатлениями и, заинтересованно подбрасывая вопросы, помогал мне. Трудности восстановительных работ на железнодорожном транспорте, снежные бураны, непонятное поведение русских танков, товарищеские посиделки с их горестными песнями — все это постепенно выливалось из меня. При упоминании песен он насторожился и осведомился об их содержании. Я вынул из кармана подаренную мне брошюрку с текстами. Я видел в этих песнях вполне понятное выражение общей депрессивной ситуации. Гитлер же моментально углядел в них сознательную и злокозненную вражескую работу. Он почувствовал, что мой рассказ выводит его прямо на след. Много позднее после войны, я слышал, что лицо, ответственное за издание песенника, предстало перед военным трибуналом.

    Этот эпизод очень показателен для постоянной подозрительности Гитлера. Старательно избегая правды, он полагал, что способен делать важные выводы из таких вот частных наблюдений. Поэтому он всегда охотно расспрашивал нижестоящих, даже если у них заведомо не могло быть широкого угла зрения. Подобная подозрительность, лишь отчасти оправданная, была у Гитлера прямо-таки в крови, она окрашивала многое, вплоть до мелочей, в его поведении. Здесь был, вне всякого сомнения, один из корней его отрыва от событий и настроений на фронте, потому что его окружение по возможности не позволяло пробиться нежелательной информации.

    Когда часа в три утра я доложил Гитлеру о своем убытии в Берлин, то я все же отказался от самолета Тодта, который должен был вылететь через пять часов{123}. Я слишком устал и сначала хотел выспаться. В маленькой спальне я размышлял, а кто из окружения Гитлера не делал этого после двухчасовой, с глазу на глаз, беседы ?), какое впечатление у него осталось от меня. Я был доволен: я снова уверился в том, что удастся возвести вместе с ним задуманные постройки, в чем я уже подчас сомневался перед лицом положения на фронтах. В эту ночь мы снова воплотили в жизнь наши планы минувших дней, еще раз взвинтились до галлюцинаторного оптимизма.

    Утром меня разбудил телефон. Д-р Брандт возбужденно доложил: ?Доктор Тодт только что погиб в авиационной катастрофе?. С этой минуты все для меня переменилось.

    За последние годы мое отношение к д-ру Тодту стало намного теснее. В его лице я потерял старшего вдумчивого коллегу. Нас многое объединяло: оба мы происходили из состоятельных буржуазных семей, были земляками из Бадена и оба получили высшее техническое образование. Мы оба любили природу, жизнь в крестьянских домах, прогулки на лыжах, нас объединяла и сильная нелюбовь к Борману. Тодт рассорился с ним уже из-за одного того, что партсекретарь Гитлера своим дорожным строительством изуродовал весь ландшафт вокруг Оберзальцберга. Частенько мы с женой бывали у него в гостях. Тодты жили в маленьком, скромном доме, чуть в сторону от озера Хинтерзее в берхтесгаденской местности. Никто из тамошних жителей не подозревал, что это знаменитый дорожно-строительный инженер и создатель автобанов.

    Д-р Тодт был одним из немногих скромных, ненавязчивых людей в правительстве, человеком, на которого всегда можно было положиться, от которого невозможно было ожидать интриг. С характерным для него сочетанием тонкокожести и трезвости, столь частым именно среди инженерной интеллигенции, он с трудом вписывался в руководящий слой национал-социалистского государства. Он вел одинокий, уединенный образ жизни, без личных контактов с партийными кругами. Даже к трапезам у Гитлера он появлялся чрезвычайно редко, хотя ему там всегда были рады. Именно его сдержанность придавала ему особый авторитет; куда бы он ни пришел, он всегда оказывался в центре всеобщего внимания. Даже Гитлер демонстрировал ему и его деятельности свое высочайшее уважение, доходившее до обожания, тогда как Тодт сохранял по отношению к нему личную независимость, оставаясь, конечно, лояльным партейгеноссе из первой когорты.

    В январе 1941 г., когда у меня возникли трудности с Борманом и Гисслером, Тодт написал мне необычно откровенное письмо, в котором проглядывалось разочарование методами работы национал-социалистских руководящих кругов: ?Возможно, мой опыт и горькие разочарования, вынесенные из общения с людьми, с которыми, собственно, следовало бы тесно сотрудничать, позволили бы Вам взглянуть на Ваши неприятности как на преходящие и, возможно, Вам внутренне могла бы помочь точка зрения, к которой я постепенно пробился: а именно, что в столь великих делах... любая активность вызывает и противодействие; всякий, кто не сидит сложа руки, сталкивается со своими соперниками и, к сожалению, со своими противниками. Но это происходит не потому, что люди просто хотят враждовать друг с другом, а потому, что в основе всего этого лежат поставленные перед ними задачи и обстоятельства, вынуждающие других людей занимать иные позиции. Возможно, что Вы еще в юные годы сумели избрать лучший путь, т.е. все это стряхнуть с себя, тогда как я с этим мучаюсь?{123}.

    В столовой ставки за завтраком оживленно обсуждалось, кто мог бы наследовать Тодту. Все сходились на том, что его не заменишь: ведь д-р Тодт занимал сразу посты трех министров. В ранге министра он был начальником всего дорожного строительства, начальником всех водных путей рек и мелиоративных сооружений, а также всех электростанций и кроме того — личным уполномоченным Гитлера, министром по производству вооружений и боеприпасов. В рамках четырехлетнего плана Геринга он возглавлял строительную отрасль и сверх того создал Организацию Тодт, которая возвела Западный вал, строила на побережье Атлантики базы-бункеры для подводных лодок, да еще — и дороги в оккупированных странах — от Северной Норвегии до Южной Франции и России.

    Таким образом Тодт сосредоточил в последние годы жизни в своих руках важнейшие технические программы. Поначалу еще сохраняя видимость различных ведомств, его создание представляло собой будущее министерство по делам техники, тем более, что в партии он возглавлял главный отдел техники и одновременно еще и председательствовал в головном объединении всех технических объединений и союзов.

    Уже в первые часы после гибели Тодта мне стало ясно, что на меня падает какая-то из важных областей всеобъемлющих задач Тодта. Потому как еще весной 1939 г. во время одной из своих поездок к Западному валу Гитлер заметил вскользь, что, если с Тодтом что случится, то он подумывает о передаче мне его задач по строительству. Позднее, летом 1940 г., Гитлер официально принял меня в своем кабинете в рейхсканцелярии и поведал мне, что Тодт перегружен. Поэтому он решил передать мне все строительные программы, включая и строительство на побережье Атлантики. Тогда мне удалось убедить Гитлера, что будет лучше, если строительство и вооружение останутся в одних руках, поскольку они тесно связаны друг с другом. Гитлер к этому вопросу не возвращался, а я ни с кем не поделился. Это предложение могло не только чувствительно задеть Тодта, но и повредить его престижу{123}.

    Поэтому я был подготовлен к поручению такого рода, когда примерно в час дня меня пригласили к Гитлеру. Выражение лица его шеф-адъютанта Шауба было особо многозначительно. Гитлер принял меня, в отличие от вчерашнего вечера, официально как фюрер Империи. Стоя, серьезно и протокольно он принял мои соболезнования, ответил на них немногими словами, а затем произнес напрямик: ?Господин Шпеер, я назначаю Вас преемником министра Тодта во всех его должностях?. Я был ошарашен. Он уже протянул мне руку и хотел отпустить меня. Я подумал, что он неточно выразился и ответил, что приложу все усилия для того, чтобы заменить д-ра Тодта в его обязанностях по строительству. ?Нет, во всех его должностях, включая и вооружение?. — ?Но ведь я ничего не понимаю...,? — вставил я. ?Я верю, что Вы потянете, — перебил меня Гитлер, — кроме того, у меня никого другого нет! Немедленно свяжитесь с министерством и принимайтесь за дело!? — ?Тогда, мой фюрер, Вы должны облечь это в форму приказа, потому что я не могу поручиться, что я справлюсь с этой задачей?. Гитлер отдал краткий приказ, выслушанный мной молча.

    Не произнеся ни единого неформального слова, столь до сих пор между нами обычных, он принялся за свои бумаги. Это было проверкой нового рабочего стиля, который отныне должен был установиться между нами. До этой минуты Гитлер как архитектор дарил мне свое, в известном смысле коллежское расположение. Теперь же начинался совсем другой этап, с первого же мгновения которого он возводил дистанцию служебных отношений с подчиненным ему министром.

    Когда я направился к двери, вошел Шауб: ?Прибыл господин рейсмаршал и хотел бы, мой фюрер, срочно с Вами переговорить. Вы его не вызывали?. Гитлер взглянул на него с раздражением и тоской: ?Пригласите?. И, обращаясь ко мне: ?Задержитесь?. В энергичном порыве в кабинет вступил Геринг и после нескольких слов соболезнования сказал с большим запалом: ?Лучше всего, если функции д-ра Тодта в рамках четырехлетнего плана я возьму на себя. Это снимет шероховатости и проблемы, которые возникали из-за его вмешательства?. По-видимому, Геринг прибыл на личном поезде из своего охотничьего имения в Роминтене, удаленного километров на сто от ставки. Учитывая, что несчастье произошло в половине десятого, он, вероятно, весьма поспешал.

    Гитлер ни словом не откликнулся на инициативу Геринга: ?Я уже назначил преемника Тодта. Вот господин имперский министр Шпеер с этой минуты принял на себя все функции д-ра Тодта?. Сказанное было настолько недвусмысленно, что исключало всякие возражения. Геринг казался испуганным и озадаченным. Через несколько секунд он собрался с собой, но, расстроенный и сразу какой-то отчужденный, ни единым словом не прореагировал на новость, сообщенную Гитлером: ?Вы мой фюрер, разумеется, не возражаете, если я не приму участия в похоронах д-ра Тодта? Вам известно, какие острые расхождения у нас с ним были. Для меня невозможно присутствовать при сем?. Теперь я уже не могу с полной отчетливостью вспомнить ответ Гитлера, поскольку я, вообще был ошеломлен этой первой дискуссией о моей министерской стезе. Насколько помню, Геринг в конце-концов согласился участвовать в церемонии с тем, чтобы его конфликт с Тодтом не вышел наружу. При том значении, которое система придавала декорациям, было бы в высшей степени необычно и заметно, если бы второй человек в государстве не появился на государственном акте в честь погибшего министра.

    Не может быть ни малейших сомнений в том, что Геринг попытался с налету взять Гитлера на абордаж, и я тогда уже предполагал, что Гитлер этого ожидал и потому провел мое назначение в столь спешном порядке.

    Выполнять свои, Гитлером ему доверенные задачи в качестве министра вооружений д-р Тодт мог только прямыми приказами промышленности. Геринг же как уполномоченный фюрера по делам четырехлетки считал себя ответственным за военный хозяйственный комплекс в целом. Он и его аппарат поэтому всегда принимали в штыки самостоятельные действия Тодта. В середине января 1942 г., недели за две до гибели, Тодт участвовал в одном из совещаний по военно-экономическим вопросам; Геринг набросился на него тогда настолько резко, что Тодт еще в тот же самый день заявил Функу о невозможности сотрудничества. В подобный ситуациях Тодту очень вредила его униформа генерал-майора люфтваффе, из-за которой он, несмотря на свой министерский пост, в военной иерархии оказывался в подчинении Геринга.

    После этого краткого обсуждения мне ясно было только одно: — Геринг не будет моим союзником, а Гитлер, казалось, склонен был поддержать меня, если у меня с Герингом возникнут трудности.

    Внешне Гитлер демонстрировал после катастрофы стоическое спокойствие человека, который в своей деятельности должен быть готов к подобным неожиданностям.

    Не упоминая конкретно о каких-либо доказательствах, в первые же дни он высказал подозрения, что с этой аварией дело нечисто; он не исключает возможности того, что это была успешная акция секретных служб. Эти предположения, однако, сменились вскоре раздраженной, по временам прямо-таки нервной реакцией на всякое упоминание в его присутствии этой темы. В такие минуты он мог очень резко сказать: ?Я ничего не желаю об этом слышать. Я запрещаю копаться в этом?. А иногда он еще и добавлял: ?Знаете меня и сегодня еще слишком огорчает эта потеря, чтобы я мог о ней разговаривать?.

    По приказу Гитлера Имперское министерство авиации провело расследование по версии террористического акта. Следствие установило, что из самолета на высоте в 20 метров вырвался язык пламени и он взорвался. Заключение военно-полевого суда, в котором по столь важному случаю председательствовал генерал, пришло к оригинальному выводу: ?В частности, устранено подозрение в акте саботажа. Поэтому дальнейшее расследование излишне и не предполагается?{123}. Между прочим, не очень задолго до гибели д-р Тодт положил в свой служебный сейф значительную сумму денег, предназначенную для его многолетней личной секретарши. На случай, если что приключится, очевидно, думал он.

    Какой риск и какое легкомыслие заключались в спонтанном выборе и назначении меня Гитлером в качестве руководителя трех или даже четырех министерств, от которых зависела судьба его государства! Я был типичный аутсайдер, как для армии, так и для партии и экономики, я никогда в своей жизни не имел ни малейшего отношения к вооружению, я даже не служил солдатом и ни разу не применял, хотя бы в качестве охотника, огнестрельное оружие. Только особой склонностью Гитлера к дилетантизму можно объяснить подбор им непрофессиональных сотрудников. Ведь еще ранее он назначил виноторговца министром иностранных дел, своего партфилософа — министром по делам восточных территорий, а военного летчика — хозяином над всей экономикой. А теперь он еще сделал архитектора министром вооружений! Совершенно ясно, что Гитлер предпочитал доверять ключевые посты любителям. Специалистам, как например, Шахту, он не доверял всю жизнь.

    То, что накануне меня занесло в ставку и что я отказался от совместного полета с Тодтом, а также и то, что второй раз в моей жизни — как ранее в связи с кончиной профессора Троотса моя карьера определялась уходом предшественника, имело в глазах Гитлера значение особо примечательного поворота проведения. Когда мне впоследствии удалось добиться первых успехов, он нередко подчеркивал, что несчастье должно было постигнуть Тодта, чтобы производство вооружений вышло на новый уровень.

    По сравнению с не очень удобным д-ром Тодтом Гитлер заполучил в свои руки очень, особенно на первых порах, послушный инструмент. В этом смысле происшедшая смена вполне отвечала закону негативного отбора, которым и определялось окружение Гитлера. Поскольку каждое противоречие решалось им через выбор более услужливого кандидата, постепенно, в ходе многолетнего процесса, он создал себе окружение, которое со все большей готовностью отзывалось на его предначертания и все бездумней претворяло их в жизнь.

    Историки уделяют моей деятельности на посту министра определенное внимание и склонны рассматривать мои берлинские и нюрнбергские стройки по сравнению с ней как нечто очень второстепенное. Для меня же моя архитектурная работа и впредь оставалась задачей жизни. Свое ошеломительное возвышение я рассматривал как невольный перерыв в ней на время войны, как своего рода воинскую службу. Я надеялся как архитектор Гитлера добиться признания и даже славы, тогда как значение даже очень важного министра должно было без остатка раствориться в лучах славы, исходящей от Гитлера. Поэтому я скоро потребовал от Гитлера обещания, что после войны он назначит меня своим архитектором{123}. Тот факт, что я посчитал необходимым заручиться такого рода обещанием, показывает, в какой зависимости мы чувствовали себя от Гитлера, даже при решениях самого личного характера. Гитлер ответил положительно без всяких колебаний, высказав свою уверенность в том, что я как его первый архитектор окажу еще немало ему и его Рейху ценнейших услуг. Говоря о своих планах на будущее, он часто выражался мечтательно: ?Вот тогда мы уединимся на пару месяцев, чтобы пройтись еще разок по всем нашим градостроительным планам?. Однако, вскоре такие замечания стали чрезвычайно редкими.

    Первой реакцией на мое назначение на пост министра был прилет 9 февраля в ставку из Берлина личного референта Тодта обер-регирунгсрата Конрада Хааземана. У Тодта имелись более влиятельные и высокопоставленные сотрудники, поэтому я истолковал направление личного референта как попытку подвергнуть мой авторитет испытанию. Хааземан с самого же начала обратил мое внимание на то, что с его помощью я мог бы познакомиться с качествами моих будущих сотрудников. На это я коротко ответил, что намереваюсь сам составить себе о них впечатление. В тот же вечер я отправился ночным поездом в Берлин. Охота к полетам у меня была на некоторое время отбита.

    Когда на следующее утро мы проезжали окраины столицы Империи с их заводами и железнодорожным хозяйством, меня мучила тревога, справлюсь ли я с этими мне чуждыми и огромными техническими задачами. У меня были немалые сомнения, гожусь ли я для новой должности, осилю ли содержательные проблемы, соответствую ли я личным качествам, требуемым от министра. Когда наш поезд вползал на Силезский вокзал, у меня сильно билось сердце и мне было не по себе.

    Нужно же было так случиться чтобы именно я во время войны занял один из ключевых постов, хотя в общении с незнакомыми людьми был скорее скован, у меня не было дара легко выступать на собраниях, и даже на заседаниях мне нелегко было формулировать свои мысли точно и понятно для всех. Что скажут армейские генералы, когда я, несущий клеймо несолдата и художника, должен буду быть их партнером? И правда, в начале вопрос о том, как я выгляжу со стороны и не роняю ли я свой авторитет, доставлял мне не меньше забот, чем собственно деловые проблемы.

    Серьезная трудность ожидала меня в управленческом аппарате моей новой сферы работы. Я отдавал себе отчет, что в глазах старых сотрудников Тодта неизбежно должен был выглядеть самозванцем. Им, хотя и было известно, что я был добрым знакомым их шефа, но они знали меня и как просителя, который иногда заглядывал к ним по вопросам снабжения стройматериалами. На протяжении многих лет они самым тесным образом были связаны с д-ром Тодтом.

    Сразу же после прибытия в министерство я обошел комнаты всех ответственных сотрудников, избавив их таким образом от необходимости формального визита-представления. Я также распорядился, чтобы в кабинете д-ра Тодта, хотя его обстановка и была не совсем в моем вкусе, за время моего пребывания на этом посту ничего не менялось{123}.

    Утром 11 февраля 1942 г. я должен был участвовать в торжественной встрече останков д-ра Тодта на Анхальтском вокзале. Меня эта церемония, так же как и состоявшаяся в построенном мной мозаичном зале Рейхсканцелярии панихида с прослезившимся Гитлером потрясли. Во время скромного прощания над могилой Дорш, один из ближайших сотрудников Тодта, торжественно заверил меня в лояльности. Двумя годами позднее, когда я был тяжело болен, он ввязался в интригу, затеянную Герингом против меня.

    Работа началась немедленно. Статс-секретарь министерства авиации, генерал-фельдмаршал Эрхард Мильх приглашал меня на совещание, которое должно было состояться в большом зале его министерства 13 февраля и на котором предстояло с частями всех трех родов войск вермахта, а также с представителями экономических кругов обсудить общие вопросы производства вооружений. На мой вопрос, нельзя ли это совещание чуть отодвинуть, чтобы я мог хоть немножко оглядеться, Мильх ответил в свойственном ему несколько задиристом тоне, впрочем, соответствовавшем нашим хорошим отношениям: промышленники со всей страны уже съезжаются и не собираюсь ли я праздновать труса. Пришлось согласиться. За день до совещания меня вызвали к Герингу. Это был мой первый визит к нему в ранге министра. Он начал с теплых слов о своем отношении ко мне, своему бывшему архитектору. Он надеется, что в этом ничто не изменится. Геринг, если хотел, мог быть покоряюще, хотя и несколько преувеличенно, любезным. А затем вдруг он выложил свое требование: с моим предшественником у них было письменное соглашение. Аналогичный документ заготовлен и для меня и будет мне переслан для подписи. В нем записано, что я, отвечая за армию, не вмешиваюсь в вопросы четырехлетнего плана. Нашу беседу он закончил довольно темным намеком, что дальнейшее я узнаю на совещании у Мильха. Я ничего на все это не ответил и завершил разговор в том же сердечном тоне. Поскольку четырехлетний план охватывал всю экономику, то с подписанием заготовленного Герингом соглашения я становился бы просто недееспособным.

    Я предчувствовал, что на совещании у Мильха меня ожидает что-то необычное. Чувствуя себя еще далеко неуверенно, я не скрыл своих опасений и сомнений от Гитлера, находившегося в Берлине. По тому впечатлению, которое Геринг должен был оставить у Гитлера в связи с моим назначением я мог рассчитывать на понимание. ?Хорошо, — сказал Гитлер, — если против Вас будет что-то затеваться или Вы столкнетесь с трудностями, прервите заседание и пригласите его участников в зал заседаний кабинета. Я скажу господам необходимое?.

    Зал заседаний считался ?святым местом?, быть в нем принятым — это должно было произвести сильное впечатление. Намерение Гитлера обратиться к кругу людей, с которыми мне предстояло работать — лучшего старта я не мог себе пожелать. Большой пленарный зал министерства авиации был полон. Присутствовали тридцать участников: важные фигуры от промышленников, среди них генеральный директор Альберт Феглер, руководитель Имперского союза германской промышленности Вильгельм Цанген, начальник сухопутных войск резерва генерал-полковник Эрнст Фромм вместе с подчиненным ему шефом отдела вооружений генералом Леебом, генерал-адмирал ( так в тексте — В.И.) Витцель, начальник отдела вооружений ВМФ, генерал Томас в качестве начальника отдела Верховного командования вермахта по вопросам военной экономики и вооружений, а также несколько уполномоченных, отвечающих за различные разделы четырехлетнего плана и другие ответственные сотрудники Геринга. Мильх по праву хозяина дома занял место председателя, пригласив Функа сесть справа, а меня — слева от него. В кратком вступительном слове он рассказал о трудностях в экономике вооружения и неразберихе, порождаемой конкуренцией трех родов войск вермахта. За ним выступил Феглер от ?Ферейнигте Штальверке? с очень разумными рассуждениями о том, как военная экономика страдает от приказов и контрприказов, от споров вокруг степеней срочности той или иной продукции, от постоянной смены приоритетов. У нас есть еще нераскрытые резервы, которые при таком раздоре просто не видны, так что необходимо срочно оздоровить обстановку. Решения должен принимать кто-то один, кто этот один — промышленности все равно.

    Следующими взяли слово генерал-полковник Фромм от армии и генерал-адмирал Витцель от ВМФ и с некоторыми оговорками присоединились к Феглеру. И другие участники высказались в том же духе; при этом ясно прозвучало желание иметь дело с одним начальствующим лицом, который взял бы руководство. Еще во время моей работы на авиапромышленность я осознал всю остроту этого требования.

    Наконец поднялся Имперский министр экономики Функ и обратился непосредственно к Мильху. Мы все, сказал он, здесь сходимся во мнении, ход совещания это показал. Поэтому речь может лишь идти о том, кто будет этот руководитель. ?И кто мог бы лучше, чем Вы, дорогой Мильх, подойти для этой роли? Вы, пользующийся полным доверием нашего высокочтимого рейхсмаршала. Я полагаю что говорю от имени всех присутствующих, когда прошу Вас взять эту задачу на себя?, — несколько патетично для этой аудитории воскликнул он.

    Все это было, несомненно, обговорено заранее. Функ еще продолжал говорить, когда я прошептал Мильху на ухо: ?Совещание будет продолжено в зале заседаний кабинета. Фюрер выразил желание высказаться о моих задачах?. Мильх, человек умный и с быстрой реакцией, ответил на предложение Функа, что он высоко ценит выраженное доверие к нему, но что он не может принять на себя общее руководство{123}.

    Тут я в первый раз взял слово: я передал приглашение фюрера и одновременно заявил, что дискуссия будет продолжена в четверг 18 февраля в здании моего министерства, поскольку предположительно в зале кабинета речь пойдет о моих задачах. Мильх закрыл заседание.

    Позднее Функ признался мне, что накануне заседания Билли Кернер, статс-секретарь Геринга и одна из ключевых фигур в четырехлетнем плане, настойчиво просил его предложить кандидатуру Мильха на роль уполномоченного принимать центральные решения. Функ считал само собой разумеющимся, что Кернер просил его об этом не без ведома Геринга.

    Уже приглашение Гитлера само по себе должно было дать почувствовать всем посвященным в прежнее соотношение сил, что я получил более сильную позицию, чем та, которую мой предшественник когда-либо имел.

    Теперь Гитлер должен был выполнить свое обещание. Он в своем кабинете предложил мне кратко проинформировать его о совещании, затем попросил меня оставить его на несколько минут одного, так как ему надо сделать заметки. Затем он вместе со мной прошел в зал заседаний кабинета и сразу же взял слово.

    Гитлер говорил около часа. Он пространно порассуждал о задачах военного сектора экономики, подчеркнул, насколько важно увеличение объемов производства вооружений, упомянул о ценных кадрах, которые следует активизировать в промышленности и с удивительной открытостью коснулся конфликта с Герингом: ?Этот человек не может в рамках четырехлетнего плана разглядеть ?промышленность вооружения?. Необходимо, — так продолжал Гитлер, — вычленить эти задачи из четырехлетнего плана и передать мне. Да, посты даются, но посты и берутся, это случается. Мощности для наращивания продукции налицо, но много просто халатности. В тюрьме Функ мне рассказал, что во время Нюрнбергского процесса Геринг затребовал из архива это заявление Гитлера, равносильное смещению, чтобы отвергнуть обвинения в использовании принудительного труда.

    Гитлер осторожно обошел проблему единой инстанции для всей промышленности вооружений: он говорил о вооружении армии и военно-морского флота, сознательно исключая ВВС. Я бы также поостерегся отстаивать перед ним иную точку зрения, так как речь шла бы при этом о политическом решении, и по порядкам этой системы это повело бы только к путанице. Гитлер завершил свою речь обращением к присутствующим: сначала он расписал мои организационные достижения в строительстве ( что вряд ли могло убедить участников совещания ), охарактеризовал мою новую деятельность как личную жертву ( что в этом кругу перед лицом критической обстановки на фронте казалось, наверное, естественным ) и выразил надежду, что я при решении поставленных задач буду везде встречать не только поддержку, но и спортивно-честное отношение: ?Ведите себя по отношению к нему как джентельмены! ? — слова необычные для Гитлера. Что же касается собственно моих задач, то тут он не высказался со всей определенностью, а для меня это было даже и к лучшему.

    Так Гитлер еще никогда не вводил нового министра в должность. И в менее авторитарной системе подобный дебют означал бы неоценимую помощь. В нашем же государстве последствия были просто поразительными, даже для меня самого. Длительное время я двигался в своего рода пустом пространстве, не встречая ни малейшего противодействия и мог практически делать все, что считал необходимым.

    Функ, который вместе со мной провожал Гитлера в его апартаменты в Рейхсканцелярии, по дороге растроганно и клятвенно обещал предоставить все в мое распоряжение и оказать любую помощь. И он сдержал свое обещание, если не принимать во внимание незначительные исключения.

    Борман и я постояли, беседуя уже о пустяках, еще несколько минут с Гитлером в его жилой комнате. Прежде чем удалиться в свои верхние помещения, он еще раз дал мне совет по возможности более полно использовать возможности промышленности, потому что именно там я найду ценнейшие силы. Мысль эта была для меня не нова, потому что Гитлер и до этого часто подчеркивал, что крупные задачи лучше всего решаются непосредственно экономикой, а министерская бюрократия, против которой у него были предубеждения, только сковывает ее инициативу. Я воспользовался удобным случаем в присутствии Бормана заверить его, что я собираюсь добиваться выполнения своих задач главным образом, привлекая специалистов из промышленности. Но для этого необходимо, чтобы партийная принадлежность не была бы предварительным условием, потому что, как известно, очень многие из них далеки от партии. Гитлер согласился, поручил Борману учесть мое пожелание. И, в самом деле, по крайней мере до покушения 20 июля 1944 г. мое министерство было избавлено от неприятных проверок партканцелярии Бормана.

    Вечером того же дня я договорился с Мильхом, который пообещал мне перейти от завистливого соперничества между производством вооружения для ВВС и армии, которым до сих пор определялись отношения ?вооруженцев? ВВС к вооружению армии и ВМФ. Именно в первые месяцы мне были важны его советы, из этого вскоре выросла сердечная дружба, длящаяся до сего дня.


Глава 15.

    Организованная импровизация

    До совещания в моем министерстве оставалось пять дней, до него я должен был сформулировать свои представления. Как ни странно это может показаться: самое главное, принципиальное мне было ясно. С самого первого дня я, как лунатик, брел по направлении к системе, которая только и могла обеспечить успех в производстве вооружений. Впрочем, как уже говорилось, еще во время моей двухлетней работы на вооружения удалось заглянуть снизу ?во многие принципиальные недостатки, которые я не увидел бы сверху?{123}.

    Я разработал организационный план, вертикальные линии которого изображали готовую продукцию — танки, самолеты или подлодки, т.е. вооружения всех трех родов войск вермахта. Вертикальные столбы были опоясаны многочисленными кольцами, каждое из которых должно было изображать определенный контингент поставок, необходимых для всех орудий, танков, самолетов и иных видов вооружения. Здесь, в этих кружках и я представлял себе сведенными воедино производство, например, кованых изделий или подшипников или электротехнического оборудования. Профессиональное мышление в трех измерениях подтолкнуло меня к изображению этой новой организационной схемы в объеме и перспективе.

    В бывшем зале заседаний Академии искусств снова встретились ведущие фигуры военной промышленности и управленческих инстанций, ответственных за вооружение. После моего часового доклада моя схема была принята к сведению без каких-либо дискуссий. Не было также возражений и против полномочий единого руководства производством вооружений. Это закрепляло требования совещания 13 февраля и замыкало его на моей персоне. Я даже осмелился предложить присутствующим пустить по кругу для подписи мое заявление — весьма необычная процедура во взаимоотношениях Имперских ведомств.

    Впечатление от речи Гитлера было, однако, еще достаточно свежо. Первым о своей полной поддержке моего предложения заявил Мильх и не раздумывая долго, подписал испрашиваемые мною полномочия. У остальных участников совещания возникли оговорки формального характера, которые Мильх, тем не менее, используя свой авторитет, быстро развеял. Только представитель военно-морских сил генерал-адмирал Витцель упорствовал до последнего и дал свое согласие только условно.

    На следующий день, 19 февраля, я вместе с фельдмаршалом Мильхом, генералом Томасом и генералом Ольбрихтом, представлявшим генерал-полковника Фромма, отправился в ставку фюрера, чтобы изложить Гитлеру мои организационные планы и доложить ему о положительном ходе совещания. Гитлер был согласен со всем.

    Сразу же после моего возвращения Геринг потребовал меня к себе, в свой охотничий замок Каринхалл, удаленный более, чем на семьдесят километров к северу от Берлина, в шорфхайдской пустоши. После того, как Геринг в 1935 г. увидел новую резиденцию Гитлера ?Бергхоф?, он распорядился возвести вокруг своего старого, скромного охотничьего дома замок, по размерам превосходящий новостройку Гитлера. Со столь же огромной главной жилой комнатой, только с еще большим раздвижным окном. Гитлер тогда расстроился, из-за такого размаха. Однако, его архитектор нашел способ как обратить во благо тягу Геринга к роскоши: без долгих слов было решено, что Каринхалль будет одновременно и ставкой рейхсмаршала.

    Из-за вызовов к Герингу всегда терялся полноценный рабочий день. И на этот раз я мог, прибыв после долгой езды своевременно, к 11 часам, еще битый час рассматривать картины и гобелены в геринговской гостиной. В отличие от Гитлера Геринг был в вопросах пунктуальности более, чем вельможен. Наконец, он спустился по лестнице из своих личных покоев второго этажа в развевающемся зеленом бархатном халате, романтично и картинно. Наши приветствия прозвучали довольно холодно. Мелкими шагами он впереди нас направился в свой зал-кабинет и занял место за гигантским письменным столом. Я скромно опустился напротив. Геринг был в высшей мере раздражен, горько посетовал, что я его не пригласил на заседание в зале кабинета министров и протянул мне подготовленное его министериаль-директором по четырехлетнему плану Эрихом Нойманом через стол заключение о юридических последствиях возникшего по моей инициативе документа. С проворностью, которой я при его грузности никогда в нем не предполагал, он вскочил возмущенно на ноги и, потеряв от возмущения контроль над собой, начал бегать туда-сюда по огромному помещению. Все его уполномоченные бесхарактерные трусы. Поставив свои подписи, они навеки попали в подчинение ко мне, и это — даже не спросив его! Мне невозможно было вставить и словечко, что в данной ситуации я почитал за благо. Косвенно его горькие упреки адресовались и мне, однако то, что он не посмел сделать мне упрек в некорректном поведении, намеком говорило об ослаблении его позиции. Подобное выхолащивание своей власти он не потерпит, — заявил он в заключение. Он немедленно отправится к Гитлеру и сложит с себя должность ?уполномоченного по четырехлетнему плану? ( 2).

    Впрочем, к этому времени, это не было бы потерей, потому что Геринг, который поначалу, вне всякого сомнения, с большой энергией продвигал четырехлетний план, к 1942 г имел уже устойчивую репутацию сонливого, питающего отвращение к работе человека. Даже чисто внешне он производил какое-то ненадежное впечатление, без разбору ухватывался за новые и слишком многие идеи, изливал свою энергию толчками и мыслил нереалистично.

    Бесспорно, что, принимая во внимание политические последствия, Гитлер не принял бы отставку Геринга, а заключил бы компромисс. Вот это-то и надо было упредить, потому что его компромиссов боялись все стороны: трудности ими не устранялись, а обстановка становилась еще неопределеннее и сложнее.

    Я понимал, что я должен что-то сделать, чтобы подкрепить пошатнувшийся престиж Геринга. Во всяком случае я, не сходя с места, стал уверять его, что нововведения, появившиеся по желанию Гитлера и одобренные его, Геринга, генеральными уполномоченными, ни в коей мере не покушаются на его позиции как руководителя четырехлетнего плана. Мое предложение устроило Геринга: я заявил о своей готовности подчиниться ему и выполнять свою долю работы в рамках четырехлетнего плана.

    Уже через три дня я снова был у Геринга и положил ему на стол проект, в соответствии с которым, я становился ?генеральным уполномоченным по вооружениям в рамках четырехлетнего плана?. Геринг был согласен, хотя он и счел необходимым обратить мое внимание на то, что я слишком много на себя беру и что в моих же собственных интересах было бы ставить себе более скромные цели. Еще два дня спустя, 1 марта, он подписал распоряжение. Я был уполномочен ?обеспечить производству вооружений... в общехозяйственной жизни тот приоритет, который ему подобает во время войны.{123}. Я добился большего, чем документом от 18 февраля, вызвавшим такой протест Геринга.

    16 марта, вскоре после того, как Гитлер, очень довольный тем, что он был избавлен от всяких личных трудностей в отношении с Герингом, подтвердил эту формулировку, я дал сообщение о своем назначении в прессу. Для этого я разыскал старую фотографию, на которой Геринг в восторге от моего проекта здания ведомства Рейхсмаршала дружески возлагает свои руки на мои плечи. Я хотел тем самым показать, что кризис о котором начали поговаривать, миновал. Правда, пресс-бюро Геринга обратило мое внимание на то, что только Геринг имел право опубликовать фотографию и распоряжение.

    Новые огорчения не заставили себя ждать. Вдруг став очень тонкокожим, Геринг пожаловался мне, что от итальянского посла ему стало известно о комментариях зарубежной прессы, в которых подчеркивалось, что новый министр объехал его в четырехлетнем плане. Подобные публикации могут погубить его авторитет в промышленности. После этого могло считаться тайной Полишнеля, что Геринг роскошества своего образа жизни покрывал за счет финансовых поступлений от промышленности; у меня возникло ощущение, что он опасался в случае ущерба для своего авторитета в этом мире и соответствующего сокращения поступлений. Тогда я предложил пригласить крупнейших промышленников в Берлин на совещание, во время которого я по всей форме признаю свою ему подчиненность. Это предложение ему необыкновенно пришлось по душе, к нему моментально вернулось хорошее расположение духа.

    Вскоре около полусотни промышленников были вызваны Герингом в Берлин. Я открыл заседание кратким вступлением, в котором выполнил обещанное Герингу, тогда как он в своей пространной речи распространялся о важности вооружений, вменял присутствующим в обязанность помогать изо всех сил и т.д. и т.п. Мои полномочия и задачи не были упомянуты ни в положительном, ни в отрицательном смысле. Какая-то вялая сонливость, определявшая поведение Геринга в те годы, позволяла мне и впредь работать свободно, без помех. Надо полагать, он не раз ревниво отзывался у Гитлера о моих успехах, но в последующие два года он почти не пытался что-либо изменить прямым вмешательством.

    Полномочия, полученные мной от Геринга, при его снижавшемся авторитете представлялись мне недостаточными. Поэтому уже вскоре, 21 марта, я дал Гитлеру на подпись документ со следующей констатацией: ?Любые интересы немецкой экономики должны быть подчинены необходимостям производства вооружений?. Этот указ Гетлера в условиях авторитарной системы был равносилен предоставлению мне высшей экономической власти.

    Государственно-правовые формы нашей организации были как, впрочем, и все остальное — довольно неопределенными и несли черты импровизации. Сфера моей деятельности и мои обязанности так и не были точно зафиксированы. Да я и не считал это целесообразным и не без успеха уклонялся от этого. В результате мы могли определять круг нашей компетенции от случая к случаю, по мере надобности и находчивости сотрудников. Юридическое закрепление прав, которые можно было бы вывести из моей почти неограниченной власти, Гитлером по личной склонности слегка прикрываемой, только повело бы к спорам о компетенциях с другими министерствами, без шансов на достижение удовлетворительного взаимопонимания.

    Неопределенности такого рода были своего рода раковым новообразованием в гитлеровской системе правительственного правления. Но я с этим мирился в той мере, в которой они шли мне на пользу и до тех пор, пока Гитлер подписывал все документы, которые я ему представлял. Когда же он перестал слепо удовлетворять мои требования — а в частных вопросах он уже довольно скоро перестал делать это, мне ничего не оставалось, как либо бездействие, либо хитрости.

    Вечером 2 марта 1942 г., ровно через месяц после моего назначения, я пригласил в ресторан ?Хорхер? своих коллег-архитекторов, работавших в моем подчинении над реконструкцией Берлина. В небольшом обращении к ним я сказал: то, чему со всей силой противишься, то в один прекрасный день на тебя и обрушится. Своего рода трогательным открытием для меня явилось то, что новая моя работа, оказывается, не столь уж и чужеродная. ?Со студенческих времен, — продолжал я, — мне известно: чтобы во всем разобраться, следует основательно подходить к делу. В настоящее время я вникаю в вооружение бронетанковых войск, потому что тем самым я себе расчищаю путь ко многим иным задачам?. Как человек осторожный я определил для себя программу на целых два года вперед! Но я сохраняю надежду и на более скорое возвращение к нашей работе. И как раз в будущем мне очень пригодится опыт моей работы на войну: именно мы, технари, призваны решать проблемы будущего. ?А руководство развитием техники, — так я заключил несколько экзальтированно, — примет на себя архитектор? ( 4).

    С предоставленными мне Гитлером полномочиями, с миролюбиво настроенным Герингом за спиной я смог приступить к построению задуманной мной ?самоответственности промышленности?, которую я изобразил на своей схеме. Сегодня практически общепризнано, что неожиданно быстрый рост производства вооружений был обеспечен внедрением этой системы организации, принципы которой сами по себе не были новыми. Генерал-фельдмаршал Мильх, как и мой предшественник Тодт, уже начали поручать руководство отдельными направлениями промышленности вооружений крупным организаторам производства из ведущих предприятий. Но и Тодт воспринял уже готовую идею: подлинным новатором ?самоответственности промышленности? был выдающийся еврейский организатор германской военной экономики в Первую мировую войну Вальтер Ратенау. Из своего опыта он понял, что значительный рост производства достигается благодаря обмену между предприятиями технологическими новинками, разделению труда между ними, унификации и стандартизации продукции. Это и позволило ему еще в 1917 г. прийти к обобщению принципиального характера: создание вышеуказанных предпосылок ?обеспечивает удвоение роста продукции на том же оборудовании и неизменных трудовых затратах?{123}. На чердачном этаже министерства Тодта сидел один из старых сотрудников Ратенау, работавший у последнего в отделе добычи и поставок сырья и составивший впоследствии отчет о его структуре и деятельности. Именно отсюда почерпнул д-р Тодт опыт.

    Мы сформировали ?главные комитеты? по отдельным видам вооружений и ?главные кольца? для обеспечения поставок. Тринадцать главных комитетов образовали в итоге вертикальные элементы, ?столбы? моей вооруженческой организации. Они были связаны между собой равным числом главных колец{123}.

    Помимо главных комитетов и колец я учредил еще комиссии перспективных разработок, в которых армейские офицеры заседали вместе с лучшими конструкторами. Эти комиссии должны были держать под контролем новые конструкторские разработки, вносить предложения по технологии еще на стадии конструирования и приостанавливать работу над ненужными новшествами.

    Руководителям главных комитетов и главных колец вменялось в обязанность (для обеспечения наипервейшей предпосылки рационализации) наблюдать за тем, чтобы по возможности на каждом предприятии производился бы только один вид продукции, зато в максимальном количестве. Постоянная обеспокоенность Гитлера и Геринга, находившая свое выражение в непрестанных и быстрых пересмотрах производственных программ, заставляла предприятия гнаться за четырьмя или пятью одновременными заказами, по возможности — еще и от различных родов войск. Это позволяло при внезапном аннулировании одного заказа переключать высвобождающиеся мощности на выполнение остающихся. Часто и вермахт делал только краткосрочные заказы. Так, например, до 1942 г. производство боеприпасов ориентировалось по объемам их расхода, который во время серии блицкригов происходил рывками. Соответственно и производство — то свертывалось, то расширялось, т.е. создавалась ситуация, препятствовавшая специализации предприятий на полном и непрерывном производстве боеприпасов. Мы позаботились об определенных гарантиях под заказы и старались загружать предприятия по возможности меньшим ассортиментом продукции.

    Уже одни только эти меры означали шаг от, до того в известном смысле кустарного, изготовления вооружений к индустриальному производственному процессу. Поразительные успехи не заставили себя ждать; показательно, что это произошло не на современных предприятиях, где уже перед войной провели рационализацию, как например, в автомобильной промышленности и где вряд ли был возможен рост продукции. Я усматривал свою задачу главным образом в том, чтобы выявлять и формулировать проблемы, скрытые многолетней рутиной. Решения же их я предоставлял специалистам. Увлеченный своей задачей, я стремился не к сокращению дел, за которые я отвечал, а к их умножению. Тут сошлось все — восхищение Гитлером, чувство долга, честолюбие, самоутверждение. Как-никак в свои 36 лет я был самым молодым Имперским министром. Вскоре ?индустриальная организация? насчитывала более десяти тысяч сотрудников и вспомогательного персонала, в самом же министерстве работали 218 чиновников{123}. Такое соотношение соответствовало моим представлениям о подчиненной работе министерства о сравнению с ведущей — ?самоответственности промышленности?.

    Обычный порядок работы министерства предусматривал, что министр получает основную информацию о текущих делах от статс-секретаря, своего заместителя. Последний служил своего рода ситом, которое отсеивало информацию по своему усмотрению и своим представлениям о важности. Я поломал этот порядок и подчинил непосредственно себе не только свыше десятков руководящих лиц нашей ?индустриальной организации?, но и еще десять руководителей отделов министерства{123}. В принципе они все должны были сами договариваться между собой, но я зарезервировал за собой право вмешиваться по серьезным проблемам или в случае разногласий.

    Столь же нетрадиционен был и сам метод работы. Те из чиновников, которые закостенели в государственно-бюрократической рутине, презрительно отзывались о ?динамичном министерстве? или о ?министерстве без оргплана?, о ?бесчиновном министерстве?. За моей спиной поговаривали о ?методах работы с засученными рукавами? или об американских методах. Мое высказывание ?Четкое разграничение компетенций прямо-таки подталкивает людей ни о чем остальном не заботиться?{123} было протестом против поделенного на касты способа мышления. В этом протесте была и некоторая схожесть со взглядами Гитлера на импровизационное руководство государства импульсивным гением.

    Неудовольствие многих возбуждал и несколько провокационный принцип моего подхода к кадровой политике. Еще в самом начале своей деятельности я постановил, как это было закреплено в документе фюрера от 19 февраля 1942 г., что к руководителям на важнейших постах, если они ?старше пятидесяти пяти лет прикрепляется заместитель не старше сорока лет?.

    Всякий раз, когда я докладывал Гитлеру о своих организационных планах, он демонстрировал отсутствие всякого интереса к ним. У меня складывалось впечатление, что он неохотно занимался подобными вопросами, и что в определенных областях он был не способен отличить главное от неглавного. Не любил он также и четкого разграничения компетенций. Иногда он намеренно давал каким-нибудь инстанциям или лицам аналогичные или схожие задания: ?А там, — нередко и с удовольствием говаривал Гитлер,пробьется более сильный?.

    Уже через полгода после моего назначения мы увеличили выход продукции во всех переданных нам областях. Продукция в августе 1942 г. согласно ?Индексу конечного продукта германской промышленности вооружений? выросла по сравнению с февралем по вооружениям на 27%, по танкам — на 25%, а выпуск боеприпасов почти удвоился — плюс 97%. Общее производство военной продукции увеличилось за этот отрезок времени на 59,6% ( 10). По-видимому, мы раскрыли до того лежавшие втуне резервы.

    Через два с половиной года, несмотря на только сейчас по-настоящему начавшиеся бомбардировки, мы подняли наше производство вооружений до рекордного уровня — от среднегодового индекса 98 за 1941 г. до 322 в июне 1944 г. При этом занятая рабочая сила возросла всего лишь примерно на 30%. Удалось наполовину сократить расход живого труда на единицу продукции. Мы как раз достигли того эффекта рационализации, о котором в 1917 г. писал Ратенау: ?Удвоение продукции на том же оборудовании и при неизменных трудовых затратах?.

    Никоим образом перед лицом этих успехов нельзя, как это часто утверждают, говорить о достижениях гения. Многие сотни технарей с организаторской жилкой были бы, бесспорно, более на месте, уже просто благодаря лучшему пониманию технической стороны дела. Но ни один из них не добился бы успеха, так как никто не смог бы, как я, бросить на чашу весов лучезарный авторитет Гитлера. Личное уважение Гитлера и власть, им врученная, решали все.

    Решающим фактором примечательного роста продукции были, оставляя в стороне организационные новшества, примененные мной демократические методы управления экономикой. В принципе они подразумевали полное доверие к руководителям промышленности до тех пор, пока оно не было чем-либо основательно подорвано. Этим вознаграждалась инициатива, поощрялись сознание своей ответственности и готовность брать решения на себя — у нас же все эти качества было давно и основательно искоренялись. Давление и принуждение, хотя и обеспечивали поддержание уровня производства, но закрывали всякий путь нестесненному саморазвитию. Я подчеркивал, что ?промышленность ни обманывает нас сознательно, ни обкрадывает, ни пытается еще как-нибудь навредить нашей военной экономике?{123}.

    Насколько партия болезненно воспринимала наши новшества, я почувствовал в полной мере после 20 июля 1944 г. Подвергаясь со всех сторон нападкам, я вынужден был тогда отстаивать свою систему делегированной ответственности в письме Гитлеру{123}.

    Было что-то парадоксальное в общих, пошедших в прямо противоположных направлениях тенденциях, как они обозначились с 1942 г. в противостоящих друг другу государствах. Тогда как американцы, например, почувствовали необходимость дисциплинировать свои промышленные структуры авторитарными методами, мы стремились ослабить заорганизованность нашей экономической системы. Подавление всякой критики снизу вверх с течением времени повело к тому, что ошибки и аварии, просчеты и параллелизм вообще не принимались во внимание высшим руководством. Теперь же снова появились органы, в которых можно было спорить, вскрывать недостатки и ошибочные решения и намечать пути их исправления. Иногда мы пошучивали, что еще немного и мы введем у себя снова парламентскую систему{123}. Наши новые порядки создавали предпосылки для некоторого противовеса слабостям, присущим всем авторитарным режимам. Важные проблемы должны были решаться не только военно-приказным путем, сверху вниз. Впрочем, для этого были необходимы руководители, способные выслушать аргументы и контр-аргументы, прежде чем принять четкое и обоснованное решение.

    Может прозвучать почти гротескно, но именно среди руководителей предприятий наша система раскрыла невостребованный прежде потенциал. Еще в самом начале своей деятельности я призвал их в специальном циркуляре ?доводить до меня Ваши основные заботы и наблюдения в большом объеме, чем до сих пор?. Я ожидал потока писем — никакого отклика. Я поначалу подозревал, что их от меня скрывают, но они не поступали на самом деле. Как я позднее узнал, руководители предприятий опасались карательных мер со стороны гауляйтеров.

    В избытке было критики сверху, но необходимого ее дополнения критикой снизу добиться почти не удавалось. Став министром, я часто испытывал нечто вроде парения в воздухе, поскольку мои решения оставались без всякого критического отклика.

    Успехом нашей работы мы обязаны тысячам технических специалистов, которые и до этого уже выделились своими особыми достижениями и на которых мы теперь возложили ответственное руководство крупными подразделениями промышленности вооружений. Это пробуждало в них придушенный энтузиазм, мой неортодоксальный стиль руководства стимулировал их увлеченность делом. В сущности я опирался на часто нерассуждающую, некритическую привязанность технического специалиста к поставленной перед ним задачей. Кажущаяся моральная нейтральность техники совершенно исключала осмысление собственных деяний. Чем, на потребу войне, более технизированным становился наш мир тем опаснее становились и последствия этого феномена, который не допускал возникновения какого-либо непосредственного отношения инженера, конструктора к результатам его анонимной деятельности.

    При этом я предпочитал иметь дело с ?неудобными сотрудниками, чем с удобными марионетками?{123}. Партия же, наоборот, затаила глубокое недоверие к аполитичным специалистам. Пристрели мы парочку руководителей предприятий, другие уж как-нибудь добились больших успехов, — рассуждал Заукель, — один из самых радикальных партийных фюреров.

    На протяжении двух лет я считался неприкасаемым. После же генеральского путча 20 июля 1944 г. Борман, Геббельс, Лей и Заукель воздали мне полной мерой. Я аппелировал письмом к Гитлеру: я считаю свое положение недостаточно прочным для дальнейшей работы, если она будет впредь оцениваться под политическим углом зрения{123}.

    Беспартийные сотрудники моего министерства находились под необычной для гитлеровского государства правовой защитой. Вопреки протесту министерства юстиции я в самом начале своей работы на новом посту добился того, что уголовное дело по обвинению в причинении вреда военной технике могло быть заведено только по моему представлению{123}. Это особое установление служило защитой для сотрудников даже после 20 июля 1944 г. Глава гестапо Эрнст Кальтенбруннер отдал на мое усмотрение решение вопроса о том, следует ли возбуждать дело против трех генеральных директоров (против Бюхера из АЭГ, Феглера из ?Ферейнигте штальверке? и Ройша из ?Гутехоффнунгсхютте?), ведших между собой ?пораженческие? разговоры. Моя ссылка на то, что сам характер нашей работы требует откровенной оценки ситуации, спасла их от ареста. С другой стороны, были предусмотрены суровые наказания за злоупотребления введенной мною ?системы доверия?, т.е. если, например, сотрудники давали ложную информацию, которую мы вообще не собирались перепроверять, и припрятывали важное сырье, тем самым недодавая вооружение фронту{123}.

    С самого первого дня я рассматривал нашу огромную организацию как временную. Точно также, как я сам намеривался после войны вернуться в архитектуру и поэтому заручился специальным ручательством Гитлера, я полагал уместным пообещать встревоженным руководителям промышленности, что наша организационная система обусловлена исключительно условиями военного времени; нельзя представить себе, чтобы в мирных условиях предприятия отказались бы от своих наиболее работоспособных кадров или предавали бы свои технологические новинки конкурирующим фирмам{123}.

    Но в этой организации я не хотел видеть только нечто временное: я неустанно старался удержать ее импровизационный стиль. Меня угнетала мысль, что в моем собственном детище укореняется бюрократический стиль. Снова и снова призывал я сотрудников не заниматься бумаготворчеством, душить в зародыше, неформальным личным или телефонным разговором, появление ?телег?, что на ведомственном языке означало заведение ?дела?. К постоянной импровизации нас вынуждали также и воздушные налеты на немецкие города. Что я иногда мог их воспринимать и как своего рода помощь, засвидетельствовано моей иронической реакцией на частичное разрушение здания нашего министерства во время налета 22 ноября 1943 г.: ?Если нам и повезло в том, что значительная часть текущей документации министерства сгорела и избавила нас от лишнего балласта, то мы все же не можем расчитывать на то, что подобные события будут постоянно привносить в нашу работу необходимую свежесть?{123}.

    Несмотря на весь технический и производственный прогресс, объем военного производства времен Первой мировой войны не был достигнут даже на пике военных успехов, в 1940–41 гг. В первый год войны с Россией производилась всего одна четверть артиллерийских орудий и боеприпасов от уровня осени 1918. Даже три года спустя, весной 1944 г., когда мы после всех наших успехов приближались к наивысшей точке нашего производства, выпуск боеприпасов все еще был менее того, что в Первую мировую войну давали вместе тогдашняя Германия и Австрия с Чехословакией{123}.

    Это отставание я всегда, помимо всего прочего, относил и на счет сверх-бюрократизма, против которого я тщетно боролся{123}. В управлении по боеприпасам, например, численность персонала была в десять раз больше, чем во времена Первой мировой войны. Требование упростить управление пронизывает мои выступления и письма с 1942 и до конца 1944 г. Чем дольше я вел борьбу с типично немецкой, да еще авторитарной системой дополнительно усиленной, бюрократией, тем более моя критика государственной мелочной опеки по отношению военной экономики приобретала характер политического принципа, исходя из которого я стремился, в конечном счете, объяснить все происходящее. Утром 20 июля, за несколько часов до покушения, я писал Гитлеру, что американцы и русские научились добиваться большего эффекта более простыми организационными средствами, тогда как мы не добиваемся соответствующих результатов из-за устаревших организационных форм. Данная война — это война и двух организационных систем: ?борьба нашей, сверх-взлелеянной организации против искусства импровизации на противоположной стороне?. Если мы не придем к другой организационной системе, то будущие поколения сделают вывод, что наша устаревшая, скованная традицией и ставшая громоздкой система организации должна была проиграть.


Глава 16.

    Упущенные возможности

    Одним из самых поразительных явлений войны остается тот факт, что Гитлер старался оградить свой народ от тягот, которые Рузвельт или Черчилль взваливали на свои народы без всяких колебаний{123}. Разрыв между тотальной мобилизацией рабочей силы в демократической Англии и халатным подходом к этому вопросу в авторитарной Германии отражает обеспокоенность режима возможным отливом народного благоволения. Руководящие круги не желали сами приносить жертвы, но они не ожидали их и от народа, стараясь поддерживать его по возможности в добром расположении духа. Гитлер и большинство его сподвижников пережили солдатами революцию 1918 г. и никогда не забывали. В частных разговорах Гитлер часто давал понять, что, памятуя уроки 1918 г., любая осторожность не будет чрезмерной. Для упреждения недовольства расходовались большие, чем в демократических странах, средства — на обеспечение населения потребительскими товарами, на военные пенсии или на пенсии вдовам погибших на фронте мужчин. Тогда как Черчилль ничего не обещал своему народу, кроме ?крови, слез, тяжелой работы и пота?, у нас на всех этапах и при всех кризисах войны монотонно звучал пароль Гитлера ?Окончательная победа будет за нами?. Это было признанием политической слабости, в этом просматривались серьезные опасения утраты популярности, из которой мог бы развиться внутриполитический кризис.

    Встревоженный поражениями на русском фронте, я в начале 1942 г. подумывал не только о тотальной мобилизации всех вспомогательных ресурсов. Я настаивал одновременно на том, что ?война должна быть завершена в кратчайший срок; если это не удастся, то Германия ее проиграет. Мы должны закончить ее до конца октября, до начала русской зимы или мы ее окончательно проиграем. И выиграть ее мы можем только тем вооружением, которое у нас есть в данный момент, а не тем, которое появится в будущем году. ?Совершенно для меня необъяснимым образом этот анализ ситуации дошел до ?Таймс?, опубликовавшей его 7 сентября 1942 г.{123}. Статья, действительно, резюмировала позицию, разделявшуюся мною, Мильхом и Фроммом.

    ?Наше чувство всем нам подсказывает, что в этом году мы стоим перед решительным поворотом нашей истории?, — публично заявил я в апреле 1942 г., не подозревая, что мы уже вплотную подошли к нему — окружение Шестой армии в Сталинграде, гибель Африканского корпуса, успешные наземные операции противника в Северной Африке, а также первые массированные налеты на немецкие города. Да и с точки зрения военной экономики мы оказались на переломе: вплоть до осени 1941 г. она была приспособлена к быстротечным войнам с продолжительными перерывами между ними. Теперь же шла непрерывная война.

    Я полагал, что верхушке партийной иерархии следует немедленно начать мобилизацию всех резервов. Это представлялось мне тем более оправданным, что Гитлер сам 1 сентября 1939 г. торжественно заявил в рейхстаге, что нет таких лишений, которые он не был бы готов разделить лично.

    И в самом деле, теперь он согласился с замораживанием всех, опекаемых им строек, даже в Оберзальцберге. На это распоряжение я сослался через две недели после вступления в должность в своем выступлении перед самой трудной аудиторией, перед гауляйтерами и рейхсляйтерами: ?Недопустимо, чтобы на наши сегодняшние решения оказывали влияние наши замыслы будущих мирных работ. У меня имеется указание фюрера докладывать ему о всех подобных, безответственных помехах, чинимых нашей промышленности вооружений?. Это была неприкрытая угроза, которую я, маневрируя, чуть смягчил признанием, что до начала последней зимы каждый из нас лелеял свои особые желания. Но нынешнее военное положение требует приостановки всех излишних строительных работ в гау. Наш долг подать хороший пример и в тех случаях, когда экономия рабочей силы и материалов была бы и незначительной.

    У меня была полная уверенность в том, что, несмотря на монотонность, с которой я зачитывал текст, каждый из присутствующих последует моему призыву. И все же после выступления меня окружило много гауляйтеров и крайсляйторов, старавшихся получить в виде исключения разрешение на какие-то строительные объекты. Первым среди них был сам рейхсляйтер Борман, успевший заручиться у подверженного колебаниям Гитлера распоряжением противоположного содержания. Рабочие на объектах в Оберзальцберге, которым к тому же требовались автотранспорт, стройматериалы и горючее, и в самом деле, остались там до конца войны, хотя через три недели после совещания я настоял на новом приказе Гитлера о консервации этой стройки{123}.

    За Борманом протиснулся гауляйтер Заукель, он хотел спасти возведение в Веймаре своего ?партийного форума?. Он также неуклонно продолжал строительство до самого конца войны. Роберт Лей сражался за свинарник в своей образцово-показательной усадьбе. Ему я отказал в этой абсурдной просьбе письменно, позволив себе порезвиться при выборе формулировки исходящих данных: ?Руководителю Имперской организации НСДАП и Руководителю Трудового фронта. Относительно Вашего свинарника?!

    Да и сам Гитлер уже после моего призыва распорядился ( помимо продолжения работ в Оберзальцберге ) начать перестройку обветшавшего замка Клесхайм под Зальцбургом в роскошную резиденцию для гостей, проект стоимостью во много миллионов. Гиммлер же сооружал для своей любовницы огромную виллу недалеко от Берхтесгадена в такой тайне, что я об этом узнал лишь в последние недели войны. Гитлер сам поощрил одного гауляйтера ( это было уже после 1942 г. ) к перестройке замка Позен, одного отеля да еще — и к строительству личной резиденции, и все это с огромным расходом фондируемых материалов! Еще в 1942–43 гг. продолжалось строительство персональных поездов для Лея, Кейтеля и прочих, что требовало немало дефицитных материалов и квалифицированной рабочей силы. Индивидуальные строительные замыслы партфункционеров оставались мне по большей части неизвестными. При всевластии рейхс — и гауляйтеров я не мог добиться над ними контроля и лишь редко удавалось наложить вето на тот или иной проект, да и то на него не обращали внимания. Даже летом 1944 г. Гитлер и Борман поставили своего министра вооружений в известность, что некая мюнхенская фирма по изготовлению багетов и рам не должна привлекаться к военным заказам. Впрочем, еще несколькими месяцами ранее от производства для армии опять же по их указанию были освобождены ?фабрики и приравниваемые к ним художественные промыслы?, занятые изготовлением ковров и штофных материалов для послевоенных сооружений Гитлера{123}.

    Всего лишь через девять лет после прихода к власти руководящий слой был в такой степени коррумпирован, что даже на критическом этапе войны не мог отказаться от ставшего уже привычным стиля жизни на широкую ногу. Всем им ?для представительства? были необходимы просторные дома, охотничьи угодья, поместья и замки, многочисленная прислуга, обильные застолья, подвалы с изысканными коллекциями вин{123}. Кроме того, они прямо-таки помешались на опасениях за свою жизнь, и в этом было что-то гротескное. Гитлер сам, куда бы он ни прибывал, первым делом приказывал строить для него бункеры, мощность перекрытий которых, соответственно увеличивавшемуся весу бомб, возросла под конец до пяти метров. Целые системы бункеров были возведены в Растенбурге, в Берлине, на горе Оберзальцберг, в Мюнхене, в гостевом замке в Зальцбурге, в ставках под Наугеймом и на Сомме, а в 1944 г. он повелел пробить в горах Силезии и Тюрингии еще две ставки, что потребовало привлечения сотен так нам нужных специалистов по шахтному строительству и тысяч рабочих{123}.

    Бросавшиеся в глаза страх и преувеличенная оценка собственной персоны у Гитлера делали и для его окружения несложной задачей принятие сверх-мер по собственной безопасности. Не только в своем Каринхалле, но даже и в отдаленном замке Фельденштайн вблизи Нюрнберга, который почти никогда не посещался, Геринг приказал построить разветвленные подземные сооружения{123}. Семидесятикилометровое, пролегающее через отгороженные леса шоссе из Каринхалля в Берлин, было оборудовано на равном удалении друг от друга бетонированными укрытиями. При осмотре последствий прямого попадания тяжелой бомбы в общественное бомбоубежище Лей ничем не интересовался, кроме как толщиной пробитых перекрытий в сопоставлении с их мощностью в его личном бункере, расположенном в практически безопасном предместье Груневальд. И ко всему этому гауляйтеры согласно приказу Гитлера, убежденного в их незаменимости, сооружали еще и еще бункеры вне своих городов.

    Из всех первоочередных задач, обрушившихся сразу же на меня, самой неотложной был вопрос с рабочей силой. В середине марта, как-то поздно вечером, я посетил одно из ведущих берлинских предприятий по вооружению ?Райнметалл-Борзиг? и увидел, что хотя его цехи и набиты ценнейшим оборудованием, но оно не используется: для второй смены не хватало рабочих. Не иначе обстояло дело и на других заводах вооружений. Помимо всего прочего возникали трудности с электроэнергией в дневное время, тогда как в вечерние и ночные часы кривая нагрузки элекросетей существенно шла вниз. Поскольку одновременно шло строительство новых промышленных предприятий общей стоимостью примерно в 11 миллиардов марок, которые мы не смогли бы обеспечить оборудованием, мне показалось разумным законсервировать большую их часть, а высвободившуюся таким образом рабочую силу перебросить для организации второй смены на действующих предприятиях.

    Гитлер в общем обнаружил понимание такой логики и подписал директиву о сокращении объемов строительства до трех миллиардов. Однако, он заупрямился, когда в соответствии с ней встал вопрос о консервации долгосрочных строительных объектов химической промышленности стоимостью примерно в один миллиард марок{123}. Ему хотелось всего и сразу, и свой отказ он мотивировал следующим образом: ?Допустим, война с Россией закончена. Но у меня есть и более далекоидущие планы, и для этого мне нужно больше синтетического горючего, чем сейчас. Новые предприятия должны строиться, даже если срок их сдачи через несколько лет?. Годом позднее, 2 марта 1943 г., я считал необходимым констатировать, что нет смысла строить заводы под программы будущего, не могущие быть завершенными строительством до 1 января 1945 г.?{123}. Ошибочное решение Гитлера начала 1942 г. продолжало еще и в сентябре 1944 г., в катастрофической обстановке на фронтах, камнем висеть на нашей промышленности вооружений.

    Хотя его решение нанесло существенный ущерб моему плану свертывания значительной части строительной отрасли, все же удалось высвободить несколько сотен тысяч строительных рабочих, которых можно было переключить на военное производство. Но тут возникло неожиданное новое препятствие. Руководитель группы по трудовым ресурсам в рамках четырехлетнего плана министериаль-директор д-р Мансфельд без обиняков заявил мне, что у него не хватает власти, чтобы сломить сопротивление гауляйтеров, не согласных с направлением освобождающихся строителей из одного гау в другой{123}. И в самом деле, гауляйтеры, при всех их интригах и соперничестве, моментально выступали как единая когорта, как только возникала угроза одному из их ?суверенных прав?. Мне было ясно, что, несмотря на мои тогда очень сильные позиции, в одиночку я никогда с ними не справлюсь. Нужно было привлечь кого-то из их рядов, чтобы через особое уполномочение от имени Гитлера преодолеть и эту трудность. Мой выбор пал на старого приятеля, многолетнего статс-секретаря Геббельса, Карла Ханке, занимавшего с января 1941 г. пост гауляйтера Нижней Силезии и входившего в этот круг. В принципе Гитлер согласился с прикомандированием ко мне специального уполномоченного. Но на этот раз Борман успешно обошел меня. Поскольку было известно, что Ханке мой приятель, то его прикомандирование не только означало бы усиление моей власти, но и вторжение в бормановскую сферу партийной иерархии.

    Когда через два дня я снова высказал свое пожелание Гитлеру то он, относясь с пониманием к проблеме, отклонил моего кандидата: ?Ханке еще слишком молод как гауляйтер, и ему будет непросто завоевать необходимый авторитет. Я переговорил с Борманом. Мы возьмем Заукеля?{123}.

    Борману удалось добиться назначения Заукеля Гитлером с непосредственным его подчинением фюреру. Геринг с полным основанием опротестовал это решение, поскольку речь шла о круге задач, решавшихся до этого в рамках четырехлетки. Тогда с характерной для него беззаботностью в обращении с государственным аппаратом Гитлер, хотя и назначил Заукеля ?Генеральным уполномоченным?, но одновременно посадил его в организацию Геринга, руководившую четырехлетним планом. Геринг снова заявил протест, т.к. дело, и впрямь, принимало для него унизительный оборот. Конечно, Гитлер мог бы повлиять на Геринга с тем, чтобы тот как бы сам испрашивал Заукеля. Но он этого не сделал. И без того несколько потраченный авторитет Геринга еще снизился из-за злопамятности Бормана.

    Затем я и Заукель были приглашены в ставку Гитлера. Вручая приказ о назначении, Гитлер указал, что проблемы нехватки рабочих рук просто не существует и повторил примерно то же, что уже говорил 9 ноября 1941 г.: ?На территории, работающей прямо на нас, проживает 250 миллионов человек. Ни у кого не должно быть сомнений, что мы сумеем этих людей полностью запрячь в работу?{123}. Гитлер уполномочил Заукеля самым решительным образом заполнять незанятые рабочие места рекрутами из оккупированных областей. Так начался роковой этап моей деятельности. В последующие два-с-половиной года я засыпал Заукеля требованиями о поставках иностранной рабочей силы для принудительного труда в производстве вооружений.

    Первые недели были отмечены безупречным сотрудничеством. Заукель обещал Гитлеру и мне расширить все узкие места с рабочей силой и самым пунктуальным образом заполнять места призванных в вермахт. Со свей стороны я помогал ему укрепить свой авторитет и, где мог, оказывал ему поддержку. В мирное время среднегодовой приход примерно 600 тысяч молодых людей в экономику уравновешивал отток рабочей силы по возрасту или смерти. Теперь же не только они, но и частично промышленные рабочие, призывались в вермахт. В 1942 г. поэтому военной экономике не хватало более миллиона рабочих. Обещания Заукеля остались, мягко говоря, невыполненными. Надежды Гитлера заполучить без особых проблем с территории с населением в 250 миллионов человек рабочую силу на пустующие рабочие места в Германии разбились как о неэффективность немецких органов в оккупированных странах, так и о противодействие рекрутов: они скорее предпочитали уходить в леса к партизанам, чем позволить насильственно мобилизовать себя для работы в Германии.

    Когда на заводы прибыли первые группы иностранных рабочих наша ?индустриальная организация? изложила мне свои возражения: Наши квалифицированные рабочие, имеющие бронь, заняты на самых ответственных производственных участках, а теперь их собираются заменить иностранцами; хотя именно здесь налицо самый острый дефицит рабочих рук. Это стало бы самым кратким путем для вражеских шпионских и диверсионных служб, если им удастся внедрить в сгоняемые Заукелем колонны своих агентов. Повсеместно не хватает переводчиков, которые могли бы объясняться с людьми различных языковых групп. Сотрудники из промышленности положили мне на стол статистику, согласно которой в Первую мировую войну значительно шире использовался, чем сейчас, труд немецких женщин. Они показали мне фотографии потока рабочих после окончания рабочей смены на одном и том же заводе боеприпасов в 1918 г. и в 1942 г.: тогда это были преимущественно женщины, теперь же — почти исключительно мужчины. Приложили они и иллюстрации из американских и английских журналов, доказывавшие, что в этих странах на всех военных заводах женщины составляют более значительную часть рабочих коллективов, чем у нас{123}.

    Когда я в начале апреля 1942 г. потребовал от Заукеля более широкого привлечения немецких женщин на военные предприятия, он с порога заявил мне, что вопрос, откуда и каких брать рабочих, а также, где их использовать, относится всецело к его компетенции; как гауляйтер он, к тому же, подчиняется только Гитлеру и только перед ним несет ответственность. В заключение он предложил оставить решение этих вопросов на усмотрение Геринга как уполномоченного по четырехлетнему плану. Во время совещания, которое состоялось опять в Каринхалле, Геринг выглядел чрезвычайно польщенным. К Заукелю он обращался с преувеличенной любезностью и гораздо холоднее ко мне. Мне едва удалось изложить свои взгляды — Заукель и Геринг все время перебивали меня. Самый веский аргумент Заукеля заключался в том, что заводской труд несет в себе опасность нравственного ущерба для немецкой женщины, от него пострадает не только ?душевная и эмоциональная жизнь?, но и ее плодовитость. Геринг со всей решительностью присоединился к этим доводам. Чтобы уйти со спокойной душой, Заукель сразу же после обсуждения связался без моего ведома с Гитлером и заручился его поддержкой.

    Это было первым ударом по моим до того считавшимися неуязвимыми позициям. О своей победе Заукель оповестил своих коллег-гауляйтеров в особом письме, в котором между прочим подчеркивалось: ?Для существенного облегчения перегрузок, которым подвергаются немецкие домохозяйки и, в первую очередь, многодетные матери, а также в целях охраны их здоровья фюрер дал мне указание доставить из восточных областей в Рейх примерно 400–500 тысяч отборных, здоровых и сильных девушек?{123}.

    В то время, как в Англии в 1943 г. численность прислуги уменьшилась на две трети, в Германии она оставалась практически неизменной до конца войны — 1,4 млн{123}.. Сверх того немалая доля от полумиллиона украинок использовалась в качестве прислуги партийными функционерами, о чем вскоре в народе и начали шептаться.

    Производство вооружений воюющими сторонами зависит от того, как распределяется потребление стали. Во время Первой мировой войны немецкая военная промышленность потребляла 46,5% всей стали в чисто вооруженческих целях. Вскоре после вступления в должность я установил, что в отличие от прошлого доля вооружений в общем расходе стали составляла лишь 37,5%{123}. Для увеличения доли вооружений я предложил Мильху производить распределение сырья совместно.

    Поэтому 2 апреля мы снова отправились в Каринхалль. Сначала Геринг многословно рассуждал на все мыслимые темы, но в конце-концов заявил о совей поддержке нашего плана создать специально плановое управление в аппарате, обслуживающем четырехлетний план.

    Наш совместный демарш произвел на Геринга впечатление, и он почти робко спросил: ?Вы не могли бы взять третьим моего Кернера? А то он расстроится, что его вроде бы оттирают?{123}.

    ?Центральное планирование? очень скоро стало одним из важнейших учреждений нашей военной экономики. Собственно говоря, трудно было понять, почему подобный межведомственный орган, координирующий отдельные программы и следящий за соблюдением приоритетов, не был создан уже давно. До 1939 г. Геринг вроде бы лично заботился об этом, а позднее не было просто никого, кто авторитетно мог бы отвечать за становящиеся все более сложными и ответственными проблемы и восполнить несостоятельность Геринга{123}. Хотя директива Геринга о ?Центральном планировании? предусматривала, что он может единолично принять любое решение, если посчитает необходимым. Но, как я и предполагал, он никогда не вспоминал об этом, а у нас не было причин, когда-либо беспокоить его{123}.

    Заседания ?Центрального планирования? проходили в большом зале моего министерства. Они были бесконечными, с тьмой участников. Министры и статс-секретари появлялись лично. При поддержке своих подчиненных они вели, подчас драматическую, борьбу за свою долю сырья. Проблема этой работы заключалась в том, чтобы дать гражданскому сектору экономики как можно меньше, но все же столько, чтобы производство вооружений не пострадало из-за сбоев в других отраслях или вследствие недостаточного снабжения населения{123}.

    Сам я прилагал усилия к тому, чтобы добиться резкого сокращения производства потребительских товаров, тем более, что в начале 1942 г. легкая промышленность производила всего на три процента меньше, чем в мирное время. В 1942 г. ее удалось потеснить в пользу военной продукции, но всего на двенадцать процентов{123}. Потому как уже тремя месяцами позднее Гитлер уже сожалел о своем решении о ?переструктурировке производства в интересах промышленности вооружений? и постановил 28–29 июня 1942 г., что следует ?возобновить выпуск продукции для общего снабжения населения?. Я протестовал, приводя в качестве аргумента соображение, что ?такая установка побудит к новому сопротивлению против нынешней линии всех тех, кто до сих пор хотя и с неудовольствием, но все же придерживался приоритета производства вооружения?{123}. Я недвусмысленно имел в виду партфункционеров. Мои возражения остались без ответа.

    Снова мое стремление ввести тотальную военную экономику разбилось о нерешительность Гитлера.

    Для наращивания вооружений были нужны не только рабочие и больше стандартной, нелигированной стали; железнодорожное сообщение также должно было отвечать повышенным требованиям, хотя оно не вполне еще оправилось от катастрофы, пережитой зимой в России. Хвост необработанных составов упирался в территорию Рейха. Доставка важнейшей военной продукции шла с невыносимой медлительностью.

    5 марта 1942 г. Юлиус Дорпмюллер, наш министр путей сообщения, очень живой, несмотря на свои 73 года, господин, поехал вместе со мной в ставку, чтобы доложить Гитлеру транспортные проблемы. Я разъяснил Гитлеру катастрофическое положение на транспорте, но так как Дорпмюллер поддержал меня лишь отчасти, Гитлер, как и всегда, предпочел более оптимистическую оценку ситуации. Он отложил решение, заметив, что ?последствия, вероятно, не будут столь уж тяжелыми, как это представляется Шпееру?.

    Через две недели он согласился с моей настоятельной просьбой назначить в качестве преемника 65-летнего статс-секретаря министерства путей сообщения одного молодого чиновника. Но Дорпмюллер придерживался категорически иного мнения: ?Мой заместитель слишком стар??, — переспросил он, когда я сообщил ему о решении. Он же молодой человек. Когда я в 1922 г. возглавлял одну из дирекций рейхсбана, он как раз начинал в должности советника рейхсбана?. Ему как-то удалось замять этот кадровый вопрос. Через два месяца, однако, 21 мая 1942 г., Дорпмюллер вынужден был сделать мне следующее заявление: ?На немецкой территории рейхсбан располагает столь незначительным количеством вагонов и паровозов, что он не может более нести ответственность за транспортировку даже самых срочных грузов?. Подобная характеристика положения Дорпмюллером, — зафиксировала наша ведомственная хроника, — ?равносильно объявлению рейхсбаном банкротства?. В тот же день Имперский министр путей сообщения предложил мне пост диктатора на транспорте, но я отклонил это предложение{123}.

    Еще через два дня я представлял Гитлеру молодого советника рейхсбана д-ра Ганценмюллера. Он сумел зимой привести в порядок развалившееся железнодорожное сообщение на обширной части территории России, от Минска до Смоленска. На Гитлера он произвел благоприятное впечатление: ?Этот человек мне понравился. Тотчас же назначаю его статс-секретарем?. На мою реплику о том, не стоило бы сначала переговорить об этом с Дорпмюллером, он воскликнул: ?Ни в коем случае! Я просто вызову Вас, Шпеер, с Вашим молодцем в ставку. А затем, независимо от этого, должен приехать и Имперский министр путей сообщения?.

    По распоряжению Гитлера оба путейца были размещены в ставке по различным баракам, так что д-р Ганценмюллер вошел в кабинет Гитлера один, без министра, ничего не подозревая. Рассуждения Гитлера были занесены в тот же день в протокол: ?Проблема транспорта — одна из самых ключевых, поэтому она должна быть решена. Всю свою жизнь, а более всего прошлой зимой, я сталкивался с коренными вопросами, для которых должно было быть найдено решение. От так называемых специалистов, от людей, собственно, призванных осуществлять руководство, я все время слышал: 'Это невозможно, так не получится. Этим я не могу довольствоваться. Существуют проблемы, которые непременно должны быть решены. Там, где настоящие вожди, они всегда решались и будут решаться! Этого не добиться вежливыми приемами. Но мне нет дела до вежливости, точно так же, как мне безразлично, что скажут потомки о тех методах, к которым я вынужден прибегнуть. Для меня существует только один вопрос, который должен быть решен: мы должны выиграть войну или Германия понесется на всех парах навстречу своей гибели?.

    Гитлер рассказал затем, как он противопоставил свою волю генералам, которые во время зимней катастрофы настаивали на отступлении. После этого он перешел к требованиям, которые я ему порекомендовал для восстановления регулярного сообщения. Не пригласив ожидавшего в приемной министра и не спросив его, Гитлер назначил Ганценмюллера новым статс-секретарем, поскольку он доказал на фронте, что у него достаточно энергии, чтобы привести в порядок заклинившуюся ситуацию на транспорте?.И только сейчас министр Дорпмюллер и его министериаль-директор Лейббрандт были приглашены на совещание. Он решился, — заявил Гитлер, — вмешаться в дела транспорта, поскольку от него зависит дело победы. Затем он привел свой стандартный аргумент: ?В свое время я начинал с нуля как безвестный солдат мировой войны и начал действовать лишь тогда, когда все другие, казавшиеся более меня пригодными для руководства, провалились. У меня была только воля, и я пробился. Весь мой жизненный путь доказывает, что я никогда не капитулирую. Военные задачи должны быть решены. Я повторяю: для меня слово ?невозможно? не существует?. И почти срываясь на крик: ?Для меня его просто не существует!? Лишь после этого он сообщил министру путей сообщения, что он назначил бывшего советника рейхсбана новым статс-секретарем. Возникла довольно неприятная ситуация как для министра, для нового статс-секретаря, так и для меня.

    О профессионализме Дорпмюллера Гитлер всегда отзывался с уважением. И Дорпмюллер мог поэтому предполагать, что вопрос о его новом заместителе будет с ним обсуждаться. Но Гитлер, по-видимому, хотел (что частенько бывало, если ему приходилось иметь дело со специалистами) тактикой свершившихся фактов избегнуть неприятных разногласий. И в самом деле, Дорпмюллер пережил это унижение безответно.

    Прямо тут же Гитлер решил, что генерал-фельдмаршал Мильх и я должны временно действовать в качестве диктаторов на транспорте. Он обязал нас следить за тем, чтобы поставленные требования ?выполнялись в максимально возможном объеме и в максимально краткие сроки?. Обезоруживающим заявлением ?Война не может быть проиграна из-за транспорта, стало быть, его проблемы должны быть решены? Гитлер заключил совещание.

    И на самом деле, они были решены. Молодой статс-секретарь сумел довольно простыми средствами устранить пробки на дорогах, ускорить движение и удовлетворить возросшие запросы промышленности вооружений. Главный комитет по рельсовому транспорту следил за тем, чтобы двинулось с мертвой точки дело с ремонтом паровозов, пострадавших от русской зимы. От прежнего полу-кустарного строительства паровозов мы перешли к серийному их производству и преумножили продукцию{123}.. Нам удалось и впредь поддерживать транспорт, несмотря на возросшие объемы продукции для фронта, поддерживать транспорт в приличном состоянии; тем более, что оставление нами оккупированных территорий автоматически вело к сокращению транспортных путей. Так продолжалось до тех пор, пока систематические налеты с осени 1944 г. снова не превратили транспорт в самое узкое место нашей военной экономики, и — теперь уж окончательно.

    Когда Геринг прослышал о нашем намерении в несколько раз увеличить производство паровозов, он вызвал меня в Каринхалль. С полной серьезностью он предложил мне строить локомотивы из... бетона, поскольку у нас нет достаточного количества стали. Локомотивы из бетона, разумеется, не прослужат так долго, как из железа, — заметил он. — Но тогда нужно, соответственно, их больше изготовить. Как это сделать технически, он, впрочем, не знал. Он еще не один месяц настаивал на этой абсурдной идее, из-за которой я потратил два часа на дорогу, два часа прождал в приемной и приехал домой с голодным желудком, потому что в Каринхалле участников заседаний не кормили обедом единственное ограничение в доме Геринга в русле тотальной военной экономики.

    Через неделю после назначения Ганценмюллера, во время которого прозвучали столь впечатляющие слова о разрешении проблем транспорта, я был у Гитлера снова. В соответствии с моим представлением, что в критических ситуациях руководство само должно подавать пример, я предложил Гитлеру временно приостановить использование салон-вагонов высшим руководством рейха и партии. При этом я не имел в виду его. Гитлер уклонился от решения, ссылаясь на то, что скверные возможности расквартирования на Востоке заставляют использовать вагоны под жилье. Я попытался поправить его: основная масса вагонов используется на территории Рейха и представил ему длинный список бесчисленных высокопоставленных пассажиров салон-вагонов. Успеха я не имел.

    С генерал-полковником Фридрихом Фроммом я регулярно встречался в отдельном кабинете ресторана ?Хорхер?. Во время одной из таких встреч, в апреле 1942 г., он высказался в том смысле, что война может закончиться победой лишь в том случае, если мы изобретем оружие с совершенно новыми свойствами. Он поддерживает контакты с группой ученых, которые вот-вот создадут оружие, способное уничтожить целые города, которое, может быть, выведет из войны вообще островное английское государство. Фромм предложил как-нибудь навестить их. В любом случае важно переговорить с этими людьми.

    Примерно в это же время мое внимание на запущенность работ в области ядерных исследований обратил руководитель одного из самых крупных немецких стальных концернов, председатель Общества кайзера Вильгельма, д-р Альберт Феглер. От него я впервые услышал о совершенно недостаточной поддержке, которую оказывало фундаментальным исследованиям Имперское министерство образования и науки, в условиях войны, естественно, бедное и слабое. 6 мая 1942 г. я обсуждал этот вопрос с Гитлером и предложил в качестве представительной фигуры поручить это дело Имперскому советнику по вопросам исследований Герингу{123}. Месяц спустя, 9 июня 1942 г., Геринг был назначен на эту должность.

    Тогда же, в начале лета, со мной встретились три ответственных руководителя промышленности вооружений Мильх, Фромм и Витцель в Харнакхаузе, берлинском центре Общества кайзера Вильгельма с тем, чтобы составить себе общее представление о состоянии германских атомных исследований. Среди ученых, чьи имена я сейчас уже не могу вспомнить, находились будущие лауреаты Нобелевской премии Отто Хан и Вернер Гейзенберг. После ряда докладов об экспериментах в различных направлениях исследований Гейзенберг доложил о ?раздроблении атома и о работах по созданию урановой установки и циклотрона?{123}. Гейзенберг посетовал на невнимание к ядерным исследованиям со стороны ответственного за это министерства образования, на скудность средств и технического обеспечения, а также указал на то, что вследствие призыва в армию научных работников немецкая наука отстает в той области, где она еще несколько лет тому назад занимала ведущие позиции: скупые информации из американских специальных журналов позволяют прийти к выводу, что там на ядерные исследования расходуются очень крупные денежные и технические средства. Поэтому надо предполагать, что Америка уже сейчас вырвалась вперед, что, принимая во внимание революционные возможности расщепления атома, может повести к трудно предсказуемым последствиям.

    После доклада я спросил Гейзенберга, как ядерная физика может быть практически использована для изготовления атомных бомб. Его ответ был отнюдь не обнадеживающим. Хотя, — сказал он, — научное решение найдено, и теоретически ничто не препятствует созданию бомбы. Однако, производственно-технологические предпосылки для этого могут быть созданы самое раннее через два года и то в случае, если с сегодняшнего дня будет оказываться самая широкая поддержка. Продолжительность сроков Гейзенберг объяснял, в частности тем, что в Европе существует единственный и очень маломощный циклотрон, который к тому же может использоваться из-за режима секретности далеко не полностью. Я предложил за счет средств, которыми я располагал как министр вооружений, построить такие же или даже еще более мощные циклотроны, как в Соединенных Штатах. На это Гейзенберг возразил мне, что из-за ограниченности опыта мы первоначально могли бы построить только сравнительно небольшую установку.

    Тем не менее генерал-полковник Фромм пообещал демобилизовать из вермахта несколько сотен научных сотрудников, тогда как я со своей стороны предложил исследователям сообщить мне, какие мероприятия, финансовые средства и материалы необходимы для продвижения вперед в области ядерных исследований. Спустя какое-то время поступили заявки на несколько сот тысяч марок, на сталь, никель и другие фондируемые материалы в количествах совершенно несущественных. Кроме того, речь шла о строительстве бункера и нескольких бараков, а также выражалась просьба включить уже находящийся в процессе строительства первый немецкий циклотрон в высшую категорию срочности исполнения. Несколько озадаченный и недовольный незначительностью требований, когда речь идет о столь важном деле, я увеличил сумму расходов до двух миллионов марок и пообещал необходимые материалы. Большего, как представлялось, они все равно не смогли бы освоить{123}, во всяком случае у меня сложилось впечатление, что для дальнейшего хода боевых действий атомная бомба не будет иметь значения. Зная склонность Гитлера форсировать фантастические проекты, предъявляя к ним неразумные требования, я очень кратко проинформировал его о конференции по расщеплению ядра и наших мерах поддержки исследований{123}. Более развернутые и оптимистические доклады поступили к Гитлеру от его фотографа Хайнриха Хофмана, дружившего с Имперским министром Почт Онезорге, а также, вероятно, от Геббельса. Онезорге интересовался расщеплением ядра и содержал — так же, как и СС, свою собственную исследовательскую группу под руководством молодого физика Манфреда фон Арденна. В том, что Гитлер предпочел не прямой путь информации от людей, ответственных за дело, а черпал ее из ненадежных и некомпетентных источников, снова проявилась его склонность к дилетантству, а равно — непонимание им природы фундаментальных исследований.

    Время от времени Гитлер беседовал и со мной о возможностях атомной бомбы, но материя с очевидностью была выше его понимания, он был неспособен осознать революционный характер ядерной физики. В моих записях упоминаются две тысячи двести различных вопросов, которых мы касались на наших беседах, и только один раз, и то крайне лаконично, упоминается расщепление ядра. Хотя он подчас и размышлял о его перспективах, все же моя информация о беседе с физиками утвердила его в том, что нет смысла заниматься этим более энергично; тем более, что профессор Гейзенберг не дал окончательного ответа на мой вопрос о том, удастся ли удержать высвобождаемую расщеплением ядра энергию под контролем или же пойдет непрерывная цепная реакция. Гитлера, очевидно, не приводила в восторг мысль, что под его руководством Земля может превратиться в пылающую звезду. По временам он отпускал шуточки по поводу ученых, которые в своем, оторванном от действительности, стремлении проникнуть во все тайны природы превратят Землю в один прекрасный день в сплошной костер; но до этого еще далеко, и он наверняка не доживет до этого.

    Что Гитлер, ни минуты не раздумывая, обрушил бы атомные бомбы на Англию, я понял по его реакции на последние кадры кинорепортажа о бомбардировках Варшавы осенью 1939 г. С ним и Геббельсом мы сидели в его берлинской гостиной — дымы от пожарищ застилали небо, пикирующие бомбардировщики набрасывались на свои цели, искусный, спрессовывающий время киномонтаж позволял проследить полет бомбы, затем вертикальное взмывание самолетов и всепоглащающие клубы дыма, пламени и пыли от взрывов. Гитлер был в восхищении. Фильм заканчивался монтажными кадрами: бомбардировщик пикировал на контуры британских островов, следовал взрыв и остров разлетался на мелкие кусочки. Воодушевление Гитлера было безгранично: ?Так с ними и произойдет! ? — восклицал он самозабвенно. — ?Так мы их уничтожим!?

    По предложению ядерщиков мы уже осенью 1942 г. отказались от работ над атомной бомбой. После того — как на мой повторный вопрос о сроках последовал ответ, что она может появиться не ранее, чем через три-четыре года. К этому времени война должна была уже давно кончиться. Вместо этого я дал согласие на разработку энергетического уранового котла, приводящего в движение машины, к чему проявил интерес ВМФ для установки на подводных лодках.

    Во время одного из посещений крупповских заводов мне показали отдельные компоненты нашего первого циклотрона. Я спросил инженера, разработавшего его конструкцию, не можем ли мы немедленно сделать шаг к гораздо более масштабной установке. Он подтвердил мне то, что я уже слышал от профессора Гейзенберга: нам не хватает технических знаний и опыта. Где-то в районе университетских клиник в Гейдельберге мне летом 1944 г. продемонстрировали расщепление атомного ядра. На мои вопросы отвечал профессор Вальтер Боте, заявивший, что этот циклотрон будет очень полезен для медицинских и биологических исследований. Я сделал вид, что удовлетворен.

    Летом 1943 г. возникла — из-за эмбарго нашего импорта вольфрама из Португалии — критическая ситуация с выпуском самых важных видов продукции. Тогда я приказал использовать для этого класса вооружений урановые стержни. Передача промышленности урановых запасов общим объемом около 1200 тонн показывает, что мысль о создании атомной бомбы летом 1943 г. уже была отброшена мной и моими сотрудниками.

    Не исключено, что в 1945 г. нам и удалось бы изготовить атомную бомбу. Но для этого следовало бы на самой ранней стадии создать все — технические, кадровые и финансовые — предпосылки для этого, примерно такие же, как для разработки ракеты дальнего действия. И с этой точки зрения Пенемюнде был нашим не только наиболее крупным, но и самым неудачным проектом{123}.

    То, что ?тотальная война? в этой области не состоялась, отчасти связано, впрочем, и с идеологическими пристрастиями. Гитлер благоговел перед физиком Филиппом Ленардом, нобелевским лауреатом за 1905 г. и одним из немногих старых приверженцев Гитлера из мира науки. Ленард поучал Гитлера, что ядерной физикой и теорией относительности евреи распространяют свое разлагающее влияние{123}. Со ссылкой на своего знаменитого партейгеноссе Гитлер нередко во время своих неформальных трапез называл ядерную физику ?еврейской физикой?, что затем было подхвачено не только Розенбергом, но, по-видимому, заставляло и министра образования проявлять сдержанность при поддержке ядерных исследований.

    Но даже если бы Гитлер не переносил свои партдоктрины на ядерную физику, даже если бы состояние фундаментальных исследований в июне 1942 г. и оправдывало бы вложение в изготовление атомной бомбы не нескольких миллионов, а многих миллиардов марок, то и тогда, учитывая перенапряжение нашей военной экономики, мы были бы не в состоянии выделить достаточное количество фондированных материальных средств и квалифицированной рабочей силы. Ведь не только превосходство Соединенных Штатов в производственной базе позволило им приняться за этот гигантский проект. Германская индустрия вооружений вследствие все более интенсивных воздушных налетов уже давно оказалась в критическом положении, что само по себе не благоприятствовало развертыванию крупномасштабных программ. Впрочем, при предельной концентрации сил к 1947 г. мы могли бы и получить немецкую атомную бомбу. Но определенно — не в одно время с американцами, в августе 1945 г. Исчерпание наших последних резервов хромовых руд все равно положило бы конец войне самое позднее 1 января 1946 г.

    Таким образом уже в самом начале своей министерской деятельности я столкнулся с нагромождением ошибок. Сегодня покажется странным, что во время войны Гитлер часто повторял: ?Войну проиграет тот, чьи ошибки будут покрупнее!? Гитлер целой цепочкой своих ошибочных решений в самых различных областях приближал конец этой войны, заведомо, учитывая соотношение производственных потенциалов, для нас проигрышной. Стоит вспомнить только о его нечетком планировании воздушной войны против Англии или о нехватке подводных лодок в начале войны, да вообще — об отсутствии генерального плана войны. Многочисленные указания в немецкой мемуарной литературе на коренные ошибки Гитлера, действительно, обоснованы. Но это не означает, что войну можно было бы и выиграть.


Глава 17.

    Верховный главнокомандующий Гитлер

    Дилентатизм был одной из характернейших черт Гитлера. Он никогда не учился какой-либо профессии и, в сущности, всегда был аутсайдером. Как и все самоучки, он слабо себе представлял, что такое настоящие профессиональные знания. Не будучи способным к комплексному охвату проблем, присущих всякому крупному начинанию, он с какой-то ненасытностью взваливал на себя все новые и новые функции. Необремененный традиционными представлениями, его быстрый, подвижной ум иногда выдавал смелые неортодоксальные решения, которые не пришли бы в голову специалисту. Стратегические успехи первых военных лет можно напрямую связать с его неисправимой неграмотностью в правилах игры и его дилетантски неомраченной решительностью. Поскольку противная сторона исходила из определенных правил, не понимала природы самоупоения Гитлера-самоучки, то и возникали ошеломляющие эффекты, которые в сочетании с военным превосходством закладывали предпосылки его успехов. Когда же посыпались неудачи, он, как и большинство непрофессионалов, потерпел крах. Вот тут-то незнание им правил игры и обнаружило себя как своеобразная несостоятельность, а его изъян уже перестал быть преимуществом. Чем более тяжкими становились неудачи, тем сильнее и безогляднее выступал на передний план его неисправимый дилетантизм. Склонность к неожиданным и ошеломляющим решениям была долгое время его силой, теперь же она приближала его гибель.

    Раз в две-три недели я уезжал из Берлина на несколько дней в ставку Гитлера, сначала — в Восточной Пруссии, потом на Украине, чтобы предоставить на его усмотрения многие конкретные технические вопросы, которыми он как верховный главнокомандующий интересовался. Гитлер знал все виды вооружений и боеприпасов по их калибрам, длине стволов и дальности боя, в его голове прочно сидели данные о важнейших видах вооружений на складах и об объемах их месячного производства. Ему не составляло труда детальнейшим образом сопоставлять выпуск продукции с нашими программами и делать из этого свои выводы.

    Выглядевшая несколько наивно слабость Гитлера блеснуть цифровыми данными — теперь уже в области вооружений, как прежде в автомобилестроении или архитектуре — также обнаруживала в нем дилетанта. Он всегда старался выглядеть ни в чем неуступающим специалистам, а то и превосходящим их. Подлинный профессионал не станет, и вполне оправданно, перегружать свою голову деталями, которые он может уточнить по справочнику или получить от помощника. Гитлеру же, напротив, важно было для самого себя продемонстрировать свои знания. В этом была для него особая радость.

    Свои сведения он черпал из огромной книги в красном переплете с широкой поперечной желтой полосой. Этот непрерывно пополнявшийся реестр тридцати-пятидесяти видов вооружения и боеприпасов всегда лежал на его прикроватном столике. Иногда во время совещаний по военным вопросам порученец по его приказанию приносил эту книгу, если ему требовалось перепроверить какую-то цифру, названную кем-либо из участников и моментально поставленную им под сомнение. Книга открывалась и раз за разом подтверждалась право Гитлера и безжалостно обнажалась неинформированность какого-нибудь генерала. Память Гитлера на цифры была кошмаром его окружения.

    Гитлеру удавалось таким образом запугать большинство окружавших его офицеров, и, наоборот, он испытывал неуверенность, если напротив сидел настоящий профессионал. Он даже не отстаивал своего мнения, встретив сопротивление специалиста.

    Мой предшественник Тодт нередко прихватывал с собой на совещания двух своих наиболее близких сотрудников, Ксавера Дорша и Карла Заура; бывало, что сопровождал его и кто-нибудь из экспертов. Но в принципе Тодт считал важным докладывать лично, привлекая своих сотрудников лишь при особо сложных частных вопросах. Я же с самого начала не утруждал себя запоминанием цифр, которые все равно лучше сидели в голове Гитлера. Чтобы полнее использовать почтение Гитлера к специалистам, я всегда брал на совещания классных экспертов по отдельным пунктам повестки дня.

    Это избавляло меня от кошмара бомбардировок цифрами и техническими данными, буквально втаптывавшими в землю. Я появлялся в ставке, как правило, в сопровождении двух десятков гражданских лиц. Очень скоро в избранном кругу № 1 начали подшучивать над этими ?шпееровскими нашествиями?. По ходу совещания я вызывал от двух до четырех специалистов. Совещания проводились в ставки, примыкавшем непосредственно к личным покоям Гитлера. Это была скромно обставленная комната примерно в 80 квадратных метров, стены которой были отделаны светлым деревом. У большого окна величественно размещался массивный четырехметровый дубовый стол для карт и атласов. В углу стоял стол поменьше с шестью креслами вокруг. Здесь усаживались участники совещания.

    Я сам во время этих заседаний по возможности держался в тени. Открывал их краткой характеристикой темы и предлагал специалисту изложить свои взгляды. Мои эксперты не давали себя запугать ни внешним окружением с бесчисленными генералами, адъютантами, постами охраны, неоднократными проверками документов, ни тем ореолом, который этот аппарат окружал Гитлера. Они приносили подчеркнутое достоинство своей должности и ответственности, в основе которых лежал обретенный за долгие годы успешной службы профессионализм. Бывало, что беседа перерастала в горячую дискуссию, потому что мои сотрудники, казалось, забывали, с кем имеют дело. Гитлер относился к этому отчасти с юмором, отчасти уважительно. В этом кругу он казался скромным и обходился с присутствующими с примечательной вежливостью. Он отказывался от своего обычного приема удушать несогласие пространными, утомительными и парализующими речами. Он умел отличать принципиальное от второстепенного, был раскован и приводил присутствующих в замешательство быстротой, с которой он делал выбор из нескольких вариантов и обосновывал его. Он легко ориентировался в технической стороне вопроса, в планах и чертежах. Задаваемые им вопросы свидетельствовали, что в общих чертах он быстро схватывал довольно сложную материю обсуждения. Впрочем, он не замечал свой недостаток: он слишком быстро добирался до сути вопроса, чтобы его действительно осмыслить.

    Перед совещанием я никогда не мог предсказать его результата. Нередко он без возражений утверждал предложение, шансы которого представлялись мне ничтожными, так же нередко он вдруг упрямо отвергал принятие более или менее важных мероприятий, на которых еще недавно сам настаивал. И все же моя система переигрывания знаний Гитлером частностей еще более детальными познаниями моих специалистов чаще приносила успехи, чем неудачи. Другие его сотрудники отмечали с удивлением и завистью, что точка зрения Гитлера, незадолго до этого названная им на каком-нибудь военном совещании окончательной, нередко претерпевала в результате наших конференций с экспертами изменения и проходили наши предложения{123}.

    Технический горизонт Гитлера, точно так же, как его взгляд на мир и его эстетические пристрастия, да и сам стиль его жизни, замыкался Первой мировой войной. Его технические интересы были односторонне сфокусированы на традиционном вооружении армии и флота. В этой области он постоянно развивался и обогащал свои познания. Именно здесь он нередко выдвигал убедительные и практичные идеи. Но он определенно недооценивал, например, разработки в области радарной техники, атомной бомбы, реактивных истребителей и ракет. Во время своих довольно редких полетов на новеньком ?Кондоре? он опасливо спрашивал, насколько надежен механизм шасси и сработает ли он при посадке. С недоверием отметил, что старый Ю-52 с жестким креплением шасси ему больше по душе.

    Часто вечером того же дня после наших совещаний Гитлер излагал перед своим военным окружением только что обретенные познания. Он любил как бы между прочим преподнести их как свои собственные.

    Когда появился русский танк Т-34, Гитлер торжествовал: он увидел в нем подтверждение правоты своего давнего требования снабжать танки более длинными орудийными стволами. Еще до моего назначения министром я как-то в саду Рейхсканцелярии стал свидетелем горьких сетований Гитлера после осмотра им танка на упрямство управления сухопутных войск по вооружениям. Оно не поняло смысла его требований оснастить танк длинноствольной пушкой, обеспечивающей большую начальную скорость полета снаряда. У армейского управления по вооружениям были свои контр-аргументы: длинный ствол на непредназначенном для этого танке поведет к перегрузке его передней части, столь радикальное новшество чревато опасностью того, что вся конструкция потеряет устойчивость.

    Этот эпизод постоянно припоминался Гитлером, когда его идеи наталкивались на сопротивление: ?Я тогда был прав, а мне не хотели верить. И сейчас я также прав!? Тогда как армия хотела получить танк, скоростные характеристики которого кравняли бы его с Т-34, Гитлер настаивал на оснащении танков тяжелой, с большей пробивной мощностью пушкой и на более толстой броней для защиты. И в этом вопросе он был подкован: держал в голове цифры, помнил результаты испытаний на поражение и на начальную скорость снарядов. Свою теорию он обыкновенно подкреплял примером боевых кораблей: ?У кого в морском бою преимущество в дальнобойности, тот может открыть огонь с дальней дистанции, даже всего если один километр. А если еще к тому же и превосходящая и броневая мощь..., то тогда превосходство по всем статьям. А что Вы хотите? У корабля с лучшими ходовыми качествами остается только одна возможность: использовать их для бегства. Или Вы, может быть, хотите мне доказать, что благодаря своей большей скорости он в состоянии взять верх над более прочной броней и лучшей артиллерией? Но иначе обстоит дело и с танками. Более легкий и быстрый танк вынужден насовать перед более тяжелым?.

    Мои люди в этих дискуссиях не принимали непосредственного участия. Наша задача была выпускать танки в соответствии с заказом, а уж кто — Гитлер ли, генеральный ли штаб сухопутных войск или его управление по делам вооружений определяет его нам было безразлично. Вопросы тактики боя нас не касались, споры велись в основном среди офицеров. В 1942 г. Гитлер еще старался не обрывать подобные дискуссии окриком. Тогда он еще спокойно выслушивал возражения и спокойно же приводил свои аргументы. Хотя, конечно, его аргументы имели особый вес.

    Поскольку ?тигр? в первоначальном своем варианте был рассчитан на 50 т, а затем под давлением Гитлера дошел до 57 т, то мы решили освоить тридцатитонный танк нового типа, который, как говорило уже его название ?пантера?, должен был отличаться большими скоростью и маневренностью. Это достигалось его относительной легкостью и мощностью двигателя от ?тигра?. Однако, в течение года на него под давлением Гитлера было навешано столько брони и больших по калибру орудий, что в конце-концов он с 48 тоннами вышел на проектный вес ?тигра?.

    Чтобы как-то уравновесить странное превращение быстрой пантеры и тихоходного тигра, мы несколько позднее принялись за серию малых, легких и поэтому опять-таки более скоростных танков{123}. Чтобы обрадовать и успокоить Гитлера, фирма ?Порше? разработала документацию для сверхтяжелого танка весом в 100 т, который и уже по одной этой причине мог бы производиться только штучно. Для введения шпионов в заблуждение мы назвали это чудовище ?мышь?. Порше, впрочем, сам заразился тягой Гитлера к сверхтяжелому вооружению и по временам подбрасывал ему информацию о параллельных программах у противников. Однажды Гитлер вызвал генерала Буле и потребовал: ?Я только что слышал, что у противника начинает поступать новый тип танка с броней, далеко превосходящей все то, что есть у нас. Вы уже располагаете его характеристиками? Если наши сведения верны, то следует срочно..., следует срочно разработать новую противотанковую пушку. Пробивная способность ее снарядов должна ..., увеличить калибр или удлинить ствол, — одним словом, отреагировать на это немедленно! Моментально!?{123}.

    Было большой ошибкой, что Гитлер взял на себя не только верховное командование вермахтом, но и сухопутными силами, а в их составе в качестве ?хобби? возглавил разработку бронетанкового вооружения. При нормальном положении дел подобные вопросы должны были бы решаться в дискуссиях между офицерами Генерального штаба, армейского управления по вооружению и комитетом промышленности по вопросам вооружений. Главнокомандующий сухопутных войск подключался бы лишь в исключительных случаях. Но это противоречило бы привычке давать офицерам — специалистам самые деталированные наставления. Сложившаяся практика была столь же ненормальна, сколь и пагубна. Ведь Гитлер тем самым снимал с них ответственность и воспитывал своих офицеров в духе безразличия.

    Принимаемые Гитлером решения вели не только к обилию параллельных разработок, но и ко все менее обозримым проблемам материально-технического обеспечения7 Особенной помехой было то, что он не придавал значения достаточному обеспечению войск запчастями{123}. Генеральный инспектор бронетанковых войск генерал-полковник Гудериан неоднократно обращал мое внимание на то, что при быстром ремонте, с минимальными расходами, можно было бы иметь в своем распоряжении больше боеспособных танков, чем наращиванием производства новых машин в ущерб запчастям. Поддержанный моим ответственным сотрудником Зауром Гитлер настоял на приоритете новой продукции, которая могла бы быть сниженной на 20%, при условии, что мы бы возвращали в строй выбывшие, по поддающиеся ремонту машины.

    Несколько раз я приходил к Гитлеру с генерал-полковником Фроммом, как начальником сухопутных войск резерва, в сферу которого подпадали подобные неурядицы. Эти визиты дали ему удобный случай изложить аргументы армии. У Фромма была очень ясная манера изложения, он четко формулировал свои позиции и обладал дипломатическим тактом. С саблей между колен, рукой на ее рукояти, он дышал энергией, я и сегодня полагаю, что благодаря своим большим способностям он в ставке предотвратил не одно ошибочное решение. В самом деле, после нескольких таких совещаний его влияние возросло. Но тотчас же заявило о себе и противодействие со стороны как Кейтеля, почувствовавшего угрозу своему положению, так и Геббельса, который дал на Фромма политическую характеристику хуже некуда. А затем Гитлер сам схлестнулся с ним по вопросам снабжения фронта. Без обиняков он сказал мне, чтобы я более не приводил Фромма.

    В центре многочисленных совещаний у Гитлера стояло утверждение программы вооружений для армии. Подход Гитлера был таким: чем больше я требую, тем больше и получаю. К моему удивлению, программы, выполнение которых специалисты — производственники считали невыполнимыми, оказывались в конце-концов даже превзойденными. Авторитет Гитлера высвобождал резервы, которые никто не мог заранее учесть. Начиная с 1944 г., впрочем, он предписывал утопические программы, а наши попытки разместить их по предприятиям вели, скорее, к снижению выпуска продукции.

    У меня сложилось впечатление, что в этих многочасовых дебатах о вооружениях и военном производстве Гитлер искал прибежище от своей полководческой ответственности. Да он и сам говаривал мне, что они дают ему разрядку, похожую с той, которую он получал от наших архитектурных дискуссий. Даже в особо острых ситуациях на фронтах он тратил на наши совещания многие часы. А нередко — как раз тогда, когда его фельдмаршалы или министры настойчиво добивались его.

    С нашими совещаниями обычно совмещалась демонстрация новых вооружений, проводившаяся на поляне вблизи. Только что мы сидели с Гитлером неформально за обеденным столом — теперь же все должны были строиться в шеренгу. Начальник Верховного командования вермахта Кейтель на правом фланге. Когда появлялся Гитлер, Кейтель представлял всех построившихся генералов и специалистов. Было видно, что Гитлер придавал значение церемониальному приветствию. Он еще более подчеркивал формальность процедуры тем, что поднимался в величественный автомобиль и ехал несколько сот метров до поляны. Я должен был занимать место позади него.

    После рапорта Кейтеля шеренга мгновенно распадалась на группы: Гитлер вникал во все детали, взбирался по предусмотрительно откинутым ступенькам в машины и продолжал свои дискуссии со специалистами. Часто Гитлер и я воздавали должное новой технике замечаниями вроде: ?Что за элегантный ствол!? или ?У этого танка изысканный абрис!? — иронический рецидив терминологии времен наших совместных осмотров архитектурных макетов.

    Как-то при одной из таких демонстраций Кейтель принял 75-миллиметровую противотанковую пушку за легкую гаубицу. Гитлер поначалу не обратил внимания на оговорку, но на обратном пути поиронизировал: ?Вы слышали? Кейтель у противотанковой пушки! И при этом он генерал артиллерии!?

    Как-то в другой раз люфтваффе выстроило на одном из ближних аэродромов для осмотра Гитлером большую группу типов и вариантов техники своих новых производственных программ. Геринг взялся сам дать Гитлеру пояснения. Его штаб составил для него шпаргалку в точном соответствии с последовательностью очередности выставленных типов самолетов — название, летные характеристики и прочие технические данные. Но один самолет по каким-то причинам не был доставлен, о чем Геринг не был поставлен в известность. В прекрасном расположении духа он, начиная с отсутствующей машины, давал все время, строго по списку, неправильные объяснения. Гитлер, моментально заметивший ошибку, глазом не моргнул.

    В конце июня 1942 г. я, как и все, узнал из газет о новом генеральном наступлении на Востоке. В ставке царила радостная приподнятость. Каждый вечер шеф-адъютант Шмундт давал по карте гражданским лицам при ставке объяснения о продвижении наших войск. Гитлер ликовал. Он снова оказался прав в споре со своими генералами, которые отговаривали от общего наступления и рекомендовали оборонительгную тактику с частичными улучшениями линии фронта. Теперь и генерал Фромм, который в начале операции высказался в разговоре со мной в том смысле, что такая оффензива ?слишком большая роскошь? для бедняка, приободрился. Левый фланг восточнее Киева становился все протяженнее. Были приложены немалые усилия для обеспечения сносного движения по железным дорогам завоеванных территорий и материального обеспечения войск.

    Не прошло и трех недель после начала операции, как Гитлер перебрался в ставку, оборудованную вблизи украинского города Винница. Русские были довольно пассивны в воздухе, а Запад был, даже для опасливого Гитлера, слишком далек, так что на этот раз он не потребовал строительства особых бункерных сооружений. Вместо бетонных укреплений возник очень симпатичный поселок домиков, рассеянных в лесу.

    Свои прилеты в ставку я использовал для того, чтобы в свободное время поездить по стране. Однажды я доехал даже до Киева. Если сразу после Октябрьской революции русское зодчество испытало влияние таких авангардистов как Ле Корбузье, Май или Ель Лиссицкий, то при Сталине, с конца двадцатых годов произошел поворот к консервативно-классическому стилю. Здание для конференций (имеется, очевидно, в виду здание Верховного Совета республики) могло бы выйти из-под руки усердного ученика партижской Школы изящных искусств. Я поиграл мыслью разыскать архитектора и привлечь его к постройкам в Германии. Построенный также в классицистском стиле стадион был украшен статуями атлетов по античным образцам, трогательно одетыми в плавки или купальники.

    Одну из самых знаменитых церквей Киева я застал в руинах. Взлетел в воздух размещавшийся в ней советский склад боеприпасов — так, во всяком случае мне объяснили. Позднее я узнал от Геббельса, что эта церковь была взорвана по приказу ?Имперского комиссара на Украине? Эриха Коха, чтобы уничтожить этот символ украинской национальной гордости. Геббельс рассказал мне об этом с неодобрением: он был в ужасе от жесткого курса, практикуемого в России. Во время моих первых поездок Украина, на самом деле, была еще настолько мирной, что я мог проезжать большие леса без специального сопровождения, тогда как полугодом позднее из-за совершенно неправильной политики ост-комиссаров весь регион кишел партизанами.

    Привели меня мои поездки и в Днепропетровск. Больше всего меня поразил незавершенный строительством вузовский городок, который превосходил все в этой области в Германии и служил впечатляющим доказательством решимости Советского Союза превратиться в техническую державу первого ранга. Посетил я и взорванную русскими электростанцию в Запорожье. В ней, после того, как крупная строительная часть сумела заделать брешь в плотине, были установлены немецкие турбины. При своем отступлении русские вывели из строя оборудование очень простым и примечательным образом: переключением распределителя смазки при полном режиме работы турбин. Лишенные смазки, машины раскалились и буквально пожрали сами себя, превратившись в груду непригодного металлолома. Весьма эффективное средство разрушения и всего — простым поворотом рукоятки одним человеком! Воспоминание об этом стоило мне впоследствии многих бессонных часов — я знал о намерении Гитлера превратить всю Германию в сплошную пустыню.

    Гитлер не отказался и в ставке от своей привычки собирать на трапезы своих ближайших сотрудников. Если в Рейхсканцелярии за столом преобладала партийная униформа, то здесь Гитлер был окружен генералами и офицерами штаба. В отличие от великолепно меблированного зала Рейхсканцелярии помещение здешней столовой напоминало вокзальный ресторан заштатного городка. Обитые деревянными досками стены, окна, как в стандартном бараке, длинный стол на два десятка персон, окруженный самыми простыми стульями. Гитлер занимал место в серединке длинного стола, у окна. Кейтель усаживался напротив него, тогда как почетные места по обе стороны от Гитлера оставлялись для находящихся в данный момент в ставке гостей. Как в былые дни в Берлине, Гитлер распространялся на свои излюбленные темы, отводя гостям роль молча внимающих слушателей. Было видно, что в обществе людей, ему далеких и кроме того превосходящих его по происхождению и образованию, он старался излагать свои мысли с наибольшей выразительностью{123}. Уровень застольных разговоров в ставке выгодно отличался от того, что имело обычно место в Рейхсканцелярии.

    В противоположность первым неделям наступления, когда мы за столом в приподнятом настроении обсуждали быстрое продвижение наших войск по южнорусским равнинам, через два месяца лица присутствующих начали становиться все более озабоченными, и даже Гитлер поубавил свою самоуверенность.

    Правда, наши войска овладели нефтяными промыслами Майкопа, а передовые танковые подразделения вели бои уже на Тереке и пробились через не имеющие транспортных дорог степи к южной Волге. Но темп наступления первых недель был все же утрачен. Не поспевала доставка грузов на фронт; запчасти, находившиеся непосредственно в частях, были уже израсходованы — в результате ударный напор передовых частей ослабевал. Да и месячные объемы нашего военного производства отнюдь не соответствовали потребностям наступательных боев такого размаха, на таком необозримом пространстве. В тот момент мы выпускали всего лишь треть танков и четверть артиллерийских стволов от уровня 1944 г. Уж не говоря о большом, при таких расстояниях, износ техники и без всяких военных действий. При испытаниях на танкодроме в Куммерсдорфе мы исходили из того, что тяжелый танк нуждается в ремонте ходовой части или двигателя через каждые 600–800 километров.

    Гитлер не хотел ничего понимать. В своем стремлении использовать мнимую слабость противника он хотел протолкнуть измотанные передовые части на южные склоны Кавказа, в Грузию. Поэтому он отвлекал от и без того слабеющего авангарда значительные силы, которым ставилась задача выйти через Майком к Сочи, а оттуда — вдоль узкого приморского шоссе еще дальше на юг, к Сухуми. Настойчивыми приказами он направлял главный удар сюда, полагая, что области к северу от Кавказа сами по себе станут легкой добычей.

    Но войска были на пределе сил. Несмотря на все приказы Гитлера, они не могли продвигаться вперед. Во время совещаний Гитлера знакомили с результатами аэрофотосъемок непроходимых ореховых лесов в районе Сочи. Начальник Генерального штаба Гальдер пытался убедить Гитлера в безуспешности действий на юге. Русским ничего не стоило взрывами круто обрывавшихся у приморского шоссе гор сделать его на длительное время непригодным для транспорта, да оно и так было слишком узким для передвижения крупных соединений. Но Гитлер был непоколебим: ?Эти трудности преодолимы, как и всякие другие. Нужно только сначала закрепиться вдоль шоссе. И тогда путь на просторы южнее Кавказа будет открыт. Там мы можем приостановить наши войска и дать им роздых, создать склады. А затем, через год-другой, мы оттуда развернем наступление в подбрюшье британской империи. Скромными силами мы освободим Персию и Ирак. А индусы встретят восторженно наши дивизии?.

    Когда в 1944 г. мы прочесывали полиграфическую промышленность на предмет чистки ее от излишних заказов, то наткнулись в Лейпциге на предприятие, продолжавшее по заказу Верховного командования сухопутных войск большим тиражом печатать картографический материал и разговорники для Персии. Заказ забыли отменить.

    И профану становилось очевидным, что наше наступление выдохлось. Тут поступило сообщение, что подразделение горных егерей овладело Эльбрусом, самой высокой точкой Кавказа, пиком, окруженным обширными глетчерами, и установило на нем германское боевое знамя. Конечно, это было бессмысленное дело; впрочем, вполне безобидного свойства{123}, всего-навсего приключение заядлых альпинистов. Мы все проявили даже определенную снисходительность к этому эпизоду, казавшемуся нам совершенно незначительным и несущественным. Мне уже до этого приходилось видеть Гитлера в бешенстве. Но редко он так взрывался, как по получении этого донесения. Припадок ярости длился несколько часов, как если бы этой выходкой был сорван весь его стратегический замысел. Даже несколько дней спустя он перед всем и каждым поносил ?этих сумасшедших скалолазов?, которых ?следовало бы отдать под военный трибунал?. В самый разгар войны они играют в свои честолюбивые игрушки, — продолжал он возмущенно, — занимают этот идиотский пик, когда он приказал сосредоточить все силы на прорыве к Сухуми. Из этого прекрасно видно, как выполняются его приказы.

    Срочные дела позвали меня в Берлин. Через несколько дней командующий кавказской группировкой войск был, несмотря на энергичное заступничество Йодля, смещен. Вернувшись через две недели в ставку, я застал Гитлера в ссоре с Кейтелем, Йодлем и Гальдером. Он больше не протягивал им для приветствия руку и не появлялся за совместным столом. Отныне и уже до конца войны он приказывал накрывать для себя в своем бункере, куда лишь очень редко приглашались самые избранные. Отношения Гитлера с его военным окружением были навсегда испорчены.

    Было ли в этом виновато теперь уже окончательно заглохшее наступление, с которым он связывал такие надежды или же впервые у него возникло предчувствие перелома? Его отказ от общего офицерского стола мог иметь в своей основе то, что отныне он сидел бы там не как триумфатор, а как потерпевший поражение неудачник. Общие идеи, которые он из своего мирка дилетанта развивал в этом кругу, постепенно, вероятно, исчерпали себя, возможно также, что он почувствовал, как впервые ему изменила его магия.

    С Кейтелем, который в течение нескольких недель с огорченным лицом ходил чуть не на цыпочках и демонстрировал радение, Гитлер вскоре стал обращаться несколько дружелюбнее. Также — и с Йодлем, который, по своему обыкновению вообще внешне оставался невозмутим, дело как-то наладилось. Начальник генерального штаба генерал-полковник Гальдер должен был, однако, оставить свой пост: спокойный, замкнутый человек, возможно, не поспевал за вульгарным динамизмом Гитлера и всегда казался несколько беспомощным. Полной противоположностью ему был его преемник Курт Цайтцлер — прямолинейный, без всяких рефлексий, с зычным голосом при докладах. Он не был из самостоятельно мыслящих военных и являл собой то, что Гитлер, вероятно, и желал видеть: надежного ?вспомогательного работника?, который, как об этом частенько говорил сам Гитлер, ?не размышляет подолгу над тем, что я приказал, а со всей энергий берется за исполнение?. Поэтому Гитлер и подобрал его себе не из круга высшего генералитета. До этого Цайтцлер занимал скромную должность в армейской иерархии; он сразу был повышен на две должностные ступеньки.

    После назначения нового начальника Генерального штаба Гитлер позволил мне, единственному гражданскому лицу{123}, принимать участие в так называемых обсуждениях ситуации. Я мог расценить это как особое выражение его удовлетворенности неуклонно шедшими вверх показателями военного производства. Он вряд ли дал бы такое разрешение, если бы опасался потери своего престижа в моих глазах в случае несогласия с ним, горячих споров, разногласий. Буря миновала. Гитлер снова овладел собой. Ежедневно, примерно в обеденное время происходмла ?большая ситуация?, она всегда продолжалась два-три часа. Гитлер, единственный из всех, сидел за длинным столом для карт в простом кресле с плетеным сиденьем. Вокруг стола стояли участники совещания: кроме адъютантов здесь были штабс-офицеры Верховного командования вермахта, Генерального штаба сухопутных войск, офицеры связи с люфтваффе, с ВМФ, с войсками СС и с Гиммлером. В основном это были молодые симпатичные офицеры, по большей части в полковничьем звании или майора. Между ними свободно ходили вокруг стола Кейтель, Йодль и Цайтцлер. Часто приходил и Геринг. Как жест особого уважения или принимая во внимание его грузность, Гитлер приказывал принести для него обитую табуретку, на которую он и опускался подле Гитлера.

    Лампочки, на длинных подвесках, как в конторах, освещали разложенные карты. Обзор начинался всегда с восточного театра военных действий. Три-четыре склеенные вместе карты Генерального штаба, каждая размером 2,5х1,5 м, последовательно выкладывались Гитлером на стол. Сначала шел Север восточного фронта. На картах было нанесено каждое, даже незначительное событие истекшего дня, любая атака, даже рекогносцировки, и почти каждая пометка комментировалась начальником Генерального штаба. Карты по частям передвигались по столу так, чтобы Гитлер всегда имел бы в удобной для чтения близости соответствующий фрагмент. Если происходили значительные события, то движение карт замедлялось, приостанавливалось, причем Гитлер очень точно отмечал всякое изменение по сравнению с предыдущим днем. Уже сама подготовка ежедневного доклада по восточному фронту, который продолжался час-два, а при важных событиях — и значительно дольше. был чудовищной нагрузкой для начальника Генерального штаба и его офицеров, которые должны были бы заниматься более важными вещами. Будучи профаном, я удивлялся, как во время доклада Гитлер определял диспозиции, передвигал туда-сюда дивизии или отдавал приказы по частностям.

    По крайней мере, еще в 1942 г. он со спокойствием (а может быть, и с уже начинавшимся общим притуплением) воспринимал сообщения о тяжелых просчетах. Во всяком случае внешне он не позволял себе каких-либо реакций отчаяния — образ возвышающегося надо всеми, ничем не рушимого полководца не должен быть омрачен. Он часто подчеркивал, что его окопный опыт Первой мировой войны открыл ему более глубокий взгляд на все военные тонкости, чем академия Генерального штаба его военным советникам. Несомненно, в некоторых ограниченных областях это было так. Но по мнению многих офицеров, именно этот ?окопный взгляд? создал у него неверное представление о процессе военного руководства. Здесь ему скорее мешало его детализированное знание, знание ефрейтора. Генерал-полковник Фромм как-то заметил в обычной для него лаконичной манере, что уж лучше бы Верховным главнокомандующим было гражданское лицо, чем, как назло, ефрейтор, к тому же, никогда не воевавший на Востоке и уже поэтому мало понимающий его особые проблемы.

    Гитлер ?по-сапожничьи?, мелочно, занимался латанием дыр. При этом неизбежно и отрицательно сказывалось то, что по картам лишь в самых общих чертах можно было составить себе представление об особенностях местности. В начале лета 1942 г. он лично определил участок, на котором должны были вступить в бой шесть первых танков ?тигр?, от которых — как и всегда при появлении нового типа вооружения — он ожидал сенсации. С богатой фантазией расписывал он нам, как советские 77-миллиметровые противотанковые пушки, пробивавшие, даже с большой дистанции, лобовую часть наших танков 1Y, тщетно дают выстрел за выстрелом и как, наконец, ?тигры? проутюживают их позиции. Штаб обратил его внимание на то, что избранная им местность болотистая почва по обе стороны дороги — не позволит танкам маневрировать. Гитлер отверг эти возражения, не резко, но с видом собственного превосходства. Так был дан сигнал к первой атаке ?тигров?. Все напряженно ожидали результатов. Я несколько беспокоился за техническую часть. Но до технической генеральной репетиции дело не дошло. Русские спокойненько пропустили танки мимо своих противотанковых позиций с тем, чтобы ударить по менее защищенным бокам первой и последней машины. Два прямых попадания! Оставшиеся четыре — ни взад, ни вперед, ни всторону, в болото. Скоро и их вывели из строя. Гитлер молча пережил эту полную неудачу. Он никогда о ней не вспоминал.

    Положение на западном театре военных действий, тогда еще в Африке, докладывал после ?Востока? генерал-полковник Йодль. И здесь Гитлер стремился вникнуть в каждую деталь. Роммель вызывал неудовольствие Гитлера, так как часто на протяжении нескольких дней слал лишь очень невнятные донесения о своих действиях и передвижениях, т.е. ?темнил? перед ставкой, чтобы затем неожиданно преподнести совершенно изменивнуюся ситуацию. Гитлер, испытывавший к Роммелю личную симпатию, хотя и с раздражением, но мирился с этим.

    Координацией действий на различных театрах военных действий должен бы, собственно говоря, заниматься Йодль как начальник штаба вермахта. Но Гитлер взял эти функции на себя с тем, чтобы потом о них и не думать. По существу, компетенция и ответственность Йодля не были четко определены. Но чтобы вообще иметь какой-то участок работы, штаб Вермахта стал осуществлять самостоятельное командование на отдельных театрах военных действий, так что, в конце-концов, у армии возникли два конкурирующие генеральные штаба, между которыми Гитлер выступал в роли мирового судьи, что вполне отвечало его уже упоминавшемуся принципу разделения. Чем более критической становилось положение, тем ожесточеннее спорили друг с другом соперничающие штабы о переброске отдельных дивизий с Востока на Запад, и наоборот.

    Когда мы заканчивали с ?армейским положением? в обобщенной форме докладывалось ?воздушное положение? за истекшие сутки, а затем и ?морское?. Как правило, доклады делались офицером связи или адъютантом от данного рода войск, и очень редко — самим главнокомандующим. Налеты на Англию, бомбардировки немецких городов — об этом докладывалось сжато, также — и о последних успехах в войне подводных лодок. В руководстве войной в воздухе и на море Гитлер предоставлял верховным командующим авиации и флота самую большую свободу действий вмешивался, по крайней мере в то время, редко и исключительно в тоне советов.

    В заключение совещания Кейтель протягивал Гитлеру несколько бумаг на подпись. Обычно это были отчасти высмеиваемые, отчасти внушавшие страх ?прикрывающие приказы?, т.е. распоряжения, которые должны были в будущем защитить его, Кейтеля, или кого-либо другого, от всякого рода упреков Гитлера задним числом. Я воспринимал тогда эту практику как недопустимое злоупотребление подписью Гитлера, поскольку форму приказов нередко получали совершенно несовместимые друг с другом намерения и представления и создавали тем самым непроглядный и сбивающий с толку хаос.

    От довольно многочисленного собрания в сравнительно небольшом помещении воздух становился спертым, от чего я, как и большинство присутствующих, быстро утомлялся. Была вентиляционная установка, но она, по мнению Гитлера, создавала ?сверхдавление? и будто бы вызывала головные боли и чувство скованности. Поэтому ее включали до и после ?ситуации?. И при прекрасной погоде окно обычно оставалось закрытым и даже днем были задвинуты занавеси — все это создавало духоту.

    Я ожидал, что эти анализы положения проходят в почтительной тишине и был удивлен, что офицеры, не занятые в данный момент непосредственно докладом, без стеснения, хотя и вполголоса, переговаривались друг с другом. Часто в ходе ?ситуации? в дальнем конце комнаты, не обращая внимания на Гитлера, образовывалась небольшая группа сидящих. От этих разговоров на периферии все время стоял легкий гул, который меня бы раздражал. Гитлеру же это мешало только, когда дискуссии становилась слишком громкими и возбужденными. Но стоило ему неодобрительно поднять голову, как все замолкали.

    Открытое несогласие по серьезным вопросам, стало проявляться примерно с осени 1942 г., но пока еще в очень осторожной форме. Гитлер прощал возражения скорее лицам извне, чем из круга своего ежедневного общения, несогласие последних он просто не выносил. Он сам, стараясь в чем-то убедить, начинал издалека и по возможности дольше пережевывал общие фразы. Его оппоненту просто не удавалось вставить словечко. Если в ходе обсуждения возникал спорный вопрос, то Гитлер ловко обходил его, перенося решение на потом. Он исходил из того, что военноначальники опасаются показаться в присутствии своих штабс-офицеров слишком сговорчивыми. Возможно также, он рассчитывал, что его красноречие и личная магия возымеют большее действие при разговоре в более узком кругу. При телефонных разговорах оба эти достоинства срабатывали лишь весьма относительно: вероятно, поэтому у него была нелюбовь к разрешению серьезных спорных проблем по телефону.

    Кроме ?большой ситуации? поздно вечером проводилась еще и ?вечерняя ситуация?, на которой кто-нибудь из офицеров Генерального штаба помоложе докладывал о событиях последних часов. Этот доклад Гитлер выслушивал в одиночестве. Если перед этим мы были вместе, то иногда он прихватывал и меня. При этом он чувствовал себя намного свободнее, чем при ?большой ситуации?, вся атмосфера была раскованной.

    Окружение Гитлера также отчасти виновато в том, что он, чем дальше, тем больше, уверовал в свои сверхчеловеческие способности. Уже генерал Бломберг, первый и последний военный министр Гитлера, охотно восхвалял необычайный стратегический гений Гитлера. В атмосфере непрестанных гимнов и громовых аплодисментов, даже куда более скромная и уравновешенная личность, чем Гитлер, могла бы утратить все масштабы и критерии самооценки.

    Верный своей натуре, Гитлер охотнее принимал советы от тех, кто еще более оптимистичнее и еще более иллюзорнее, чем он сам, оценивали обстановку. Всегда, когда Гитлер принимал решения, которые большинством офицеров, хотя и молча, не разделялись, Кейтель был именно тем, кто изо всех сил и убежденно старался поддержать его. Постоянно находясь в непосредственной близости к Гитлеру, он всецело подпал под его влияние. С течением лет он из заслуженного, буржуазно-солидного генерала превратился в льстивового, неискреннего, растерявшего интуицию слугу, В сущности, Кейтель стал жертвой своей бесхарактерности. Бесперспективность любой дискуссии с Гитлером привела к тому, что он вообще отказался от всякого своего мнения. А если бы он попробовал упорно сопротивляться, то был бы заменен другим Кейтелем.

    Когда в 1943–44гг. шеф-адъютант Гитлера и начальник управления кадров сухопутных войск Шмундт, при поддержке многих генералов попытался добиться замены Кейтеля энергичным генерал-фельдмаршалом Кессельрингом, Гитлер заявил, что он не может отказаться от Кейтеля, потому что тот ?верен, как пес?. Наверное, Кейтель наиболее полно воплощал собой тот тип, в котором Гитлер нуждался среди ближайшего окружения.

    Генерал-полковник Йодль тоже очень редко открыто перечил Гитлеру. У него была своя тактика. По большей части он таил свои мысли про себя, что помогало перебросить мосток через какое-нибудь затруднительное положение, чтобы позднее переубедить Гитлера, а то и добиться пересмотра уже принятого решения. Его иногда пренебрежительные отзывы о Гитлере говорили, что он сохранил относительно трезвый взгляд на положение вещей. Подчиненные Кейтеля, как к примеру его заместитель генерал Варлимон, не могли быть более смелыми, чем он сам. Ведь Кейтель не брал их под защиту, если они подвергались нападкам Гитлера. Иногда они пытались отменить заведомо неразумные приказы, внося в них дополнения, смысл которых, видимо, не доходил до сознания Гитлера. Под руководством вечно пасующего и несамостоятельного Кейтеля Верховное командование вермахта вынуждено было искать обходные пути для достижения целей.

    Не исключено, что в малодушном подчинении генералитета воле Гитлера было повинно и постоянное перенапряжение. Порядок работы Гитлера вклинивался в повседневное нормальное функционирование Верховного командования вермахта, из-за чего люди часто лишались нормального сна. Подобные чисто физические перегрузки играют, по видимому, большую роль, чем это принято считать, особенно если длительное время находиться под прессом требований самых высших достижений. Кейтель и Йодль даже в личном общее производили впечатление усталых, опустошенных. Чтобы несколько разрядить круг изношенных людей, я хотел помимо Фромма внедрить в ставку фюрера своего друга фельдмаршала Мильха. Я несколько раз брал его с собой, чтобы-де доложить о проблемах ?центрального планирования?. Пару раз это получилось удачно, Мильх сумел заручиться положительным отношением Гитлера к своему плану разработать вместо предусмотренного производства серийного тяжелых бомбардировщиков программу выпуска истребителей. На это вскоре последовал запрет Геринга появляться ему в ставке.

    Геринг выглядел сильно утомленным, когда в конце 1942 г. мы сидели в его павильоне, специально построенном для его кратких визитов в ставку. В его рабочем бункере обстановка была не столь спартанской, как у Гитлера; удобные кресла, во всяком случае, были. Подавленно он заметил: ?Мы еще будем радоваться, если после этой войны Германия сохранит границы до 1933 г.? Правда, он тут же попытался замазать эти слова парой оптимистических банальностей, но у меня создалось впечатление, что при всей беззастенчивости, с которой он смотрел в рот Гитлеру, внутренним взором он уже видел приближение разгрома.

    По своему прибытию в ставку Геринг обычно ненадолго удалялся в свой павильон, тогда как Боденшатц, его связной генерал при Гитлере, покидал комнату, где шло ?положение?, чтобы, как мы полагали, проинформировать Геринга о спорных вопросах. Через четверть часа он появлялся на совещании. С нажимом — и без того, чтобы его об этом просили, — он поддерживал именно ту точку зрения, которую Гитлер отстаивал в спорах с генералитетом. Гитлер внимательно вглядывался в лица присутствующих: ?Вот видите, рейхсмаршал придерживается как раз моей точки зрения!?

    После полудня 7 ноября 1942 г. я сопровождал Гитлера в спецпоезде в Мюнхен. Во время таких поездок, когда он был избавлен от рутины ставки, с ним было легче обсудить некоторые, требующие времени, общие вопросы производства вооружений. Его персональный поезд был оборудован радио-, телеграфной и телефонной связью. Йодль и еще несколько генштабистов также сопровождали Гитлера.

    Общее настроение было напряженным. Мы уже опаздывали на четыре часа, потому что у каждой крупной станции мы задерживались, чтобы подключиться к имперской телефонной сети и получить последние сведения. С самого раннего утра в пути находилась целая армада транспортных судов противника, которая в сопровождении боевых кораблей направлялась, очевидно через Гибралтар в Средиземное море.

    В былые времена Гитлер обыкновенно во время остановок появлялся в окне своего вагона перед народом. Теперь же контакты с внешним миром, казалось, были ему нежелательны. Шторы на окнах со стороны перрона были опущены. Как-то мы с Гитлером поздним вечером сидели в его отделанном полисандровым деревом вагоне-ресторане за обильным ужином. И никто из нас сначала не обратил внимания, что на соседнем пути стоял товарняк; из телячьих вагонов на нас на наш стол пристально смотрели немецкие солдаты, возвращавшиеся с восточного фронта, измученные, отощавшие, многие раненные. Приподнимаясь со стула, Гитлер вдруг увидел мрачную картину всего в двух метрах от своего окна. Ни приветствия, ни вообще какой-либо реакции. Приказ порученцу немедленно опустить шторы. Так во второй половине войны закончилась одна из редких встреч Гитлера с фронтовыми солдатами, такими же, каким он сам некогда был.

    На каждой второй станции поступали сведения о все большем числе морских подразделений, миновавших пролив. Развертывалась беспримерная операция. Пролив позади! Все суда, сведения о которых поступали от воздушной разведки, шли уже по Средиземному морю на Восток. ?Величайшая военно-морская десантная операция в мировой истории состоялась?, — так уважительно отозвался Гитлер, возможно, размышляя в этот момент, что никто иной, как он сам был решительным противником операций такого рода. Возможно, на секунду забывая, что эта операция направлена была не против кого-либо, а против него самого. До следующего утра десантный флот задержался к северу от алжирского и марокканского побережья.

    В течение ночи Гитлер развил несколько версий столь загадочного поведения: наиболее правоподобным ему казалось, что речь идет об огромной поставке всего необходимого для поддержки наступления против теснимого немецкого Африканского корпуса. Подразделения судов сгруппировались только для того, рассуждал он, — чтобы под покровом защищающей от немецкой авиации ночи проскользнуть пролив между Сицилией и Африкой. Или и этот вариант больше соответствовал видению им смелых боевых операций — ?противник еще сегодня ночью высадится в Центральной Италии, там он вообще не встретил бы сопротивления. Немецких войск там нет, а итальянцы дадут деру. Так они смогут отсечь Северную Италию от Юга. Что же будет тогда с Роммелем? Очень скоро с ним будет покончено. У него нет резервов, а путь для поставок будет отсечен!? Гитлер просто упивался возможностям, которые открывались столь масштабной операцией, возможностями, которые уже давно ему были недоступными. Он все более входил в роль противника: ?Я бы немедленно же захватил бы Рим и сформировал бы там новое правительство. Или, и это возможный третий вариант, я бы высадился бы в Южной Франции. Мы все время компромиссничали, вот теперь и получим! Ни укреплений, ни вообще немецких войск там внизу. Это ошибка, что мы там ничего не выставили. Правительство Петена, конечно, не будет оказывать сопротивления!? Право, казалось, что на какие-то моменты он забывал, что он сам был главной мишенью сгущавшейся смертельной опасности.

    Размышления Гитлера в ту ночь шли как бы по касательной к подлинной реальности. Ему не пришло бы никогда в голову осуществлять подобный десант без увязки с государственным переворотом. Высадить войска в безопасной позиции на континент, откуда они смогут методично, без ненужного риска, развертывать свои порядки — такая стратегия была чужда его природе. Но одно для него в эту ночь стало ясно — второй фронт начал отныне превращаться в реальность.

    Я и сегодня помню, как я был шокирован, когда на следующий день, Гитлер выступил с большой речью по случаю годовщины своего неудавшегося путча 1923 г. Вместо того, чтобы, по крайней мере, указать на серьезность положения и призвать к предельному напряжению всех сил, он излучал уверенность в победе, оптимизм, сыпал банальностями: ?Ну, Вы совсем сдурели, — обращался к противникам, за чьими операциями еще вчера с почтением следил, — если Вы думаете, что Вы когда-нибудь сможете раздавить Германию... Мы не рухнем, стало быть, рухнут другие?.

    Поздней осенью 1942 г. во время одной из ?ситуаций? Гитлер с триумфом заявил: ?Теперь русские уже посылают своих кадетов на фронт{123}. Это недвусмысленное свидетельство того, что они на пределе. Подрастающим поколением офицеров жертвуют только тогда, когда уже ничего не осталось?.

    Несколькими неделями позднее, 19 ноября 1942 г., до Гитлера, перебравшегося незадолго перед тем в Оберзальцберг, дошли первые донесения о крупном зимнем наступлении русских, которому через два с небольшим месяца суждено было завершиться капитуляцией наших войск в Сталинграде{123}. После интенсивной артиллерийской подготовки значительные силы Советов прорвали под Серафиновым (имеется в виду, Серафимович — В.И.) позиции румынских дивизий. Гитлер попробовал объяснить катастрофу презрительными отзывами о низких боевых качествах своих союзников, да и вообще преуменьшить ее масштабы. Но почти сразу же русским удалось нанести удары и по немецким дивизиям, фронт начал разваливаться.

    Он расхаживал по большому залу Бергхофа взад и вперед: ?Наши генералы снова повторяют свои старые ошибки. Они всегда переоценивают силы русских. По всем фронтовым сводкам видно, что у противника не хватает людского материала. Они ослаблены, они потеряли слишком много крови. Но такого рода сводки никто, разумеется, не желает принимать во внимание. Вообще! А русские офицеры имеют такую скверную подготовку, что с ними совсем невозможно организовать наступление. Мы-то знаем, что для этого нужно! Рано или поздно русский остановится — выдохся! Тем временем мы подбросим туда несколько свежих дивизий, и они снова восстановят порядок?. В уединенности Бергхофа он не понял, что надвигается. Через три дня, однако, поскольку устрашающие доклады не прекращались, он поспешно выехал в Восточную Пруссию.

    Еще несколько дней спустя в Ростенбурге на карте Генерального штаба я увидел Южный фронт от Воронежа до Сталинграда; на отрезке в 200 километров многочисленные красные стрелы обозначали наступательное продвижение советских войск, лишь местами прерывавшиеся небольшими голубыми кружками — это были последние очаги сопротивления остатков немецких и союзнических дивизий. Сталинград уже был в красном кольце. Почувствовав тревогу, Гитлер приказал всем другим фронтам, а также частям на оккупированных территориях, срочно перебросить подразделения на Юг, поскольку оперативных резервов совсем не было. А ведь генерал Цейтцлер задолго до краха обращал его внимание на то, что каждая из дивизий на Юге России занимает необыкновенно большие отрезки фронта{123} и что они не выдержат энергичного наступления советских войск.

    Когда вокруг Сталинграда сомкнулось кольцо, Цейтцлер с покрасневшим, утомленным от бессонницы лицом настойчиво отстаивал свою точку зрения, что 6-я армия должна пробиваться на Запад. Он представил подробнейшую информацию о голодных продовольственных нормах, о нехватке горючего, из-за чего засевшим в руинах или окопавшимся в снежных полях солдатам уже не может обеспечиваться горячее питание, и это при низких температурах. Гитлер оставался невозмутимым и решительным, как если бы он хотел показать, что опасения Цейтцлера — всего лишь паника: ?Отданный мной приказ о контрударе с Юга скоро деблокирует Сталинград, и положение будет восстановлено. У нас уже бывали подобные ситуации, и в конце-концов мы ими овладевали?. Он распорядился, чтобы позади приготовившихся к контрнаступлению соединений уже сейчас сосредотачивались составы с продовольствием и необходимыми материально-техническими грузами, которые сразу же после прорыва кольца улучшили бы снабжение. На это Цейтцлер возражал: выделенные для контрудара силы слишком малы, — и Гитлер его не перебивал. Вот если бы им на самом деле удалось воссоединиться с прорвавшейся на Запад 6-й армией, тогда они смогли бы закрепиться южнее на новых рубежах. Гитлер приводил свои доводы, но Цейтцлер не сдавался. Наконец, когда спор длился уже более получаса, терпение Гитлера лопнуло: ?Сталинград должен быть удержан. Должен — это ключевая позиция! Если мы под ним сумеем перерезать переправы русских через Волгу, мы поставим их в труднейшее положение. Как иначе они смогут доставлять хлеб из Южной России на Север?? Звучало это не очень убедительно. У меня было чувство, что Сталинград для него стал чем-то вроде символа. Дискуссия после этого спора на какое-то время была закончена.

    На следующий день ситуация еще более ухудшилась. Уговоры Цейтцлера стали еще более настойчивыми. Настроение в ?ситуационной? комнате было подавленным, даже сам Гитлер выглядел переутомленным и угнетенным. Снова он затребовал расчеты об объеме ежедневных поставок для поддержания боеспособности группировки в 200 тысяч солдат.

    Еще сутки спустя судьба оказавшихся в котле армий была решена. В ?ситуационной? комнате появился Геринг, свеженький, сияющий — ни дать, ни взять, опереточный тенор, играющий роль победоносного рейхсмаршала. Глубоко огорченный, с каким-то молящим оттенком в голосе, Гитлер обратился к нему: ?Как обстоят дела со снабжением Сталинграда по воздуху?? Геринг вытянулся в стойку и торжественно заявил: ?Мой фюрер! Снабжение по воздуху 6-й армии гарантируется мною лично. Вы можете на меня положиться!? Как позднее я узнал от Мильха, генеральный штаб ВВС, действительно, произвел расчеты и пришел к выводу, что снабжение сталинградского котла по воздуху невозможно. Да и Цейтцлер сразу же после рапорта Геринга высказал сомнение. На это Геринг ему резко ответил, что проведение необходимых расчетов исключительная компетенция люфтваффе. Гитлер, который мог быть столь дотошным при возведении многоэтажных цифровых колонок, в тот день даже не поинтересовался, каким образом, откуда будут высвобождены необходимые самолеты. От слов Геринга он ожил и снова обрел свою былую решительность: ?Тогда Сталинград должен быть удержан! Бессмысленно дальше рассуждать о прорыве 6–1 армии, при котором она растеряла бы всю свою тяжелую технику и перестала бы быть боеспособной. 6–1 армия остается в Сталинграде!?{123}

    Хотя Геринг знал, что судьба окруженных в Сталинграде армий зависела от его торжественного обещания, тем не менее 12 декабря 1942 г. он разослал приглашение на торжественное открытие после реставрации пострадавшей от бомбежки берлинской оперы, где давалось праздничное представление ?Нюрнбергских майстерзингеров? Рихарда Вагнера. В парадных формах и фраках мы расселись в просторной ложе фюрера. Жизнерадостный спектакль оказался в столь мучительном конфликте с событиями на фронте, что я еще долго упрекал себя за то, что последовал приглашению.

    Вскоре я снова был в ставке. Цейтцлер ежедневно представлял сводки командования 6-й армии о количестве полученных по воздуху продовольствия и боеприпасов. Они измерялись немногими процентами от обещанного. Хотя Гитлер непрестанно требовал от Геринга отчета, но тот все время вилял: виновата погода — туман, дожди со снегом или бураны — не позволяют выполнить намеченные поставки. Но как только погода исправится к лучшему, он выйдет на обещанный тоннаж.

    Стало неизбежным дальнейшее сокращение фронтовых рационов. Цейтцлер распорядился подавать ему в казино Генштаба точно такое же питание, и заметно похудел. Через несколько дней Гитлер заметил ему, что считает неуместным подобные жесты солидарности. Не на это следует расходовать свою нервную энергию начальника Генерального штаба. Цейтцлер обязан немедленно вернуться к нормальному питанию. Одновременно Гитлер запретил на несколько недель подавать шампанское и коньяк. Настроение становилось все более скверным; с окаменевшими лицами, молча собирались мы небольшими группами, Никто уже не мог больше разговаривать о неуклонной гибели еще несколько месяцев тому назад столь победоносной армии.

    Когда я снова оказался в ставке между 2 и 7 января 1943 г. Гитлер продолжал жить еще надеждами. Контрудар, который в соответствии с его приказом должен был разорвать кольцо вокруг Сталинграда и обеспечить снабжение погибавших там войск, потерпел провал еще две недели назад. Какой-то небольшой шанс, возможно, еще и сохранялся, если бы решиться на оставление котла.

    В приемной ?ситуационной? комнаты в один из этих дней я стал свидетелем того, как Цейтцлер вцепился в Кейтеля и буквально заклинал поддержать его хотя бы сегодня у Гитлера, чтобы тот отдал приказ об оставлении котла. Сейчас последние минуты, когда еще можно избегнуть ужасной катастрофы. Кейтель дал решительные и торжественные заверения помочь. Но как только во время ?ситуации? Гитлер снова заговорил о необходимости упорства в Сталинграде, Кейтель с взволнованным лицом подошел к нему и ткнув на карте в небольшой кусочек города, окруженный красными кольцами, изрек: ?Мой фюрер, это мы удержим!?

    В этом безнадежном положении Гитлер 15 января 1943 г. предоставил фельдмаршалу Мильху чрезвычайные полномочия, дававшие ему право, через голову Геринга, отдавать любые распоряжения для снабжения Сталинграда военными и гражданскими самолетами{123}. В те дни я часто звонил Мильху, обещал спасти моего брата, попавшего там в окружение. Но при общей неразберихе оказалось невозможным разыскать его. От него приходили отчаянные письма. Он заполучил желтуху, весь отек, его поместили к госпиталь, но там он не выдержал, и вернулся к своим товарищам на артиллерийский наблюдательный пункт. С тех пор он бесследно пропал. Мои родители и я переживали то же, что обрушилось на сотни тысяч семей, в которые еще какое-то время после закрытия котла приходили воздушной почтой письма, прежде чем настал конец{123}. О катастрофе, за которую полную ответственность несли он и Геринг, Гитлер впоследствии не проронил ни слова. Вместо этого он отдал приказ о формировании новой 6-й армии, которой предстояло возродить боевую славу погибшей.


Глава 18.

    Интриги

    Зимой 1942 г. во время кризиса в Сталинграде Борман, Кейтель и Ламмерс решили еще теснее сплотиться и еще плотнее окружить Гитлера. Отныне проекты любых постановлений могли попадать к главе государства на подпись только через этот триумвират, тем самым должен был быть положен конец импровизированному подписанию директив и хаосу приказов. Гитлера вполне устраивало, что за ним оставалось последнее решение. Несовпадающие позиции авторов различных документов отныне подлежали ?прояснению? тройкой. Гитлер положился на объективную информацию и беспристрастный подход. Коллегия-тройка поделила между собой различные сферы. Кейтель, который должен был отвечать за все распоряжения по вермахту, с самого начала потерпел неудачу, поскольку главнокомандующие ВМФ и ВВС решительно отвергли опекунство такого рода. Через Ламмерса должны были проходить все вопросы, касающиеся функций министерств, все государственно-правовые и все административные сюжеты. Но постепенно все это отошло к Борману, который просто не давал Ламмерсу возможности часто встречаться с Гитлером. Борман зарезервировал за собой доклады по всем внутриполитическим аспектам. Для этого, однако, ему не хватало не только интеллигентности, но и достаточных контактов с внешним миром. Вот уже в течение восьми лет он безотрывно был тенью Гитлера. Он никогда не отваживался отправиться в служебную командировку или в отпуск, постоянно пребывая в тревоге, что его влияние может пойти на убыль. Еще по тем временам, когда он был заместителем Гесса, он знал, какую опасность представляют честолюбивые заместители, потому как у Гитлера была привычка сразу же после их представления напрямик загружать вторых лиц заданиями и обращаться с ними как с людьми своего штаба. Эта черта не только отвечала его склонности распределять власть, где бы она ни возникала, — он просто любил свежие лица, любил подвергать свежих людей испытанию. Чтобы не допустить подобной конкуренции в своем доме, иной осторожный министр просто не назначал своими заместителями интеллигентных и разумных сотрудников.

    Намерение этих трех господ обнести Гитлера оградой, фильтровать поток информации, даже контролировать его власть могло бы иметь своим следствием отход от единоличного правления Гитлера. Но для этого было бы необходимо, чтобы эти трое были людьми с инициативой, фантазией и чувством ответственности. Однако, приученные всегда выступать только от имени Гитлера, они рабски зависели от его волеизъявления. Впрочем, довольно скоро Гитлер перестал придерживаться такого порядка: он сковывал его и просто не отвечал его натуре. Но, разумеется, этот круг раздражал прочих, вне его, и ослаблял их позиции.

    На практике только Борман занимал ключевую позицию, которая представляла для других высших руководителей действительную опасность. Используя равнодушие Гитлера, Борман определял, кто из штатских руководителей получит аудиенцию у Гитлера, вернее — кто ее не получит. Едва ли кто из министров, рейхс — или гауляйтеров мог сам выйти на Гитлера, они все должны были обращаться к Борману с просьбой доложить их проблемы. Борман работал очень проворно. Уже через несколько дней тот или иной министр получал письменный ответ, которого ему при ином порядке пришлось бы ждать не один месяц. Я был в исключительном положении. Так как моя сфера деятельности была военной по своей сути, я имел доступ к Гитлеру в любое время. Время для встречи с ним назначалось адъютантами.

    После моих бесед с Гитлером нередко заходил Борман. О его приходе адъютанты докладывали кратко и не соблюдая строгую форму. Он появлялся с папками в руках. Несколькими фразами он, монотонно и внешне очень деловито, излагал содержание поступивших к нему документов, чтобы затем самому предложить решение. По большей части Гитлер только кивал головой: ?Согласен?. Одного этого слова бывало достаточно для составления Борманом подчас очень пространных распоряжений, даже и в тех случаях, когда Гитлер выражался довольно неопределенно. Таким способом за полчаса принималось до десятка и более важных решений. Де-факто Борман начал заправлять внутренними делами Рейха. Несколько месяцев спустя, 12 апреля 1943 г., Борман испросил подпись Гитлера под как будто вполне безобидной бумагой — он становился ?секретарем фюрера?. Если его прежняя должность, строго говоря, должна была бы ограничиваться партийными делами, то новая позиция уполномочивала его теперь официально проявлять активность в абсолютно любой области.

    После моих первых успехов на ниве вооружений в отношении Геббельса ко мне раздражение, которое он после своей истории с Лидой Бааровой и не скрывал, сменилось благорасположением. Летом 1942 г. я обратился к нему с просьбой задействовать свой аппарат — киножурналы, еженедельники и газеты получили соответствующие указания. Мой авторитет рос. Нажатием кнопки министр пропаганды сделал меня одной из известнейших личностей Рейха. Этот подросший капитал мои сотрудники использовали в свою очередь в их повседневных трениях с государственным и партийным аппаратом.

    Было бы неверно делать умозаключения относительно личности Геббельса, основываясь на заигранном фанатизме его речей, и представлять его себе человеком с клокочущим темпераментом. Он был усердным трудягой, дотошным в претворении своих идей в жизнь, не теряя при этом, однако, из поля зрения общую картину. У него была способность абстрагировать проблему от сопутствующих обстоятельств, что позволяло ему, как это мне тогда представлялось, приходить к дельным суждениям. Это впечатление возникало не только благодаря его цинизму, но и логическому ходу его мыслей, по которому было видно, что посещение университета не прошло бесследно. Только в общении с Гитлером он казался скованным.

    На первой, столь успешной стадии войны он не обнаруживал особенного тщеславия; напротив, еще в 1940 г. он говаривал о своем намерении после победоносного завершения войны всецело посвятить себя своим многочисленным личным хобби, а ответственность должно будет принять на себя новое поколение.

    В декабре 1942 г. катастрофический поворот событий побудил его чаще приглашать к себе трех своих коллег: Вальтера Функа, Роберта Лея и меня. Выбор был показателен для него: мы все были дипломированными выпускниками высших учебных заведений.

    Сталинград нас потряс — даже не в первую очередь трагедией солдат 6-й армии, а тем, что подобная катастрофа могла приключиться под командованием Гитлера. До этого любой неудаче можно было противопоставить успех, который уравновешивал все потери, жертвы и поражения или, по крайней мере, позволял о них не думать. В первый раз мы потерпели поражение без эквивалента взамен.

    ?В начале войны, — рассуждал Геббельс во время первого из этих обсуждений, в январе 1943 г., — мы, ограничиваясь полумерами внутри страны, добились слишком крупных военных успехов. Поэтому мы уверовали, что можно и далее одерживать победы без чрезмерного напряжения. Англичанам в этом смысле повезло, они уже в самом начале пережили Дюнкерк. Это поражение стало оправданием для самых суровых ограничений мирных привычек и запросов. Сталинград — это наш Дюнкерк. Созданием только хорошего настроения войны теперь не выиграть?.

    Геббельс сослался на агентурные данные своего разветвленного аппарата о беспокойстве и недовольстве в обществе. Оно требует отказа от всякой роскоши, которая народу отнюдь не на пользу. Вообще же чувствуется не только готовность к величайшим усилиям. Чувствительные ограничения просто необходимы для восстановления доверия к руководству.

    Необходимость основательных жертв диктовалась и положением в промышленности вооружений. Гитлер потребовал не только нового рывка производства. Для покрытия неслыханных потерь на Восточном фронте в вермахт призывались одновременно 800 тыс. молодых квалифицированных рабочих{123}. Любое сокращение численности немецкого костяка рабочей силы неминуемо должно было увеличивать и без того немалые трудности. Но воздушные налеты показали также, что в тяжело пострадавших городах жизнь шла по заведенному порядку. Даже налоговые поступления почти не снизились, несмотря на то, что документация финансовых ведомств погибала в огне! Отталкиваясь от идеи, заложенной в нашей системе ?самоответственности промышленности?, я выдвинул предложение поставить в центр отношений с населением вместо недоверия доверие и одновременно тем самым сократить наши надзирающие и управляющие власти, в которых было занято без малого три миллиона человек. Обсуждались разнообразные проекты. Например, предложить плательщикам налогов самим оценивать свое имущество и доходы, или же отказаться от перераспределения налогов, или же ввести твердую ставку для налога на заработную плату. Какую роль, при миллиардных суммах, которые ежемесячно уходят на войну, могут играть несколько сот миллионов марок, которые, возможно, будут скрыты от государства единицами нечестных людей, — доказывали Геббельс и я.

    Еще больше волнений вызвало, впрочем, мое требование приравнять продолжительность рабочего времени чиновников к рабочему дню на военных заводах. По арифметическим прикидкам, это бы высвободило около 200 тыс. управленцев для работы на вооружение. Кроме того, резким снижением жизненного уровня высших слоев я хотел высвободить для этой же цели еще несколько сот тысяч пар рабочих рук. На одном из заседаний ?Центрального планирования? я предельно жестко охарактеризовал последствия моих радикальных предложений: ?Они означают, что на время войны, если она станет затяжной, мы, грубо говоря, должны опролетаризироваться?{123}. Сегодня я с удовлетворением отмечаю, что я не смог тогда пробить свои планы: Германия оказалась бы перед лицом невероятных перегрузок послевоенных месяцев еще более экономически и административно ослабленной и дезорганизованной. Но убежден я и в том, что в аналогичной ситуации, например, в Англии, подобного рода идеи были бы последовательно претворены в жизнь.

    Гитлер довольно неохотно согласился с нашим планом решительного упрощения административных процедур и аппаратов, а также с сокращением потребления и ограничением развлекательно культурной сферы. Однако моя попытка передоверить осуществление этой программы Геббельсу разбилась о бдительного Бормана, который опасался прироста власти у своего честолюбивого соперника. Вместо Геббельса реализация замысла была поручена д-ру Ламмерсу, союзнику Бормана по триумвирату, чиновнику без фантазии и инициативы, у которого волосы вставали дыбом от такого неуважения к бюрократии, по его мнению, совершенно необходимой.

    Никто иной, как Ламмерс начал председательствовать вместо Гитлера на возобновившихся с января 1943 г. заседаниях кабинета министров. На заседания приглашались не все члены кабинета, а только те, чьи вопросы стояли в повестке дня. То, что заседания проводились в зале Имперского кабинета, свидетельствовало о том, какую власть уже сосредоточила ?тройка? в своих руках и на какую замахивается.

    Заседания эти проходили довольно остро: Геббельс и Функ придерживались моих радикальных взглядов, министр внутренних дел Фрик, как и Ламмерс, выражали, чего и следовало ожидать, озабоченность; Заукель с ходу заявил, что он поставит любое потребное количество рабочих рук, включая и специалистов, из оккупированной заграницы{123}. Даже когда Геббельс требовал, чтобы руководящие кадры партии умерили свой практически не знавший ограничений уровень жизни, ему ничего не удавалось добиться. Обычно державшаяся в тени Ева Браун подключила Гитлера, когда прослышала о возможном запрете перманента и прекращении выпуска косметической продукции. Гитлер сразу же заколебался, он порекомендовал мне вместо запрета незаметное ?вымывание из ассортимента краски для волос и других косметических товаров?, а также — ?прекращение принятия в ремонт аппаратов для перманента?{123}.

    Несколько заседаний в Рейхсканцелярии убедили Геббельса и меня, что от Бормана, Ламмерса и Кейтеля нечего ожидать оживления производства вооружений. Наши усилия прочно увязли в бессмысленных мелочах.

    18 февраля 1943 г. Геббельс произнес свою речь о ?тотальной войне?. Она была адресована не только населению, но косвенно — и руководящим кругам, которые не хотели принять наши радикальные меры по мобилизации всех резервов страны. По существу, это была попытка поставить под давление улицы Ламмерса и прочих героев медлительности и нерешительности.

    Только на самых успешных мероприятиях с участием Гитлера видел я публику, получившую настолько действенный заряд фанатизма. После выступления у себя дома Геббельс к моему изумлению буквально отпрепарировал свои казавшиеся столь импровизационно-эмоциональными взрывы, вскрыл их точную рассчитанность на психологический эффект — как, вероятно, это сделал бы погрязший в штампах актер. Аудиторией в тот вечер он был доволен. ?Вы заметили? Они реагировали на малейший нюанс и аплодировали точно в нужных местах. Это была политически самая вышколенная публика, которую только можно найти в Германии?. В зале были партайгеноссе, делегированные своими организациями, среди них любимые народом представители интеллигенции и актеры, такие как Генрих Жорж, чьи горячие аплодисменты, запечатленные кинохроникой, должны были воодушевлять народ. Но был у речи и внешнеполитический адрес: это была одна из попыток дополнить милитаристски-ориентированное мышление Гитлера политикой. Как полагал, по меньшей мере, сам Геббельс, он в этой речи направил впечатляющий призыв к Западу осознать опасность, которая угрожает с востока всей Европе. Он был очень удовлетворен, когда через несколько дней стало известно, что западная пресса сочувственно прокомментировала именно этот пассаж.

    Действительно, в то время Геббельс заявил притязания на пост министра иностранных дел. Со всем присущим ему красноречием он пытался натравить Гитлера на Риббентропа и, кажется, поначалу небезуспешно. Во всяком случае, Гитлер внимал его рассуждениям молча, не пытаясь, как обычно, переключить разговор на более приятную тему. Геббельс уже полагал, что близок к успеху, как вдруг, без всяких видимых на то оснований, Гитлер принялся расхваливать отличную работу Риббентропа, его умение вести переговоры с ?союзниками?, его вывод был лапидарен: ?Вы неправильно оцениваете Риббентропа. Он у нас один из самых великих, и история поставит его когда-нибудь выше Бисмарка?. На том же дыхании он запретил Геббельсу впредь прощупывать, как это он сделал в своей речи во Дворце спорта, Запад.

    Впрочем, за речью Геббельса о тотальной войне последовал жест, восторженно воспринятый общественностью: Гитлер приказал закрыть берлинские фешенебельные рестораны и дорогие увеселительные заведения. Геринг попробовал взять под защиту свой особенно любимый ресторан Хорхера. Однако, он сдался, когда группа организованных Геббельсом демонстрантов перебила камнями окна ресторана. Результатом было серьезное осложнение во взаимоотношениях между ними.

    Вечером того дня, когда Геббельс произнес уже упомянутую речь, у него дома, в незадолго до начала войны отстроенном по его приказу дворце вблизи Бранденбургских ворот, собрались высокопоставленные гости, в том числе фельдмаршал Мильх, министр юстиции Тирак, статс-секретарь министерства внутренних дел Штукарт, статс-секретарь Кернер, а также Функ и Лей. При этом мы с Мильхом впервые предложили обменяться мнениями по нашей идее — использовать полномочия Геринга в качестве председателя Совета министров по вопросам обороны Рейха для ужесточения внутриполитической дисциплины.

    Через девять дней Геббельс снова пригласил к себе меня вместе с Функом и Леем. Превосходящее по своим масштабам все разумные пределы здание производило мрачноватое впечатление. Подавая пример в кампании ?тотальной войны?, Геббельс распорядился закрыть все парадные помещения, а в используемых холлах и комнатах вывинтить большинство лампочек. Нас провели в один из малых кабинетов площадью в 40–50 квадратных метров. Слуги в ливреях сервировали французский коньяк и чай. Геббельс приказал им нас не тревожить. ?Так дальше невозможно, начал он. — Мы сидим здесь в Берлине, Гитлер не слышит, что мы думаем о сложившемся положении, я совершенно не могу на него политически влиять, не могу даже доложить ему о самых неотложных делах в моей области. Все проходит через Бормана. Надо добиться, чтобы Гитлер чаще приезжал в Берлин?. Внутреннюю политику, продолжал Геббельс, он совсем выпустил из рук. В ней господствует Борман, умеющий поддерживать в фюрере иллюзию, что тот по-прежнему сохраняет руководство. Борман только тешит свое тщеславие, а вообще-то он доктринер и представляет собой большую опасность для разумного пути. Первым делом необходимо ограничить его влияние!

    Вопреки обыкновению, Геббельс на этот раз не пощадил своими критическими высказываниями и самого Гитлера: ?У нас не только ?кризис руководства?, но, строго говоря, и ?кризис руководителя?{123}. Для него, прирожденного политика, непостижимо, что Гитлер поступился политикой, этим важнейшим инструментом, в пользу по сути своей менее важного командования на театрах военных действий. Мы могли только соглашаться — никто из присутствующих не мог сравниться по политическому весу с Геббельсом. Его критический настрой еще раз показал, чем в действительности был для нас Сталинград. У Геббельса зародились сомнения в звезде Гитлера и, стало быть, в его победе. И у нас — тоже.

    Я еще раз изложил свое предложение возвратить Геринга в должность, которая в начале войны была для него специально создана. Ведь налицо была государственно-правовая конструкция, обставленная всеми полномочиями, даже правом без привлечения Гитлера издавать законы. С ее помощью можно было бы взломать позиции власти, узурпированные Борманом и Ламмерсом. Они вынуждены были бы подчиниться этой инстанции, возможности которой из-за инертности Геринга остались нераскрытыми. Поскольку же после инцидента с рестораном Хорхера Геббельс и Геринг надулись друг на друга, присутствующие попросили меня переговорить с Герингом по этому вопросу.

    То, что выбор пал на этого человека, уже в течение ряда лет жившего апатично и роскошно, в свое удовольствие, не может не удивить сегодняшнего наблюдателя — ведь мы предпринимали последнюю попытку мобилизовать все наши силы! Но Геринг не всегда бывал таким, и репутация человека, хотя и склонного к мерам принуждения, но энергичного и умного, каким он был во времена разработки четырехлетки или создания люфтваффе, еще сохранялась. Я не считал исключенным, что, почувствовав вкус к идее, он мог бы вновь отчасти обрести свою прежнюю, не знающую удержу кипучесть. А если — и нет, то такой орган, как Имперский совет по делам обороны все равно может стать тем инструментом, который принял бы радикальные постановления и решения.

    Оглядываясь назад, только сейчас я понимаю, что оттеснение от власти Бормана и Ламмерса вряд ли что-либо изменило бы в ходе вещей. Потому что курс, который мы хотели провести, не мог воплотиться в жизнь свержением секретарей Гитлера, а только и исключительно — через оппозицию ему самому. Но это было абсолютно вне мыслимого для нас. Вместо этого мы, скорее всего, удайся нам восстановить наши личные позиции, которым угрожал Борман, были бы снова готовы поддерживать Гитлера в его тупиковой политике и, вероятно, — с еще большим рвением, чем это происходило при Ламмерсе, на наш взгляд, слишком осторожничающем, и при Бормане, погрязшем в интригах. Нам представлялись важными минимальные индивидуальные нюансы, это происходило оттого, что все мы вращались в изолированном тесном мирке.

    Это было первый раз, когда я вышел из своей резервной позиции спеца, чтобы включиться в политику. Я всегда старательно этого избегал, но теперь, когда этот шаг был сделан, то произошло это не без определенной внутренней логики. Было бы заблуждением полагать, что я мог сосредоточиться исключительно на профессиональных задачах. В авторитарной системе, если ты хочешь удержаться в руководящей группе, неумолимо вовлекаешься в политическую борьбу за рычаги власти.

    Геринг надолго засел в своей летней резиденции в Оберзальцберге. Как я узнал от Мильха, разобиженный тяжкими упреками Гитлера за руководство люфтваффе, он удалился в длительный отпуск. Он сразу же согласился принять меня на следующий же день, 28 февраля 1943 г.

    Атмосфера нашей многочасовой беседы была вполне дружеской, непринужденной, вполне соответствовавшей обстановке относительно небольшого дома. Я был как-то озадачен — и это врезалось в память — его ярко-красным маникюром и заметно подкрашенным лицом, тогда как огромная рубиновая брошь на зеленом бархатном шлафроке меня уже давно уже не удивляла.

    Геринг спокойно выслушал мое сообщение о нашем совещании в Берлине и наше предложение. Время от времени он вытаскивал из кармана неоправленные драгоценные камешки и медленно пропускал их между пальцами. Его, казалось, радовало, что мы вспомнили о нем. Он также усматривал в тенденциях, проявившихся в связи с возвышением Бормана, опасность и согласился с нашими планами. Только против Геббельса он был настроен очень резко из-за известного эпизода. Тогда я предложил ему пригласить к себе министра пропаганды и обсудить основательно наш план и с ним лично.

    Геббельс прибыл в Берхтесгаден уже на следующий день, где я проинформировал его о результатах встречи. Вместе мы отправились к Герингу. Я предпочел удалиться, а они оба, хотя между ними сохранялась постоянная напряженность, выговаривались. Когда меня снова подключили к беседе, Геринг потирал от удовольствия руки, предвкушая предстоящую борьбу; он старался подать себя с самой привлекательной стороны. Прежде всего следует усилить Совет министров по вопросам обороны Рейха по его персональному составу. Геббельс и я должны стать его членами. То, что мы не были ими до сих пор, только доказывало ничтожность этого органа. Обсудили и необходимость сменить Риббентропа: министр иностранных дел, который по должности своей должен был бы склонить Гитлера к более разумной политике, является сейчас всего лишь рупором Гитлера и потому неспособным в неблагоприятной военной обстановке находить политические решения.

    Все более возбуждаясь, Геббельс продолжал: ?Как и в Риббентропе, фюрер совсем не разобрался в Ламмерсе?. Геринг вскочил с кресла: ?Все время встревает и пускает торпеды мне в бок. Но теперь с этим будет покончено! Я уж позабочусь об этом, господа!? Было видно, что Геббельс получал искреннее удовольствие от ярости Геринга, старался еще больше подзудить его, но и опасался импульсивности тактически неискушенного рейхсмаршала: ?Уж положитесь на нас, господин Геринг, мы откроем фюреру глаза на Бормана и Ламмерса. Важно только не пережать. Мы должны действовать без спешки: Вы же знаете фюрера?. Обретя снова присущую ему осторожность, он добавил: ?С остальными членами Совета министров мы ни в коем случае не должны говорить чересчур напрямик. Им отнюдь не следует знать, что мы собираемся постепенно вытеснить ?тройку?. Мы союз верных фюреру. У нас нет честолюбивых помыслов. И если каждый из нас будет поддерживать перед фюрером другого, то вскоре мы будем сильнее всех прочих и сможем возвести вокруг фюрера прочный защитный вал!?

    Геббельс возвращался очень довольным: ?Из этого что-то выйдет! Вы не находите, что Геринг прямо-таки ожил?? В последние годы я, действительно, не видел Геринга таким свежим, решительным и отважным. Во время продолжительной прогулки по мирным окрестностям Оберзальцберга Геринг и я поговорили о карьере, которую пробил себе Борман. Я со всей откровенностью поведал ему, что Борман нацеливается не менее, не более, как на то, чтобы стать преемником Гитлера и что он не остановится ни перед чем, чтобы его, Геринга, да и всех нас оттеснить от Гитлера. Я упомянул также, что Борман теперь не упускает ни малейшей возможности для подрыва авторитета рейхсмаршала. Геринг внимал с нарастающим напряжением. Рассказал я и о чаепитиях у Гитлера в Оберзальцберге, из которых Геринг был исключен. Там я мог наблюдать тактику Бормана в непосредственной близости. Он никогда не идет в открытую, он осторожненько обыгрывает всякие мелочи, которые срабатывают затем по своей совокупности. Так, во время одного из чаепитий Борман, чтобы навредить Шираху (нужен комментарий — В.И.), высказывал довольно ядовитые вещи о его пребывании в Вене, когда же Гитлер в этой связи высказал некоторые критические замечания, то Борман осторожно и тонко не согласился с ними. Напротив, он тотчас же принялся расхваливать Шираха, но так, чтобы похвалы эти сохраняли определенный негативный привкус. Примерно через год Борман добился того, что Гитлер стал скварно, почти враждебно относиться к Шираху. Теперь Борман в отсутствие Гитлера с презрительной миной отваживается на следующий шаг и внешне как бы безобидно, а по существу — уничтожающе может заметить, что фюрер отлично вписывается в атмосферу Вены, где и без того все интригуют всех. Примерно таким же образом, добавил я, Борман будет подтачивать и его, Геринга, авторитет.

    Конечно, труда это для Бормана не должно было составить. Геринг давал немало поводов. Как раз в те же дня Геббельс каким-то извиняющимся тоном высказался о ?одеяниях в стиле барокко?, производящих на тех, кто не знает Геринга ближе, довольно-таки комическое впечатление. По усвоенной им манере держаться как-то не заметно, чтобы он отдавал себе отчет в своей несостоятельности как главнокомандующий люфтваффе.

    Много позднее, в начале 1945 г., Гитлер как-то во время ?ситуации? самым презрительным образом, перед всеми участниками, оскорбил своего рейхсмаршала. Геринг посетовал тогда горестно адъютанту Гитлера от ВВС Белову: ?Шпеер был тогда со своим предостережением совершенно прав. Теперь Борман добился этого?. Геринг ошибался — Борман добился своего еще в начале 1943 г.

    Чуть позже, 5 марта 1943 г., я полетел в ставку, чтобы получить некоторые распоряжения по производству вооружений. Но главным образом я хотел продвинуть замысел союза между мной, Герингом и Геббельсом. Без особых трудностей мне удалось испросить у Гитлера приглашение Геббельса в ставку. Мысль, что разговорчивый министр пропаганды составит ему общество на один день в уединении ставки, пришлась ему по душе.

    Геббельс прибыл в ставку тремя днями позднее меня. Он отвел меня в стороны: ?В каком настроении фюрер, господин Шпеер?? — спросил он. Я поделился с ним впечатлением, что по отношению к Герингу Гитлер довольно холоден. Я посоветовал быть осторожным. Лучше всего пока не форсировать события. Поэтому я и сам, после короткого зондажа, не стал углубляться. Геббельс согласился: ?Возможно, Вы правы. Пока к фюреру не стоит лезть с Герингом. Это может все испортить?.

    Массированные воздушные налеты, продолжавшиеся уже несколько недель и почти не встречавшие отпора, еще более ослабили и без того пошатнувшиеся позиции Геринга. Уже при одном только упоминании его имени Гитлер возбуждался, сыпал обвинениями в просчетах планирования и организации войны в воздухе. Как раз в этот день Гитлер — и не впервые — высказал опасение, что при продолжающихся бомбардировках будут разрушены не только города, но и в первую очередь непоправимо может надломиться дух народа. Гитлер впадал тогда в то же заблуждение, что и британские стратеги войны с воздуха.

    Геббельса и меня Гитлер просил к обеду. Странным образом в таких случаях он не приглашал Бормана, без которого во все остальное время совершенно не мог обходиться. В этом смысле он обращался с Борманом всего лишь как с секретарем. Воодушевленный приездом Геббельса, Гитлер казался в этот день оживленнее и разговорчивее, чем я его знал по другим своим приездам в ставку. Он воспользовался подходящим случаем, чтобы дать выход своим чувствам и, как это чаще всего и бывало, отзывался о своих сотрудниках, исключая присутствующих, весьма пренебрежительно.

    После обеда со мной распрощались, и Геббельс пробыл с Гитлером несколько часов наедине. То, что Гитлер меня, впрочем, не без комплиментов, выпроводил, соответствовало четко соблюдаемому им разграничению различных людей и сфер их деятельности. Вновь я появился только уже к ?ситуации?. А ужинали мы снова все вместе. Гитлер приказал разжечь камин, слуга принес бутылку вина. Мы просидели почти до самого раннего утра, расслабившись, почти уютно. Я больше помалкивал, Геббельс же умело развлекал Гитлера. Он делал это с огромным красноречием, отточенными фразами, где нужно — с иронией, с восторгом в тех местах, где Гитлер этого ожидал, с сентиментальностью, если момент и сам предмет рассказа это позволяли, со сплетнями и любовными историями. Как настоящий мастер своего дела он все перемешивал: театр, кино и все времена. Гитлер выслушивал, как всегда, очень подробные рассказы о детях семейства Геббельсов — о их забавных словечках, о их любимых играх; какие-то их особо сметливые высказывания и в эту ночь отвлекали Гитлера от его забот.

    Если Геббельс сумел, вызывая в памяти былые трудные времена и преодоление всяких препон, укрепить уверенность Гитлера в себе, если ему удавалось пощекотать его тщеславие, для которого так мало было простора в суховатой, деловой манере общения военных между собой, то Гитлер не оставался в долгу, высоко оценив достижения своего министра пропаганды и тем самым также поднимая его в своих собственных глазах. В третьем Рейхе охотно хвалили друг дружку и беспрерывно заверяли в своей лояльности.

    При всех сомнениях мы с Геббельсом договорились, что, хотя бы намеками, мы все же поделимся с Гитлером нашими планами активизации Совета министров по делам обороны Рейха. Атмосфера была самой подходящей, чтобы затронуть эту тему, которая могла бы быть воспринята Гитлером как косвенная критика его правительственной деятельности. Неожиданно наша идиллия у камина была прервана сообщением о сильном воздушном налете на Нюрнберг. Как если бы предугадав наши намерения (а может, он был предупрежден Борманом?), Гитлер закатил такую сцену, какие мне редко приходилось видеть. Он приказал немедленно вытащить из постели генерал-майора Боденшатца, шеф-адъютанта Геринга, засыпал его жестокими упреками, помянув ?бездарного рейхсмаршала?. Геббельс и я попытались его урезонисть, и на самом деле, он несколько успокоился. Но вся наша подготовительная работа пошла прахом. Геббельс также посчитал разумным пока не касаться существа дела. После неоднократных в тот вечер слов признательности Гитлера ему казалось, что курс его политических акций существенно пошел вверх. О ?кризисе фюрера? он никогда больше не заикался. Напротив, в тот вечер он, по-видимому, преисполнился прежним доверием к Гитлеру. Но борьба против Бормана должна — он подтвердил свою решительность — продолжаться.

    17 марта Геббельс, Функ, Лей и я встретились с Герингом в его дворце на Лейпцигской площади. На этот раз Геринг принял нас поначалу официально, в своем кабинете, восседая в кресле эпохи Возрождения за огромнейшим столом. Мы сидели против него на неудобных стульях. Сердечности, с которой он нас принимал в Оберзальцберге, как ни бывало; казалось, он уже сожалеет о своей тогдашней откровенности.

    При нашем почти полном молчании Геринг и Геббельс начали вновь взвинчивать друг друга, красочно расписывая все опасности, исходящие от ?тройки? вокруг Гитлера и предаваясь надеждам и иллюзиям относительно наших шансов на вызволение Гитлера из изоляции. Можно было подумать, что Геббельс начисто забыл, как всего несколько дней тому назад Гитлер уничижительно отозвался о Геринге. Они оба уже мнили себя у цели. Геринг, как всегда, бросаясь из крайности в крайность, от апатии — к эйфории, стал преуменьшать влияние клики в ставке: ?Не следует и переоценивать их, господин Геббельс! Борман и Кейтель — всего лишь секретаришки Гитлера. Что они, собственно, себе позволяют? По своим же политическим функциям они полные нули!? Геббельса, казалось, больше всего беспокоило то, что Борман мог бы использовать свои прямые связи с гауляйтерами для создания в Рейхе опорных пунктов противодействия нашим планам. Я вспоминаю также, что он предпринял тогда попытку использовать Лея, ответственного за организационные структуры партии, против Бормана и, наконец, предложил, чтобы Совет министров по делам обороны Рейха получил бы право вызова и заслушивания отчетов гауляйтеров. Отлично понимая, что Геринг вряд ли будет регулярно присутствовать на заседаниях, он предложил их проводить еженедельно и как бы между прочим заметил, что он готов, если Герингу не позволят дела, взять в его отсутствие председательские функции на себя{123}. Не разгадав замысла Геббельса, Геринг согласился. За линией единого фронта крупной борьбы за власть таилось старое соперничество.

    Цифровые сводки рабочей силы, которую, как уверял Заукель, он поставил промышленности и о которой он регулярно в хвастливой форме докладывал Гитлеру, давно уже расходились с реальным положением дел на предприятиях. Я предложил нашей коалиции общими усилиями вынудить Заукеля, этот форпост Бормана, дать истинные цифры.

    Под Берхтесгаденом по инициативе Гитлера был выстроен большой дом в баварском стиле. Когда Гитлер месяцами жил в Обрезальцберге, Ламмерс и его малый штаб заправляли отсюда делами Имперской канцелярии. Сюда, в зал заседаний Геринг через хозяина дома Ламмерса и пригласил нашу группу, а также Заукеля и Мильха на 12 апреля 1943 г. Перед заседанием мы вместе с Мильхом еще раз разъяснили Герингу наши требования. Он потирал руки: ?Для вас я это дело приведу в порядок!?

    Но, к нашему изумлению, в зале заседаний кроме нас появились еще Гиммлер, Борман и Кейтель. И что хуже всего — наш союзник Геббельс просил извинить его: на подъезде к Берхтесгадену у него начались почечные колики и в настоящий момент он лежит в специальной передвижной амбулатории. Я и по сей день не знаю, не было ли это просто развитой интуицией. Это заседание и стало концом нашего союза. Заукель поставил под сомнение наши заявки на 2,1 млн. рабочих для всего хозяйства, указал на свою очень успешную работу, благодаря которой удовлетворены все потребности, и взорвался, когда я упрекнул его в подтасовке цифр{123}.

    Мильх и я ожидали, что теперь Геринг потребует от Заукеля разъяснений и в заключение предложит в категорической форме изменений в политике использования трудовых ресурсов. Вместо этого, к нашему ужасу, Геринг начал с резкой атаки на Мильха и тем самым — косвенно — на меня: неслыханно, чтобы Мильх создавал такие проблемы. Наш добрый партайгеноссе Заукель, который приложил столько усилий и добился столь положительных результатов... Он, во всяком случае, чувствует обязанным его поблагодарить. Мильх просто не желает видеть успехов Заукеля... Как если бы Геринг по ошибке поставил не ту пластинку. В последовавшей продолжительной дискуссии о дефиците рабочей силы каждый из присутствовавших министров, не располагая профессиональными знаниями, старался на свой манер объяснить расхождения в цифрах. С олимпийским спокойствием Гиммлер высказал предположение, что не вошедшие в итоговую статистику, возможно, просто умерли.

    Это заседание было полным провалом. Не внесло оно ясности и в вопрос о недостающих рабочих руках, да и вообще это был конец с таким размахом замышлявшейся войны против Бормана.

    После заседания Геринг отвел меня в сторону: ?Я знаю, что Вы тесно сотрудничаете с моим статс-секретарем Мильхом. По дружбе я хотел бы Вас предостеречь от него. Он не надежен, и если уж речь идет о его личной выгоде, он не считается даже со своими самыми лучшими друзьями?. Я немедленно же передал эти слова Мильху. Он рассмеялся: ?Несколько дней назад Геринг буквально то же самое сказал мне про тебя?. Попытка Геринга посеять между нами недоверие была полной противоположностью тому, о чем мы договаривались: образовать единый блок. Дружеские связи воспринимались в третьем Рейхе из-за всеобщей подозрительности как личная угроза.

    Спустя несколько дней после заседания Мильх высказал предположение, что Геринг переметнулся из-за того, что гестапо получило доказательство его склонности к морфию. Мильх еще до этого советовал мне повнимательнее приглядеться к зрачкам Геринга. Во время Нюрнбергского процесса мой защитник д-р Флекснер подтвердил мне, что Геринг еще задолго до 1933 г. был морфинистом. Он сам был его адвокатом в судебном разбирательстве по обвинению Геринга в применении укола морфия не по назначению{123}.

    Вероятно, и по финансовым мотивам наша попытка использовать Геринга против Бормана была обречена на неудачу с самого начала: Борман, как это видно по одному из нюрнбергских документов, сделал Герингу подарок в шесть миллионов марок из фонда ?Пожертвования Адольфу Гитлеру?, образованного индустриалами.

    После неудачи нашего союза активность Геринга, и впрямь, несколько оживилась, но в неожиданном направлении — против меня! Вопреки обыкновению он несколькими неделями позднее предложил мне пригласить в Оберзальцберг на совещание ведущих руководителей черной металлургии. Оно состоялось в моем доме-ателье, за обтянутыми бумагой столами для рисования и осталось в памяти только благодаря поведению Геринга. Он появился в эйфорическом настроении, с заметно уменьшившимися зрачками и сделал для изумленных специалистов пространный доклад по технологии выплавки металла, в котором он блистал своими познаниями о домнах и обработке руды. Затем пошли общие места: следует выпускать больше продукции, нельзя пасовать перед нововведениями, отрасль застыла в традициях, ей следует учиться перепрыгивать через свою тень и прочее в том же духе. К концу своего двухчасового словоизвержения Геринг стал говорить все медленнее, лицо его постепенно принимало все более отсутствующее выражение. Вдруг он положил голову на стол и мирно заснул. Мы сочли самым разумным сделать вид, что не замечаем рейхсмаршала, покоящегося во всем великолепии своего мундира на столе, дабы не приводить его в смущение, и продолжали обсуждать наши проблемы, пока он не проснулся и не объявил скоренько совещание закрытым.

    На следующий день им была назначена конференция по проблемам радарной техники, закончившаяся не менее бесславно. Он снова являл собой безоблачность и лучезарность при полном отсутствии знаний и давал специалистам одно наставление за другим, а под конец, все так же великодушно настроенный, осыпал их потоком распоряжений. После того, как он покинул совещание, мне пришлось немало потрудиться, чтобы как-то исправить причиненный им вред, но так, чтобы прямо не дезавуировать рейхсмаршала. И все же этот эпизод был настолько скандален, что я не мог не поставить Гитлера о нем в известность. Он же при первом удобном случае, 13 мая 1943 г., вызвал промышленников-вооруженцев в ставку, чтобы восстановить престиж правительства.

    Спустя несколько месяцев после краха наших планов я встретился с Гиммлером на территории ставки. Он резко, угрожающим тоном, произнес: ?Я не считал бы целесообразной еще одну Вашу попытку активизировать рейхсмаршала!?

    Да это было бы и невозможно. Геринг впал — и на этот раз окончательно — в свою летаргию. Только в Нюрнберге он проснулся снова.


Глава 19.

    Второе лицо в государстве

    Через несколько недель после фиаско нашего сообщества, примерно в начале мая 1943 г., Геббельс не замедлил обнаружить в Бормане именно те достоинства, которые еще так недавно приписывал Герингу. Он дал Борману заверения впредь все предназначенные для Гитлера информационные материалы направлять только через Бормана и попросил его заполучать от Гитлера все указания и распоряжения для него. Это пресмыкательство было должным образом вознаграждено. Геббельс списал Геринга окончательно, хотя и полагая, что как чисто представительную фигуру его все же следует средствами своего министерства подпирать.

    Реальная власть все более смещалась в сторону Бормана. Он, однако, не мог знать, не понадоблюсь ли я ему в один прекрасный момент. До него, конечно, должна была дойти информация о моей провалившейся попытке свергнуть его, но обращался он со мной очень любезно и дал намеком понять, что я могу занять место рядом с Геббельсом на его стороне. Пока я не воспользовался шансом — цена мне показалась чрезмерной: ведь я попадал бы в полную зависимость от него.

    Геббельс тем временем поддерживал со мной тесный контакт. Нас все еще объединяла идея самой решительной мобилизации всех внутренних резервов.

    По отношению к нему я был, конечно, слишком доверчив. Меня завораживали его искрящееся дружелюбие, его превосходные манеры и логическая холодность ума.

    Внешне, таким образом, мало что изменилось. Мир, в котором мы жили, принуждал к лицедейству, лицемерию, ханжеству. Между соперниками не могло прозвучать искреннее слово: его тут же могли передать в искаженном толковании Гитлеру. Все конспирировали, делая ставку на перемену настроений Гитлера, и выигрывали или проигрывали в этой кошачьей возне. Без всяких угрызений совести я играл на этой разбитой клавиатуре взаимных отношений, как и всякий другой.

    Во второй половине мая 1943 г. Геринг сообщил мне, что он собирается при моем участии выступить с речью о немецком вооружении во Дворце спорта. Я согласился. Несколькими днями позднее я, к своему изумлению, узнал, что Гитлер поручил это выступление Геббельсу. Когда мы согласовывали наши тексты, министр пропаганды посоветовал мне подсократить свой текст, так как он намеревается говорить в течение часа. ?Если Ваша речь не будет существенно короче, чем полчаса, то интерес публики ослабнет?. Как обычно, мы направили наши тексты Гитлеру, с пометкой на моем, что речь будет сокращена на треть. Гитлер вызвал меня в Оберзальцберг. В моем присутствии он прочитал пересланные через Бормана черновики, решительно черкал и, как мне показалось, с воодушевлением в течение нескольких минут сократил текст Геббельса наполовину. ?Вот, Борман, возьмите, передайте Геббельсу и скажите, что речь Шпеера я считаю отличной?. Так в присутствии интригана Бормана Гитлер поднял мой престиж выше престижа Геббельса. После этого эпизода им обоим должно было быть ясно, что я, как и прежде, пользуюсь уважением. Я же мог рассчитывать в трудную минуту на поддержку Гитлера даже и против его ближайших сторонников.

    А речь моя, с которой я выступил 5 июня 1943 г. и в которой впервые был обнародован значительный прирост производства вооружений, оказалась уязвимой по двум направлениям. Из рядов партиерархии я мог слышать: ?Вот видите, и без чрезвычайных жертв дела идут неплохо. Для чего же тогда мы должны волновать народ драконовскими мерами?? С другой же стороны, от генералитета и с фронта при заминках с поставками слышались сомнения в правдивости сообщенных мной данных.

    Советское зимнее наступление выдохлось. Наши растущие объемы военного производства помогли не только закрыть образовавшиеся дыры на Восточном фронте. Новые поставки вооружений позволяли Гитлеру, несмотря на потери техники зимой, подготовить новую наступательную операцию: следовало отсечь дугу, образовавшуюся под Курском. Начало этой операции под кодовым названием ?Цитадель? несколько раз откладывалось, потому что Гитлер возлагал большие надежды на применение новых танков. От нового типа с электропередачей, сконструированного профессором Порше, он ожидал чудес прежде всего.

    За непритязательным ужином в заднем буфете Рейхсканцелярии, отделанном в баварском стиле, я случайно услышал от Зеппа Дитриха, что Гитлер собирается отдать приказ не брать впредь пленных. Во время наступательных боев войск СС местного значения было установлено, что советские войска расправляются с пленными. Импульсивно Гитлер возвестил о тысячекратном кровавом возмездии.

    Я был озадачен и встревожен тем, как мы умеем себе вредить. Ведь Гитлер сам рассчитывал на сотни тысяч пленных, мы уже долгие месяцы пытались хоть как-нибудь заткнуть не менее крупные, чем на фронте, дыры в людских резервах на производстве. Поэтому уже при ближайшей встрече с Гитлером я выразил свои сомнения относительно такого приказа. Переубедить его на этот раз оказалось не трудно, он сам как бы с облегчением отменил свое указание, отданное СС. В тот же день, 8 июля 1943 г., он приказал Кейтелю заготовить директиву о том, что все пленные передаются в распоряжение военной промышленности{123}.

    Споры относительно судьбы военнопленных оказались излишними. Наступление началось 5 июля, но, несмотря на массированное применение нашего самого современного оружия, создать котел не удалось. Ожидания обманули Гитлера. После двух недель боев он отступил. Эта неудача была очень показательна: теперь уже и в самое благоприятное время года законы войны диктовались советским противником.

    Генеральный штаб сухопутных войск еще после второй зимней катастрофы, Сталинграда, добивался строительства в оперативном тылу второй оборонительной линии, но не нашел поддержки Гитлера. Теперь и сам Гитлер был согласен на возведение в 20–25-километровой глубине от линии фронта оборонительных сооружений{123}. На это Генеральный штаб в свою очередь предложил в качестве оборонительного рубежа западный берег Днепра, возвышавшийся на 50 метров над равнинным восточным. И времени для строительных работ было еще достаточно, поскольку Днепр лежал в тылу, более чем в 200 километрах от линии фронта. Однако Гитлер просто отмел это. Он, во времена своих успешних походов столь охотно восхвалявший немецких солдат как лучших в мире, теперь заявил: ?Строительство оборонной линии за спиной невозможно по психологическим причинам. Как только войскам станет известно, что за сотню километров от линии боев находятся укрепленные позиции, никто не сможет повести их в бой. При первом же удобном случае они без сопротивления откатятся назад?{123}.

    О том, что по приказу Манштейна и с тихого согласия Цейтцлера организация Тодта приступила в декабре 1943 г. вопреки запрету к возведению оборонительной линии по Бугу, Гитлер узнал от моего заместителя Дорша. Советские войска опять еще находились в 150–200 километрах к востоку от реки. И снова Гитлер в необычайно резкой форме и точно с тем же самым обоснованием, что и полгода назад, приказал немедленно прекратить строительство{123}. В этих тыловых строительных работах усматривает, как он в возбуждении выразился, новое доказательство пораженческих настроений Манштейна и его группы войск.

    Упрямство Гитлера только помогало советским войскам держать наши армии в состоянии постоянного передвижения. В России, начиная с ноября, при промерзлой земле, нечего и думать о закапывании в землю. Но время было упущено. Солдаты были снова выданы всем невзгодам стихии. К тому же и неважное качество зимнего оснащения немецких войск было дополнительной уязвимой точной по сравнению с неприятелем, гораздо лучше в этом отношении обеспеченным.

    Не только по этим решениям можно было судить, что Гитлер отказывался признать факт — перелом уже наступил. Вначале 1943 г. он потребовал строительства пятикилометрового шоссейного и железнодорожного моста через Керченский пролив, хотя мы там уже давно строили канатную дорогу, которая и вступила в строй 14 июня с дневной пропускной способностью в тысячу тонн. Такой объем грузов худо-бедно обеспечивал потребности находившейся в обороне 17-й армии. Но Гитлер не отказался от своих планов прорваться через Кавказ в Персию. Свой приказ о строительстве моста он недвусмысленно обосновывал необходимостью снабжения передовых частей на Кубани техникой и свежими пополнениями для новой наступательной операции{123}. Его же генералы уже давно перестали об этом думать. Во время посещения группой фронтовых генералов кубанского плацдарма все они высказали свои сомнения в том, удастся ли еще при численном превосходстве сил противника вообще удержать позиции. Когда я передал Гитлеру эти опасения, он высказался пренебрежительно: ?Все пустые отговорки! Енике, как и всему Генеральному штабу, просто не достает веры в новое наступление?.

    Чуть позже, летом 1943 г., генерал Енике, командующий 17-й армией, был вынужден запросить через Цейтцлера разрешения на отвод войск с выдвинутого кубанского плацдарма. В предвидении советской зимней наступательной операции он собирался закрепиться на более выгодной позиции в Крыму. Гитлер же ответил на это еще с большей категоричностью требованием ускорить строительство моста для своих наступательных замыслов. Тогда уже было очевидно, что мост этот никогда не будет достроен. 4 сентября последние немецкие части начали оставлять последний плацдарм Гитлера на азиатском континенте (так у автора — В.И.).

    Как в доме Геринга шла речь о преодолении кризиса политического руководства, точно так же обсуждали Гудериан, Цейтцлер, Фромм и я кризис военного руководства. Летом 1943 г. генерал-полковник Гудериан, генеральный инспектор бронетанковых войск, обратился ко мне с просьбой свести его для неофициального разговора с Цейтцлером, начальником генерального штаба сухопутных войск. Между ними возникали недоразумения, проистекавшие из нечеткого разграничения обязанностей. У меня с обоими генералами сложились почти дружеские отношения, и роль посредника мне было сыграть нетрудно. Но тут выяснилось, что Гудериан связывал с этой встречей более далеко идущие намерения. Он хотел согласовать общую тактику в вопросе о новом главнокомандующем сухопутными войсками. Мы встретились в моем жилище на Обрезальцберге.

    Противоречия между Цейтцлером и Гудерианом очень быстро были выяснены. Разговор же сосредоточился на положении, которое возникло вследствие того, что Гитлер, хотя и взял на себя верховное командование армией, на деле не выполнял эту функцию: интересы сухопутных войск должны бы отстаиваться более энергично в их взаимоотношениях с двумя другими составными частями вермахта, а также с СС, — высказал свою точку зрения Цейтцлер — Гитлеру же как верховному главнокомандующему всего вермахта полагалось бы быть более беспристрастным. Главнокомандующий сухопутными войсками, дополнил его Гудериан, просто обязан поддерживать тесный личный контакт с командующими армиями, отстаивать потребности своего рода войск, а также решать коренные вопросы материально-технического снабжения. У Гитлера же — и здесь оба собеседника были совершенно едины нет для такого реального представительства интересов сухопутных войск ни времени, ни склонности. Он назначает и смещает генералов, которых он едва знает. Выверенную же кадровую политику может проводить только тот главнокомандующий, который постоянно общается со своими офицерами. В армии хорошо известно, продолжал Гудериан, что в обоих других родах войск, в люфтваффе и ВМФ, Гитлер отдал кадровую политику полностью на усмотрение их главнокомандующих, как и Гиммлеру. Только в армии почему-то по-другому.

    Каждый из нас изъявил готовность завести при удобном случае с Гитлером речь о назначении нового верховного главнокомандующего сухопутных сил. Уже самые первые и осторожные намеки, которые Гудериан и я сделали независимо друг от друга, натолкнулись на исключительно жесткую реакцию, по-видимому, уязвленного Гитлера. Тогда я не знал, что чуть ранее зондаж в этом же направлении предприняли фельдмаршалы фон Клюге и фон Манштейн. Гитлеру должно было показаться, что налицо сговор.

    Время, когда Гитлер охотно откликался на все мои кадровые и организационные пожелания, уже отошло в прошлое. ?Тройка? (Борман, Ламмерс и Кейтель) прилагала усилия не допустить дальнейшего расширения моей власти, даже если это и диктовалось интересами наращивания военного производства. Против совместной инициативы моей и Деница в пользу передачи под мое ведение и производства вооружения для военно-морского флота она, впрочем, не смогли привести сколь-либо убедительных доводов.

    С Деницем я познакомился сразу же по заступлении в должность, когда он был командующим подводным флотом. Он принял меня в Париже в простом, но по тогдашним понятиям ультрамодерновом жилом доме. Простота обстановки показалась мне тем более симпатичной, когда мы вернулись с обильного, из многих блюд и редких вин, обеда, которым нас потчевал командующий ВВС, дислоцированных во Франции, фельдмаршал Шперле. Свою ставку он разместил в Люксембургском дворце, в бывшем замке Марии Медичи. По своей тяге к роскоши и парадности он столь же мало уступал своему главнокомандующему Герингу, как и по телесным объемам.

    Общие заботы при строительстве крупной базы подводных лодок на Атлантическом побережье сблизили Деница и меня в последующие месяцы. Главнокомандующий ВМФ Редер, казалось, без удовольствия наблюдал за этим. Без лишних слов он запретил Деницу обсуждать напрямик со мной технические вопросы.

    В конце 1942 г. очень удачливый капитан подводной лодки Шютце рассказал мне о серьезных раздорах между морским командованием в Берлине и Деницем: среди подводников поговаривают о том, что вскоре их командующий будет смещен. Еще через несколько дней я узнал от статс-секретаря Наумана, что цензор, отвечающий за флот в министерстве пропаганды, вымарал имя Деница на всех фотографиях для прессы, запечатлевших совместную инспекционную поездку Редера и Деница.

    Когда я был в начале января в ставке, Гитлер очень был раздражен сообщениями зарубежной печати о морском сражении, о котором руководство ВМФ проинформировало его в очень общих чертах{123}. Как-то незаметно он перевел разговор на возможности рационализации производства подводных лодок, а затем стал расспрашивать о причинах моего неудовлетворительного сотрудничества с Редером. Я доложил ему о запрете согласовывать технические вопросы с Деницем, об опасениях подводников относительно судьбы их командующего, о цензуре фотографий. Наблюдая за Борманом, я к этому времени уже понял, что у Гитлера срабатывает только очень осторожно подогретое недоверие. Попытки же любого прямого воздействия оказывались бесперспективными, потому что Гитлер отказывался принять решение, если ему начинало казаться, что оно ему навязано. Поэтому я только слегка дал понять, что с помощью Деница могут быть устранены все препятствия на пути наших планов выпуска подводных лодок. Я, действительно, хотел добиться смещения Редера. Но, зная, насколько Гитлер цепляется за старых сотрудников, я не питал преувеличенных надежд.

    30 января Дениц был произведен в гросс-адмиралы и одновременно назначен главнокомандующим ВМФ. Редер же стал адмирал-инспектором флота, что гарантировало ему не более, чем торжественные похороны за счет государства.

    Дениц сумел до самого конца войны, благодаря профессиональной решительности и технической грамотности, оградить флот от импровизационного вмешательства Гитлера. Теперь я с ним встречался довольно часто для обсуждения программы строительства подлодок. А началось это тесное сотрудничество с диссонанса. Не запросив моего мнения, Гитлер после первого же доклада Деница перевел все виды морского вооружения в категорию высшей срочности, тогда как за три месяца до этого, 22 января 1943 г., абсолютно приоритетной задачей была определена расширенная танковая программа. Естественно, что обе программы оказались в состоянии конкуренции. Мне не понадобилось, правда, входить к Гитлеру с запросом, потому что Дениц прежде, чем дело дошло до острых столкновений, понял, что он больше выиграет от сотудничества с мощным аппаратом армейской вооруженческой промышленности, чем от заверений Гитлера. Мы вскоре достигли соглашения о передаче морского вооружения моей организации. При этом я дал гарантию, что отстаиваемая Деницем флотская программа будет выполняться: вместо ежемесячного выпуска двадцати небольших подводных лодок с общим водоизмещением 16 тыс. тонн отныне должны были производиться сорок субмарин с водоизмещением свыше 50 тыс.тонн. Кроме того, мы договорились удвоить число поставляемых промышленностью минных тральщиков и катеров.

    Дениц заявил мне, что только освоением совершенно нового класса подводных лодок можно предотвратить полное угасание подводной войны. Флот намеревается перейти от прежнего типа ?надводного судна?, которое по временам уходит под воду, к лодкам с оптимальной гидродинамической формой, которые за счет удвоения мощности электрических двигателей и кратного увеличения емкости аккумуляторов обладали бы гораздо большими крейсерскими скоростями и радиусом подводного действия.

    Как всегда в подобных случаях, самым главным было найти для этой программы подходящего руководителя. Мой выбор остановился на швабе Отто Меркере, отлично себя до этого зарекомандовавшем в производстве пожарных автомашин. Это было вызовом всем инженерам-кораблестроителям. 5 июля 1943 г. Меркер представил морскому командованию свою новую систему производства. Как это уже делалось при серийном выпуске кораблей американской фирмой ?Кайзер?, впредь подводные лодки, точнее — их отдельные сектора, должны были, включая всю механическую и электрическую часть, полностью монтироваться внутри страны с тем, чтобы затем, по земле ли, по водным ли путям, транспортироваться на побережье и там в очень сжатые сроки соединяться друг с другом. Тем самым мы обходили узкое место верфи, которые бликировали всякое дальнейшее расширение программы строительства флота{123}. В заключение этого совещания Дениц, почти растроганный, произнес: ?Этим начинается новая жизнь?.

    В начале у нас не было ничего, кроме четкого представления о внешнем виде новых подводных лодок. Для их разработки и детального конструирования была учреждена особая комиссия разработчиков, руководство которой, вопреки традиции, осуществлял не кто-нибудь из ведущих инженеров, а адмирал Топп, выделенный для этих целей Деницем. Не понадобились в таких случаях и обычные долгие споры о разграничении компетенций. Сотрудничество между адмиралом и Меркером наладилось так же безупречно гладко, как у меня с Деницем.

    Точно через четыре месяца после первого заседания комиссии, 11 ноября 1943 г., были готовы все чертежи, а еще месяц спустя мы с Деницем, спустившись в корпус, уже смогли осмотреть изготовленный из дерева макет новой субмарины в 16 тыс. т водоизмещением. Еще во время работы над чертежами главный комитет по кораблестроению уже размещал заказы в промышленности — метод, уже успешно опробованный нами при налаживании производства танков типа ?пантера?. Только это позволило нам уже в 1944 г. передать подводникам для испытаний первые подводные лодки с новыми характеристиками. Наше обязательство выдавать по сорок судов ежемесячно мы бы, несмотря на общую катастрофическую ситуацию, в начале 1945 г. выполнили, если бы не уничтожение в результате воздушных налетов трети всех лодок еще на верфях{123}.

    Тогда Дениц и я часто задавались вопросом, что нам мешало перейти к новому классу подводных лодок значительно раньше. Ведь не были применены какие-либо особые технические новинки, принципы конструкции были известны уже много лет. Специалисты уверяли, что с вводом в строй этой модели в подводной войне открылась бы новая победная страница. После войны это подтвердил американский ВМФ, включивший этот тип подлодок в свою программу.

    Через три дня после подписания Деницем и мной нашей общей директивы относительно новой военно-морской программы, 26 июля 1943 г., я получил от Гитлера согласие на подчинение ее моему министерству. По тактическим соображениям я обосновывал это требование теми перегрузками, которые сразу же возникли в связи с программой для ВМФ и других возложенных Гитлером задач. С переводом крупных предприятий легкой промышленности на военное производство, так я аргументировал Гитлеру, нам должны быть переданы не только 500 тыс. рабочих, но и их оборудование, их административные и конструкторские штабы, т.е. они должны подключиться к реализации срочных военных программ как целостные производственные единицы. Тем временем большинство гауляйтеров воспротивились подобной реорганизации. Министерство экономики оказалось слишком маломощным, чтобы преодолеть это сопротивление, как, впрочем, забегая вперед, и я сам, что я очень скоро и вынужден был признать.

    После необычайно длительной, большого круга, процедуры, по ходу которой всем причастным имперским министрам и иным инстанциям четырехлетнего плана предлагалось высказать свои замечания, Ламмерс созвал 26 августа министров на заседание в зале Имперского кабинета. Во многом благодаря великодушию Функа, который с ?мужеством и юмором произносил свою собственную надгробную речь? (нужен комментарий — В.И.), удалось добиться единодушия в том, что впредь в ведение моего министерства передается все военное производство. Волей-неволей Ламмерс должен был пообещать информировать Гитлера через Бормана об этом решении. Еще через несколько дней Функ и я поехали в ставку фюрера, чтобы заручиться его окончательным одобрением.

    Велико же было мое удивление, когда Гитлер в присутствии Функа прервал мои пояснения к закону и раздраженно заявил мне, что он должен пресечь дальнейшие комментарии. Всего несколько часов тому назад Борман предостерегающе обратил его внимание на то, что я попытаюсь сегодня склонить его к подписанию документа, который не согласован ни с Имперским министром Ламмерсом, ни с рейхсмаршалом. Он не позволит подобным образом втягивать себя в наши сопернические игры. Когда же я попробовал разъяснить, что Ламмерс в полном соответствии со своим рангом Имперского министра заручился согласием статс-секретаря Геринга по четырехлетке, он снова и необычно резким образом оборвал меня: ?Я счастлив, что по крайней мере в лице Бормана у меня есть верный Экехарт? (нужен комментарий — В.И.). В словах недвусмысленно слышалось обвинение в намерении ввести его в заблуждение.

    Функ передал этот эпизод Ламмерсу. Из ставки мы направились навстречу Герингу, который в своем салон-вагоне направлялся туда из своего охотничьего заповедника в оминтенской пустоши. Поначалу Геринг был в раздражении; совершенно очевидно, ему дали тоже одностороннюю информацию и предостерегли от нас. Но благодаря любезному красноречию Функа все же удалось, в конце концов, сломать лед и пройтись пункт за пунктом по всему проекту закона. Геринг, казалось, со всем согласился, после того как было добавлено предложение: ?Полномочия рейхсмаршала Великой германской Империи в качестве уполномоченного за четырехлетнего план сохраняются в полном объеме?. Ограничение для реальной практики совершенно несущественное, тем более, что большинство важнейших разделов четырехлетки все равно через ?Центральное планирование? уже управлялись мной.

    В знак своего согласия Геринг подписал наш проект и известил Ламмерса по телеграфу, что теперь все возражения сняты. После этого и Гитлер был готов подписать законопроект, который и был ему представлен 2 сентября. Из Имперского министра по производству вооружений и боеприпасов я стал Имперским министром по производству вооружений и военной продукции.

    Интрига Бормана провалилась. Я на прием к Гитлеру не просился, предоставив ему самому обдумать, действительно ли в данном случае Борман верно ему служил. По моему опыту мне казалось разумнее не разоблачать перед ним маневр Бормана и не ставить Гитлера в неловкое положение.

    Подобные открытые и скрытые противодействия против расширения сферы моего министерства, несомненно, исходили от встревоженного Бормана. Борман не мог не понимать, что я нахожусь за пределами его круга власти и сосредоточиваю все больше силы в своих руках. Кроме того, по роду деятельности я установил товарищеские отношения с руководством армии — с Гудерианом, Цейтцлером, Мильхом и Деницем. Да и в самом тесном окружении Гитлера мне были ближе те, кто недолюбливал Бормана — адъютант от сухопутных войск при Гитлере генерал Энгель, адъютант люфтваффе генерал фон Белов, а также не в последнюю очередь адъютант от вермахта генерал Шмундт. Тесно со мной был связан и постоянный врач Гитлера д-р Карл Брандт, считавший Бормана своим личным врагом.

    Однажды вечером, после нескольких стаканчиков настойки ?штейнхегер?, Шмундт утверждал, что я — большая надежда армии. Везде, куда бы он ни приезжал, генералы проявляли свое ко мне уважение, тогда как о Геринге отзывались только пренебрежительно. Чуть патетически он завершил: ?На армию Вы, господин Шпеер, всегда можете положиться. Она за Вас?. Я так никогда и не понял, что, собственно, он имел в виду, делая столь примечательное заявление. Я подозреваю, что он слегка перепутал армию с генералами. Можно предположить, что Шмундт высказывался в подобном же духе и перед другими. И это при узости и замкнутости мирка ставки не могло ускользнуть от Бормана.

    Примерно в это же время, т.е. осенью 1943 г., Гитлер меня несколько смутил, когда он как-то перед началом ?ситуации? встретил меня и Гиммлера, да еще в присутствии других сотрудников, словами приветствия ?а вот и две ягодки одного поля?. Что бы ни имел в виду Гитлер, рейхсфюреру СС с его властью и влиянием это вряд ли могло понравиться. Цейтцлер в эти же дни сказал: ?Фюрер Вами чрезвычайно доволен! Недавно он отметил, что возлагает на Вас самые большие надежды. После Геринга восходит новое светило?{123}. Я попросил Цейтцлера помалкивать об этом. Поскольку этот отзыв был мне передан входившими в самый узкий круг и другими, я мог быть уверенным, что он дошел и до Бормана. Всесильный секретарь Гитлера должен был понять, что ему летом этого года не удалось восстановить Гитлера против меня, результат был прямо противоположный.

    Гитлер был довольно скуп на высокие оценки, и к такой похвале Борман должен был отнестить со всей серьезностью. Повышенная опасность с его точки зрения должна была заключаться в том, что я вышел не из рядов низкопоклонствующей перед ним партиерархии. С этих пор он говорил своим ближайшим сотрудникам, что я не только противник партии, но — не более, не менее — стремлюсь стать преемником Гитлера{123}. Он не совсем был не прав в своих предположениях. Я вспоминаю, что и Мильх не раз заводил речь об этом.

    Гитлер, несомненно, был в затруднении, на ком остановить выбор в качестве преемника: репутация Геринга была подорвана, Гесс сам вычеркнул себя, Ширах, благодаря усилиям Бормана, был скомпрометирован, а Борман, Гиммлер и Геббельс не отвечали ?художественному? типу личности, как его себе представлял Гитлер. Во мне же Гитлер, возможно, открыл родственные черты: в его глазах я был художником милостью Божьей, сумевшим за короткое время отвоевать весомые позиции в политической иерархии и который, наконец, добившись успехов в производстве вооружений, доказал, что у него есть способности и на военном поприще. Только во внешней политике, этом четвертом домене Гитлера, я ничем не проявил себя. Не исключено, что я рисовался ему гением от искусства, легко освоившимся в политике и тем самым в каком-то очень отдаленном и косвенном смысле повторяющем его путь.

    В кругу близких друзей я называл Бормана ?человеком с ножницами для подрезания кустов?. Его энергия, хитрость и жестокость были всецело направлены на то, чтобы никому не дать вырасти. Все его усилия были направлены на то, чтобы подрезать мою власть. Начиная с октября 1943 г., гауляйтеры сколачивали фронт против меня с расчетом на то, что под их натиском я через годик в отчаянии сам откажусь от своего поста. До самого конца войны противоборство между Борманом и мной так и осталось с ничейным результатом. Гитлер всякий раз притормаживал его; он не давал меня свергнуть, изредка выделял меня своей благосклонностью, а то вдруг грубо нападал на меня. Борман не мог лишить меня моего успешно функционирующего аппарата. Он так тесно был связан со мной, что мое свержение означало бы и его конец и тем самым стало бы фактором риска для всего руководства войной.


Глава 20.

    Бомбы

    Опьянение первых месяцев, в которые меня ввергли создание новой организации, успех, признание, скоро уступило место времени забот и все усложняющихся проблем. Обеспокоенность вызвалась не только нехваткой рабочих рук, нерешавшимися вопросами снабжения и придворными интригами. Воздушные налеты британской авиации заставляли меня забыть о Бормане, Заукеле и ?центральном планировании?. В то же время они способствовали росту моего престижа, потому что, несмотря на причиняемый ущерб, производили мы все же не меньше, а больше.

    Эти налеты обрушили войну в наш быт. В горящих и опустошенных городах мы день за днем на себе чувствовали войну во всей ее реальности, и это побуждало нас к предельному трудовому напряжению.

    Не сломили они и волю к сопротивлению народа. Напротив, из посещений заводов, из контактов с простыми людьми, я скорее вынес впечатление о растущем ожесточении. Не исключаю, что потери 9% продукции, как мы их оценивали{123}, были с лихвой компенсированы трудовыми усилиями.

    Наиболее чувствительные потери возникли вследствие крупномасштабных мер противовоздушной обороны. 10 тыс. тяжелых зенитных орудий уставились в 1943 г. в небо Рейха и оккупированных западных территорий{123}. А ведь их можно было бы использовать в России против танков и иных наземных целей. Без второго, воздушного, фронта над нашей родиной наша противотанковая мощь, уже только имея в виду одни боеприпасы, примерно удвоилась бы. К тому же она отвлекала сотни тысяч молодых солдат. Треть оптико-механической промышленности была занята выполнением заказов для приборов наведения противозенитных батарей, в продукции электротехнической промышленности до половины объема занимали радарные установки и приборы связи и оповещения ПВО. Поэтому обеспечение наших фронтовых частей современной аппаратурой, несмотря на высокий уровень развития немецкой промышленности электрооборудования и оптики, было много хуже, чем в вооруженных силах Запада{123}.

    Представление о том, какие трудности на нас надвигаются уже в следующем году, мы получили в ночь с 30 на 31 мая 1942 г. во время налета англичан на Кельн, когда они, собрав все силы, задействовали 1046 бомбардировщиков.

    По чистой случайности на следующее утро Мильх и я были вызваны к Герингу, пребывающему на этот раз не в Каринхалле, а в замке Фельденштайн во франконской Швейцарии. Рейхсмаршала мы застали в дурном расположении духа. Он не желал признать достоверность донесений о бомбардировке. ?Такое количество бомб просто невозможно сбросить за одну ночь, — рычал он на своего адъютанта. — Свяжите меня с гауляйтером Кельна?. Мы стали свидетелями абсурдного телефонного разговора. ?Доклад Вашего полицай-президента — вонь и ложь!? Гауляйтер, по-видимому, возражал. ?А я Вам говорю как рейхсмаршал, что сообщенные цифры просто немыслимо высоки. Как мы можем докладывать нашему фюреру подобные фантазии!? Насколько можно было судить, гауляйтер на другом конце провода стоял на своем. ?Как Вы думаете считать зажигалки? Ведь Ваши цифры — всего лишь оценка. А я еще раз повторяю Вам, что они во много раз завышены. Все неверно! Немедленно же скорректируйте Ваши цифры в донесении фюреру. Вы что, хотите сказать, что я вру?! Я уже отправил фюреру свое донесение с настоящими цифрами. И они окончательные!?

    Как если бы ровно ничего не произошло, после обсуждения Геринг показал нам свой дом, бывшее жилье его родителей. Как в самые мирные времена, он приказал принести чертежи строительства, объяснял нам, какой великолепный замок потеснит в этих древних руинах скромный бидермайеровский дом его родителей. Но перво-наперво он хотел бы соорудить надежный бункер. И для него уже были готовы чертежи.

    Тремя днями позднее я был в ставке. Возбуждение, вызванное налетом на Кельн, еще не улеглось. Я рассказал Гитлеру о странном телефонном разговоре между Герингом и гауляйтером Гроэ. Конечно, я высказал предположение, что данные Геринга, вероятно, ближе к истине, чем сообщенные гауляйтером. Но у Гитлера уже сложилось свое мнение на сей счет. Он предъявил Герингу информацию вражеской прессы о численности бомбардировщиков и сброшенных бомб. Они были еще выше, чем в донесении кельнского гауляйтера{123}. Гитлер был страшно возмущен тактическим финтом Геринга, но частично возлагал вину и на штаб люфтваффе. На следующий день он принял Геринга как обычно, и вопрос этот не затрагивался.

    Уже 20 сентября 1942 г. я обратил внимание Гитлера на то, что из-за прекращения поставок танков с завода в Фридрихсхафене и подшипников из Швейнфурта мы окажемся в трудном положении. Гитлер приказал создать вокруг этих городов усиленную противовоздушную оборону. Уже в 1943 г. можно было бы внести перелом в ход войны, если бы, как мне это стало ясно довольно рано, перейти от малоосмысленных бомбардировок по огромным площадям к селективным налетам на центры оборонной промышленности. 11 апреля 1943 г. я предложил Гитлеру поручить группе промышленников определить в качестве первоочередных целей решающе важные для советской экономики объекты энергетики. Но через месяц не мы, а британская авиация предприняла первую попытку решительно повлиять на ход войны нанесением одного уничтожающего удара по центральному нервному узлу военной промышленности, в расчете на эффект прогрессирующего паралича. Ведь можно привести в негодность мотор, вытащив всего-навсего какую-нибудь малюсенькую деталь. 17 мая 1943 г. девятнадцать бомбардировщиков британских королевских ВВС предприняли попытку уничтожением плотин в Рурской области вывести из строя оплот нашей промышленности вооружений.

    Доставленное мне ранним утром донесение было чрезвычайно тревожным. Крупная плотина, перекрывающая долину Мене, была разрушена, и вода вырывалась наружу. О трех других плотинах информации пока еще не поступало. На рассвете мы приземлились на аэродроме в Верле, успев с воздуха посмотреть на картину разрушений. Электростанция у подножья разрушенной плотины, со всем ее тяжелым оборудованием, была начисто сметена. Поток затопил долину Рура.

    Внешне незаметным, но тяжким следствием наводнения оказался выход из строя насосных станций во всей долине Рура они были забиты песком и илом. Промышленность замерла, под угрозой оказалось водоснабжение населения. Мой доклад, почти немедленно же направленный в ставку, ?произвел на фюрера, как это зафиксировал дневник ставки, — сильное впечатление. Документы им оставлены у себя?{123}.

    Англичанам все же не удалось разрушить три оставшиеся плотины, что повлекло бы почти полную остановку системы водоснабжения всей Рурской области на летние месяцы. Самая высокая из них, в Зорпетале, пострадала от прямого попадания. Я в тот же день побывал там. Пролом от попадания оказался, к счастью, чуть выше уровня водоема. Еще бы на несколько сантиметров глубже — и небольшой сочащийся ручей превратился бы в ревущий поток, который смел бы насыпную, из земли и скальных глыб, плотину{123}. Этой ночью англичане, совершившие налет всего несколькими бомбардировщиками, были близки к гораздо более крупному успеху, чем все предыдущие налеты тысяч самолетов. Они допустили всего одну, до сих пор непостижимую для меня ошибку: они разделили свою эскадру бомбардировщиков и тогда же уничтожили плотину в Эдертале, отстоявшую на семьдесят километров и не имевшую ни малейшего значения для снабжения Рура водой{123}.

    Уже через несколько дней 7 тыс. рабочих, переброшенных мною со строительства Антлантического вала, принялись за восстановительные работы на плотинах Мене и Эдер. Вовремя, до начала осенних дождей, 23 сентября 1943 г. брешь в плотине Мене, подводной глубиной в 22 м и надводной высотой в 77 м, была перекрыта{123}. Поэтому удалось накопить осенне-зимние осадки для нужд будущего лета. В ходе ремонтных работ английская авиация упустила свой второй шанс: достаточно было всего нескольких бомб, чтобы разрушить видные издалека стройплощадки, а попадание нескольких зажигалок спалило бы дотла строительные леса и опалубки.

    После таких уроков я все время спрашивал себя и других, почему наши ВВС с их существенно сократившимися возможностями не предпринимают таких же точечных высокоэффективных налетов? В конце мая 1943 г., через две недели после акции англичан, я повторил Гитлеру свое предложение о создании рабочего штаба, который бы отобрал наиболее важные цели в индустриальном потенциале противника. Как это часто и бывало, Гитлер, однако, заколебался: ?Мне представляется малоперспективным пытаться убедить Генеральный штаб ВВС в продуктивности привлечения для консультаций по выбору целей коллег из мира промышленности. Я уже неоднократно обращал на это внимание генерала Ешоннека. Ну, — закончил он как-то неопределенно, — попробуйте как-нибудь сами переговорить с ним об этом?. Было ясно, что Гитлер не собирался сказать свое веское слово: ему не доставало понимания решающего смысла подобных операций. Вне всякого сомнения, он уже ранее, между 1939 г. и 1941 г. упустил свой шанс, когда бомбил английские города без всякой увязки с войной подводных лодок; тогда следовало бы нанести удары прежде всего по тем английским верфям, производственные возможности которых из-за необходимости обеспечения конвоирования транспортных судов уже были на пределе. И вот теперь он снова не уловил шанс. Да и англичане безголово действовали так же, если не считать того единственного удара по плотинам.

    Несмотря на скепсис Гитлера и вполне сознавая свое бессилие повлиять на стратегию люфтваффе, я все же не сдался. 23 июня я сформировал из экспертов-индустриалов комиссию по определению приоритетных целей для воздушных налетов{123}. Наша первая рекомендация касалась британской угледобывающей промышленности, о которой в специальной литературе были исчерпывающие данные — основные центры, местоположение, производственные мощности и проч. Но рекомендация эта опоздала года на два: у нас уже не было сил для подобных операций.

    Учитывая это, следовало бы принять другое совершенно очевидное решение — ударить по русским электростанциям. Как показывал опыт, в этом случае можно было не опасаться отпора сколь-либо систематически организованной ПВО. Кроме того, энергетическое хозяйство СССР имело одну структурную особенность. Тогда как на Западе в ходе поступательного промышленного развития сложилась система, связывающая воедино многие электростанции средней величины, в Советском Союзе были, по преимуществу в комплексе с широко раскинувшимися промышленными центрами, возведены гигантские электростанции{123}. Основная часть всего электроснабжения Москвы, к примеру, обеспечивалась единственной электростанцией в верховьях Волги. В то же время, согласно полученной нами информации, в советской столице было сосредоточено до 60% производства необходимых деталей для оптического и электротехнического оборудования. Разрушением всего нескольких электростанций на Урале можно было бы парализовать выплавку стали и выпуск танков и боеприпасов. Прямое попадание в турбины или в трубы подачи к ним воды обрушило бы такие водные массы, что разрушительный эффект был бы во много раз больше, чем от несчетного количества бомб. А так как советские электростанции сооружались часто с привлечением немецких фирм, то мы могли получить о них весьма точные сведения.

    26 ноября Геринг отдал приказ придать 6-му воздушному корпусу под командованием генерал-лейтенанта Рудольфа Майстера бомбардировщики дальнего действия. В декабре соединения были сосредоточены под Белостоком{123}. Мы изготовили из дерева макеты электростанций для тренировки летчиков. В начале декабря я поставил Гитлера в известность о том, что Мильх сообщил начальнику штаба люфтваффе Гюнтеру Кортену, с которым у него были дружеские отношения, о наших планах. 4-го февраля я писал последнему: ?Еще и сегодня налицо благоприятные перспективы воздушных операций против Советского Союза... Я определенно надеюсь, что это (имелись в виду налеты на электростанции в районе Москва — Верхняя Волга) может оказать серьезное воздействие на боеспособность Советов?. Успех, как и всегда в подобных случаях, зависел от нескольких случайных факторов. Конечно, я не верил, что успех бомбардировок будет иметь решающее значение. Но я все же надеялся, что я и отметил в письме Кортену, на такое ослабление наступательного потенциала русских, который, даже и с учетом американских поставок, смог бы быть компенсирован лишь через несколько месяцев.

    И снова мы опоздали на два года. Зимнее наступление русских заставило нас отступать, положение складывалось критическое. Гитлер, как и вообще нередко в тяжелых ситуациях, обнаруживая поразительную близорукость, заявил мне в конце февраля, что ?корпусу Майстера? приказано уничтожить железнодорожные линии, чтобы затруднить русским снабжение их передовых частей. Мои возражения, что в России почва сильно промерзает и что бомбежки дадут лишь весьма поверхностный эффект, что при гораздо более мягкой немецкой земле иногда уже через несколько часов восстанавливалось движение, абсолютно не возымели действия. ?Корпус Майстера? потратил все свои силы на бессмысленные вылеты, будучи, естественно, не в состоянии сковать оперативные передвижения русских.

    Остатки интереса Гитлера к идее селективной точечной стратегии были окончательно поглощены его неизбывной жаждой возмездия Великобритании. И после гибели ?корпуса Майстера? у нас все еще было достаточно бомбардировщиков для реализации подобных планов. Гитлер был охвачен иллюзорными надеждами на то, что несколько массированных налетов на Лондон заставят англичан отказаться от агрессивных налетов на Германию. Только поэтому он еще и в 1943 г. настаивал на конструировании и производстве новых тяжелых бомбардировщиков. Соображение, что для них мы могли бы подобрать куда более важные цели на востоке, не производило на Гитлера ровно никакого впечатления, хотя изредка, даже еще и летом 1944 г., он и соглашался с моими доводами{123}. Он, как и наш штаб ВВС, были не в состоянии повести воздушную войну в соответствии с новыми технологическими, а не устаревшими узковоенными установками. Поначалу не иначе вел себя и наш противник.

    Пока я все еще старался обосновать перед Гитлером и Генеральным штабом люфтваффе выбор более стратегически важных целей, западный противник провел за неделю 25 июля — 2 августа пять мощных налетов на один и тот же крупнейший центр Гамбург{123}. Операция эта противоречила всем тактическим соображениям и все же имела катастрофические для нас последствия. Первые же налеты вывели из строя городской водопровод, и пожарные команды ничего не могли сделать при всех последующих налетах. Возникали огромные, циклонического типа пожары. Загорался асфальт улиц. Люди погибали от удушья в подвалах или обугливались на улицах. Последствия этой серии налетов можно было сравнить только с катастрофическим землетрясением. Гауляйтер Кауфман снова и снова призывал по телеграфу Гитлера посетить город. Не добившись успеха, он предложил, чтобы Гитлер принял делегацию от особенно отличившихся спасательных команд. Но и это было отклонено.

    В Гамбурге впервые разыгралось то, что Геринг и Гитлер замышляли для Лондона в 1940 г. Как-то за ужином в Рейхсканцелярии Гитлер сам себя взвинчивал до пьянящей ярости всеразрушения: ?Вы когда-нибудь рассматривали карту Лондона? Он так плотно застроен, что достаточно одного большого пожара для уничтожения всего города, как это более 200 лет назад уже и было. Геринг берется массированным применением зажигательных бомб нового типа вызвать пожары в самых различных частях города. Повсюду пожары. Тысячи пожаров! Затем они сливаются в один огненный смерч. Идея Геринга совершенно правильная: осколочными снарядами тотального разрушения Лондона не достичь, а зажигалками — можно! Ну что они смогут со своими пожарными службами, когда это начнется??

    Гамбург встревожил меня в высшей степени. На заседании ?Центрального планирования? 29 июля я рассуждал: ?Если воздушные налеты такого масштаба будут повторяться, то через три месяца мы будем избавлены от массы вопросов, о которых мы сегодня еще спорим. Тогда начнется довольно быстрое, неудержимое скольжение с горы в ущелье... И мы проведем тогда заключительное заседание ?Центрального планирования?. Через три дня я поставил Гитлера в известность, что производство вооружений разваливается и одновременно заявил ему, что воздушные налеты такого размаха на любые шесть других крупных городов вообще положат ему конец?{123}. Он выслушал это всякой внешней реакции: ?Но Вы приведете все это в порядок?, — были его единственные слова.

    И верно: Гитлер оказался прав, мы привели все в порядок — но благодаря не нашей центральной организации, которая при всем желании могла давать только общие распоряжения, а отчаянным усилиям самих пострадавших, прежде всего самих рабочих. На наше счастье, серия налетов такой ожесточенности, как на Гамбург, больше не повторялась. Противник тем самым дал нам возможность извлечь уроки и приспосабливаться к характеру его действий.

    Следующий тяжелый удар должен был постичь нас 17 августа 1943 г., две недели спустя после Гамбурга. В воздух поднялся американский воздушный флот для первой своей стратегической воздушной операции. Ее целью были крупные заводы шарикоподшипников в Швейнфурте. Их производство и без того было узким местом, сковывавшим наши усилия по наращиванию вооружений.

    Однако уже при этом первом налете противник допустил просчет. Вместо того, чтобы сосредоточиться на шарикоподшипниковых заводах, соединение из 376 ?летающих крепостей? разделилось, и 146 самолетов атаковали одновременно сборочный авиационный завод в Регенсбурге, вполне удачно, но с последствиями, довольно малозначащими. Нас продолжало спасать то, что английская авиация по-прежнему беспорядочно бомбила другие города.

    Выпуск для военной техники особенно важных шарикоподшипников калибра от 6,4 см до 24 см сократился на 38%{123}.

    Несмотря на большую уязвимость Швейнфурта, нам пришлось налаживать производство шарикоподшипников там же. Эвакуация привела бы к полной остановке производства на три-четыре месяца. Наше тяжелое положение не позволяло переместить производство шарикоподшипников с заводов в Берлин-Эркнере, Кантштате или Штейре, хотя противнику было известно их местоположение.

    В июне 1946 г. Генеральный штаб британского Королевского воздушного флота запросил моего мнения о возможных последствиях налетов на шарикоподшипниковые заводы. Я ответил следующим образом: ?Производство военной продукции снизилось бы в последующие два месяца и было бы полностью парализовано в четыре при условии:

    1. если бы удар был нанесен одновременно по всем заводам шарикоподшипников (Швейнфурт, Штейр, Эркнер, Канштат, а также во Франции и Италии);

    2. если бы налеты, независимо от фотосъемок результатов бомбардировки, были бы повторены три-четыре раза с интервалом в две недели;

    3. если бы после этого каждые два месяца на протяжении полугода массированными налетами были бы исключены всякие восстановительные работы?{123}.

    После нанесенного нам первого удара мы смогли справиться с величайшими трудностями только потому, что мы пустили в ход запасы шарикоподшипников со складов вермахта, хранившиеся там для ремонта техники. Кроме того, мы использовали шарикоподшипники, проходившие обкатку. После обкатки, требующей шести-восьми недель, скудная продукция, нередко даже просто в рюкзаках, доставлялась на сборочные заводы. Не додумался ли противник, спрашивали мы себя с тревогой в те дни, до такой стратегии, которая позволила бы ему периодическими разрушениями всего каких-то пяти-шести довольно небольших объектов парализовать тысячи заводов вооружений?

    Второй удар последовал лишь спустя два месяца. 14 октября 1943 г. мы обсуждали с Гитлером проблемы производства вооружений в его восточнопрусской ставке, когда нас прервал Шауб: ? С Вами хочет срочно переговорить рейхсмаршал. У него на этот раз радостная весть!? Как нам тут же передал Гитлер, новый налет на Швейнфурт закончился большой победой нашей противовоздушной обороны{123}. Вся местность усыпана американскими бомбардировщиками. Обеспокоенный, я попросил у Гитлера разрешения прервать совещание, чтобы я сам мог немедленно же позвонить в Швейнфурт. Но все линии были повреждены, не отвечал ни один завод. С помощью полиции мне все же удалось связаться с мастером одного из предприятий. Все заводы, сказал он мне, потерпели тяжелые разрушения. Масляные ванны вызвали сильные пожары в цехах. Поэтому ущерб много больше, чем от первой бомбардировки. На тот раз мы потеряли от нашего шарикоподшипникового производства (калибра 6,4 см и до 24 см) 67%.

    Первым, что я после этого второго налета сделал, было назначение одного из моих самых энергичных сотрудников, генерального директора Кесслера уполномоченным по производству шарикоподшипников. Резервы наши были опустошены. Попытки закупить подшипники в Швеции и Швейцарии оказались малоуспешными. И все же нам удалось избегнуть полной катастрофы тем, что мы стали, где это только было возможно, применять подшипники скольжения{123}. Ну, и не в последнюю очередь благодаря тому, что противник снова, к нашему недоумению, приостановил свои налеты на заводы шарикоподшипников{123}.

    23 декабря сильные разрушения были причинены предприятию в Эркнере, но мы так и не смогли решить, была ли это нацеленная акция — ведь Берлин подвергался массированным бомбардировкам по площади. Только в феврале 1944 г. картина изменилась. На протяжении четырех суток по два раза подверглись налетам Швейнфурт, Штейр и Канштат. Затем снова — Эркнер, Швейнфурт и опять Штейр. Всего за шесть недель наше производство шарикоподшипников калибра 6,4 см упало до 29% прежнего объема{123}.

    Но с начала 1944 г. налеты на объекты шарикоподшипникового производства снова неожиданно прекратились. Из-за своей непоследовательности неприятель опять выпустил успех из своих рук. Если бы в марте — апреле он продолжил свои бомбардировки с той же интенсивностью, нам очень скоро пришел бы конец{123}. А так ни один танк, ни один самолет, ни какое-либо иное изделие промышленности вооружений не выпало из производства, хотя объем нашей продукции с июля 1943 г. по апрель 1944 г. возрос на 17%{123}. В нашей области, казалось, находил себе подтверждение тезис Гитлера, что можно сделать невозможное и что все мрачные прогнозы и опасения слишком преувеличены.

    Только после войны я узнал, чем объяснялось странное поведение противника: в штабах ВВС полагали, что в гитлеровском авторитарном государстве все важнейшие виды производств были незамедлительно и с величайшей энергией перебазированы из городов, подвергавшихся наибольшей угрозе. Харрис (нужен комментарий — В.И.) 20 декабря 1943 г. с убежденностью писал о том, что ?на нынешней стадии войны немцы уже давно приложили все мыслимые усилия для рассредоточения столь жизненно важной продукции как шарикоподшипники?. Он существенно переоценил эффективность внешне столь монолитной авторитарной системы. Правда, еще 19 декабря 1942 г., т.е. за восемь месяцев до первого налета на Швейнфурт, я специальной директивой для всех предприятий оборонной промышленности приказал: ?Нарастающая сила воздушных налетов противника вынуждает нас принять неотложные меры для передислокации производств, имеющих особо важное значение для выпуска вооружений?. Но этому сопротивлялись со всех сторон. Гауляйтеры противились размещению в их городках производств, опасаясь нарушения их почти мирного покоя, руководители моих самых ответственных видов производства, со своей стороны, не хотели подвергать себя каким-либо неудобствам политического свойства. Так что почти ничего не было сделано.

    После второго налета на Швейнфурт 14 октября 1943 г. снова было решено часть подлежащих восстановлению производственных цехов, участков рассредоточить по близлежащим деревням, другую часть — в еще пока безопасные города на востоке Германии{123}. Это были меры предосторожности на будущее, но упорство, с которым со всех сторон сопротивлялись этим планам, оказалось неожиданно сильным. Затем в январе 1944 г. обсуждался вопрос о размещении подшипникового производства в пещерах{123}, а в августе мой уполномоченный по подшипникам сетовал, что столкнулся с ?трудностями при пробивании строительства для перемещения производства подшипников?{123}.

    Вместо того, чтобы стремиться парализовать сквозные производственно-технические связи и зависимости, Королевские ВВС повели воздушную войну против Берлина. 22 ноября, когда я проводил в своем кабинете совещание, примерно в 19.30 была объявлена тревога. Когда звенья самолетов появились над Потсдамом, я прервал совещание, чтобы поспешить в расположенную поблизости башню с зенитной батареей, с площадки которой я, как это чаще всего и бывало, наблюдал за налетом. Едва я поднялся наверх, как пришлось тут же искать укрытия, потому что мощные взрывы, несмотря на толщину стен, сотрясали башню. На меня сверху напирали контуженные зенитчики, которых взрывной волной швырнуло на стены, многие были ранены. В течение двадцати минут разрыв шел за разрывом. В помещении башни сверху сквозь клубы бетонной пыли, сыпавшейся со стен, была видна плотно сбившаяся толпа людей. Когда бомбовый град миновал, я отважился снова выбраться на площадку — находящееся совсем рядом, мое министерство превратилось в один сплошной колоссальный пожар. Я сразу же поехал туда. Несколько секретарш со шлемами на головах, чем-то напоминая амазонок, пытались спасти папки с бумагами, а поблизости то и дело взрывались бомбы замедленного действия. Там, где был мой кабинет, я увидел только огромную воронку.

    Огонь распространялся очень быстро, спасти ничего было нельзя. К нашему зданию почти примыкало восьмиэтажное здание Управления по вооружениям сухопутных сил. Огонь грозил переброситься и на него, и мы, охваченные после пережитого нервной жаждой деятельности, проникли в него, чтобы спасти хотя бы драгоценные телефонные аппараты спецсвязи. Мы срывали их с проводов и сваливали в кучу в надежном месте, в подвале здания. На следующее утро ко мне пришел начальник этого Управления генерал Лееб: ?Пожар в здании удалось потушить еще рано утром, — сообщил он мне с ухмылкой, — но мы совершенно не можем работать: кто-то посрывал ночью все аппараты со стен?.

    Когда Геринг в своем поместье Каринхалль услышал о моем ночном посещении башни, он тотчас же отдал тамошним офицерам приказ не пускать меня больше на площадку. Но у меня еще до этого сложились с ними отношения, которые оказались посильнее, чем приказ Геринга. Мои приходы продолжались.

    Налеты на Берлин, увиденные с этой площадки, являли собой незабываемое зрелище. И нужно было все время помнить о жестокой реальности, чтобы совсем не очароваться им: иллюминация осветительных парашютов, прозванных берлинцами ?рождественскими елками?; затем вспышки взрывов, исчезавшие в клубах и пламени пожаров; волнующая игра несчетных прожекторов, бороздящих небо: вот они высветили самолет, а тот пытается вырваться из слепящего плена, секундная вспышка, если в него удавалось попасть... Этот апокалипсис развертывался как грандиозное представление.

    Как только самолеты улетали, я на своей машине сразу же отправлялся в те концы города, которые подверглись особенно сильным ударам с воздуха и где находились важные заводы. Мы ехали по только что разбомбленным, засыпанным щебнем улицам, дома полыхали. Уцелевшие жильцы сидели и стояли перед руинами, какая-то спасенная мебель и пожитки валялись на тротуарах. Тяжелый воздух от удушающего дыма, копоти и огня. Многими овладевало странное, истерическое веселье, хорошо известное по описаниям катастроф. Над городом нависало сплошное облако дымов и пожарищ. И даже в дневное время все казалось каким-то фантастическим и ночным.

    Не раз я пытался передать Гитлеру эти впечатления. Но всякий раз он, едва я успевал начать, перебивал меня вопросом: ?Кстати, Шпеер, сколько танков Вы сможете дать в следующем месяце??

    Через четыре дня после разрушения моего министерства, 26 ноября 1943 г., после очередного массированного налета на Берлин тяжелые пожары охватили наш ведущий танковый завод ?Алькет?. Одному из моих сотрудников Зауру пришла мысль позвонить по еще действующей линии напрямик в ставку и попросить их связаться с пожарными, минуя таким образом разрушенный главный почтамт Берлина. Так о пожаре узнал и Гитлер и, не запрашивая никаких дополнительных данных, отдал распоряжение о немедленном стягивании к пострадавшему заводу всех пожарных команд, даже из отдаленных пригородов.

    Тем временем и я подоспел на ?Алькет?. Основная часть главного цеха, хотя и сильно обгорела, но сам пожар уже был потушен. Во исполнение приказа Гитлера мне представлялись для рапорта командиры все новых и новых прибывающих пожарных подразделений, даже из таких неблизких городов как Бранденбург, Ораниенбург или Потсдам. А так как прибывшие по личному приказу фюрера пожарные не могли быть даже мной отправлены на тушение других, очень сильных пожаров, то к утру все улицы заводской округи были забиты праздно стоящими пожарными частями, в то время как в других районах города распространялся, не встречая никакого сопротивления, огонь.

    Чтобы еще энергичнее вовлечь своих сотрудников в проблемы авиации, мы с Мильхом организовали в сентябре 1943 г. специальную конференцию в испытательном центре люфтваффе в Рехлине, на берегу Мюрицзее. Мильх и его специалисты выступили среди всего прочего и с докладами о программах авиационной техники у противника. Они продемонстрировали нам, тип за типом, планшеты с изображениями новейших самолетов, но прежде всего — графические кривые роста производства самолетов противника в сравнении с нашими возможностями. Больше всего нас напугали данные о многократном увеличении выпуска четырехмоторных бомбардировщиков для дневных операций. Выходило, что все уже пережитое нами — всего лишь прелюдия.

    Естественно возник вопрос, насколько Гитлер и Геринг осведомлены об этих новейших данных. Мильх с горечью сказал мне, что уже не один месяц он тщетно пытается добиться того, чтобы его эксперты по вооружениям противника могли бы сделать доклады Герингу. Но тот и слышать об этом не желает. Гитлер сказал ему, что все это голая пропаганда. И Геринг это просто подхватил! И я также неизменно терпел поражение, сколько ни пытался привлечь внимание Гитлера к этой информации: ?Не дайте ввести себя в заблуждение! Все это направленная дезинформация. А эти пораженцы из военно-воздушного министерства, конечно, попадаются на эту удочку!? Такими отговорками он отметал все предупреждения еще и зимой 1942 г. Ни на йоту не изменил он своего отношения и теперь, когда в горы щебня превращались один за другим наши города.

    Примерно в это же время я стал свидетелем острой стычки между Герингом и генералом истребительной авиации Галландом. Галланд сообщил Гитлеру, что несколько американских истребителей, сопровождавших бомбардировщики, сбиты под Ахеном. Он добавил также, что на нас надвигается большая опасность, если американцам в ближайшем будущем удастся за счет увеличения емкости бензобаков истребителей обеспечивать прикрытие бомбардировщиков при их более дальних пролетах над Германией. Гитлер только что поделился этой тревогой с Герингом. Геринг как раз собирался отправиться в своем спецпоезде в Роминтенскую пустошь, когда Галланд пришел доложить о своем убытии: ?Как только Вам пришло в голову, — наскочил на него Геринг, заявить фюреру, что американские истребители проникли на территорию Рейха?? — ?Господин рейхсмаршал, — невозмутимо ответил Галланд, — скоро они вторгнутся еще глубже?. Геринг продолжал напористее: ?Но это же чепуха, Галланд, как только такие фантазии приходят Вам в голову? Это же чистое жульничество!? Галланд только покачал головой: ?Это факты, господин рейхсмаршал!? Он продолжал стоять с несколько подчеркнуто небрежным видом, с длинной сигарой в зубах: ?Американские истребители сбиты под Ахеном. Тут никаких сомнений!? Геринг упрямо возразил: ?Это просто неправда, Галланд. Это невозможно!? Галланд отвечал чуть иронично: ?Вы можете приказать проверить, господин рейхсмаршал, валяются ли под Ахеном американские истребители?. Геринг перешел к увещевательному тону: ?Слушайте, Галланд, позвольте Вам кое-что сказать. Я сам опытный летчик-истребитель. И я знаю, что возможно, а что нет. И что совсем невозможно. Ну, признайтесь, что Вы ошиблись!? Вместо ответа Галланд отрицательно покачал головой, а Геринг продолжал: ?Тогда остается только одна возможность, что они были значительно западнее. Я имею в виду, что если они были подбиты на большой высоте, то они могли еще пролететь приличный кусок в падении?. Галланд не моргнул и глазом: ?На восток, господин рейхсмаршал? Если бы в меня попали, то...? — ?Так вот, господин Галланд, — попытался положить конец дебатам Геринг, — я официально приказываю Вам, что американские истребители не были под Ахеном?. Генерал попытался в последний раз: ?Но, господин рейхсмаршал, они же были!? Теперь Геринг окончательно вышел из себя: ?Я официально приказываю Вам, что их там не было! Понятно? Американских истребителей там не было! Понятно? Я доложу обо всем фюреру?. Оставив Галланда просто стоять, Геринг направился к вагону. Затем он еще раз обернулся и с угрозой в голосе повторил: ?Я отдал Вам официальный приказ?. На это генерал Галланд отвечал с незабываемой улыбкой: ?Будет исполнено, господин рейхсмаршал!?

    На деле Геринг совсем не настолько оторвался от действительности. По временам я слыхивал от него очень точные оценки нашего положения. Скорее всего, он просто вел себя как заурядный банкрот, до самой последней минуты старающийся обманывать себя и других. Капризное обращение с подчиненными, бессовестный произвол по отношению к действительности еще в 1941 г. довели до смерти знаменитого летчика-истребителя Эрнста Удета. 19 августа 1943 г. нашли мертвым в служебном кабинете одного из ближайших сотрудников Геринга, многолетнего начальника Генерального штаба люфтваффе генерал-полковника Ешоннека. Он также покончил с собой. На его столе, как рассказал мне Мильх, нашли записку: Геринг не должен присутствовать на его похоронах. Однако Геринг появился и возложил венок от имени Гитлера{123}.

    Одним из самых ценных качеств я всегда считал реализм и свободу от бредовых идей. Оглядываясь из заключения на свою прежнюю жизнь, я должен признать, что ни на одном из ее отрезков я не был свободен от ложных представлений.

    Все сильнее распространявшийся отрыв от действительности не был исключительной особенностью национал-социалистского режима. В нормальных условиях он подправляется самой средой издевкой, критикой, утратой доверия, в Третьем же Рейхе такие корректирующие механизмы отсутствовали, особенно если сам принадлежал к высшему слою. Наборот, как в комнате смеха: всякий самообман разрастался в якобы проверенную жизнью картину фантастического мира мечтаний, который не имел уже никаких точек касания с мрачной рельностью. В этих зеркалах я мог видеть только свое многократно повторенное лицо, ничей посторонний взгляд не нарушал эту однотипность одинаковых лиц, моих лиц.

    Существовали различные степени бегства от действительности. Геббельс, к примеру, был намного ближе к реальному осознанию положения дел, чем Геринг или Лей. Но эти градуальные различия становятся несущественными, если представить себе, как далеки были мы все, иллюзионисты и так называемые реалисты, от того, что происходило на самом деле.


Глава 21.

    Гитлер осенью 1943 г.

    Старые сотрудники сходились во мнении с адъютантами, что за последний год Гитлер изменился. И не удивительно — за это время он пережил Сталинград, бесильно взирал на капитуляцию более 250 тысяч солдат в Тунисе, а немецкие города, погибали под бомбами без сколь-либо существенного отпора авиации противника. Пришлось ему похоронить и одну из своих величайших надежд в войне, когда ему ничего не оставалось, как одобрить решение ВМФ об отзыве немецких подводных лодок из Атлантики. Гитлер, вне всякого сомнения, был в состоянии осознать перелом в ходе войны. На это он реагировал, как и всякий другой, разочарованием, подавленным настроением и все более натужным оптимизмом. Для историка Гитлер может быть объектом холодного изучения. Для меня же он и сегодня осязаем во плоти, все еще физически существует.

    Между началом 1942 и летом 1943 г. он в своих высказываниях подчас не скрывал подавленности. А затем, как представляется, у него произошел странный поворот: даже в самых отчаянных ситуациях он почти всегда изображал уверенность в окончательной победе. Из этих более поздних времен я не могу пожалуй, припомнить ни единого замечания о катастрофическом положении дел, хотя я всегда ожидал этого. Может быть, он так долго сам себя убеждал в окончательной победе, что постепенно и сам в нее незыблемо уверовал? Во всяком случае, чем неизбежнее общее развитие вело к катастрофе, тем менее подвижным становился его дух, тем несгибаемее был он уверен, что все, что бы он ни приказывал, было правильно.

    Ближайшее окружение с озабоченностью наблюдало его растущую недоступность. Решения свои он принимал, сознательно от всех отгораживаясь. К тому же он стал духовно менее пластичен и все менее склонен к высказыванию каких-нибудь новых мыслей. Он в известном смысле двигался по раз и навсегда избранному пути и не находил в себе силы отклониться от него.

    Главной причиной такого оцепенения было безысходность положения, в которое он был поставлен превосходством сил противника. В январе 1943 г. СССР, США, Великобритания сошлись на формуле безоговорочной капитуляции Германии. Возможно, Гитлер был единственным, кто не строил никаких иллюзий относительно серьезности этого заявления. Геббельс, Геринг и еще кое-кто еще играли в разговорах мыслью об использовании политических противоречий между объединившимися противниками. Другие полагали, что Гитлер, по крайне мере, будет пытаться политическими средствами как-то смягчить последствия своих поражений. Разве не ему ранее, от присоединения Австрии и до нападения на Советский Союз, не приходили в голову с кажущейся легкостью все новые трюки, повороты, новые хитрости? Теперь же во время обсуждения ситуации он все чаще произносил: ?Не стройте иллюзий. Пути назад нет. Только вперед. Мосты позади сожжены?. Подоплека этих слов, которыми Гитлер сам лишал свое правительство всякого поля действия, стала ясна только на Нюрнбергском процессе.

    Еще одну из причин сдвигов в личности Гитлера я усматривал тогда в его постоянном сверхнапряжении, вызванном непривычным для него стилем работы. С началом русского похода на него навалился огромный объем повседневной работы, что поломало былой порядок, когда принятие важных решений перемежалось досугом, даже безделья. Раньше он отлично умел заставлять других работать на себя, теперь же, при все увеличивающемся бремени забот, он все больше вникал в мелочи. Он превратил себя в строго дисциплинированного рабочего, а поскольку это противоречило его натуре, то не шло это на пользу и принимавшимся им решениям.

    Надо сказать, что еще и до войны у него бывало состояние усталости и недееспособности, что выражалось в бросавшейся в глаза боязни принимать решения, в отстраненном безразличии ко всему или в тяготении к натужным монологам. Бывало, какое-то время он на все реагировал молча или короткими ?да? или ?нет?, и не понять было, следит ли он за развитием темы или же занят какими-то своими мыслями. Но такие состояния опустошенности обычно бывали краткими. Проведя несколько недель на Оберзальцберге, он казался оживленным, его глаза прояснялись, восстанавливались его способность откликаться на проблемы и готовность к принятию решений.

    И в 1943 г. его окружение настаивало на том, чтобы он взял отпуск. Иногда он, и впрямь, меняя место своего пребывания, отправлялся на несколько недель, а то и месяцев, на Оберзальцберг{123}. Но распорядок дня при этом не менялся. И здесь Борман постоянно докладывал для принятия решений всякие пустяки, непрестанно появлялись посетители, старавшиеся использовать его пребывание в Бергхофе или в Рейхсканцелярии в своих интересах; его желали видеть гауляйтеры и министры, для которых он в ставке был недоступен. Не прекращались и ежедневные утомительные ?ситуации?, так как весь штаб следовал за ним, куда бы он ни направлялся. На нашу обеспокоенность состоянием его здоровья он частенько отвечал: ?Легко давать советы взять отпуск. Это невозможно. Текущие решения по военным вопросам я никому, даже на сутки, не могу доверить?.

    Военное окружение Гитлера было воспитано с младых ногтей в привычке к повседневной работе, и ожидать от них понимания того, насколько Гитлер перенапряжен, не приходилось. Не было этого и у Бормана, наваливавшего на Гитлера слишком много всего. Но даже если бы и не было недостатка в доброй воле, Гитлер сам не делал того, что должен всякий директор фабрики — иметь по каждому из направлений способного заместителя. У него не было не только дельного главы правительства, но и энергичного командующего вермахтом, но и способного командующего сухопутными силами. Он постоянно нарушал старое правило, согласно которому, чем более высокий пост ты занимаешь, тем больше должно у тебя быть свободного времени. Раньше он его соблюдал.

    Перенапряжение и одиночество влекли за собой то самое состояние окаменения и ожесточения, мучительной нерешительности, постоянной раздражительности. Решения, которые он прежде принимал почти играючи, он должен был теперь буквально выдавливать из своей опустошенной головы{123}. Из спорта мне было знакомо состояние перетренированности. При ее наступлении мы становились унылыми, раздраженными и теряли нашу гибкость, превращались в почти автоматы и даже передышка казалась ненужной и мы все рвались тренироваться еще и еще добиваясь все меньшего. И духовное напряжение может выливаться в своего рода перетренированность. В тяжелые военные времена я мог сам по себе наблюдать, как мысль продолжает механически крутиться, отметая свежие и быстрые впечатления, вокруг одних и тех же принятых в отупении решений.

    То, как Гитлер в ночь 3-го сентября 1939 г. незаметно и тихо покинул затемненную Рейхсканцелярию, чтобы отправиться на фронт, оказалось в свете последующего многозначительным началом. Его отношение к народу изменилось. Даже редкие, с интервалами во многие месяцы, контакты с массой стали иными: энтузиазм и настрой народа на воодушевление угасли так же, как и его дар гипнотически-суггестивно овладевать им.

    В начале 30-х гг., во время последних битв за власть Гитлер ?зарвался? по меньшей мере так же, как и на втором этапе войны. Тогда в дни внутренней опустошенности он получал, вероятно, от своих выступлений перед массами больше энергии и мужества, чем должен был отдавать от собственных сил их участникам. Даже между 1933 и 1939 г., когда его положение сделало жизнь вполне приятной, он на глазах расцветал, когда на Оберзальцберге мимо него дефилировала ежедневная процессия восторженных поклонников. В довоенное время демонстрации были для него своеобразным импульсом, занимали в его жизни немалое место. После них он был подтянутее и увереннее в себе, чем когда-либо.

    Круг его личного общения в ставке — секретарши, врачи и адъютанты — был, вероятно, еще менее вдохновляющим, чем до войны на Оберзальцберге или в Рейхсканцелярии. Здесь он не имел дело с людьми восторженными, почти теряющими дар речи от волнения. Повседневное общение с Гитлером — я это отметил про себя еще во времена наших общих архитектурно-строительных мечтаний — позволял видеть в нем не полубога, которого из него сделал Геббельс, а человека со всеми человеческими потребностями и слабостями, хотя авторитет его от этого ничуть не страдал.

    Военное окружение должно было действовать на него скорее утомляюще. В деловой обстановке ставки любое проявление навязчивой восторженности было бы неуместно и неприятно. Офицеры вели себя подчеркнуто спокойно, да если бы они и не были по натуре столь трезвыми людьми, учтивая сдержанность входила в их воспитание. Тем сильнее бросался в глаза византизм Кейтеля и Геринга. Но звучало это неискренне, Гитлер сам не требовал от своего военного окружения раболепия. Здесь преобладала деловая атмосфера.

    Гитлер совершенно не выносил критических замечаний относительно своего образа жизни. Поэтому, при всей озабоченности его самочувствием, все окружение принимало его как данность. Все старательнее Гитлер избегал разговоров личного характера. Редкие откровенные беседы он вел только с соратниками по временам совместных битв — Геббельсом, Леем или Эссером. манера же обращения с остальными, в том числе и со мной, становилась все более безличностной и отчужденной. Дни, когда Гитлер принимал решения, собранный и быстрый, выпадали все реже и, наконец, стали уже настолько примечательными, что мы их для себя особо выделяли.

    Шмундту и мне пришла в голову мысль организовать встречи Гитлера с молодыми офицерами-фронтовиками, чтобы принести в удушливую, замкнутую атмосферу ставки хоть чуточку дыхания живой жизни. Но из этого ничего хорошего не вышло. Один раз у Гитлера не было настроения тратить на это дорогое время, а потом мы и сами убедились, что такие встречи скорее способны причинить вред. Какой-то молодой танкист рассказал во время единственной такой беседы, как его часть вырвалась на Тереке, почти не встречая сопротивления, далеко вперед и вынуждена была остановиться только потому, что боеприпасы были на исходе. Гитлер сильно возбудился, еще и много дней спустя он все повторял: ?Вот так-то! Не хватало 75-миллиметровых снарядов! Как обстоит дело с их производством? Его необходимо любой ценой наращивать?. На деле же этого вида боеприпасов, в рамках наших скромных возможностей, имелось в достатке. Но при стремительном продвижении частей из-за сверхрастянутых коммуникаций подвоз их мог и отставать. Но Гитлер не желал принимать это во внимание.

    При подобных случаях узнавал он от фронтовых офицеров и другие подробности, из которых делал далекоидущие заключения об упущениях Генерального штаба. В действительности же, большинство трудностей было связано с продиктованным им стремительным темпом наступления. Специалисты не могли спорить с ним по таким вопросам — у него просто не было достаточных представлений о работе сложного аппарата, обязательного для обеспечения высоких темпов движения.

    Изредка принимал Гитлер особо отличившихся офицеров и солдат для вручения им высоких наград. При том недоверии, которое он испытывал к способностям своего штаба, после таких встреч нервозность и количество общих приказов только нарастали. Во избежание этого Кейтель и Шмундт старались по возможности нейтрализовать визитеров.

    Вечерние чаепития, на которые он приглашал и в ставку, постепенно отодвинулись на два часа утра, а заканчивались в три-четыре. И свой отход ко сну он все более откладывал на раннее утро, так что я однажды как-то сказал, ?Если война еще продлиться, то мы, по крайней мере, вернемся к нормальному распорядку дня и вечернее чаепитие Гитлера будет как раз нашим утренним чаем?.

    Гитлер, определенно, страдал расстройством сна. Он сам упоминал о мучительных часах в постели без сна, если он пораньше отправлялся к себе. Часто за чаем он жаловался, что накануне он с часовыми перерывами смог заснуть только уже совсем утром.

    К нему имели доступ только самые близкие: врачи, секретарши, его военные адъютанты и гражданские помощники, представитель пресс-службы посол Хевель, иногда его венская повариха-диетолог, ну, еще какой-нибудь случайный посетитель из близких знакомых, и конечно, неизбежный Борман. Я считался всегда желанным гостем. Мы усаживались в столовой Гитлера на неудобные стулья с подлокотниками. В таких случаях Гитлер по-прежнему любил ?уютную? атмосферу, по возможности с разоженным камином. Он собственноручно и с порчеркнутой галантностью передавал печенье секретаршам и как любезный хозяин заботился о своих гостях. Мне его было как-то жалко: его старания согреть своим теплом присутствующих, чтобы и самому обогреться, скоро повисали в воздухе.

    Музыка в ставке была под запретом. Поэтому оставались только разговоры, которыми он почти безраздельно и овладевал. Над его давно уже всем известными шутками и анекдотами хотя и смеялись, как если бы слышали их впервые; его рассказы из дней его трудной молодости или ?боевых времен? все же с интересом, как бы впервые, и выслушивались, но сам по себе этот круг лиц не очень-то располагал к оживленной беседе. Существовал неписанный закон избегать разговоров о положении на фронтах, о политике, не допускать критических высказываний о руководящих деятелях. Понятно, что и Гитлер не испытывал потребности пускаться в такие беседы. Только у Бормана была привилегия на провокационные замечания. Иногда письма Евы Браун вносили досадные сбои в мирные чаепития, например, если она сообщала о каких-нибудь вопиющих случаях тупоумия чиновничьего аппарата. Когда в разгар зимнего сезона жителям Мюнхена вдруг были запрещены лыжные прогулки в горах, Гитлер до крайности возбудился и разразился бесконечными тирадами о своей вечной и безуспешной борьбе против скудоумия бюрократии. Замолкнув, наконец, он отдал распоряжение Борману разбираться впредь с подобными безобразиями.

    Обдуманная малозначительность тем наших разговоров говорила о том, что раздражительность Гитлера могла дать себе выход по любому поводу. Но в каком-то смысле именно эти пустяки позволяли ему разрядиться, они возвращали его в мир мелких забот, в которых он пока еще мог что-то решать. Его в этой связи распоряжения позволяли, хотя бы на краткий миг, забыть о нарастающем, с тех пор, как противник начал диктовать ход событий, а его военные приказы не приносили желаемых успехов.

    Но и в этом кругу, при всех попытках бегства от действительности Гитлер не мог найти прибежища от мыслей об общем положении дел. Охотно он повторял свои сетования, что политиком он стал против своей собственной воли, что, в сущности, он несостоявшийся архитектор и лишь потому не стал процветающим инженером-строителем. что только как зодчий Рейха, формулируя величие задачи, он вообще мог реализовать себя. У него нет других желаний. — повторял он теперь часто и с нарастающим сочувствием к самому себе, — кроме как ?поскорее повесить на гвоздь свой мундир{123}. Когда я победоносно завершу войну, я смогу сказать себе, что исполнил свое предназначение, удалюсь в Линд, в свое пенсионное обиталище над Дунаем. И пусть тогда мой преемник мучается со всякими проблемами?. Подобные мысли развивал он, впрочем, за чаепитием еще и до войны. Но, скорее всего, тогда это было своего рода кокетство. Сейчас же в его голове не было патетики, в нем звучала искренняя горечь, которой трудно было не поверить.

    Его никогда не ослаблявшийся интерес к городу, в котором он надеялся провести свои последние годы, все больше также походил на вариант бегства от жизни. Он все чаще в конце войны приглашал в ставку главного архитектора Линца Германа Гислера для просмотра его проектов. Гамбургские, берлинские, нюрнбергские или же Мюнхенские проекты, которые так много для него когда-то значили, он почти не запрашивал. В подавленном настроении он мог сказать, что смерть для него может быть только избавлением от тех мук, которые он переносит сегодня. Неслучайно, изучая проекты построек в Линце, он все чаще останавливался на эскизе своего надгробного памятника, который должен был быть воздвигнут в одной из башен линцского партийного форума. Даже после победоносного завершения войны, — пояснял он, — он не хотел бы быть погребенным рядом со своими фельдмаршалами в берлинском Мемориале солдатской славы.

    Во время этих ночных бесед на Украине или в Восточной Пруссии Гитлер нередко производил впечатление неуравновешенного человека. На нас, немногих их участников, наваливалась свинцовая тяжесть этих предрассветных часов. Только вежливость и чувство долга заставляли принимать участие в этих беседах, хотя после утомительных дневных заседаний мы, под монотонные разговоры, едва не смыкали веки. Перед появлением Гитлера кто-то мог спросить: ?А где, собственно, Морелль сегодня?? Другой ворчливо отвечал: ?Уже три вечера подряд не приходит?. Разговор подхватывал кто-нибудь из секретарш: ?Мог бы разок и подольше задержаться, а то все одни и те же..., я бы тоже непрочь поспать?. Ее поддерживала еще одна из коллег: ?Вобщем-то, надо бы установить очередность. Это не дело, что некоторые отлынивают, а другие должны быть здесь все время?. Конечно, в этом кругу высоко чтили Гитлера, но нимб его заметно уже обветшал.

    После завтрака поздник утром Гитлеру подавали газеты и обзоры прессы. В формировании его представлений эта служба имела решающее значение, от нее во многом завесило его настроение. К некоторым сообщениям зарубежных агенств он моментально давал официальный, по большей части, агрессивный комментарий, который он обычно дословно диктовал своему пресс-атташе д-ру Дитриху или его заместителю Лоренцу. Не задумываясь, вмешивался он в компетенцию соответствующих министерств, даже не запрашивая министров, Геббельса или Риббентропа.

    Затем Гитлер выслушивал доклад Хевеля о внешнеполитических событиях, которые он воспринимал спокойно, чем заметки о положении в стране. Сейчас мне кажется, что отображение было для него важнее реальности, что его больше волновала манера подачи газетами тех или иных событий, чем они сами по себе. После прессы наставала очередь Шауба доложить о налетах за прошедшую ночь, о чем гауляйтеры информировали Бормана. День-другой спустя я посещал предприятия в подвергшихся налетам городах и могу сказать, что Гитлеру сообщали правдивые данные о масштабах разрушений. Со стороны гауляйтеров было бы глупо преуменьшать их в своих донесениях: престиж местного руководителя мог только выиграть, если ему удавалось при всех разрушениях обеспечить нормальный ход жизни и работу предприятий.

    Было заметно, что эти доклады производят на него самое тяжелое впечатление. Но потрясали его не столько человеческие жертвы или разрушения жилых кварталов, как гибель ценных строений, в особенности — театральных зданий. Как и до войны, при разработке планов ?перестройки немецких городов?, его прежде всего интересовала парадность. Социальные беды и человеческие страдания он просто отодвигал от себя. Его личные указания поэтому почти всегда исчерпывались требованием восстановить обгоревшие театры. Я обращал его внимание на трудности в строительной промышленности. Местные власти, как можно было судить, относились не без опаски к выполнению этих непопулярных приказов. Гитлер же, поглощенный военными делами, почти не осведомлялся о ходе восстановительных работ. Только в Мюнхене, его втором родном городе, и в Берлине он добился того, что здания оперных театров — на что ушли огромные суммы — были отстроены заново{123}.

    При этом Гитлер проявлял примечательное непонимание подлинного положения и массовых настроений, когда на все возражения отвечал: ?Именно потому, что настроение народа следует поддерживать на уровне, необходимы театральные спектакли?. У городского же населения были определенно иные заботы. Подобные замечания лишний раз подчеркивали, насколько он прочно укоренился в ?буржуазной среде?.

    Заслушивая информацию о разрушениях, Гитлер обычно давал волю своей ярости против английского правительства и евреев, которые якобы повинны в этих бомбежках. Только создание собственного огромного флота бомбардировщиков заставит неприятеля прекратить эти налеты, — говаривал он. На мои возражения, что для крупномасштабной войны с воздуха мы не располагаем ни достаточным количеством самолетов, ни необходимыми запасами взрывчатых веществ{123}, неизменно следовал ответ: ?Вы так много сделали возможным, Шпеер, что и с этим справитесь?. Оглядываясь назад, я и впрямь, думаю, что сам факт, что мы, несмотря на налеты, наращивали выпуск военной продукции, был одной из причин недостаточного серьезного отношения Гитлера к войне в небе над Германией. Поэтому предложения, исходившие от Мильха и меня, резко сократить выпуск бомбардировщиков в пользу истребителей, отклонялись, пока не стало уже совсем поздно.

    Неоднократно предлагал я Гитлеру совершить поездку по разбомбленным городам, показаться в них населению{123}. Геббельс тоже жаловался мне, что его попытки повлиять на Гитлера в этом духе, были совершенно тщетными. С завистью ссылался он на поведение Черчилля: ?Как бы я пропагандистски сумел обыграть одно такое посещение!? Гитлер же систематически отвергал такого рода подсказки. При своих проездах со Штеттинского вокзала в Имперскую канцелярию или в Мюнхене к своей квартире на Принц-регентштрассе он всегда приказывал ехать наикратчайшим путем, а ведь раньше он охотно выбирал кружные пути. Я не раз сопровождал его и видел, как отрешенно и безучастно он просто отмечал про себя ландшафты огромных, как поля, руин.

    Настоятельными советами Морелля побольше бывать на свежем воздухе Гитлер почти не придавал значения. Ничего не стоило бы проложить несколько дорожек в окрестных восточнопрусских лесах. Но он решительно отвергал все предложения, так что его ежедневная прогулка ограничивалась небольшими кругами, едва ли в сотню метров, внутри огороженной зоны.

    Во время этих прогулок внимание Гитлера было обращено не на своих спутников, а на овчарку Блонди, которую он пытался дрессировать. После нескольких упражнений по приноске палки, собака должна была балансировать на бревне шириной едва ли двадцать сантиметров и длиной в восемь метров. Гитлер, естественно, знал, что своим хозяином собаки признают тех, кто их кормит. Прежде чем, подать слуге сигнал открыть дверцу вольера, он обыкновенно несколько минут выжидал, а лающий и скулящий от радости и голода пес бросался на ограду. Поскольку я находился в особенной фаворе, мне было дозволено несколько раз сопровождать Гитлера на кормежку собаки, тогда как все прочие должны были довольствоваться видом издалека. Овчарке принадлежало наиважнейшее место в частной жизни Гитлера, она была ему важнее, чем самые близкие сотрудники.

    Часто, если в ставке не было приятного гостя, Гитлер обедал в одиночестве, только в обществе своего пса. Конечно, когда я находился в ставке, а посещения мои длились обычно по два-три дня, то раз или два он приглашал меня отобедать. Многие в ставке полагали, что за едой мы обсуждаем важные общие проблемы или вполне личные сюжеты. Как и все, я тоже не мог заводить разговор с Гитлером о широких аспектах военной ситуации или хотя бы только — экономического положения; речь шла о третьестепенных вещах или вязла в сухих производственных показателях.

    Вначале он еще проявлял интерес к материи, которая когда-то нас обоих волновала, например — будущий облик немецких городов. Он часто поднимал разговор о трансконтинентальной сети железных дорог, которую предлагал мне спроектировать и которая экономически должна была связать воедино его будущий Рейх. Он приказал разработать для намеченной им суперширокой колеи чертежи вагонов различных типов и детальные расчеты грузоподъемности и эффективности товарных составов. Все это он изучал своими бессонными ночами{123}. Министерство путей сообщения пришло к выводу, что неудобства сосуществования двух систем железнодорожных путей сведут на нет возможные преимущества, но Гитлер крепко держался за свою идею, которой он с точки зрения целостности Империи придавал еще большее, чем автобанам, значение.

    От месяца к месяцу он становился все молчаливее. Возможно также, что в моем обществе — иначе, чем с более далеко отстоящими от него гостями — он перестал принуждать себя и заботиться о поддержании беседы. Во всяком случае, начиная с осени 1943 г., эти совместные трапезы превратились в настоящую пытку. В молчании мы съедали суп, в перерыве до следующего блюда, может быть, обменивались замечаниями о погоде, причем Гитлер по обыкновению поругивал службу прогнозов, ни на что не способную, под конец разговор возвращался к качеству еды. Он очень был доволен своей поварихой-диетологом и расхваливал ее поварское искусство, особенно по вегетарианской части. Если какое-то блюдо казалось ему особенно удавшимся, то он приглашал меня непременно его попробовать. Его преследовал страх набрать вес, ?Вещь невозможная! Вы только представьте себе, что я расхаживаю с животиком! Это было бы политически убийственно!? Нередко, чтобы отогнать от себя искушение, он звал слугу и говорил: ?Съешьте вот это, а то для меня это слишком вкусно?. Он подшучивал над любителями мяса, но не пытался как-нибудь повлиять на меня, обратить в вегетарианскую веру. Ничего не имел он против и стаканчика ?штайнхегера? после жирной каши — хотя как-то жалобно добавлял, что он совсем не считает его обязательным в своем меню. Если подавали мясной бульон, я мог быть уверенным, что он помянет ?трупный чай?; приносили раков, и у него непременно была наготове история о какой-то старушке-покойнице, которую ее родственники сбросили в реку для приманки этих чудовищ; угри давали повод рассказать, что ловить или откармливать их лучше всего дохлыми кошками.

    Гитлер не смущался такими сколь угодно часто повторяющимися историями по вечерам еще в Рейхсканцелярии; теперь же, во времена отступлений и заката, их можно было считать признаком особо хорошего расположения духа. Нов основном царило кладбищенское молчание. Было впечатление постепенно угасающей личности.

    Своей собаке Гитлер приказывал лечь на специальную подстилку в угол, где она в течение часто многочасовых совещаний или обеда и лежала, недовольно по временам поварчивая. Если ей казалось, что на нее не обращают внимания, она чуть подползала в направлении кресла хозяина, а затем, после сложных маневров, отваживалась положить морду на его колено. Резкий приказ отправлял ее обратно на место. Я, как и всякий другой сколько-нибудь разумный визитер Гитлера, старался не возбуждать в Блонди дружеских чувств. Временами это было не просто, особенно если во время обеда голова собаки оказывалась на моем колене, а ее глаза внимательно следили за каждым куском мяса, который я подносил ко рту и который выглядел намного привлекательней, чем вегетарианское блюдо хозяина. Если Гитлер замечал эти попытки установить отношения, он раздраженно отзывал ее. По существу, овчарка оставалась в ставке единственным живым существом, которое его как-то приободряло. Этого хотели и мы со Шмундтом. Но — собака была нема.

    Погружение Гитлера во все более полную изоляцию шло постепенно, почти незаметно. Очень красноречиво было, повторявшееся особенно часто, начиная примерно с осени 1943 г., его высказывание: ?Шпеер, в конце в меня останется только два друга — фройляйн Браун и моя собака?. Звучало это с таким презрением к людям и настолько прямолинейно, что исключало какие-либо заверения в своей преданности или чувство обиды. Эти слова оказались, при поверхностном взгляде, единственным сбывшимся предсказанием Гитлера. Но и это не может быть всецело отнесено на его счет; скорее это было мужество его метрессы и привязанность его собаки.

    Позже, уже в своем многолетнем заточении я понял, что это значит — жить под огромным психологическим прессом. И только здесь я осознал, что жизнь Гитлера имела немало сходства с жизнью заключенного. Его бункер хотя тогда и не обрел размеров огромного мавзолея, которые ему предназначались после июля 1944 г., имел все же мощные перекрытия и стены вполне тюремного вида, стальные двери и ставни перекрывали немногочисленные пути, его жалкие прогулки за колючей проволокой давали ему не больше воздуха и природы, чем арестанту, кружащему по тюремному дворику.

    Час Гитлера наступал, когда после обеда, около 14 часов начиналась ?ситуация?. Внешне картина почти не изменилась с начала 1942 г. За редким исключением те же самые генералы и адъютанты теснились вокруг сидящего за большим столом для карт Гитлера. Только выглядели все участники совещания постаревшими и притухшими. Как-то безучастно и даже подавленно выслушивали они приказы и пароли.

    Предметом дискуссий становились надежды. Из допросов военнопленных и из иных разрозненных донесений рождались надежды на истощение противника. Потери русских в наступательных боях представлялись более высокими, чем наши, даже в процентном отношении ко всему населению. Сообщения о малозначительных, локальных успехах сильно разрастались в ходе обсуждения, пока они не становились для Гитлера неопровержимым доказательством того, что прямой прорыв русских к Германии можно сдерживать до их полного обескровливания. Многие из нас верили, что при этом Гитлер сумеет еще своевременно окончить войну.

    Для прогнозирования возможного развития событий в ближайшие месяцы Йодль подготовил для Гитлера доклад. Эти он попытался одновременно в качестве начальника штаба оперативного руководства вермахтом приподнять свои задачи, которые Гитлер все больше прибирал к своим рукам. Йодлю был известен скептицизм Гитлера в отношении разного рода количественных подсчетов. Еще в конце 1943 г. Гитлер обрушился с издевательскими нападками на генерала Георга Томаса за его разработку, в которой тот оценил советский военный потенциал как исключительно весомый. Он долго еще продолжал раздражаться из-за этой памятной записки, хотя и Томасу и Верховному командованию вермахта сразу же было запрещено заниматься впредь подобными изысканиями. Когда отдел планирования моего министерства осенью 1944 г. разработал, из самых лучших побуждений, желая помочь командованию при принятии решений, памятную записку о производственном потенциале противника в области военной техники, Кейтель нам также запретил передавать такие материалы Верховному командованию вермахта.

    Йодль представил себе, что при реализации своего замысла без трудностей не обойтись. Поэтому он подобрал себе молодого полковника люфтваффе, Кристиана, который должен был на одной из ?ситуаций? развернуть общие соображения в одной относительной частной области. У полковника было то трудно переоценимое достоинство, что он был женат на одной из секретарш Гитлера, входившей в его кружок ночных чаепитий. Подготовленный им анализ должен был дать обоснованные варианты долгосрочных тактических планов противника и вытекавших из них следствий для нашей стороны. В памяти не сохранилось ничего об этой потерпевшей неудачу попытке, кроме нескольких большеформатных карт Европы, по которым Кристиан что-то объяснял молчаливо слушавшему, но все же не перебивавшему его Гитлеру.

    Без всякого шума и не вызвав неудовольствия всех причастных, все и после этой попытки осталось, как было: Гитлер продолжал принимать решения единолично, без всяких экспертных оценок и заключений. Он отказался от анализа в комплексе, не продумывал материально-техническое, транспортное обеспечение своих идей; для него не существовало понятия исследовательской группы, которая со всех сторон просчитывала бы наступательные планы и возможные контрмеры неприятеля. Ко всем этим методам современного ведения войны штабы ставки были вполне подготовлены, их нужно было только расшевелить. А Гитлер, если и позволял представить ему информацию по отдельным секторам, то в целостную картину они должны были складываться только в единственной, его собственной, голове. Его фельдмаршалы, как и все ближайшие сотрудники, выполняли, в сущности, консультативные функции, потому что его решения принимались заранее и в них могли вноситься только отдельные нюансы. Помимо всего прочего он отторгал от себя полезные уроки, которые мог бы извлечь самостоятельно из Восточного похода 1942–1943 гг.

    Под тяжким бременем ответственности ничто в ставке не было, вероятно, более желанным, чем решение, оформленное приказом сверху — облегчение и оправдание одновременно. Мне известны лишь единичные случаи, когда офицеры просились на фронт, чтобы избавиться от внутреннего конфликта, который был неизбежен при службе в ставке. Здесь заявлял о себе феномен, для меня и сегодня еще не до конца ясный: при всем критическом отношении почти никто из нас не попытался открыто заявить о своих возражениях. В действительности мы их просто не чувствовали. Что несли с собой приказы Гитлера на фронт, где воевали и умирали, нас в отупляющем мирке ставки немало не беспокоило. К примеру, — если возникали отнюдь не неизбежные котлы только вследствие того, что Гитлер все медлил с одобрением предложения генерального штаба отвести войска.

    Никто не может ожидать от главы государства, что он будет регулярно посещать фронт. Но как главнокомандующий наземных войск, который к тому же принимал самые детальные решения, он был обязан это делать. Если же он чувствовал себя для этого слишком больным, то он должен был назначить кого-нибудь другого. Если он слишком опасался за свою жизнь, то он не имел права быть главнокомандующим армией.

    Несколько поездок на фронт позволили бы ему и его штабу без труда увидеть те принципиальные ошибки, которые стоили столько крови. Гитлер же и его командование полагали, что можно руководить военными действиями по карте. Им были неведомы ни русская зима, ни дороги России, ни тяготы солдат, которые должны были, не имея крыши над головой, жить в землянках, плохо экипированные и вооруженные, переутомленные, промерзшие, с давно уже сломленной боевой волей. Эти-то части виделись Гитлеру во время ?ситуаций? полноценными, и им ставились соответствующие задачи. Дивизии, измотанные в боях, без вооружения и боеприпасов, он с легкостью передвигал туда-сюда по карте, сплошь да рядом определяя совершенно нереалистические сроки. А так как постоянным его требованием было немедленное выступление, то передовые части оказывались под огнем, прежде чем соединения могли в полной мере реализовать свою сплоченную боеспособность. Так их бросали на врага, так их рассекали и по частям уничтожали.

    По тем временам узел связи ставки был образцовым. Можно было вести прямой разговор с любым из наиболее важных театров военных действий. Но возможности телефона, радио и телеграфа переоценивались Гитлером. В то же время они лишали, в отличие от войн прошлого, полководцев всякого шанса на самостоятельность, поскольку Гитлер упорно вмешивался в положение дел на любом отрезке фронта. Только благодаря узлу связи можно было распоряжаться дивизиями на всех театрах военных действий, не отходя от стола Гитлера в ?ситуационной? комнате. Чем отчаяннее становилось положение, тем значительнее при помощи современной техники становился отрыв командных фантазий от действительности.

    Командовать войсками — это прежде всего иметь ясный ум, упорство и железные нервы. И Гитлер полагал, что каждого из этих качеств у него намного больше, чем у его генералов. Правда, после зимней катастрофы 1941–1942 гг. он все время предсказывал еще более тяжелые ситуации, которые предстоит преодолеть, и вот они-то и покажут, как он непоколебим и сколь хороши его нервы{123}.

    Высказывани я такого рода были весьма унизительны для присутствующих при этом офицеров. Но Гитлер умел в оскорбительные упреки вкладывать прямое обращение к своим офицерам: им не хватает стойкости, они слишком склонны к отступлениям, готовы оставить без действительных на то оснований, уже завоеванные земли. Эти трусы из Генерального штаба никогда бы не начали сами военные действия; все время они отсоветывали ему их начинать, все время заявляли, что у нас слишком мало сил. А разве успехи подтверждают на его правоту? И Гитлер перечислял общеизвестную серию своих полководческих успехов и отрицательные заключения генерального штаба перед началом такой военной операции — перед лицом коренным образом изменившихся реальностей это звучало как заклинания. Иногда он совсем переставал владеть собой, наливался кровью и прерывающимся от возбуждения голосом выкрикивал: ?Вы не только известные трусы, но вы и двоедушны. Вы всем известные лжецы! Генеральный штаб — школа лжи и обмана. Цейтцлер, эти сведения врут. Да Вас и самого обманывают. Уж поверьте мне, они сознательно изображают все в самом неблагоприятном свете, для того чтобы вынудить меня к отступлениям!? И конечно, следовал приказ всеми силами удерживать линию фронта по тому или иному выступу; и разумеется, через несколько дней или недель позиции взламывались советскими войсками. Затем следовали новые приступы ярости, с новыми поношениями офицеров, часто с презрительными отзывами о немецких солдатах: ? В первую мировую войну солдат был куда крепче. Ведь через все прошел — через Верден, бои на Сомме. А случись такое сегодня, они тут же дали бы деру?. Многие из подвергнувшихся публичным оскорблениям, оказались впоследствии замешанными в событиях 20 июля 1944 г. В былые времена у Гитлера была обостренная интуиция, помогавшая ему подбирать очень точные и действенные слова для любой аудитории. Сейчас же у него отказывали тормоза, он себя не контролировал. Поток его речи выходил из берегов; так случается с арестованным, невольно выдающим своим судьям опасные тайны. У меня складывалось впечатление, что в таких случаях Гитлер высказывался как бы по какому-то принуждению свыше.

    Чтобы предоставить будущим поколениям доказательства своей неизменной правоты, Гитлер потребовал присутствия на всех ?ситуациях? приведенных к присяге стенографов рейхстага, которые должны были протоколировать каждое слово.

    Часто, Гитлеру казалось, что он нашел удачный выход из дилеммы, он приговаривал: ?Ну, что? Да, позднее все со мной согласятся. А эти идиоты из генерального штаба не хотят мне верить?. Даже когда части откатывались назад, он все еще играл в триумфатора: ?Разве три дня назад я не приказывал то-то и то-то? Но приказы опять не выполнялись. Они не выполняют мои приказы, а потом врут. Они просто врут, заявляя, что выполнение моих приказов сорвано русскими!? Гитлер нипочем не хотел признать, что все его неудачи предопределены слабостью наших позиций в войне на нескольких фронтах, в которую он нас втянул.

    Стенографисты, очутившись в этом сумасшедшем доме, скорее всего, еще несколько месяцев назад носили в своем сердце идеальный, созданный геббельсовской пропагандой образ Гитлера и непревзойденного его гения. И вот теперь перед ними предстала неприкрашенная действительность. Я еще и сегодня явственно вижу их — с опавшими лицами за работой, подавленными, бесцельно слоняющимися по ставке в часы досуга. Они были для меня чем-то вроде посланцев народа, осужденных не только лицезреть трагедию, но и быть причастными к ней.

    Если в самом начале Гитлер, в тенетах теории о славянском ?недочеловеке?, отзывался о предстоящей войне с ними как об ?игре в песочном ящике?, то постепенно, чем сильнее затягивалась война, русские все больше принуждали его к уважительному отношению. Ему импонировала стойкость, с которой они перенесли поражения. О Сталине он отзывался с полнейшим почтением, причем он подчеркнуто проводил параллель между выдержкой Сталина и своей: он усматривал сходство в угрожающем положении под Москвой в 1941 г. и своим теперешним. Если на него накатывала очередная волна уверенности в победе{123}, то он нередко, с ироническим подтекстом, начинал рассуждать, что после победы над Россией самым разумным было бы управление ею Сталину, разумеется под контролем верховной немецкой власти: вряд ли кто другой знает так хорошо, как надо обращаться с русскими. Наверное, этим уважительным отношением объяснялось то, что когда сын Сталина был взят в плен, то Гитлер распорядился обращаться с ним особенно хорошо. Многое, очень многое изменилось с того далекого дня, заключения перемирия с Францией, когда Гитлер предрек, что война против Советского Союза будет всего лишь ?игрой в песочном ящике?.

    В отличие от, наконец-то, усвоенного на Востоке урока, что воевать там приходится с решительным и твердым противником, Гитлер до последних дней войны отстаивал свое предубежденное мнение о высоких боевых качествах войск западных стран. Даже успехи наших противников в Африке и Италии не заставили его отказаться от пренебрежительных отзывов: при первом же настоящем наступлении эти солдаты побегут. ?Демократия, рассуждал он, — делает народ слабым?. Даже летом 1944 г. он высказывал твердую убежденность в том, что на Западе все в самые короткие сроки будет отвоевано обратно. Соответственными были и его оценки западных государственных деятелей. Черчилль был в его глазах, как он это неоднократно отмечал в ходе ?ситуаций?, не более, чем пьянчуга и бездарный демагог; о Рузвельте он совершенно серьезно говорил, что тот жертва не детского, а сифилитического паралича и что поэтому вообще недееспособен. Все это было тем же бегством от действительности, столь характерным для последних лет его жизни.

    В Растенбурге в зоне I построили чайный домик. Его меблировка выгодно отличалась от ставки. Здесь можно было посидеть за стаканчиком вермута, здесь собирались фельдмаршалы в ожидании совещания у Гитлера. Он же избегал этот домик, чтобы не вступать к общение с генералами и штабс-офицерами Верховного командования вермахта. Однако, через несколько дней после бесславной кончины фашизма в Италии 25 июля 1943 г. и образования там правительства Бадольо Гитлер сидел в чайном домике в окружении десятка военных и политических сотрудников; присутствовали в том числе — Кейтель, Йодль и Борман. И вдруг как-то совсем неожиданно Йодля прорвало: ?Собственно, весь фашизм лопнул, как мыльный пузырь?. Воцарилось испуганное молчание, пока кто-то не нашелся и не подбросил другую тему. Испуганный Йодль сидел с красным лицом.

    Через несколько недель в ставку был приглашен принц Филипп Гессенский. Он был одним из немногих людей свиты, с которым Гитлер обращался уважительно и даже с почтением. Филипп оказал ему немало полезных услуг, в частности, сыграл роль посредника, — что в первые годы Рейха было особенно важно, — в отношениях с руководителями итальянского фашизма. Кроме того, он помог Гитлеру приобрести ценные произведения искусства, которые были запрещены к вывозу из Италии. Тогда в ход были пущены родственные связи принца с итальянским королевским домом.

    Когда через несколько дней принц собрался уезжать, то Гитлер без малейшего смущения заявил ему, что он не сможет покинуть ставку. Он и впредь обращался с ним с величайшей любезностью, приглашая к столу. Но окружение Гитлера, прежде столь польщенное общением с ?настоящим принцем? стало теперь его избегать, как если бы он был заразным больным. 9 сентября принц и принцесса Мафальда, дочь итальянского короля, были по приказу Гитлера отправлены в концлагерь.

    Не одну неделю Гитлер похвалялся, что он давно уже заподозрил принца Филиппа в передаче информации итальянскому королевскому дому. Он сам внимательно наблюдал за ним и приказал подслушивать его телефонные разговоры. Было установлено также, что он своей жене передавал цифровые шифры. Но он, Гитлер, и далее принимал его с отменным дружелюбием. Это у него такая тактика, — сказал он, откровенно радуясь своему успеху в криминалистике.

    Арест принца и его супруги напомнил всем из близкого окружения, что все они в его не знающих жалости руках. В нас, может быть даже неосознанно, заползал страх, что Гитлер точно также коварно может подслушивать любого из нас, чтобы затем, не дав ни малейшей возможности для оправдания, предать той же судьбе.

    Отношение Муссолини к Гитлеру было для нас всех, с тех пор, как он оказал нам поддержку во время австрийского призиса, символом большой дружбы. После свержения и бесследного исчезновения итальянского главы государства у Гитлера, казалось, начался острый приступ чувства верности, достойного Нибелунгов. Во время ?ситуаций? он все время требовал предпринять все возможное для обнаружения пропавшего. Он говорил, что эта потеря давит на него днем и ночью кошмаром.

    12 сентября 1943 г. в ставке состоялось совещание, на которое были приглашены гауляйтеры Тироля и Каринтии и я. Специальной грамотой было закреплено, что под управление гауляйтера Тироля Хофера отходит не только Южный Тироль, но и итальянская территория вплоть до Вероны, а под управление гауляйтера Карантии Райнера граничащие с этой гау — обширные области Венеции, включая Триест. Я в этот день без особенных усилий добился, что в мою компетенцию, при полном исключении итальянских властей, входят отныне все вопросы военного производства на еще остававшихся за нами итальянских территориях. Велико же было наше изумление, когда после подписания этих трех документов стало известно об освобождении Муссолини. Оба гауляйтера, как и я, лишались только что приращенной власти: ?Конечно, фюрер просто не может причинить дуче такую неприятность!? Вскоре при случайной встрече я предложил Гитлеру отменить решение о моих дополнительных полномочиях. Я предполагал, что это найдет у него самый горячий отклик. К великому моему удивлению он энергично отклонил мое предложение; решение полностью остается в силе. Я обратил внимание Гитлера на то, что в случае образования нового фашистского правительства во главе с Муссолини его, Гитлера, интервенция в суверенные дела Италии может быть отменена. Гитлер чуть задумался и распорядился: ?Представьте мне документ на подпись еще раз и непременно с датировкой завтрашним днем. Тогда ни у кого не возникнет сомнения, что мой приказ ни в коей мере не поколеблен освобождением дуче?{123}. Определенно Гитлеру за несколько дней до этой ампутации итальянских территорий было известно, что местопребывание Муссолини уже разведано. Недалеко от истины предположение, что нас и вызвали в ставку как раз в связи с предстоящей операцией по освобождению Муссолини.

    На следующий день Муссолини прибыл в Растенбург. Гитлер, искренне растроганный, обнимал его. К годовщине трехстороннего пакта Гитлер направил ?дуче, с которым нас связывают узы дружбы,... самые горячие пожелания светлого будущего Италии, снова ведомый фашизмом к достойной свободе?.

    А за две недели до этого он отрубал куски от итальянской территории.


Глава 22.

    По наклонной

    Рост производства военной продукции работал на укрепление моего положения вплоть до осени 1943 г. После того, как мы в основном исчерпали промышленные резервы Германии, я приложил немало усилий для использования потенциала других европейских стран, находившихся под нашим влиянием{123}. Гитлер какое-то время был в нерешительности. Оккупированные восточные земли в будущем вообще подлежали дезиндустриализации, потому что, как он полагал, промышленность способствует коммунизму и вскармливает нежелательный слой интеллигенции. Но обстоятельства во всех занятых странах оказались императивнее всех гитлеровских представлений. Он достаточно практически смотрел на вещи, чтобы понять преимущества, которые для обеспечения армии вытекали из сохранения в целостности промышленности.

    Франция была в этом смысле самой важной из всех завоеванных нами промышленных стран. Но до начала 1943 г. ее промышленный потенциал почти ничего нам не дал. Принудительные мобилизации Заукелем рабочей силы причинили там больше вреда, чем принесли пользы. Потому что французские рабочие, уклоняясь от них, попросту бежали со своих предприятий, немалая часть которых выпускала продукцию для наших вооружений. В мае 1943 г. я впервые пожаловался на это Заукелю, а в июле на заседании в Париже я предложил, чтобы, по крайней мере, те предприятия, которые работали на нас, были бы ограждены от набегов Заукеля{123}.

    У меня и моих сотрудников было намерение наладить в первую очередь во Франции, но также в Бельгии и Голландии, массовое производство потребительских товаров — одежды, обуви, текстиля, мебели для гражданского населения с тем, чтобы предприятия аналогического профиля в Германии переориентировать на военную продукцию. Сразу же, как только в мое распоряжение в первых числах сентября перешла вся немецкая промышленность, я пригласил французского министра промышленности в Берлин. Министр Белонн?, профессор Сорбонны, имел репутацию чрезвычайно способного и энергичного человека. Не без некоторых пререканий с Министерством иностранных дел я все же добился, чтобы его принимали как гостя немецкого правительства. Пришлось мне подключить к этому и Гитлера, которому я заявил, что Бишелонн у меня не ?будет подниматься по черной лестнице?. После этого решено было разместить его в берлинском Доме гостей Имперского правительства.

    За пять дней до прибытия Бишелонна Гитлер еще раз подтвердил, что идея планирования производства в европейском масштабе им одобряется и что Франция, наряду с другими нациями, должна получить равноправное представительство. И Гитлер и я исходили из того, что Германия сохраняет за собой право решающего голоса{123}.

    17 сентября я принял Бишелонна, с которым у меня очень скоро установились неформальные, почти дружеские отношения. Мы оба были молоды, оба верили, что нам принадлежит будущее и оба надеялись, что когда-нибудь мы исправим ошибки находящегося у власти поколения мировой войны. Я был бы готов отменить территориальное обкрамсывание Франции, осуществленное Гитлером, тем более, что по моим представлениям не столь уж и важно, где проходят государственные границы в Европе, связанные воедино совместным производством. Бишелонн и я свободно парили в этом мире мечтаний и иллюзий.

    В последний день переговоров Бишелонн попросил о беседе наедине. Главой его правительства Лавалем, начал он, ему запрещено, под давлением Заукеля, затрагивать в разговорах с Вами вопрос о депортации рабочей силы из Франции в Германию{123}. И все же — не готов ли я обсудить его? Я согласился. Он изложил свои соображения. Под конец я спросил, удовлетворят ли его определенные защитные меры от депортаций с французских промышленных предприятий. ?Если это реально, то тогда разрешаются все мои проблемы, в том числе и в рамках только что нами согласованной программы, — с облегчением заявил он. — Но ведь это означает, и я должен сказать это совершенно честно, практически конец всяким депортациям?. Это для меня было очевидно, но только таким образом я и мог что-то заполучить от французской промышленности для наших целей. Мы действовали вопреки всем правилам. Бишелонн пренебрег указанием Лаваля, а я дезавуировал Заукеля, и оба на свой страх и риск достигли соглашения с весьма серьезными последствиями.{123}

    После этого мы отправились на совместное заседание, на котором юристы принялись пространно дискутировать вокруг последних спорных пунктов нашей программы. Это могло бы еще продлиться несколько часов. И чего ради? Самые отточенные параграфы не в состоянии заменить добрую волю к сотрудничеству. Я прервал этот мелочный торг и предложил скрепить наш союз простым рукопожатием. Юристы обеих делегаций были явно недовольны. И все же я придерживался нашего, весьма неоформленного, соглашения до самого конца, стараясь сохранить французскую индустрию даже и тогда, когда она уже не представляла для нас большой ценности, а Гитлер приказал ее разрушить.

    Согласованный производственный план был выгоден для обеих сторон. Я получал дополнительные производственные мощности для выпуска военной продукции, французы же по достоинству оценили возможность производства в разгар войны потребительских товаров. По согласованию с командующим французскими войсками были определены заводы, изъятые из заукелевской практики насильственной мобилизации рабочей силы, о чем и извещали вывешенные на них охранные грамоты за моей личной подписью. А так как следовало укрепить основной костяк французской индустрии, гарантировать работу транспорта

    и продовольственное снабжение, под конец вне сферы Заукеля оказались почти все ведущие предприятия, общим числом в десять тысяч.

    Уик-энд мы провели с Бишелонном в загородном имении моего друга Арно Брекера. В первые же дни следующей недели я ознакомил аппарат Заукеля с достигнутыми договоренностями. Я призвал их добиваться того, чтобы французские рабочие принялись за работу на французских заводах. Их численность будет впредь засчитываться в выполненные квоты ?откомандирования для нужд немецкого военного производства?{123}.

    Десять дней спустя я был в ставке, чтобы своим докладом Гитлеру опередить Заукеля: было известно, что успевший первым выложить свои аргументы получал фору. В самом деле, Гитлер казался довольным моим соглашением и заявил даже, что риск приостановки производства вследствие беспорядков или стачек вполне приемлем{123}. Этим был почти что положен конец рейдам Заукеля во Францию. Вместо прежних ежемесячных 50 тысяч в Германию стали уже скоро депортироваться всего только 5 тысяч{123}. Прошло несколько месяцев, и 1 марта 1944 г. Заукель с раздражением рапортовал: ?Мои службы во Франции докладывают мне, что там все подошло к концу. Во всех префектурах слышишь одно и то же: министр Бишелонн заключил с министром Шпеером соглашение. Лаваль заявил мне: ?Больше я не поставляю людей в Германию?. Вскоре после переговоров с Бишелонном я подобным же образом стал действовать в Голландии, Бельгии и Италии.

    20 августа 1943 г. Генрих Гиммлер был назначен Имперским министром внутренних дел. До этого он, хотя и был рейхсфюрером охватывающих все вся СС, о которых говорили как о ?государстве в государстве?, но как глава одной из полицейского типа структур оставался, как это ни странно, подчиненным Имперского министра Фрика.

    Власть гауляйтеров, взращиваемая Борманом, вела к раздроблению власти Рейха. Гауляйтеры делились на две категории: на тех, кто еще до 1933 г. были ими и кто был совершенно не способен к руководству управленческим аппаратом, и тех, кто, пройдя в последующие годы школу Бормана, образовывал новый слой гауляйтеров. Это были молодые, преимущественно с юридическим образованием чиновники-администраторы, умело и методично укреплявшие влияние партии в государстве.

    Сознательно заложенная Гитлером двойственность системы заключалась в том, что Борман был начальником гауляйтеров как партийных функционеров, в то же время и министр внутренних дел был их прямым начальником в государственной их ипостаси имперских комиссаров по вопросам обороны. При слабом Фрике это не сулило Борману никаких опасностей. Знатоки нашей политической сцены оценивали новое назначение Гиммлера как появление у Бормана серьезного соперника.

    Я рассуждал так же и питал определенные надежды на его власть. Прежде всего я ожидал, что он, вопреки Борману, задержит прогрессирующий организационный распад единого имперского административного аппарата. Гиммлер немедленно ответил согласием на мое предложение привлекать к ответственности строптивых гауляйтеров{123}.

    6 октября 1943 г. я выступал перед рейхс — и гауляйтерами. Отклики на мою речь показали, что налицо некий поворот. Свою задачу я видел в том, чтобы открыть глаза политическому руководству Рейха на истинное положение вещей, лишить его надежды на скорое применение нового типа сверхтяжелых ракет и дать почувствовать, что теперь уже противник диктует нам характер военного производства. Следовало, наконец, внести изменения во все еще сориентированную на мирную продукцию экономику страны, передать из шести миллионов, занятых в легкой промышленности, по меньшей мере полтора миллиона военным предприятиям, тогда как товары повседневного потребления должны впредь производиться во Франции. Я признал, что такое разделение обеспечивает Франции более благоприятные исходные позиции для послевоенного времени. ?Но я считаю, — продолжал я перед словно окаменевшей аудиторией, — что если мы хотим выиграть войну, то мы и должны в первую очередь быть готовыми к жертвам?.

    Еще сильнее я спровоцировал гауляйтеров следующим довольно дерзким заявлением: ?Попрошу Вас принять к сведению, что прежняя практика самоустранения отдельных гау от закрытия предприятий легкой промышленности не может быть и не будет терпимой. Если в течение ближайших двух недель гау не последуют добровольно моему призыву, то я буду своим личным распоряжением закрывать производство. И могу вас заверить, что я преисполнен решимости добиться уважения к власти Рейха, чего бы это ни стоило! У меня есть соответствующая договоренность с рейхсфюрером СС Гиммлером, и я буду обращаться с теми гау, которые откажутся от проведения намеченных мероприятий, как они того заслуживают?.

    По-видимому, гауляйтеров взбудоражила не столько общая жесткая тональность речи, сколько именно эти заключительные слова. Не успел я закончить речь, как некоторые из них с яростью набросились на меня. Предводительствуемые одним из самых старых среди них, Бюркелем, они с возбужденными криками и размахиванием рук обвинили меня в том, что я де пригрозил им концлагерями. Чтобы внести ясность в этот пункт, я попросил председательствовавшего Бормана дать мне еще раз слово. Но Борман лишь отрицательно покачал головой. Лицемерно дружелюбно он сказал, что это излишне — нет никаких недоразумений и все ясно.

    Вечером того же дня многим гауляйтерам пришлось после злоупотребления спиртным прибегнуть к чужой помощи, чтобы добраться до спецпоезда, которым они отправились в ставку. На следующее утро я обратился к Гитлеру с просьбой сказать несколько умиротворяющих слов своим политическим соратникам. Но, как и всегда, он пощадил чувства своих старых боевых друзей. Со своей стороны Борман проинформировал Гитлера о моей стычке с гауляйтерами{123}. Гитлер дал мне почувствовать, что все гауляйтеры крайне возмущены, не распространяясь подробнее о причинах. Из последующего стало совершенно ясно, что в какой-то мере Борману уже удалось подорвать мой кредит доверия у Гитлера. Не теряя после этого успеха ни минуты, он стал еще энергичнее долбить в одну точку. Я сам дал ему козыри в руки. С этих пор я уже не мог с уверенностью полагаться на лояльное отношение Гитлера.

    Вскоре стало ясно, чего стоило заявление Гиммлера о решительном контроле над исполнением решений центральных инстанций Рейха. Я направил ему бумагу относительно острого столкновения с гауляйтерами. На протяжении многих недель ответа не было; наконец, статс-секретарь Гитлера Штукарт, несколько замявшись, сообщил мне, что г-н Имперский министр внутренних дел переслал все бумаги Борману и что ответ последнего только что получен. Смысл его сводился к тому, что положение с производством потребительских товаров всеми гауляйтерами внимательно перепроверено, и, как, впрочем, и следовало ожидать, мои распоряжения были неправомочны, а неудовольствие гауляйтеров совершенно оправданно. Гиммлер удовлетворился таким ответом. Укрепление авторитета Рейха, на которое я рассчитывал, как и коалиция Шпеер — Гиммлер, оказались пустым номером. Только по прошествии нескольких месяцев я узнал, почему эти планы не могли не рухнуть. Гиммлер, действительно, попробовал, как мне рассказал гауляйтер Нижней Силезии Ханке, окоротить удельный суверенитет кое-кого из гауляйтеров. Он стал пересылать им свои распоряжения через своих начальников СС. Это было лобовым посягательством! К своему удивлению, очень скоро ему пришлось понять, что гауляйтеры имеют неограниченную поддержку в центральном партаппарате, т. е. у Бормана. Не прошло и нескольких дней, как Борман заручился у Гитлера согласием на запрет такого рода злоупотреблений властью со стороны Гиммлера. Когда дело доходило до серьезных решений, у Гитлера всегда срабатывал, при всем даже презрении к отдельным личностям, рефлекс верности сподвижникам его восхождения в 20-е г.г. Даже Гиммлер с его СС были не в состоянии взломать это сентиментальное товарищество. После поражения своей неудачно затеянной акции фюрер СС окончательно отказался от попыток использования в игре авторитета Рейха против гау. Не прошло и намерение Гиммлера вызывать ?имперских комиссаров по вопросам обороны? на заседания в Берлин. Впредь Гиммлер ограничился только тем, что несколько объединил и замкнул на себя в политическом отношении менее значительных обербургомистров и глав правительств земель. Борман и Гиммлер, и до того обращавшиеся друг к другу на ты, стали еще более близкими друзьями. Мое выступление выявило расклад интересов, позволило глубже понять соотношение сил и подорвало мои позиции.

    Итак, на протяжении нескольких месяцев я в третий раз потерпел поражение в своих усилиях укрепить власть и мобилизовать возможности режима. Я попытался дать наступательный ответ на угрожавшую мне дилемму. Всего пять дней спустя после своей речи я ?помог? Гитлеру назначить себя ответственным за разработку генеральных планов восстановления всех разбомбленных городов. Тем самым я заручился полномочиями в сфере деятельности, которая для моих недоброжелателей, не в последнюю очередь и для Бормана, была гораздо ближе, чем многие военные проблемы. Отчасти они уже на том этапе рассматривали восстановление как свою важнейшую задачу ближайшего будущего. Декрет Гитлера напоминал им, что при этом они будут зависеть от меня.

    Впрочем, одновременно я хотел оказать сопротивление одной опасности, проистекавшей из идеологического радикализма гауляйтеров: разрушения давали им повод к сносу исторических сооружений, даже еще во вполне годном для восстановительных работ состоянии. Как-то я вместе с гауляйтером осматривал с плоской крыши одного из домов Эссен, превращенный недавним налетом в сплошные руины. Вскользь местный начальник заметил, что теперь придется совсем снести эссенский собор, поврежденный бомбами: все одно он будет только затруднять модернизацию города. Обербургомистр Мангейма призвал меня на помощь, чтобы предотвратить снос обгоревшего замка и Национального театра, опять-таки по инициативе тамошнего гауляйтера{123}.

    Доводы всегда были одни и те же: долой замки и церкви! После войны мы отстроим наши собственные памятники! В этом проявлялся не только комплекс неполноценности партийных бонз перед прошлым. Весьма характерным для мышления, по крайней мере, части из них было рассуждение одного гауляйтера в обоснование отданного им приказа о сносе: замки и церкви — застенки и оплоты реакции, они преграждали путь нашей революции. Так напоминал о себе фанатизм времен молодости партии, который постепенно, через компромиссы и сделки с властью, уже в основном выветрился.

    Я же считал бережное сохранение исторической застройки городов и предварительную разработку планов разумного восстановления настолько важным делом, что в самый разгар войны, на ее изломе — в ноябре — декабре 1943 г. разослал всем гауляйтерам письмо, которое во многом отличалось от моего довоенного подхода: никаких высокохудожественных замыслов, а экономия; широкое и дальновидное планирование транспортных систем, которые предотвратили бы самоудушение городов из-за транспортных проблем; индустриальные методы строительства жилья; бережное санирование исторических центров и торговых заведений{123}. О монументальных сооружениях речь уже не шла. К тому времени у меня уже пропал к этому вкус, да и у Гитлера, с которым я обговорил основные пункты этой концепции, по-видимому, тоже.

    В начале ноября советские войска вплотную приблизились к Никополю, центру добычи марганцевой руды. С этим связан один эпизод, в котором Гитлер выступил в не менее странном свете, чем Геринг, приказывавший генералу истребительной авиации говорить заведомую неправду.

    В начале ноября 1943 г. раздался звонок начальника Генерального штаба Цейтцлера. Очень взволнованно он сообщил мне, что у него только что был очень острый спор с Гитлером — тот настаивал на сосредоточении под Никополем всех находящихся на том отрезке фронта дивизий. Без марганца, очень возбужденно доказывал Гитлер, война будет в самое ближайшее время проиграна! Шпееру не позднее, чем через три месяца придется остановить производство, потому что у него нет запасов{123}. Цейтцлер настоятельно просил о помощи. Вместо концентрации войск уместнее было бы начинать их отвод, если мы не хотим получить новый Сталинград.

    Немедленно после этого разговора я связался со своими специалистами по металлургии, Рехлингом и Роландом, для выяснения положения вещей с марганцем. Спору нет, марганец — одна из важнейших добавок при варке стали, но после звонка Цейтцлера уже было вполне ясно, что ?так или эдак? марганцевые шахты на юге России для нас потеряны. Мои консультации со специалистами дали потрясающе положительный результат. 11 ноября я направил телеграммы Гитлеру и Цейтцлеру: ?При сохранении теперешней технологии запасов марганца в пределах Рейха хватит на двенадцать месяцев. Имперское объединение металлургических заводов гарантирует, что в случае утраты Никополя и при соответствующих изменениях технологического процесса запасов марганца достаточно на восемнадцать месяцев, при этом не наступит критического исчерпания резервов других легирующих добавок?{123}. Тогда же я установил, что и при оставлении расположенного поблизости Кривого Рога, который Гитлер намеревался удержать ценой крупного оборонительного сражения, производство стали в Германии не понесет какого-либо урона.

    Когда через два дня я прибыл в ставку, Гитлер, находившийся в отвратительном состоянии духа, набросился на меня с дотоле непривычной резкостью: ?Как Вам могло прийти в голову направить записку о положении с марганцем начальнику Генерального штаба?? Я-то рассчитывал застать Гитлера успокоенным и от растерянности только выдавил: ?Но, мой фюрер, это же отличный результат!? Гитлер, однако, не стал вдаваться в суть дела. ?Вы не должны направлять начальнику Генерального штаба каких-либо бумаг! Если Вам что-либо нужно, то потрудитесь обращаться ко мне! По Вашей милости я попал в невыносимое положение. Я только что приказал сосредоточить для обороны Никополя все наличные силы. Наконец-то у меня был повод, который заставил бы группу армий действительно воевать! И тут появляется Цейтйлер с Вашей докладной. И я оказываюсь лжецом! Если мы потеряем Никополь, то по Вашей вине. Я запрещаю Вам раз и навсегда, — уже просто орал он, — направлять какие бы то ни было записки любым другим лицам. Понятно? Я запрещаю!?

    И все же моя памятная записка возымела действие. Гитлер вскоре перестал настаивать на битве из-за марганцевых шахт. А так как советский нажим на этом участке фронта ослаб, то Никополь мы потеряли только 18 февраля 1944 г.

    Во второй памятной записке, переданной мной в тот же день Гитлеру, содержались результаты подсчета наших запасов всех легирующих материалов. Формулировкой, что ?здесь не учитываются поставки с Балкан, из Турции, из Никополя, Финляндии и Северной Норвегии?, я хотел осторожно намекнуть, что потеря этих источников представляется мне вероятной. Результаты исследования были сведены в таблице:

    Запасы в Рейхе Внутренние поставки Расход Обеспеченность на... месяцев

    Марганец 140000т 8100т 15500т 19 Никель 6000т 190т 750т 10 Хром 21000т　— 160т 5,6 Вольфрам 1330т　— 69,5т 10,6 Молибден 425т 15,5т 7000т 7,8 Кремний 17900т 4200т 6,4

    Памятная записка обобщала эту таблицу следующим комментарием: ?Наименьшие запасы мы имеем по хрому. Особенно отрицательно то обстоятельство, что без хрома высокоразвитая военная промышленность не может функционировать. Если отпадут Балканы и Турция, то потребности в хроме могут быть удовлетворены только на протяжении 5,6 месяцев. Это означает после израсходования его запасов в отливках, могущих продлить производство еще на два месяца, постепенную остановку производства важнейших видов вооружений, т.е. всех видов самолетов, танков, автомашин, противотанковых снарядов, подводных лодок, почти всех артиллерийских орудий, еще примерно через три месяца сверх сказанного срока, так как к этому времени будут полностью исчерпаны резервы, скрытые в системе доставки?{123}.

    Это означало ни мало, ни много, что через десять месяцев после потери Балкан война будет закончена. Гитлер, не проронив ни слова, выслушал мой доклад, из которого вытекало, что не Никополь, а Балканы предрешат исход войны. Затем он, расстроенный, просто отвернулся. Он переключился на моего сотрудника Заура, чтобы обсудить с ним новую программу выпуска танков.

    До лета 1943 г. Гитлер в начале каждого месяца звонил мне, чтобы по телефону получить самые свежие данные о выпуске военной продукции, которые он тут же вносил в заготовленные списки. Я называл цифры в заранее согласованном порядке, и Гитлер по обыкновению поощрял меня восклицаниями: ?Отлично! Просто чудесно! В самом деле 110 ?тигров?? Это больше, чем Вы обещали... А сколько ?тигров? Вы думаете осилить в следующем месяце? Сейчас важен каждый танк?. Нередко в заключение разговора он сообщал коротко о положении на фронте: ?Сегодня мы взяли Харьков. И дальше пошло хорошо. Благодарю за информацию. Поклон Вашей супруге. Она в Оберзальцберге? Еще раз кланяюсь?. В ответ на мою благодарность и приветственную формулу: ?Хайль, майн фюрер!? он иногда отвечал: ?Хайль, Шпеер?. Эта формула означала своего рода награду, которую он очень редко использовал и только в общении с Герингом, Геббельсом или другими ветеранами и в которой можно было услышать легкую иронию над официально установленным приветствием ?Хайль, майн фюрер?. В такие минуты я чувствовал себя вознагражденным за свою работу. Я совершенно не замечал привкус несколько снисходительной фамильярности. Хотя упоение прошлых лет, доверительность в частных отношениях уже остались далеко позади, хотя я давно уже не занимал своеобразное и особое положение Архитектора, хотя я был теперь всего лишь одним из многих в аппарате, слово Гитлера нисколько не утратило для меня своей магической силы. Если смотреть в суть, то ведь все интриги и все баталии за власть имели своей целью такое вот слово Гитлера или то, что стояло за ним. От него зависело положение любого из нас.

    Постепенно звонки прекратились, хотя я затрудняюсь сейчас назвать какой-то определенный момент. Во всяком случае, по-видимому, с осени 1943 г. Гитлер взял за правило связываться для получения ежемесячной информации с Зауром{123}. Я не протестовал против этого, признавая за Гитлером право взять у меня обратно то, что он мне доверил. Но, поскольку Борман поддерживал как с Зауром, так и с Доршем, старыми членами партии, подчеркнуто добрые отношения, то я стал постепенно чувствовать себя в своем собственном министерстве довольно неуверенно.

    Я попробовал упрочить свою позицию тем, что каждому из десяти начальников управлений придал по одному заместителю из промышленности{123}. Но как раз Дорш и Заур сумели не допустить этого для своих должностей. Когда же признаков того, что под руководством Дорша в министерстве сформировалась фронда стало более, чем достаточно, я произвел 21 декабря 1943 г. своего рода ?государственный переворот?, назначив на должности руководителей управления по кадрам и оргуправления{123} двух моих старых надежных коллег по временам моей работы в строительстве. Им я подчинил и до того самостоятельную ?организацию Тодт?.

    На следующий день я скинул тяжкое бремя уходящего 1943 г., с его многочисленными личными разочарованиями и интригами и отправился в самый удаленный и самый пустынный уголок подвластной нам Европы, в Северную Лапландию. Иначе, чем в 1941 г. и 1942 г., когда Гитлер запретил мне путешествие в Норвегию, Финляндию или в Россию по причине их рискованности и моей для него незаменимости, на этот раз согласие последовало немедленно.

    На рассвете мой новый самолет, четырехмоторный ?кондор? производства заводов Фоккевульф, с особо вместительными дополнительными бензобаками и, соответственно, очень большой дальностью полета{123}, взял курс на север. Со мной летели скрипач Зигфрид Боррис и любитель-фокусник, ставший после войны знаменитостью под именем Каланга; вместо того, чтобы самому произнести речи, я хотел доставить рождественское удовольствие солдатам и рабочим ?организации Тодт? на севере. С высоты бреющего полета мы разглядывали озера Финляндии, предмет моих мечтаний в годы юности, по которым моя жена и я надеялись когда-нибудь попутешествовать со складной лодкой и палаткой. Вскоре после полудня мы приземлились в ранних сумерках этого северного края на заснеженном и обозначенном керосиновыми лампами, самом примитивном аэродроме недалеко от Рованиеми.

    Сразу же на следующий день мы отправились в открытой автомашине на север, покрыв расстояние в 600 километров до небольшого порта на побережье Ледовитого океана, Петсамо. Ландшафт напоминал своим однообразием вершины альпийских гор, но переливы освещения, со всеми полутонами — от желтого к красному, вызванные движением скрытого за горизонтом солнца, были неправдоподобно прекрасны. В Петсамо мы провели несколько рождественских увеселительных мероприятий для рабочих, солдат и офицеров, за которыми последовали еще вечера и в ряде других населенных пунктов. Одну ночь мы провели в блочном домике генерала, командующего фронтом на Ледовитом океане с тем, чтобы посетить передовые базы на полуострове Рыбачий, нашем самом северном и самом малогостеприимном отрезке фронта, всего в восьмидесяти километрах от Мурманска. В бравшей за душу отрешенности рассеивался мутновато зеленый свет, наискось пробивавшийся через пелену тумана и снега, едва освещавший голый, без единого деревца, мертвый ландшафт. Мы медленно пробирались на лыжах, в сопровождении генерала Хенгля, на наши передовые позиции. Мне продемонстрировали стрельбу из нашей полковой 150-миллиметровой пушки по советскому блиндажу. Впервые в жизни я присутствовал на показательных стрельбах боевыми снарядами. До этого как-то мне продемонстрировали огонь одной из тяжелых батарей на мысе Гриснес, и хотя командир в качестве цели назвал Дувр, позднее все же разъяснил, что на самом деле он отдал приказ палить просто в море. А здесь же при прямом попадании в воздух взлетели бревна русского блиндажа. И почти мгновенно стоявший около меня ефрейтор рухнул замертво — советский снайпер попал ему в голову, точно в смотровую щель! Для меня все это было необычно, это была моя первая встреча с реальностью войны. Нашу полковую пушку я знал по демонстрации на полигоне и интересовала она меня тогда как некая техническая конструкция, а здесь я вдруг увидел, как этот инструмент, к которому относился чисто теоретически, уничтожает людей.

    Во время этой своего рода инспекционной поездки я со всех сторон, от солдат и офицеров, слышал жалобы на недостаточные поставки легкого вооружения для пехоты. Особенно ощущался недостаток в легких и удобных автоматах. Солдаты отчасти выходили из нужды с помощью советских трофеев.

    Упрек фронтовиков нужно было бы прямо адресовать Гитлеру. Пехотинец Первой мировой войны, он испытывал слабость к привычному карабину. Летом 1942 г. он отклонил наше предложение запустить в серию уже разработанный и опробованный автомат и настаивал, что ружье лучше отвечает задачам пехоты. Следствием его окопного опыта, как я теперь в этом убедился на практике, было то, что из-за его преклонения перед тяжелым вооружением танками мы подзапустили конструирование и производство оружия для пехоты.

    Немедленно после своего возвращения я постарался исправить это упущение. Наша программа вооружения для пехоты, готовая уже в начале января, опиралась на точные расчеты потребности в нем и требований к нему, представленных Генеральным штабом сухопутных сил и командующим резервной армией. Гитлер, сам себе главный эксперт по вооружению сухопутных войск, дал добро лишь полгода спустя. Но с этого времени он не упускал случая поставить нам в упрек, если намечалось отставание от программы. За три квартала мы добились значительного роста выпуска легкого вооружения, а по автоматическому оружию (автомат-карабин-44) даже двадцатикратного рывка при, естественно, минимальном исходном уровне{123}. Такого скачка мы могли бы добиться двумя годами ранее, поскольку могли без особого труда задействовать мощности, не забитые производством тяжелого вооружения.

    На следующий день я осмотрел никелевый завод в Колосйокки, единственный наш поставщик никеля и, собственно, цель моего рождественского вояжа. Там громоздились горы неотправленной никелевой руды, тогда как наши транспортные средства в огромных количествах в тот момент были отвлечены на возведение электростанции с мощнейшим бетонным укрытием от бомбежек. По возвращении я перевел строительство электростанции в более низкую категорию срочности, и вывоз никелевой руды сразу же вырос. Посреди девственного леса, недалеко от озера Инар, вокруг мастерски сотворенного костра, который согревал и освещал одновременно, собрались лапландские и немецкие лесозаготовители, и Зигфрид Боррис открыл вечер знаменитой мелодией из партиты D-моль Баха. По окончании концерта мы устроили многочасовую лыжную прогулку до палаточного лагеря лапландцев. Но туристской идиллии при 30 градусах мороза, с полярным сиянием, не суждено было состояться: закрутил ветер, и обе половины палатки наполнились дымом. Я выбрался на свежий воздух и в три часа заснул в спальном мешке из оленьей шкуры. Утром я проснулся от острой боли в колене.

    Через несколько дней я был уже в ставке Гитлера. По подсказке Бормана он созвал большое совещание, на котором при участии всех основных министров должна была быть принята производственная программа на 1944 г., а Заукель собирался выступить со своими жалобами на меня. Накануне я предложил Гитлеру провести узкое совещание под председательством Ламмерса и обсудить на нем те разногласия, которые мы и могли только уладить. Едва я кончил, как Гитлер грубо, ледяным голосом ответил, что он не потерпит, чтобы участников совещания ставили бы под такое давление. Он не желает выслушивать согласованные за спиной мнения и принимать решения он будет сам.

    Натолкнувшись на такой отпор, я отправился с моими сотрудниками к Гиммлеру, у которого по моей просьбе уже находился генерал Кейтель{123}. Я намеревался согласовать хотя бы с ними общую тактику, чтобы воспрепятствовать возобновлению заукелевских депортаций из оккупированных стран Запада. Кейтель как высший воинский начальник и Гиммлер как ответственный за полицейский контроль на всей занятой нами территории испытывали определенные опасения в виду возможного усиления партизанских движений. Они оба, как мы условились, заявят на совещании, что не располагают для новых мобилизационных акций Заукеля необходимыми исполнительными службами и что возобновление насильственной мобилизации ставит по угрозу порядок. При такой поддержке я рассчитывал окончательно покончить с депортациями и добиться более жестких мер для мобилизации наших собственных резервов, прежде всего — для вовлечения немецких женщин в производство.

    Однако, по-видимому, Гитлер был подготовлен Борманом к обсуждению этого вопроса не хуже, чем Гиммлер и Кейтель мной. Уже во время приветствий он своей холодностью и нелюбезностью дал всем участникам совещания почувствовать, что он расстроен. Знавшие его почитали при таких симптомах за благо не поднимать неотложных вопросов, ибо результат был непредсказуем. В другой раз я оставил бы даже самые важные для меня вопросы спокойненько лежать в папке и ограничился бы вещами заведомо безобидными. Но от повестки дня заседания деваться было некуда. Уже в самом начале Гитлер запальчиво оборвал меня: ?Я не позволю Вам, господин Шпеер, сделать очередную попытку предвосхитить итоги совещания. Я руковожу дискуссией, и я буду после нее принимать решения. А не Вы! Запомните это!?

    Гитлеру во гневе, в дурном расположении духа никто не мог перечить. Мои союзники, Кейтель и Гиммлер, теперь и не помышляли о том, чтобы высказать свое мнение. Наоборот, они дали Гитлеру заверения, что приложат все старания, чтобы поддержать программу Заукеля. Гитлер начал поочередный опрос присутствующих отраслевых министров о потребном им количестве рабочей силы, тщательно записывал называвшиеся ими цифры, сам суммировал их, а затем обратился к Заукелю{123}: ?Партайгеноссе Заукель, Вы в состоянии обеспечить в наступившем году доставку четырех миллионов рабочих? Да или нет?? Заукель принял самодовольный вид: ?Конечно, мой фюрер, я Вам это обещаю! Вы можете быть уверенным, что я это выполню, но для этого у меня снова должны быть развязаны руки в занятых регионах?. Какие-то мои возражения, что вполне реально большую часть этих миллионов мобилизовать в самой Германии и т.д. Гитлер резко пресек: ?Кто отвечает за обеспечение рабочей силой: Вы или партайгеноссе Заукель?? Тоном, не допускавшим возражений, Гитлер приказал Кейтелю и Гиммлеру дать их аппаратам указания по более энергичному выполнению программы доставки рабочей силы. Кейтель только повторял: ?Конечно, мой фюрер!? Гиммлер молчал, битва уже казалась совсем проигранной. Чтобы хоть что-то спасти, я задал Заукелю вопрос, может ли он, независимо от мобилизации в западных странах, гарантировать также необходимое количество рабочих рук для закрытых предприятий. Он ответил хвастливо, что не видит тут трудностей. Тогда я попробовал зафиксировать приоритеты и добиться от Заукеля обещания, что только после покрытия потребностей секретных предприятий он займется доставкой заграничной рабочей силы. Заукель согласился на это, сделав успокоительный жест. Гитлер немедленно же включился: ?Что еще Вам, господин Шпеер, нужно, коль скоро партайгеноссе Заукель Вам это обещает? Ваши тревоги относительно французской промышленности должны быть после этого удовлетворены!? Продолжение дискуссии могло пойти на пользу только Заукелю. Совещание закончилось. Гитлер несколько помягчел и обменялся с присутствующими несколькими доброжелательными словами, не исключая и меня. В последовавшие за этим совещанием месяцы ровно ничего не изменилось — заукелевские транспорты уже никогда больше не поступали. Впрочем, это было лишь в малой мере связано с моими усилиями по расстройству его планов с использованием моих служб во Франции или военных властей{123}. Их выполнение подрывалось общим падением авторитета оккупационных властей, их растущим нежеланием создавать себе дополнительные трудности, а также — ширящимся движением маки.

    Итоги совещания имели только один результат, всецело касающийся меня лично. Манера обращения Гитлера со мной всем показала, что я в опале. А имя победителя в моем споре с Заукелем было Борман. С этих пор мы начали все чаще сталкиваться с поначалу замаскированными, а затем и открытыми нападками на моих сотрудников в промышленности. Все чаще мне приходилось защищать их в партканцелярии от политических подозрений и даже обращаться в службу безопасности СД{123}.

    От забот не смогло меня отвлечь и последнее, очень пышное собрание ?сливок? руководящего слоя Рейха. Это было галаторжество по случаю дня рождения Геринга, которое он устроил в своем Каринхалле. Мы все появились с дорогими подношениями, как этого новорожденный и ожидал: сигары из Голландии, золотые слитки с Балкан, ценные полотна и скульптуры. Геринг дал мне понять, что хотел бы получить мраморный бюст Гитлера работы Брекера. В библиотеке для обозрения знатными гостями был выставлен ломящийся от подарков стол. Геринг разложил здесь также и чертежи, выполненные его архитектором к славной дате: похожая на замок резиденция скоро должна была увеличиться более чем вдвое.

    В роскошном столовом помещении слуги в белых ливреях накрыли, с учетом общих обстоятельств, не слишком обильный стол. Как и во все прежние годы, но теперь уже в последний раз, речь в честь героя дня произнес Функ. Он превознес таланты, неординарные черты и благородство Геринга и поднял свой бокал за ?одного из самых великих немцев?. Возвышенные слова Функа гротескно контрастировали с истинным положением дел; на фоне приближающейся гибели Рейха разыгрывался какой-то сюрреальный пир.

    После ужина гости разошлись по просторным покоям Каринхалле. Мы с Мильхом углубились в вопрос, откуда бы могли взяться средства для всей этой роскоши. Незадолго до этого на имя Мильха прибыл вагон с товарами с итальянского черного рынка, присланный старым приятелем Геринга, знаменитым авиатором Первой мировой войны Лерцером. Предполагалось, что содержимое — дамские чулки, мыло различных сортов и другие редкие вещи — он, Мильх, продаст на черном рынке. Была приложена и табличка с ценами, видимо, для поддержания единого уровня цен черного рынка в масштабах всего Рейха и даже с подсчетом общей прибыли, которую Мильх мог бы получить. Мильх приказал распределить товары среди сотрудников своего министерства. Чуть позже до него дошли сведения, что несколько вагонов с такими же товарами были проданы для обогащения Геринга. А еще чуть позже начальник интендантской службы Имперского министерства воздушных сообщений Плагеман, который и провернул для Геринга все эти гешефты, был выведен из подчинения Мильха и переподчинен непосредственно рейхсмаршалу.

    У меня был свой некоторый опыт с днями рождения Геринга. С тех пор, как я стал членом Прусского Государственного совета, мне причиталось 6 тыс. марок в год, но столь же регулярно я ежегодно получал и письмо, извещавшее меня, что значительная часть этой суммы удерживается для подарка от Государственного совета ко дню рождения Геринга. Моего согласия ни разу даже не спросили. Выслушав меня, Мильх рассказал, что подобным же образом дело организовано и в Министерстве воздушных сообщений: из фонда министра на счет Геринга к каждому дню рождения перечисляется крупная сумма, причем рейхсмаршал сам извещает, какую картину он хотел бы на нее приобрести.

    Нам обоим было ясно, что из этих источников может быть покрыта все же лишь небольшая часть его невероятно широкого образа жизни. Мы только не знали, кто же из мира крупной промышленности делает столь щедрые пожертвования. Отдельные такие источники случалось обнаруживать и мне, и Мильху по каким-то телефонным распоряжениям Геринга или по его жалобам на наших подчиненных, недостаточно бережно обошедшихся с кем-либо из его фаворитов.

    Мои свежие впечатления от Лапландии и встреч там — можно ли вообразить себе более резкий контраст с окружавшей нас тепличной атмосферой этого продажного и призрачного мира? Да и неопределенность моих отношений с Гитлером донимала меня гораздо сильнее, чем я это тогда готов был признать. Непрерывное, без всякого отдыха, почти двухлетнее напряжение дало теперь о себе знать. В свои 38 лет я физически был на грани истощения. Боль в колене не покидала меня почти никогда. Все резервы были исчерпаны. Или все это было бегством?

    18 января 1944 г. меня положили в больницу.


Часть третья

    Глава 23.

    Болезнь

    Профессор Гебхардт, группенфюрер СС и известнейший в европейском спортивном мире специалист по болезням коленного сустава{123}, возглавлял больницу Красного Креста в Хоэнлихене, примерно в ста километрах к северу от Берлина, расположившуюся прямо в лесу на берегу озера. Не подозревая того, я попал в руки врача, бывшего одним из немногих личных друзей Гитлера, с которым он был на ты. Свыше двух месяцев провел я в несколько отстоящем от главного корпуса частном доме, в очень скромно обставленной больничной палате. Остальные помещения были заняты моими секретаршами, установлена прямая связь с министерством, так как я собирался выполнять свои служебные обязанности.

    Заболевание министра в третьем Рейхе было связано с проблемами, не учитывать которые было нельзя. Уж слишком часто отстранение того или иного влиятельного лица Гитлер объяснял его нездоровьем. Поэтому в политических кругах сразу же настораживались, услышав о болезни кого-либо из близких сотрудников Гитлера. А так как я и в самом деле заболел, казалось разумным оставаться по возможности активным. Я просто и не мог выпустить свой аппарат из рук, потому что у меня, как и у Гитлера, не было подходящего заместителя. Несмотря на все старания моего окружения оградить мой покой, обсуждения, переговоры по телефону и диктовка распоряжений и прочих бумаг нередко заканчивалась к полуночи.

    Так только-только прибыл я в больницу, как раздался возмущенный звонок от недавно назначенного нового управляющего отдела кадров Бора: в его служебном помещении стоит запертый на замок шкаф, который по распоряжению Дорша должен немедленно быть отправлен в главное управление ?Организации Тодта?. Я приказал, чтобы шкаф оставался стоять на своем месте. Через несколько дней, как докладывал мне теперь Бор, появился представитель берлинского руководства гау в сопровождении нескольких носильщиков с заданием забрать шкаф, поскольку он вместе с его содержимым является собственностью партии. Бор не знал, как выйти из положения. Только связавшись по телефону с одним из ближайших сотрудников Геббельса, Науманом, удалось эту операцию несколько отсрочить. Шкаф был опечатан партийными чиновниками, правда, всего лишь его дверца. Я тут же дал указание отвинтить заднюю стенку. Уже на следующий день Бор появился у меня с толстой стопой фотокопий. Это были досье на моих старых сотрудников, в большинстве своем самого негативного характера. Самым частым было обвинение во враждебном партии поведении, в ряде случаев ?компромат? завершался требованием установления над подозреваемым наблюдения со стороны гестапо. Из этих же бумаг я узнал, что у партии в министерстве есть свое доверенное лицо — Ксавер Дорш. Сам факт ошарашил меня куда менее, чем выбор лица.

    С осени я хотел повысить в должности одного из сотрудников, но он был не угоден клике, сформировавшейся в министерстве; у моего начальника отдела кадров постоянно находились всякого рода отговорки, пока я его сам не заставил написать соответствующее представление. Незадолго до моего заболевания я получил от Бормана очень недружелюбный, даже резкий отказ. И вот теперь мы среди бумаг этого секретного шкафа обнаружили проект этого письма, составленного по инициативе и под диктовку, как выяснилось, Дорша и бывшего начальника управления кадров Хааземана. Борман полностью заимствовал текст своего ответа мне отсюда.{123} Прямо с постели я связался по телефону с Геббельсом, в ведении которого, как гауляйтера Берлина, находились и партуполномоченные в министерствах. Без всяких колебаний он согласился с тем, чтобы отныне эти функции выполнял бы мой старый сотрудник Фрэнк: ?Положение, и в самом деле, невозможное — идет какое-то параллельное управление. Все министры сейчас члены партии. И мы ему либо доверяем, либо он должен оставить свой пост!? Мне все же так и осталось навсегда неизвестным, кто же были доверенные лица гестапо в моем ведомстве.

    Еще сложнее обстояло дело с моими усилиями удержать свои позиции во время болезни. Мне пришлось просить Клопфера, статс-секретаря Бормана, как-то приструнить партийные инстанции, прежде всего я ходатайствовал не чинить трудностей промышленникам. Сразу же после моего заболевания советник партаппарата гау Берлина по вопросам экономики стал забирать в свои руки функции, которые прямо затрагивали самую сердцевину моей работы. Я обратился с призывом к Функу и его сотруднику Олендорфу, недавно перешедшему к нему от Гиммлера, занять более открытую позицию к ?самоответственности промышленности? и поддержать меня в конфликте с бормановским советником по вопросам экономики. Не преминул воспользоваться моим отсутствием и Заукель, чтобы в специальном ?имперском призыве побудить производителей вооружений к полной самоотдаче?. Столкнувшись с этими происками моих недоброжелателей, старавшихся повернуть против меня мое отсутствие, я обратился с письмом к Гитлеру, в котором изложил свою обеспокоенность и просил о помощи. Двадцать три машинописных страницы за четыре дня несомненное свидетельство охватившей меня тревоги. Я пожаловался на притязания Заукеля, использовавшего бормановского советника по вопросам экономики, и просил подтвердить, что за мной сохраняются безусловные властные полномочия во всех вопросах и задачах в пределах моей компетенции. В сущности, мои требования повторяли именно то, чего я безуспешно пытался, к возмущению гауляйтеров, самыми энергичными словами добиться на заседании в Познани. Далее я писал, что планомерное руководство всем производством возможно только в том случае, если ?на мне замыкаются самые разнообразные ведомства и инстанции, которые дают руководству предприятий советы и указания, делают выговоры, прибегают к наказаниям?.{123}

    Спустя четыре дня я снова писал Гитлеру, причем — с откровенностью, которая, собственно, уже не отвечала характеру наших отношений, я информировал его о министерской камарилье, которая за моей спиной саботирует отдаваемые мною распоряжения; меня вводят в заблуждение, определенный круг бывших сотрудников Тодта во главе с Доршем просто предает меня. Поэтому я вынужден заменить Дорша человеком, который пользовался бы моим доверием.{123}

    Вне всякого сомнения, именно это мое письмо, в котором я ставил Гитлера в известность, без предварительного личного зондажа, о смещении одного из тех, кому он оказывал свое покровительство, было особенно не умно. Я нарушал неписанное правило режима, согласно которому всех вопросов кадровых перемен следовало касаться в разговоре с Гитлером, в особо подходящий момент и очень умело. А я напрямую выложил ему обвинения ответственному сотруднику в нарушении лояльности и недостойных личных качествах. А то, что я кроме всего прочего, направил копию письма и Борману, могло быть истолковано только как глупость или открытый вызов. Я отметал тем самым весь опыт изощренного тактика из гитлеровского окружения, прямо-таки пропитанного интриганством. В основе своей мой шаг, по-видимому, имел определенный протест, к которому меня привело мое изолированное положение.

    Болезнь слишком отдалила меня от всесильного Олимпа власти Гитлера. На все мои инициативы, требования и жалобы он не реагировал ни негативно, ни позитивно — я обращался в пустоту, он просто не отвечал. Уже не могло быть и речи обо мне как министре-любимце или даже как о возможном его наследнике: нашептывания Бормана и несколько недель болезни исключили меня из его круга. Какую-то роль сыграла в этом и отмеченная многими особенность Гитлера просто списывать человека, который на продолжительное время исчезал из его поля зрения. Если исчезнувший возникал снова, то картина могла опять измениться. Во время болезни я вполне усвоил этот урок, меня огорчавший и по-человечески отдалявший от Гитлера. Я ни возмущался своим новым положением, ни отчаивался. Ослабленный болезнью, я чувствовал только усталость и подавленность.

    Окольными путями до меня, наконец, дошло, что Гитлер не пожелал отказываться от Дорша, своего старого товарища по партии с 20-х годов. Как раз в эти недели он почти демонстративно отличил его несколькими очень доверительными по тону беседами и тем самым укрепил его позиции против меня. Геринг, Борман и Гиммлер уловили эти смещения акцентов и сумели использовать их, чтобы окончательно подорвать мой авторитет министра. Конечно, каждый по отдельности, каждый — по своим мотивам и, вероятно, без согласования друг с другом. О смещении Дорша нечего было теперь и думать.

    Двадцать дней я с загипсованной ногой лежал неподвижно на спине, у меня было достаточно времени для погружения в обиды и разочарования. Когда мне впервые было позволено встать, через несколько часов у меня начались сильные боли в спине и грудной клетке, а кровавые отхаркивания указывали на эмболию легких. Профессор Гебхардт, однако, поставил диагноз ревматизма мышц, назначил мне растирание груди пчелиным ядом и прописал для приема внутрь сульфанамид, хинин и болеутоляющие.{123} Еще через два дня у меня был второй, очень острый приступ. Состояние мое становилось опасным, но Гебхардт настаивал на диагнозе мышечного ревматизма. Моя встревоженная жена вызвала д-ра Брандта, который той же ночью направил в Хоэнлихен берлинского университетского терапевта и сотрудника Зауэрбруха профессора Фридриха Коха. Брандт, личный врач Гитлера и ?уполномоченный по вопросам здравоохранения и санитарии?, возложил на Коха полную личную ответственность за мое лечение и запретил профессору Гебхардту принимать какие-либо медицинские решения. Профессору Коху была отведена одна из ближних комнат, и ему было вменено в обязанность не покидать меня ни днем, ни ночью.{123}

    Трое суток состояние мое, как записал доктор Кох в своем отчете, было ?определенно опасным. Сильно затрудненное дыхание, интенсивная синюшность, значительное учащение пульса, повышенная температура, мучительный кашель, доли и отхаркивания с кровью. Картина болезни дает повод для единственного диагноза — инфаркт?. Врачи начали подготавливать мою жену к наихудшему исходу. В полном противоречии с врачебным заключением это пограничное состояние дало мне почти что эйфорическое ощущение счастья: небольшая комната вырастала в великолепный зал, простенький деревянный шкаф, уже три недели мозоливший мне глаза, становился настоящим произведением искусства — с богатой резьбой, инкрустацией из благородных сортов дерева; я чувствовал себя веселым и бодрым, как редко бывает в жизни.

    Уже когда я выздоравливал, мой друг Роберт Франк пересказал мне один ночной, очень доверительный разговор с профессором Кохом. Рассказанное им было авантюрно: на пике угрожающего моего состояния Гебхардт потребовал от него проведения некоей процедуры, которая, по мнению терапевта, могла бы стоить мне жизни. Он, профессор Кох, поначалу просто не понял, чего от него хотят, а затем решительно воспротивился этой процедуре. Тогда Гебхардт дал задний ход и заявил, что он просто хотел его проверить.

    Франк заклинал меня ничего не предпринимать, потому что профессор Кох не без оснований опасается оказаться в концентрационном лагере, да и у него самого наверняка возникнут серьезные проблемы с гестапо. Мне ничего не оставалось, как молчать, потому что даже Гитлеру я не мог довериться. Его реакцию легко можно было предвидеть: в припадке ярости он бы заявил, что все это немыслимо, тут же нажал бы кнопку звонка, вызвал Бормана и приказал бы арестовать клеветников Гиммлера.

    Тогда мне эта история совсем не показалась сюжетом, заимствованным из бульварного романа, как это может показаться сегодня. И в партийных кругах Гиммлер имел репутацию жестокого, холодного и неумолимо последовательного человека. С ним никто не отваживался серьезно ссориться. А ведь случай-то был более чем удобный: я не перенес бы ни малейшего осложнения, так что и подозрений не могло возникнуть. Этот эпизод — прямо из легенды о схватках диадохов, он свидетельствовал, что позиции мои хотя и подорваны, но все еще кое для кого влиятельны и что за этой неудачей в ход будут пущены и другие интриги.

    Уже только во время заключения в Шпандау Функ подробно рассказал мне об одном случае, о котором в 1944 г. он отважился только слегка намекнуть. Примерно осенью 1943 г. в штабе армии СС Зеппа Дитриха шла сильная попойка, в которой принимал участие и Хорст Вальтер, давний адъютант и приятель Функа, а в то время адъютант Дитриха. И вот в этом кругу руководства СС Гебхардт заявил, что, по мнению Гиммлера, Шпеер представляет собой опасность и ему нужно исчезнуть.

    Мои старания по возможности добиться перевода из этой больницы, где мне стало совсем не по себе, стали очень настойчивыми, хотя мое самочувствие, вероятно, говорило против этого. 19 февраля я предпринял самые срочные шаги, чтобы подыскать себе новое пристанище. Гебхардт воспротивился, приведя ряд медицинских аргументов. Но и когда я в начале марта уже встал с постели, он продолжал возражать против моего перевода. И только дней через десять, когда во время налета американского 8-го воздушного флота сильно пострадало главное здание больницы, он заметил, что бомбардировка, вероятно, предназначалась мне. За ночь его мнение о моей транспортабельности полностью изменилось. 17 марта я смог, наконец, покинуть это унылое место.

    Уже под самый конец войны я спрашивал Коха, что же такое тогда произошло. Но и на этот раз он ограничился только подтверждением того, что из-за моего лечения у него был тяжелый спор с Гебхардтом и что тот тогда дал ему понять, что он, Кох, не просто врач, а ?политический врач?. И добавил, что Гебхардт старался задержать меня по возможности дольше в своей клинике.{123}

    23 февраля 1944 г. меня навестил Мильх. Американские 8-й и 15-й воздушные флоты сосредоточили свои налеты на авиационных предприятиях. В ближайшие месяцы выпуск самолетов мог, по его мнению, составить не более трети уровня от предыдущих месяцев. Мильх привез с собой письменное обоснование для образования по примеру т.н. Рурского штаба, весьма успешно занимавшегося восстановительными работами в Рурской области, ?Истребительного штаба?, чтобы совместными усилиями обоих министерств справиться с проблемами вооружений для авиации. Разумнее, наверное, было бы в этой ситуации дать уклончивый ответ. Но мне хотелось сделать все возможное, чтобы помочь в нужде ВВС, и я дал согласие. Нам обоим, Мильху и мне, было ясно, что создание такого штаба будет первым шагом к слиянию производства вооружений и самих министерств и для остававшегося последнего рода войск вермахта.

    Лежа в постели, я первым делом позвонил Герингу, который отказался подписываться под нашей инициативой. Я не согласился с возражением Геринга, что тем самым я залезаю в сферу его компетенции. Я связался с Гитлером, которому идея понравилась, но который сразу же стал холоден и уклончив, как только я назвал возможную кандидатуру руководителя штаба — гауляйтера Ханке. ?Я сделал большую ошибку, когда отдал Заукеля для руководства трудовыми ресурсами, — обосновывал он свою позицию. — По своему рангу гауляйтера он должен принимать только окончательные решения, а тут ему приходится вести долгие переговоры, идти на компромиссы. Никогда я не дам больше ни одного гауляйтера для подобных задач?. Гитлер постепенно накалялся: ?Пример Заукеля с точки зрения всех гауляйтеров наносит ущерб самому рангу. Эту задачу возьмет на себя Заур!? Гитлер резко оборвал разговор. Это было его второе вмешательство за краткий промежуток времени в мою кадровую политику. Голос Гитлера оставался в продолжение всего разговора холодным и нелюбезным. А может быть, он был расстроен чем-то другим. Но поскольку и Мильх отдавал предпочтение ставшему за время моей болезни еще более влиятельным Зауру, я без всякой предвзятости согласился с приказом Гитлера.

    По многолетним наблюдениям я научился улавливать различие, делавшееся Гитлером в том случае, если его адъютант Шауб напоминал ему о дне рождения или заболевании кого-либо из многочисленных его знакомых. В одних случаях он коротко бросал: ?Цветы и письмо?. Это означало представление ему на подпись стандартного по тексту поздравления, выбор цветов отдавался на усмотрение адъютанта. Поощрением в этом варианте могло быть собственноручное добавление в несколько слов. В тех же случаях, которые казались особенно близкими его сердцу, он приказывал Шаубу принести лист специальной бумаги и ручку и сам писал несколько строчек, иногда давая указание, какие цветы должны быть посланы. Однажды и я попал в число особо отмеченных, наряду с оперными дивами и певцами. Поэтому, когда после нынешнего опасного для жизни кризиса я получил от него вазу с цветами и письмо со стандартным машинописным текстом, мне стало ясно, что хотя я и остаюсь одним из наиболее важных министров его правительства, но по неписаной табели о рангах я скатился на самую нижнюю ступеньку. Будучи больным, я придал этому большее эмоциональное значение, чем это было позволительно. Да ведь Гитлер все же раза два-три звонил, чтобы осведомиться о моем здоровье, причем вину за мою болезнь он сваливал на меня же: ?И зачем это Вам понадобилось — кататься там, на севере, на лыжах? Я всегда говорил, что это чистое безумие — с длинными досками на ногах! Бросьте-ка их поскорее в огонь?, — добавлял он всякий раз с натужной шуткой.

    Терапевт профессор Кох считал, что высокогорный воздух Зальцбурга не полезен для моего легкого. В парке дворца Клессхайм, ныне доме для гостей Гитлера под Зальцбургом, князья церкви, архиепископы, построили совершенно очаровательный, богато изукрашенный павильон в форме трилистника, Клееблатт (архитектор Фишер фон Эрлах). 18 марта свежеотреставрированный миниатюрный замок был отведен для моего пребывания, поскольку в большом дворцовом помещении в эти дни остановился ?имперский регент? Хорти, прибывший для переговоров. Через сутки эти переговоры привели к тому, что Гитлер ввел войска в Венгрию — его последнее вторжение в чужую страну. Уже в день моего прибытия ко мне во время перерыва в переговорах заглянул Гитлер.

    Я не видел его два с половиной месяца и впервые за все годы нашего знакомства вдруг заметил его непропорционально широкий нос и сероватый цвет кожи, вообще мне лицо его показалось отталкивающим — первый симптом того, что я стал отдаляться от него и видеть его без всякого приукрашивания. Почти целый квартал я был вне его личного воздействия, весь в своих болезнях и переживаниях в связи с моим задвижением. Впервые за годы упоения и лихорадочной деятельности я мог поразмышлять о всем пути, проделанном мной вместе с этим человеком. Прежде достаточно было нескольких его слов, какого-то жеста, чтобы с меня слетала всякая усталость и пробуждалась новая энергия. Теперь же, несмотря на сердечность тона, я и после его ухода чувствовал себя утомленным и опустошенным. Единственное, о чем я мечтал — по возможности скорее оказаться вместе с женой и детьми в Меране, провести тем несколько недель, восстановить силы. Но я не знал только — для чего? Потому что цели у меня теперь не было.

    Но тут, во время пятидневного пребывания в Клессхайме, во мне снова взыграло стремление к самоутверждению: я остро почувствовал, что с помощью наговоров и злопыхательства сделано все, чтобы меня окончательно сбросить со счетов. На следующий день меня с днем рождения по телефону поздравил Геринг. Я, несколько преувеличивая, сообщил ему о своем вполне приличном самочувствии, он заявил мне, отнюдь не с соболезнованием, а как-то особенно радостно: ?Но послушайте, это же совсем не так! Профессор Гебхардт собщил мне вчера, что у Вас серьезная болезнь сердца. И без шансов на существенное улучшение, именно так он сказал. Может быть, Вы просто этого не знаете?. Прощаясь, не пожалев хвалебных слов о всем мной сделанном, он недвусмысленно намекнул на мой предстоящий отход от дел. На это я ответил, что рентген и кардиографическое обследование не выявили заболевания{123}. Геринг возразил: да Вас просто неверно информируют и проигнорировал мои объяснения. Конечно, Гебхардт ввел его в заблуждение.

    Да и Гитлер с озабоченным видом заявил в узком кругу, где присутствовала моя жена: ?Шпеера больше нет!? У него был разговор с Гебхардтом, отозвавшемся обо мне как о развалине.

    Возможно, он в тот момент вспомнил наши общие архитектурные мечтания, которые мне уже из-за болезни сердца никогда не осуществить, возможно, подумал он и о безвременном уходе своего первого архитектора, профессора Трооста, — во всяком случае, он в тот же день снова навестил Клессхайм, чтобы преподнести мне огромный букет цветов, который нес за ним слуга — жест для него в высшей мере необычный. Еще через несколько часов по его поручению раздался звонок от Гиммлера, официально уведомившего меня, что по указанию Гитлера Гебхардт как группенфюрер СС берет на себя ответственность за мою безопасность, а как врач — за мое здоровье. Тем самым у меня был отнят мой терапевт, а для моей охраны прибыла группа СС, подчинявшаяся Гебхардту{123}.

    23 марта у меня снова появился Гитлер, как если бы почувствовал во время первого визита отчуждение от него, которое у меня наступило за время болезни. И на самом деле, несмотря на оказанные мне в эти дни знаки былого сердечного внимания, мое отношение к Гитлеру в чем-то изменилось. Я еще долго переживал, что только, по-видимому, это свидание пробудило в нем воспоминание о том, что когда-то я был ему близок, тогда как мои достижения и как архитектора, и как министра оказались малосущественными для преодоления многонедельного расставания. Естественно, я отдавал себе отчет в том, что человек, который так сильно перегружен, как Гитлер, неся на своих плечах огромное бремя, имеет право на то, чтобы не очень-то обращать внимание на сотрудников вне круга повседневного служебного общения. Но все его поведение предыдущих недель наглядно показало мне, как я немного значу в его свите, насколько он был далек от того, чтобы основывать свои решения на разумном и компетентном подходе. Возможно потому, что он почувствовал мою холодность, а возможно, и мне в утешение он пожаловался и на свое неважное самочувствие. Есть симптомы, что он довольно скоро может потерять зрение. Мою реплику, что профессор Брандт даст ему информацию о приличном состоянии моего сердца, он выслушал молча.

    На высоком холме над Мераном расположен замок Гойан. Здесь я провел шесть самых лучших недель за все свое министерское время, единственные — вместе с семьей. Гебхардт снял квартиру далеко внизу, в долине, и почти не использовал предоставленные административные права для вмешательства в мои контакты с внешним миром и встречи.

    В дни моего пребывания в Меране Геринг, переживавший прилив необычной активности, привлек моих обоих сотрудников, Дорша и Заура, к совещаниям у Гитлера. Со мной он не только не посоветовался, но даже и не поставил об этом в известность. Совершенно очевидно, что после многочисленных неудач последних лет он захотел воспользоваться удобным случаем, чтобы снова укрепить свои позиции второго, после Гитлера, человека. И в этих целях он приподнимал, разумеется, за мой счет, обоих моих сотрудников, которые как соперники представлялись ему совершенно безопасными. Кроме того, он распространил слух, что моя отставка — дело чуть ли не решенное, и как раз в эти же недели запросил отзыв гауляйтера Верхнедунайской гау Айгрубера об отношении партии к генеральному директору Мейндлю, с которым был связан дружескими узами. Свой запрос он обосновал своим намерением предложить Гитлеру кандидатуру Мейндля в качестве моего преемника{123}. Но тотчас же заявил о своих амбициях и Лей, и без того перегруженный многочисленными постами Имперский оргляйтер партии: если Шпеер уйдет, то он — хотя его об этом никто не просил — взвалит на себя и эту работу: уж как-нибудь справится!

    Борман и Гиммлер попытались тем временем скомпрометировать в глазах Гитлера всякого рода наветами моих остальных руководящих работников, начальников отделов. Только окольными путями (Гитлер не считал необходимым поставить меня в известность) до меня дошло известие, что по отношению к трем из них: Либелю, Вэгелю и Шиберу, Гитлер был настолько резок, что следует ожидать их скорого снятия. Видно было, что достаточно было нескольких недель, чтобы из памяти Гитлера улетучились воспоминания о днях в Клессхайме. Помимо Фромма, Цейтцлера, Гудериана, Мильха и Деница, только один министр экономики Функ из высшего руководящего круга Рейха оказался в числе тех, кто проявил ко мне за время моей болезни внимание.

    Уже на протяжении нескольких месяцев Гитлер, ища спасения от бомбовых ударов, требовал перевода промышленных предприятий в пещеры и в подземные бетонированные цеха. Я ему на это возражал: бомбардировщики нельзя победить бетоном. Потому что, имей мы даже в нашем распоряжении не один год, все равно было бы невозможно разместить всю военную промышленность под землей или укрыть бетоном. А кроме того — и в этом наше счастье — противник наносит удары как бы по разветвленной дельте нашей промышленности вооружений, этой реки со многими притоками. Усиленным прикрытием этой дельты мы его только подтолкнем к еще более массированным бомбардировкам там, где промышленный поток стекает по узкому и глубокому руслу. Я имел в виду химию, угледобычу, энергоснабжение и многие другие отрасли, которые стали для меня сплошным ночным кошмаром. Совершенно бесспорно, что Англия и Америка были вполне в состоянии уже в тот момент, т.е. в начале 1944 г., в течение самого короткого времени полностью парализовать одну из этих опор всей индустрии и лишить всякого смысла дальнейшие усилия по прикрытию производства.

    14 апреля Геринг овладел инициативой и пригласил Дорша к себе. Он, Геринг, многозначительно завел он речь, может себе представить только одну организацию, способную выполнить ответственное задание фюрера — строительство серий особо крупных бункеров. Дорш ответил, что возведение подобных сооружений на территории Рейха, собственно, не входит в задачи этой организации, ведущей строительство на оккупированных территориях. Но если есть необходимость, он может немедленно показать проект такого бункера, хотя и спроектированного для Франции. В тот же вечер Дорш был вызван к Гитлеру: ?Я впредь буду лично следить за тем, чтобы отныне такие крупные объекты на территории Рейха строились бы только Вами?. На следующий день Дорш смог предложить несколько подходящих для размещения подобных объектов мест, а также изложить свои организационные и технические соображения по обеспечению шести гигантских бункеров, каждый площадью в 100 тыс. кв. метров. В ноябре 1944 г. по заверениям Дорша они все будут готовы{123}. Гитлер тут же издал одну из тех спонтанных директив, которых все так боялись. В соответствии с ней он подчинил Дорша непосредственно себе и присвоил этому строительству самую высокую степень приоритетности, так что Дорш получил право вмешиваться по своему усмотрению в абсолютно любую стройку. Нетрудно было предсказать, что эти шесть гигантских бункеров не могут быть построены за полгода, более того, что их никогда не удастся ввести в строй. Несложно было распознать правду, уж если ложь была настолько примитивна.

    До сих пор Гитлер считал излишним извещать меня о всех предпринятых им шагах, которыми он быстро ликвидировал мои полномочия. Естественно, мое уязвленное самолюбие, пережитое оскорбление наложили свой отпечаток на письмо, которое я 19 апреля написал ему и в котором открыто выражал сомнения в правильности принятых решений. Это письмо открыло целый ряд писем и памятных записок, в которых под покровом выяснения деловых вопросов шел процесс становления самосознания, высвобождения способности самостоятельного мышления, долгие годы изуродованной, смятенной демонической волей Гитлера. Приниматься за строительство столь крупных сооружений в настоящее время, писал я в этом письме, — самообман, потому что ?при всех усилиях едва ли возможно обеспечить даже самые примитивные предпосылки для размещения немецкого трудового населения, иностранной рабочей силы и одновременно — для восстановления наших военных предприятий. Для меня сегодня не вопрос выбора — приниматься ли за долгосрочные объекты..., напротив, я должен все время закрывать еще не законченные строительством заводы военного производства, чтобы сохранить минимально необходимые условия для поддержания немецкого производства вооружений?.

    Изложение различий в подходах я завершил упреком Гитлеру в том, что он ведет себя некорректно: ?Еще в бытность мою Вашим строителем я всегда следовал принципу предоставления моим сотрудникам самостоятельности в их работе. Этот принцип, правда, приводил меня к тяжким разочарованиям, потому что не всякий выдерживает испытание известностью, и кое-кто, добившись... немалого признания, предал меня?. Гитлер мог без труда понять, что я имел в виду Дорша. Не без некоторой назидательности я писал далее: ?Но это никогда не заставит меня отойти от этого железного принципа. По моему мнению, это единственное, следуя чему, особенно на руководящих постах, можно править и созидать?. Строительная отрасль и производство вооружений именно в данный момент представляют собой одно целое. Дорш мог бы и впредь нести ответственность за строительство на занятых территориях, в Германии же я хотел бы передать руководство в руки старого сотрудника Тодта Вилли Хенне. И оба они должны бы выполнять свои обязанности под общим руководством лояльного сотрудника Вальтера Бругмана{123}. Гитлер отвел кандидатуру Бругмана, а через пять недель, 26 мая 1944 г., он погиб при довольно неясных обстоятельствах, как и мой предшественник Тодт, в авиационной катастрофе.

    Мое письмо было передано Гитлеру накануне его дня рождения моим старым сотрудником Фрэнком. В письме содержалась просьба об отставке, если Гитлер не может согласиться с моим общим подходом. Как мне стало известно из в данном случае самого надежного источника — от старшей секретарши Гитлера Йоганны Вольф, Гитлер пришел в крайнее раздражение от моего письма и сказал: ?Даже Шпееру полагается знать, что и для него существуют высшие государственные соображения?.

    В подобном духе он уже высказался шестью неделями ранее, когда я распорядился временно приостановить строительные работы на возводимых по его личному указанию бомбоубежищах для высокопоставленной публики, поскольку возникла острая необходимость расчистных работ после одного особо тяжелого воздушного налета. По всей видимости, у него сложилось впечатление, что я собираюсь по своему усмотрению истолковывать его указания, во всяком случае, его раздражение нашло свой выход именно в этом обвинении. В тот раз он уполномочил Бормана со всей категоричностью, несмотря на мою болезнь, указать мне, что ?приказы фюрера обязательны к исполнению каждым немцем, они ни при каких обстоятельствах не могут быть отменены или приостановлены или задерживаться с исполнением?. Тогда же Гитлер пригрозил, что в в противном случае ?повинный в этом государственный служащий за противодействие приказу фюрера арестовывается полицией и направляется в концентрационный лагерь?{123}.

    Только-только я узнал, и снова окольными путями, о реакции Гитлера, как мне позвонил Геринг с Оберзальцберга. Ему известно о поданном мной прошении об отставке, и по высочайшему уполномочению он должен мне заявить, что только фюрер имеет исключительное право принимать решение, когда министру позволяется оставить службу. Напряженный разговор длился с полчаса, пока мы не пришли к компромиссному решению: ?Вместо отставки продлевается мое лечение и, как министр, я незаметно исчезну из поля зрения?. Геринг почти с восторгом согласился с такой формулировкой: ?Отличный выход! Так и сделаем! И фюрер примет это!? Гитлер, всегда в щекотливых случаях старавшийся избегать конфронтации, не рискнул вызвать меня и сказать мне в лицо, что он после всего должен сделать соответствующие выводы и отправить меня в отпуск. По той же нерешительности он и через год, когда дошло до открытого разрыва, не попытался настоять на освобождении меня от моих обязанностей. Задним числом мне кажется, что, вероятно, была возможность подогреть неудовольствие Гитлера до такой степени, чтобы отставка стала неизбежной. Во всяком случае те, кто решил остаться в ближайшем окружении, делал это по своей воле.

    Как бы ни расценивать мои мотивы, во всяком случае, мне импонировала идея от всего отойти. Предвестников окончания войны я мог почти ежедневно вживе видеть на голубом южном небе, когда на нахально низком полете появлялись бомбардировщики американского 15-го флота со своих итальянских баз; перелетев над Альпами, они направлялись бомбить немецкие промышленные объекты. Ни одного нашего истребителя, ни одного выстрела зенитной артиллерии. Эта картина абсолютной беззащитности была красноречивее любых известий. Если до сих пор удавалось как-то компенсировать потери в вооружениях, оставляемых при отступлении, то теперь, пессимистически размышлял я, при такой массированной войне с воздуха все скоро придет к своему концу. Что могло быть более благоразумным, чем воспользоваться предложенным Герингом шансом и перед лицом неумолимо надвигавшейся катастрофы незаметно исчезнуть с руководящей должности? Мысль покинуть свой пост, чтобы прекращением работы ускорить конец Гитлера и режима, у меня, при всех несогласиях, все же не возникала, и при подобной ситуации, скорее всего, не пришла бы мне в голову и сегодня.

    Мои размышления о самоустранении были нарушены во второй половине 20 апреля появлением одного из наиболее близких мне сотрудников, Роланда. В мире промышленников уже прослышали о моем намерении уйти в отставку, и Роланд появился, чтобы отговорить меня от нее: ?Вы не имеете права выдать промышленность, которая и по сей день идет за Вами, тем, кто придет Вам на смену. Можно себе представить, что это будут за типы! Для нашего будущего сейчас решающим является один пункт: как может после проигранной войны быть сохранена необходимая промышленная база. И для этого Вы должны оставаться на своем посту!? Насколько я помню, именно тогда перед моим внутренним взором впервые возникла картина ?выжженной земли?, когда Роланд заговорил об опасности того, что потерявшая от отчаяния голову правящая верхушка может приказать разрушать промышленный потенциал. Вот тогда, в тот день я впервые почувствовал, как во мне нарождается нечто, совершенно независимое от Гитлера, имеющее отношение исключительно к моей земле и моему народу: первое шевеление, еще очень расплывчатое и призрачное, ответственности.

    Уже через несколько часов, после полуночи, у меня собрались фельдмаршал Мильх, Заур и д-р Фрэнк. Они всю вторую половину дня потратили на дорогу от Оберзальцберга. Мильх должен был передать мне устное послание Гитлера; он просил передать мне, что он меня очень высоко ценит и что его отношение ко мне остается неизменным. Это звучало почти как объяснение в любви. Впрочем, спустя 23 года Мильх сказал мне, что он очень просил Гитлера подбодрить меня несколькими добрыми словами. Еще несколькими неделями ранее меня они бы тронули, я был бы счастлив, воспринял бы их как награду. Теперь же моя реакция была: ?Нет, довольно, я сыт этим. Я ничего не делаю больше об этом слышать!?{123} Мильх, Заур и Фрэнк наседали на меня. Хотя поведение Гитлера я считал пошлым и неискренним, мне все же не захотелось обрывать свою министерскую деятельность, особенно после того, как Роланд заставил меня почувствовать и еще один вид ответственности. Только после нескольких часов переговоров я уступил с условием, что Дорш снова возвращается под мое начало и что вообще восстанавливается прежнее положение. По вопросу об огромных бункерах, впрочем, я уже склонен был сдаться: это уже не имело значения. На следующий день Гитлер подписал заготовленный мной ночью документ, шедший навстречу этому требованию: Дорш будет под моим руководством строить бункеры, отнесенные к категории высшей срочности{123}.

    Через три дня, однако я понял, что поспешил со своим решением. Поэтому я решился снова писать Гитлеру. Я понял, что неизбежно попаду в крайне неблагоприятную ситуацию. А именно: поддержу я Дорша при строительстве бункеров материалами и рабочей силой, тогда я должен буду принимать на себя все неудовольствие имперских органов из-за срыва их программы. А если я не смогу выполнять требования Дорша, то между нами начнется бюрократически-бумажная перепалка и взаимные обвинения. Поэтому, как продолжал я в письме, было бы более последовательным ?возложить на Дорша заодно и ответственность и за все прочие строительные объекты, интересы которых будут так или иначе ущемляться сооружением бункеров?. Учитывая все эти обстоятельства, писал я в заключение, в современных условиях лучшим решением было бы отделение всей строительной отрасли от производства вооружения и военной продукции. Поэтому я предлагал присвоить Доршу звание ?генерального инспектора по строительству? с непосредственным его подчинением Гитлеру. Любое же другое решение повлечет за собой осложнения, связанные с моим личным отношением к Доршу.

    И тут я поставил точку, потому что пока писал, принял решение прервать свой отпуск и отправиться на Оберзальцберг к Гитлеру. Но тут опять возникли сложности. Гебхардт, ссылаясь на предоставленные ему Гитлером полномочия, сразу же засомневался относительно полезности для моего здоровья этой поездки. Профессор Кох же несколькими днями ранее заверил меня, что я безо всякого риска могу пользоваться самолетом{123}. В конце концов, Гебхардт позвонил Гиммлеру, тот дал добро, но с условием, что перед разговором у Гитлера я посещу его.

    Гиммлер говорил ясным языком, что в таких положениях воспринимается как облегчение. Отделение строительства от министерства вооружений и передача его Доршу уже давно решено на совещании у Гитлера, на котором присутствовал и Геринг. И он, Гиммлер, просил бы меня не создавать тут какие-либо трудности. Излагал он все это страшно надменно, но поскольку общее направление беседы соответствовало моим намерениям, то разговор протекал в полном согласии.

    Едва я успел прибыть на Оберзальцберг, адъютант Гитлера предложил мне принять участие в общем чаепитии. Я же хотел иметь разговор с Гитлером по вопросам служебным. Непринужденная атмосфера за чаем могла бы, почти наверняка, как-то сгладить накопившиеся между нами трудности, а этого-то я и хотел избежать. Я отклонил приглашение. Гитлер понял смысл этого необычного жеста, и вскоре мне было назначено время для беседы в Бергхофе.

    Гитлер приготовился к официальному приему — в форменной фуражке, с перчатками в руке он встретил меня у входа в Бергхоф и проводил как протокольного гостя в свою квартиру. Поскольку мне была неясна психологическая подоплека такого приема, на меня все это произвело сильное впечатление. С этого момента началась у меня особая, в высшей степени шизофреническая фаза отношения к нему. С одной стороны, он меня выделял, оказывал особые знаки внимания, к которым я не мог оставаться равнодушным, а с другой стороны, я медленно, но все отчетливее начинал осознавать все более роковую для немецкого народа суть его политики. И хотя прежние чары еще не совсем выдохлись, а Гитлер вновь проявил свой особый инстинкт в обращении с людьми, мне становилось все труднее сохранять по отношению к нему безусловную лояльность.

    И не только в момент сердечного приветствия, но и в последующей беседе фронты каким-то странным образом поменялись местами: на этот раз он обхаживал меня. Мое предложение вывести строительную промышленность из-под моей компетенции и передать ее Доршу Гитлер отверг: ?Я не сделаю этого ни в коем случае. Да у меня и нет человека, которому бы я мог доверить строительство. К несчастью, д-р Тодт погиб. Вы же знаете, господин Шпеер, что для меня значит строительная промышленность. Поймите же! Я заранее согласен со всеми мероприятиями, которые Вы сочтете необходимыми в строительстве?{123}. Гитлер противоречил сам себе — ведь незадолго до этого, в присутствии Гиммлера и Геринга, он же сообщил о своем решении, что на этот участок назначается Дорш. Так легко, как это часто бывало и в прошлом, он перешагнул через свое же только что зафиксированное решение, а заодно — и через чувства Дорша. Полный произвол его решений ярко свидетельствовал о его глубочайшем презрении ко всем людям. Впрочем, я должен был также учитывать, что и эта перемена в его позиции вряд ли надолго. Поэтому я ответил Гитлеру, что решение должно быть рассчитано на длительную перспективу. ?Я не могу позволить себе еще одну дискуссию по этому вопросу?. Гитлер пообещал остаться твердым. ?Мое решение окончательно. Я и не подумаю менять его?. В заключение он назвал пустячными все обвинения против троих моих начальников отделов, расставание с которыми я уже считал неизбежным{123}.

    По окончании нашего разговора Гитлер снова проводил меня до гардероба, надел фуражку и взял в руки перчатки, собираясь проводить меня до выезда. Я был смущен такой официальностью и в неформальном тоне, принятом в узком кругу, сказал, что я обещал еще заглянуть к его адъютанту от люфтваффе Белову, на верхний этаж. Вечером, как в былые времена, я сидел у каминного огня, вместе с ним, Евой Браун и свитой. Медленно тянулся бессодержательный разговор, Борман предложил послушать пластинки. Поставили какую-то арию из вагнеровских опер, а вскоре перешли, конечно, к ?Летучей мыши?.

    После всех переживаний, перегрузок и какой-то судорожной активности последнего времени я испытывал в тот вечер чувство удовлетворения: казалось, что все сложности и конфликтные узлы распутаны. Меня угнетала неуверенность последних недель. Я не могу работать без доверия ко мне и уважительного отношения к результатам моей работы. А сейчас я мог еще и считать себя победителем в борьбе за власть, которую мне навязали Геринг, Гиммлер и Борман. Сейчас они, бесспорно, испытывали разочарование: они-то полагали, что со мной все кончено. Может быть, рассуждал я тогда, Гитлер понял, что за игра ведется против меня и что его недостойно в нее втянули.

    Когда я возвращался к анализу мотивов, которые неожиданно снова вернули меня в это общество, то должен был признаться, что, конечно, удержание завоеванных позиций было очень важным среди них. Если даже я всего был лишь в малой степени — на этот счет я, по-моему, никогда не заблуждался — причастен к власти Гитлера, то мне всегда хотелось, чтобы на меня пал отблеск его славы, блеска, величия. До 1942 г. мне все еще казалось, что моя позиция как архитектора позволяет мне сохранять собственное, независимое от Гитлера самосознание. Но затем меня подкупило и опьянило само обладание властью производить назначения людей, принимать ответственные решения, ворочать по своему усмотрению миллиардными суммами. Внутренне уже почти примирившись с поражением, мне все же нелегко было отказаться от движущих стимулов, присущих всякому опьянению властью. Кроме того, отговорки и сомнения, которые пробудились во мне перед лицом последних событий, куда-то улетучились, когда я услышал обращенный ко мне призыв промышленности, да и ничего не утратившая в своем сильном гипнотическом воздействии личность Гитлера делала свое дело. Хотя наши отношения и дали трещину, а взаимное доверие было довольно относительным, и я чувствовал, что оно уже никогда не будет прежним. Но сейчас я был — и это самое главное — снова в кружке Гитлера, и я был доволен.

    Спустя два дня я снова отправился к Гитлеру, на этот раз с Доршем, чтобы представить его как руководителя строительной отрасли под моим кураторством. Реакция Гитлера была именно такой, как я ее себе представлял: ?Я полностью предоставляю Вам, дорогой Шпеер, самому принять решение о распределении компетенций в Вашем министерстве. Это Ваше дело, кого и на какой участок Вы ставите. Естественно, я полностью согласен с Доршем, но общая ответственность за строительную промышленность остается на Вас?{123}. Похоже, это была победа. Но победы — я это уже успел узнать — немного стоят. Уже завтра все могло повернуться иначе.

    Подчеркнуто холодно я проинформировал Геринга о новой ситуации; я его даже объехал, решив назначить Дорша своим представителем по вопросам строительства в рамках четырехлетнего плана. Поскольку, как писал я не без скрытого сарказма, ?я исхожу из того, что, зная доверие, питаемое Вами к господину министериаль-директору Доршу, Вы без всякого сомнения согласитесь с его кандидатурой?. Геринг ответил кратко и раздраженно: ?Со всем согласен. Уже подчинил Доршу весь строительный сектор люфтваффе?{123}.

    Гиммлер вообще никак не прореагировал. В подобных ситуациях он упободлялся рыбе, которую никак не ухватить. А у Бормана, впервые за два года моей министерской работы, ветерок подул в мою сторону. Он моментально понял, что я добился серьезного успеха и что все, очень старательно, на протяжении месяцев закрученные интриги лопнули. Он был не из того теста и не располагал все же такой властью, чтобы и далее при столь сильно изменившихся обстоятельствах лелеять свою злобу против меня. Досадуя на мое демонстративное отсутствие интереса к предмету разговора, он при первой же удобной возможности, по пути в чайный домик, заверил меня в своей абсолютной непричастности к организованной против меня травле. А возможно, он и не врал, хотя мне и трудно было поверить этому. Во всяком случае, он все же признал сам факт такой травли.

    Вскоре после этого он пригласил меня и Ламмерса в свой оберзальцбургский дом, обстановка которого была поразительно лишена всякой индивидуальности. Безо всякого на то повода и даже как-то назойливо он организовал выпивку и после полуночи предложил Ламмерсу и мне перейти на дружеское ?ты?. На следующий день мне удалось это переиграть, а Ламмерс так и остался с этим ?ты?. Это, однако, не помешало Борману вскоре же безжалостно придраться к нему, тогда как на мое довольно бесцеремонное отношение к нему он отвечал со все большей сердечностью; во всяком случае, пока я оставался в фаворе у Гитлера.

    В середине мая 1944 г. во время посещения гамбургских верфей гауляйтер Кауфман доверительно сообщил мне, что даже спустя более полугода раздражение в их среде от моего выступления перед гауляйтерами все еще не улеглось. Почти все гауляйтеры относятся ко мне негативно. Борман подпитывал это настроение. Кауфман предостерегал меня от опасности, которая грозит мне с этой стороны.

    Я отнесся к этой информации достаточно серьезно, чтобы при следующей же встрече обратить на нее внимание Гитлера. В этот раз он одарил меня еще одним небольшим жестом внимания, пригласив меня в первый раз в свой отделанный деревянными панелями кабинет в бельэтаже Бергхофа. Здесь он обычно вел очень личные или очень доверительные разговоры. Тоном почти дружеским он посоветовал мне избегать всего, что могло бы восстановить гауляйтеров против меня. Вообще же я никогда не должен недооценивать власть гауляйтеров, потому что это может только омрачить мое будущее. Недостатки и особенности их характеров ему хорошо известны, многие из них простецкие рубаки, довольно грубоватые, но очень преданные. Их следует принимать такими, каковы они есть. Из разговора ясно следовало, что Гитлер отнюдь не собирается свое отношение ко мне ставить в зависимость от удовольствия или неудовольствия Бормана. Тем самым натиск Бормана на меня был сорван и на этом участке.

    В тот момент, возможно, и у Гитлера в единый клубок сплелись весьма противоречивые чувства, когда он, поделившись своим намерением наградить Гиммлера высшим орденом Рейха, как бы искал моего понимания, что и я одновременно не удостаиваюсь такой же награды. Рейхсфюрер СС имеет совершенно исключительные заслуги, добавил он почти извиняющимся тоном{123}. Я, пребывая в счастливом состоянии духа, ответил, что я скорее бы питал надежду после завершения войны быть награжденным в качестве архитектора не менее высоким орденом за заслуги перед искусством и наукой. Тем не менее, Гитлер казался несколько обеспокоенным, как я восприму отданное Гиммлеру предпочтение.

    В тот день меня больше беспокоило, что Борман может подсунуть Гитлеру с соответствующими комментариями статью из анлийского ?Обсервер? за 9 апреля 1944 г., в которой меня характеризовали как чужеродное тело в партидеологическом механизме. Чтобы упредить его, я дал Гитлеру с некоторыми юмористическими замечаниями перевод этой статьи. Гитлер, не спеша, надел очки, основательно уселся и принялся за чтение: ?В известном смысле Шпеер для Германии сегодня важнее, чем Гитлер, Гиммлер, Геринг, Геббельс или даже чем генералы. Как-то так получилось, что все они стали работать на подхвате у этого человека, который, действительно, обеспечивает работу гигантского двигателя и выжимает из него максимум возможного. Его пример — чистый образец свершающейся революции менеджеров. Шпеер — не один из тех опереточно-живописных наци, которые всегда на виду. Вообще не ясно, есть ли у него какие-либо иные, чем самые расхожие, политические убеждения. Он спокойно мог бы присоединиться к любой другой партии, которая обеспечила бы ему работу и карьеру. Это ярко выраженный тип преуспевающего среднего человека — хорошо одет, вежлив, не продажен. По образу жизни его семьи (жена и шестеро детей) типично средний класс. В гораздо меньшей степени, чем кто-либо другой из немецких руководителей, он напоминает о чем-то типично немецком или типично национал-социалистском. Он скорее всего служит воплощением того типа, который во все возрастающей мере начинает играть важную роль во всех воюющих странах, — чистого техника, не принадлежащего к какому-либо определенному классу, блестящий человек без знатного происхождения, у которого нет иной цели, кроме как пробиться, опираясь всецело на свои технические и организационные способности. Именно отсутствие психологического и духовного балласта и непринужденность, с которой он обращается с ужасной технической и организационной механикой нашей эпохи, позволяет в общем-то заурядному типу в наши дни продвинуться очень далеко. Это время принадлежит им. От гитлеров и гиммлеров мы можем избавиться, но шпееры, что бы в дальнейшем ни произошло с этим конкретным человеком, будут еще долго среди нас?. Гитлер внимательно прочитал комментарий до конца, сложил листок вдвое и молча отдал его мне, но с каким-то почтением.

    На протяжении последующих недель и месяцев мне, вопреки всему, все отчетливее сознавался разлад между Гитлером и мной. И теперь он рос неудержимо. Нет ничего более трудного, чем восстановить авторитет, который однажды уж был поставлен на карту. Теперь, после того как я в первый раз оказал Гитлеру сопротивление, я стал самостоятелен в своих мыслях и поступках. На мою непокорность он, вместо того, чтобы прийти в раздражение, отреагировал почти беспомощно, а затем — и знаками особенного внимания. Он отказался от своей позиции, хотя уже определил ее раньше в присутствии Гиммлера, Геринга и Бормана. А то, что и я со своей стороны сделал уступку, не обесценивало открытия, что при решительном напоре можно и от Гитлера добиваться удовлетворения непростых намерений.

    И все же этот новый опыт не принес мне ничего, кроме самых первых размышлений о принципиально сомнительном характере этой системы власти. Тогда меня, пожалуй, больше возмущало то, что господствующий слой нипочем не хотел разделить с народом те лишения, которых он от него требовал; что он бездумно распоряжался людьми и ценностями, погряз в интригах и тем самым выставлял напоказ свое моральное разложение. По-видимому, все это вместе и подталкивало меня к медленному ослаблению уз с этой системой. Еще очень колеблясь, я начинал прощаться, прощаться с моей предшествующей жизнью, ее заботами, привязанностями и с неумением думать, которое и было во всем повинно.


Глава 24.

    Война была проиграна трижды

    8 мая 1944 г. я вернулся в Берлин, чтобы снова приступить к исполнению своих служебных обязанностей. День 12 мая я не забуду никогда, потому что в этот день война с точки зрения техники была проиграна.{123} До этого момента производство военной техники примерно покрывало, несмотря на существенные потери, потребности вермахта. С налетом же в тот день 935 дневных бомбардировщиков 8-го американского воздушного флота на целый ряд предприятий по производству горючего в Центре и на Востоке Германии началась новая эпоха войны в воздухе. Она предвещала конец немецкой промышленности вооружений.

    Со специалистами подвергшихся бомбардировке заводов ?Лойна? мы с трудом пробирались через хаос изорванных и покореженных трубопроводов. Химическое производство оказалось очень уязвимым для бомбовых ударов. Даже самые оптимистические прогнозы не обещали возобновления производства раньше, чем через много недель. Наша суточная продукция горючего после этого налета упала с 5850 т до 4820 т. Правда, у нас еще были в резерве 574000 т авиационного бензина, т.е. примерно объем трехмесячного производства. На протяжении еще 19 месяцев они могли бы уравновешивать потери производственных мощностей.

    После того, как я составил себе представление о последствиях этой бомбардировки, я полетел 19 мая 1944 г. на Обезальцберг, где принят Гитлером в присутствии Кейтеля. Я доложил о надвигающейся катастрофе: ?Противник нанес нам удар по одному из наиболее уязвимых наших мест. Если и дальше дело пойдет так, то у нас скоро не останется производства горючих материалов, о котором стоило бы упоминать. Наша единственная надежда, что и у противника генеральный штаб ВВС умеет думать и планировать не лучше, чем наш собственный!? Кейтель, всегда старавшийся выслужиться перед Гитлером, попытался представить все как всего лишь неприятность средней руки, заявив, что он со своими резервами сумеет преодолеть трудности и закончил стандартным аргументом, пускавшимся в ход обычно Гитлером: ?Да разве мало было трудностей, которые мы преодолели?, и встав перед Гитлером во фронт, отчеканил: ?Мы справимся и с этим, мой фюрер!?

    Как показало, Гитлер не разделял оптимизма Кейтеля; он предложил провести совещание с участием Геринга, Кейтеля и Мильха, а также промышленников — Крауха, Пляйгера, Бютефиша, Э.Р. Фишера и начальником Управления планирования и сырьевых ресурсов{123}. Геринг попытался отвести приглашение представителей промышленности по производству горючего: при обсуждении столь важных проблем нам не следует расширять круг участников. Но Гитлер уже назвал имена.

    Еще через четыре дня мы собрались в неуютной передней Бергхофа, ожидая окончания какого-то совещания у Гитлера. Тогда как я просил представителей промышленнсоти нарисовать Гитлеру картину без прикрас, Геринг использовал последние минуты перед началом заседания для того, чтобы уговорить их не высказываться слишком песимистично. Очевидно, он опасался, что прежде всего на него обрушатся упреки Гитлера.

    Мимо нас быстро прошли высшие офицеры, участники только что закончившегося заседания, и адъютант пригласил сразу же нас. Рукопожатие Гитлера было коротким и безразличным. Нам предложили занять мсета. Гитлер заявил, что он собрал присутствующих, чтобы составить себе представление о последствиях последнего налета. Затем он представил слово представителям промышленности. Как и следовало ожидать от людей трезвых и расчетливых, они все высказались в том духе, что при систематическом повторении налетов положение станет безнадежным. И хотя Гитлер поначалу попытался рассеять все пессимистические прогнозы репликами вроде ?Вы с этим справитесь? или ?Бывали у нас ситуации и посложнее?. И хотя, естественно, Кейтель и Геринг моментально их подхватывали, стараясь превзойти Гитлера в своей демонстрации уверенности в будущем и ослабить впечатление от высказанных нами соображений, а Кейтель особенно подчеркивал наличие у него резервов. Но промышленники оказались из более твердого дерева, чем гитлеровское окружение они непоколебимо настаивали на своих тревожных прогнозах, подкрепляя их конкретными данными и цифровыми выкладками. Неожиданно Гитлер стал их даже поощрять к совершенно трезвому анализу положения. Подумалось, что он захотел услышать, наконец, горькую правду, что он устал от всех приукрашиваний, наигранного оптимизма, лживого прислуживания. Результаты обсуждения он резюмировал сам: ?С моей точки зрения, производство горючего, синтетического каучука и азота представляет собой особенно уязвимый пункт обеспечения боевых действий, поскольку необходимые для производства вооружений базовые материалы выпускаются на слишком малом числе предприятий?{123}. В этот момент Гитлер, выглядевший в начале совещания смурным и каким-то отсутствующим, производил впечатление собранного, трезвого, остро схватывающего суть человека — вот только несколькими месяцами позднее, когда катастрофа уже разразилась, он снова не пожелал смотреть правде в лицо. Геринг же, когда мы опять оказались в передней, начал нас упрекать в том, что мы, сверх всякой меры обременили Гитлера заботами и пессимистическим мусором.

    Подали машины. Приглашенные на совещание отправились в ресторан ?Берхтесгаденер хоф? перекусить. По случаю служебных вызовов Бергхоф служил только помещением для совещаний, и Гитлер не считал нужным принимать на себя обязанности хозяина дома. Едва участники совещания уехали, из всех комнат верхнего этажа появились члены узкого кружка. Гитлер зашел на минуточку к себе переодеться, а мы ожидали его на площадке лестницы. Он взял трость, шляпу и свой черный плащ-накидку: началась ежедневная прогулка к чайному домику. Там подали кофе, пирожные. В камине горел огонь, начались беспечные разговоры. Гитлер, отвлекшись от своих забот, с видимым удовольствием перенесся в этот гораздо более благоприятный мир: почти осязаемо чувствовалось, как он ему необходим. И в разговорах со мной он уже и не упоминал о нависшей над нами угрозе.

    После шестнадцати дней лихорадочных восстановительных работ мы только что вышли на прежний уровень производства горючего, когда 28–29 мая 1944 г. на нас обрушилась вторая волна бомбардировок. На этот раз всего 400 бамбардировщикам 8-го американского воздушного флота удалось причинить нам еще более серьезные разрушения, чем почти вдвое большей армаде при первом налете. Одновременно, почти в эти же дни, 15 американский воздушный флот обрушил удары на важнейшие нефтеочистительные заводы нефтяных промыслах в Румынии, под Плоешти. Теперь уже наша продукция разом сократилась наполовину{123}. Наши пессимистические высказывания на Оберзальцберге тем самым вполне подтвердились всего пятью днями позднее, а геринговские успокоительные заверения были в очередной раз опровергнуты. Из отдельных замечаний Гитлера в последовавшие дни позволяли сделать вывод, что престиж Геринга вновь упал до критической точки.

    Не теряя времени, я постарался воспользоваться этим ослаблением позиций Геринга, причем не только в сугубо деловых интересах. Опираясь на достижения в выпуске истребителей, мы имели все основания поставить перед Гитлером вопрос о полной передаче в мое министерство производство всех видов авиационного вооружения{123}. Но еще больше меня подзуживало желание расквитаться с Герингом за его поведение во время моей болезни. 4 июня я написал Гитлеру, который все еще продолжал руководить войной с Оберзальцберга, своего рода прошение ?повлиять на рейхсмаршала в том духе, чтобы он пригласил бы меня по собственной инициативе и сделал бы предложение включить производство всего авиационного вооружения в сферу деятельности моего министерства?. Гитлер принял спокойно этот направленный против Геринга выпад. Напротив, он увидел в моем обращении к нему за посредничеством тактичное стремление пощадить гордость и авторитет Геринга. И весьма остро и определенно добавил: ?Авиационное вооружение должно перейти в Ваше министерство, тут и спорить-то не о чем. Я незамедлительно приглашу рейхсмаршала к себе и сообщу мое решение, а Вы с ним обсудите детали передачи?{123}.

    Еще несколькими месяцами ранее Гитлер не осмелился бы высказать свое мнение прямо в лицо своему старому паладину. Еще в конце прошлого года Гитлер предпочел послать меня в отделенную Роминтенскую пустошь с тем, чтобы сообщить Герингу какую-то вполне третьестепенную неприятную вещь, суть которой я нынче уже и не помню. Но Геринг, вероятно, знал о чем зайдет речь, потому что он, вопреки обыкновению, встретил меня как почетного и желанного гостя. Приказал запречь экипаж для многочасовой прогулки по его обширному охотничьему угодию и не покрывал рта, так что под конец я уехал, не солоно хлебавши, ни словом не обмолвившись о возложенном на меня поручении. Правда, Гитлер обнаружил снисходительное понимание моего уклончивого поведения.

    На этот же раз Геринг и не старался укрыться за банальной сердечностью приема. Наша беседа состоялась в его приватном кабинете на Оберзальцберге. Он уже был в курсе дела, Гитлер его проинформировал. Геринг резко отозвался о неустойчивости решений Гитлера. Еще две недели тому назад он намеревался отнять у меня строительную отрасль, все уже было решено, а потом, после краткой беседы со мной, Гитлер все переиграл обратно. И так все время. Фюрер, к сожалению, слишком часто оказывался человеком, меняющим свои решения. Но, естественно, если это желание фюрера, он, Геринг, передаст мне и авиационное вооружение. Но голос его звучал подавленно: понять все это, право же, трудно — ведь совсем недавно Гитлер сам считал, что диапазон моих задач и без того чрезмерно широк.

    Хотя эту внезапную смену неблаговоления на благоволение и считал чрезвычайно симптоматичной и предчувствовал в ней большую опасность для своего собственного будущего, нужно признаться, что мне не казалось несправедливым, что на этот раз мы поменялись ролями. От демонстративного унижения Геринга я отказался. Вместо того, чтобы представить Гитлеру проект постановления, мы с Герингом договорились, что он сам оформит своим приказом переход авиационного вооружения в мое министерство{123}.

    Передача производства вооружения для авиации была вообщем-то незначительным интермеццо по сравнению с развитием событий в стране вследствие превосходства противника в воздухе. Значительная часть его авиации была занята поддержкой наземного вторжения, и все же после передышки продолжительностью всего в две недели новая серия налетов вывела из строя многие предприятия по производству горючего. 22 июня были уничтожены мощности для производства 9/10 авиационного бензина, суточный объем его производства снизился всего до 632 т. Когда интенсивность налетов несколько ослабла, мы еще раз повысили его уровень до 2307 т, что составляло ровно 40% прежнего объема. Но еще через четыре дня, 21 июля, с выпуском всего 120 т мы практически оказались на мели. 98% производства горючего для авиации остановилось.

    Впрочем, противник дал нам все же возможность запустить часть производств химического гиганта ?Лойна?, благодаря чему мы к концу июля смогли поднять суточную выдачу горючего для авиации до 609 т. Теперь уже считалось успехом, если нам удавалось дать хотя бы десятую часть прежнего объема. Но повторявшиеся налеты настолько разладили систему трубопроводов на химических заводах, что не только прямые попадания, но и просто удары взрывной волны, проседание грунта повсюду вызывали нарушение герметичности монтажных систем. Ремонт их был практически невозможен. В августе мы дали 10%, в сентябре — 15%, в октябре опять — 10% наших прежних объемов. И только в ноябре 1944 г. мы, несколько неожиданно даже для самих себя, выдали 28% (633 т в сутки){123}. Причесанные отчеты различных органов вермахта, — записано в нашей учрежденческой хронике 22 июля 1944 г., — вызывают у министра опасения, что критическое положение в полном объеме руководством не осознается. Мая обеспокоенность продиктовала мне шестью днями позднее памятную записку Гитлеру о положении с горючим, которая в значительной своей части была почти идентична другой, более ранней, от 30 июня{123}. В обеих отмечалось, что ожидаемые в июле и августе потери производственных мощностей с неизбежностью поведут к израсходованию основных резервов авиабензина и иных видов горючего и в результате возникнет непреодолимая пропасть, что может иметь ?трагические последствия?{123}.

    Одновременно я предложил Гитлеру некоторые варианты, которые могли бы нам позволить избегнуть столь тяжких последствий или, по крайне мере, оттянуть их. В качестве важнейшего инструмента я испрашивал у Гитлера полномочий на тотальную мобилизацию на восстановительные работы всех наличных трудовых ресурсов. Я предложил предоставить Эдмунду Гайленбергу, очень крепкому руководителю отрасли боеприпасов, неограниченные возможности для ремонтных работ предприятий горючего, вплоть до реквизиции любых строительных материалов, свертывания других производств и переброски оттуда рабочей силы. Сначала Гитлер отклонил это; ?Если я дам такие полномочия, то у нас сразу же сократится выпуск танков. Так не пойдет! Этого я не могу допустить ни в коем случае?. Было видно, что он все еще не осознал серьезность положения, хотя мы уже и не раз и не два беседовали о надвигающейся угрозе. Танки, — пытался я объяснять снова и снова, — утрачивают всякий смысл, если мы не обеспечим их достаточным количеством горючего. Только после того, как я пообещал ему поддержание выпуска танков в прежних объемах, а Заур это обещание подкрепил, Гитлер поставил свою подпись. Через два месяца на восстановительных работах на заводах по производству синтетического топлива было занято 150 тысяч рабочих, в том числе — наиболее квалифицированных, остро необходимых в производстве вооружений. К концу осени мы мобилизовали уже 350 тысяч.

    Диктуя стенографистке свою памятную записку, я возмущался некомпентентностью руководства. Передо мной лежали доклады моего планового отдела о ежесуточных потерях производственных мощностей, о недопроизводстве продукции и о предполагаемых сроках возобновления работы. Но последнее могло стать возможным при единственном условии, что удастся недопустить дальнейших вражеских налетов, или по крайней мере, резко их ограничить. Я прямо-таки умолял Гитлера в своей памятной записке от 28 июля 1944 г. ?использовать существенно большую часть вновь производимых истребителей для прикрытия неба над Германией?{123}. Неоднократно я заклинал Гитлера подумать, не является ли более целесообразным ?обезопасить в первую голову прикрытием истребительной авиации заводов синтетического топлива с тем, чтобы в августе и сентябре стало возможным хотя бы частичное возобновление выпуска продукции, чем действовать прежними методами, зная наверняка, что в сентябре или октябре ВВС, как на фронте, так и в тылу будут парализовавны отсутствием горючего{123}.

    Я уже вторично ставил Гитлера перед этим выбором. После нашего тогдашнего совещания на Оберзальцберге в конце мая Гитлер принял план Галланда, согласно которому из произведенных сверх плана истребителей предполагалось создать особый воздушный флот для защиты немецкой территории. Со своей стороны Геринг на представительном совещании в Каринхалле торжественно пообещал — после того, как присутствующие представители нефтехимической промышленности еще раз описали ему безнадежность положения — ни при каких условиях не отправлять воздушный флот ?Рейх? на фронт. Но после начала вторжения на Западе Гитлер и Геринг перебросили его во Францию. За несколько недель, без какого-либо видимого эффекта он там был выведен из строя. И вот теперь, в конце июля, Гитлером и Герингом снова были даны заверения, снова был сформировано соединение в 2000 истребителей для защиты рубежей отечества. В сентябре оно должно уже было быть введено в действие, и снова недомыслие обрекло эту оборонительную меру на неудачу.

    В своем выступлении 1 декабря на одном из совещаний по вопросам вооружений я поделился следующими соображениями о последнем периоде: ?Следует отдавать себе отчет в том, что те люди, которые в штабах противника разрабатывают налеты, исходя из соображений, нанесения урона нашему хозяйству, кое-что смыслят в немецкой экономике, что у них — в отличие от наших бомбардировок — умное планирование. Нам еще повезло, что противник только в последние полгода или три квартала начал действовать последовательно в духе этого планирования, ... а до этого, если встать на его точку зрения, делал глупости?. Произнося эти слова, я еще не знал, что уже 9 декабря 1942 г., т.е. двумя годами ранее, экспертное заключение американского ?Экономик уорфоэр дивижн?, гласило, что гораздо эффективнее ?произвести максимальное разрушение в отдельных, действительно решающих, отраслях промышленности, чем незначительные во многих. В первом случае результаты взаимно кумулируются; следует с непреклонной решимостью придерживаться однажды принятого плана?{123}. Замысел был верный, но исполнение его посредственное.

    В августе 1942 г. Гитлер на совещаниях с руководством военно-морского флота заявлял, что успешная десантная операция противника предполагает овладением им одним из крупных портов{123}. Без этого противник, высадившийся на каком-либо ограниченном отрезке берега, будет не в состоянии создать необходимое транспортное обеспечение людей и техники, чтобы выстоять перед контрударами немецких вооруженных сил. При огромной протяженности французской, бельгийской и голландской береговой линии создание единой системы укреплений из близко друг от друга расположенных и друг друга поддерживающих бункеров намного превзошло бы возможности немецкой строительной индустрии. Кроме того, откуда было взять столько солдат, чтобы заполнить такую оборонительную систему. Поэтому было решено только вокруг самых крупных портов возвести несколько бункеров, тогда как промежуточные отрезки побережья получали на значительном расстоянии друг от друга только наблюдательные бункера. 15 тысяч небольших бункеров должны были послужить солдатам укрытием во время артподготовки десантной операции. Гитлеру представлялось, что в момент самой высадки неприятеля немецкие солдаты вступят во встречный бой, тогда как слишком прикрытая позиция сковывает такие необходимые в бою достоинства как мужество и готовность к самопожертвованию. Эти оборонительные сооружения были спланированы лично Гитлером — вплоть до мельчайших деталей, даже отдельные разновидности бункеров он, обычно в ночные часы, рисовал сам. Это были эскизы, но очень точно выполненные. Без ложной скромности он утверждал, что его проекты самым идеальным образом учитывают все потребности фронтового солдата. Эти эскизы, почти без всяких изменений принимались генералами военно-инженерных войск и спускались вниз для исполнения.

    За без малого два года торопливого строительства мы на эти цели израсходовали 13302000 кубометров бетона{123} стоимостью в 3,7 миллиардов марок, туда же ушли 1,2 млн. тонн металла, оторванного от промышленности вооружений. И все эти гигантские расходы были опрокинуты всего за две недели после высадки неприятеля, благодаря одной — единственной гениальной технической идее. Как известно, десантные части прибуксовали свои собственные портовые сооружения. Построенные по очень точным чертежам они были смонтированы под Арроманшем и Омаха на открытом берегу с разгрузки точными эстакадами и прочим оборудованием, которые позволили обеспечить подвоз и разгрузку боеприпасов, техники, продовольствия и контингентов подкрепления{123}. Это опрокинуло все оборонительные планы.

    Роммель, назначенный Гитлером в конце 1943 г. на должность Инспектора обороны побережья. обнаружил больше здравой дальновидности. Незадолго до этого назначения он был вызван Гитлером в восточно-прусскую ставку. После продолжительной беседы Гитлер проводил фельдмаршала до отведенного ему бункера, где его уже поджидал я. Дискуссия получила новый импульс, когда Роммель без всяких экивоков заявил Гитлеру: ?Мы должны сковать противника при первом же десанте. Бункеры вокруг портовых городов для этого мало пригодны. Только очень простые, но эффективные заграждения и препятствия по всему берегу могут настолько осложнить высадку, что наши контрмеры сработают?. Роммель выражался определенно и четко,?Не удастся это, и тогда, несмотря на Атлантический вал, десантная операция проходит успешно. В Триполи и Тунисе в последнее время проводились такие массированные бомбардировки, что даже наши отборные части были совершенно деморализованы. Если Вы не в состоянии это пресечь, то тогда и все остальные мероприятия ничего не дадут, включая и заграждения?. Роммель был вежлив, но держал всех на дистанции, он избегал, почти подчеркнуто, употребление обращения ?мой фюрер?. Он снискал себе у Гитлера репутацию настоящего специалиста, в особенности по отражению наступлений с Запада. Только поэтому он и воспринимал критические высказывания Роммеля спокойно. Последний аргумент — о массированных бомбардировках, он, кажется, ждал заранее: ?Именно это я и хотел Вам, господин фельдмаршал, сегодня показать?. Гитлер подвел нас к экспериментальному образцу покрытой сверху донизу тяжелой броней машине, на которой было смонтировано 88-миллиметровое зенитное орудие. Солдаты продемонстрировали подготовку к отражению атаки, систему, не допускающую отклонение ствола при выстреле. ?Так сколько же таких орудий Вы сможете нам, господин Заур, поставить в ближайшие же месяцы?? Заур пообещал несколько сот штук. ?Вот видите, при помощи таких вот бронированных противозенитных орудий вполне возможно не допустить концентрации неприятельских бомбовозов над нашими дивизиями?. Роммелю, по-видимому, надоело полемизировать со столь дилетантскими представлениями. Во всяком случае, он только пренебрежительно, чуть ли не сочувственно улыбнулся. Гитлер, заметив, что он не вызвал у собеседника того эффекта, на который рассчитывал, коротко попрощался и, расстроенный, направился со мной и Зауром к своему бункеру на следующее совещание. Об этом эпизоде он не обмолвился ни словом. Позднее, когда высадка десанта уже произошла, Зепп Дитрих дал мне очень наглядный отчет о деморализующем воздействии ковровых бомбардировок на его элитную дивизию. Те из солдат, которые выжили, утратили психологическое равновесие, стали апатичными и их боеспособность, даже тех, кому удалось избежать ранений, была подавлена на несколько дней.

    6-го июня часов около десяти утра я находился в Бергхофе, когда один из адъютантов Гитлера сообщали, что ранним утром начался десант. ?Фюрера уже разбудили?? Он отрицательно покачал головой: ?Нет, новости докладываются ему только после завтрака?. Поскольку в последние дни Гитлер все время говорил, что противник, скорее всего, начнет с отвлекающего наступления, чтобы оттянуть наши части от действительного места высадки, то никто и не хотел будить Гитлера, чтобы не наслушаться упреков в совершенно неверной оценке обстановки.

    На состоявшейся несколькими часами позднее в гостиной Бергохофа ?ситуации? Гитлер, казалось, только укрепился в своем предвзятом представлении, что противник стремится ввести его в заблуждение. ?Вы еще помните? Среди вороха донесений, которые мы получили за последние дни, было одно, которое точно предсказывало место, день и час высадки десанта. Вот это-то и усиливает мое предположение, что сейчас речь еще не может идти о настоящем десанте?. Эта информация, по словам Гитлера, была подброшена ему шпионской сетью противника, чтобы отвлечь его внимание от подлинного места операции и заставить его ввести в действие свои дивизии слишком рано и не на том месте. Так, введенный в заблуждение точным донесением, он отказался от своего прежнего и правильного представления, что побережье Нормандии может оказаться наиболее вероятным местом вторжения.

    В предшествующие высадке недели Гитлер получил от конкурирующих разведывательных организаций СС, вермахта и МИДа противоречащие друг другу агентурные данные о ее времени и месте. Как и во многих иных областях, Гитлер и здесь взялся сам за труднейшую даже для специалистов работу — оценку достоверности поступившей информации, надежности ее источников, степени укорененности последних во вражеском стане. Он вовсю иронизировал над бездарностью различных служб, а в конце, распалясь, высказался вообще о бессмысленности разведывательных служб вообще: ?Как Вы полагаете, сколько из этих проверенных агентов оплачиваются западными союзниками? Они снабжают нас заведомо ложной информацией. Я пока даже и не стану извещать Париж. Пока все это надо задержать. Это только будет нервировать наши штабы?.

    Только к полудню был решен самый насущный вопрос — выдвинуть находящийся во Франции резерв Верховного командования вермахта против высадившегося англо-американского десанта. Гитлер оставил за собой право принимать решение о передвижении каждой дивизии. Очень неохотно уступил он требованию командующего западной группой войск фельдмаршала Рундштедта ввести эти дивизии в бой. Из-за этой потери времени две танковые дивизии уже не смогли воспользоваться ночью с 6 на 7 июня для броска вперед. Днем же их продвижение было сильно затруднено бомбардировщиками противника, и они понесли тяжелые потери людей и техники, прежде чем вступили в соприкосновение с противником. Этот для всего хода войны столь важный день прошел, как этого и можно было ожидать, отнюдь не в лихорадочной активности. В критических ситуациях Гитлер всегда старался сохранять спокойствие, и его штаб копировал эту сдержанность. Проявить нервозность или озабоченность — значило бы погрешить против установившегося здесь тона и стиля отношений.

    На протяжении нескольких последующих дней Гитлер в своем, весьма примечательном, но и становящемся все более абсурдным недоверии, сохранял уверенность, что речь идет все же об отвлекающем десанте, проводимом с единственной целью вынудить его к невыгодной диспозиции в оборонительных операциях. По его мнению, настоящая высадка произойдет все же совсем в другом месте, совершенно не прикрытом войсками. Да и флотское руководство считало избранную союзниками местность неподходящей для крупномасштабного десанта. По временам он ожидал основного удара в районе Кале, как бы требуя от противника, чтобы тот подтвердил его правоту: еще в 1942 г. он приказал установить там под бетонным панцирем метровой толщины корабельные орудия главного калибра. Этим и объяснялось то, что он не ввел в бои на побережье Нормандии стоявшую под Кале 15-ю армию{123}.

    Было и еще одно соображение, укреплявшее Гитлера в ожидании наступления от Па-де-Кале. Здесь располагались 55 стартовых площадок для запуска ракетных снарядов по Лондону, число запусков которых могло бы достигать нескольких сотен в день. Гитлер предполагал, что настоящая высадка десанта должна произойти прежде всего в месте дислокации этих снарядов. Почему-то он никак не хотел согласиться, что союзники и из Нормандии очень скоро могли бы занять эту область Франции. Он прежде всего рассчитывал на то, что в тяжелых боях удастся сузить район развертывания десанта противника.

    Гитлер, да и все мы ожидали, что этот новый вид оружия ?фау-1? вызовет в стане противника ужас, хаос и общий паралич. Мы переоценили его действенность. Я, правда, принимая во внимание невысокую скорость полета этих ракетных снарядов, советовал Гитлеру запускать их только при низкой облачности{123}. Но он с этим не считался. Когда 12 июня по отданному Гитлером в спешке приказу были катапультированы первые ?фау-1?, то из-за организационных неполадок на позицию были доставлены лишь десять ракет, и только пять из них достигли Лондона. Гитлер уже успел позабыть, что он сам порол горячку, и весь свой гнев обрушил теперь на конструкторов-разработчиков. Во время ?ситуации? Геринг поспешил свалить всю вину на своего противника Мильха, а Гитлер уже был готов отдать приказ о снятии с производства этих, как он теперь полагал, совершенно неудачных ракет. Но когда начальник пресс-бюро ознакомил его с преувеличенными, сделанными в сенсационном духе сообщениями лондонской прессы о разрушительном эффекте ?фау-1?, настроение его резко изменилось. Теперь он уже настаивал на увеличении их производства. Тут выступил Геринг и заявил, что эти ракеты — крупное достижение его люфтваффе и что он лично всегда требовал их разработки и всемерно ей содействовал. О Мильхе, козле отпущения предыдущего дня, даже не вспомнили.

    До начала высадки англичан и американцев Гитлер подчеркивал, что с первого же дня будет лично руководить операциями во Франции. Для этой цели Организация Тодт, истратив бесчисленные миллионы марок, многие сотни километров телефонного кабеля, прорву бетона и дорогостоящее прочее оборудование, построила две ставки. В те дни, теряя Францию, Гитлер оправдывал чудовищные расходы тем, что, по крайней мере, одна из этих ставок расположена точно на будущей западной границе Германии и может поэтому использоваться как часть всей оборонительной системы. 17 июня он посетил эту расположенную между Суассоном и Лаоном ставку, т.н. В-2, чтобы в тот же день возвратиться на Оберзальцберг. Он был недоволен: ?У Роммеля сдали нервы, стал совсем пессимистом. Сегодня же добиться чего либо могут только оптимисты?. После таких высказываний смещение Роммеля могло быть только делом времени. Так он высказывался, будучи еще убежденным в непреодолимости своих оборонительных рубежей, которые он выдвинул против десанта. В тот вечер он поделился со мной, что В-2 не очень-то надежна, так как расположена в зараженной партизанами Франции.

    Почти одновременно с первыми крупными успехами операции вторжения, 22 июня 1944 г. началось наступление советских войск, которое скоро закончилось потерей двадцати пяти немецких дивизий. Теперь продвижение Красной Армии уже невозможно было сдерживать и летом. Даже в эти недели, когда рушились три наших фронта — на западе, востоке и в воздухе — Гитлер еще раз доказал, что у него железные нервы и поразительная выдержка. По-видимому, длительная борьба за власть со всеми ее ударами закалила его, как, например, Геббельса и других его соратников. Возможно также, что опыт того, так называемого ?боевого времени? дал ему ценный урок, что непозволительно давать своим сотрудником почувствовать свою, даже малейшую озабоченность. Его окружение восхищалось его самообладанием в критические моменты. Этим он, несомненно, укреплял доверие к принимаемым им решениям. Совершенно очевидно, что он никогда не забывал, сколько глаз смотрят на него и какое деморализующее впечатление на окружающих произвела бы потеря им спокойствия даже на несколько минут. Это самообладание до конца было исключительным завоеванием его воли, выпестованной из самого себя — несмотря на возраст, болезни, эксперименты Морелля и все возрастающие перегрузки. Его воля представлялась мне временами такой же безудержной и природной, необработанной, как у шестилетнего ребенка, которую ничто не способно удержать и утомить. Хотя часто она в чем-то бывала даже смешна, но и внушала уважение.

    Его феноменальная в обстановке постоянных поражений уверенность в победе нельзя в то же время объяснить только его энергией. В нашем заточении в Шпандау Функ доверительно сказал мне, что Гитлеру удавалось очень упорно и по видимости очень убедительно вводить врачей в заблуждение относительно состояния своего здоровья только потому, что он сам верил в свое вранье. Он добавил, что тот же принцип самогипноза лежал и в основе геббельсовской пропаганды. Несгибаемую выдержку Гитлера я могу объяснить только тем, что он сам себя убедил в своей окончательной победе. В известном смысле он сам себя заклинал. Он подолгу сидел перед зеркалом, в котором он видел не только себя, но и подтверждение своей ниспосланной ему божественным провидением миссии. Его религией был ?счастливый случай?, который ему представится. Его методом была аутосуггестивная самомобилизация. Чем сильнее обстоятельства загоняли его в тупик, с тем большей решительностью противопоставлял он им веру в свою исключительную судьбу. Конечно, он трезво использовал предоставляющиеся военные возможности, но он переводил их в сферу своего верования и даже в поражении усматривал скрытую от остальных, самим провидением созданное расположение светил, предвещающее будущий успех. Временами он был в состоянии видеть всю безнадежность положения, но оставался непоколебим в ожидании, что судьба в последний момент снова поднесет ему какой-то зигзаг удачи. Если в Гитлере и было нечто болезненное, так это его непоколебимая вера в свою звезду. Он был человеком веры. Но его вера была извращенно-эгоцентрической — поклонение самому себе.

    Религиозная истовость Гитлера не могла не захватывать и его окружение. В каком-то уголке моего сознания прочно сидело понимание того, что все идет к концу. Но тем чаще, не без его влияния, я твердил, даже если и применительно всего лишь к моей ограниченной области, о ?восстановлении положения?. Эта вера странным образом жила своей жизнью, в отрыве от понимания неотвратимости поражения.

    Когда 24 июня 1944 г., т.е. в самые критические дни трехкратной военной катастрофы, о которой уже была речь, я попытался на совещании по вопросам вооружений вдохнуть в присутствующих уверенность в завтрашний день, я потерпел весьма ощутимое фиаско. Когда сегодня я читаю текст той речи, я ужасаюсь моей почти гротескной лихости, с которой я старался уверять серьезных людей, что предельное напряжение всех сил еще может привести к успеху. В заключение своих соображений я выразил убежденность в том, что мы в нашей области справимся с надвинувшимся кризисом, что и в будущем году мы обеспечим такой же прирост продукции, как и в прошедшем. Меня куда-то несло в потоке речи; я говорил о надеждах, которые в свете действительного положения дел должны были казаться полетом фантазии. Правда, ближайшие месяцы, действительно, показали, что мы все еще можем наращивать производство вооружений. Но разве не был я достаточно реалистичным в целой серии памятных записок для Гитлера, в которых я определенно указывал на приближающийся конец? Одно было реальным сознанием, другое верой. В полнейшем разрыве одного с другим выражалось какое-то особое помрачение разума, с ними встречало все ближайшее окружение Гитлера неотвратимо надвигающийся конец.

    Только в самом последнем абзаце моей речи снова прорезалась мысль об ответственности, выходящей за рамки личной лояльности, к Гитлеру ли, к своим ли сотрудникам. Прозвучала она как заурядная ораторская завитушка, но я вкладывал в нее большее: ?Мы исполняем свой долг, с тем, чтобы выжил наш немецкий народ?. Это было именно то, что аудитория промышленников и хотела услышать. Сам я впервые публично присягнул более высокой ответственности, к которой во время своего визита в апреле взывал Роланд. Эта мысль постоянно во мне крепла. Мало помалу я начинал видеть в ней новую задачу, ради претворения которой еще стоило работать.

    Было ясно, что убедить я капитанов промышленности не смог. Сразу после моей речи и в последующие дни работы конференции прозвучало немало голосов, полных безнадежности. Еще десять дней назад Гитлер согласился сам выступить перед промышленниками. Теперь мне казалось особенно важным, чтобы подавленные участники конференции испытали мобилизующую силу его речи.

    Неподалеку от Бергхофа еще до войны по приказу Бормана была выстроена гостиница для бессчетных пилигримов к Оберзальцбергу, чтобы дать им возможность отдохнуть или даже провести ночь неподалеку от Гитлера. В кофейном зале гостиницы ?Платтерхоф? 26 июня собрались примерно сто представителей промышленности вооружений. На совещании в Линце я уловил, что их неудовольствие направлено в том числе и против все большего распространения власти партийного аппарата на экономическую жизнь. И в самом деле, среди многих партфункционеров все прочнее утверждалась мысль о некоей разновидности государственного социализма. Налицо было стремление распределить между гау все находящиеся в собственности государства предприятия и подчинить их предприятиям, принадлежащим гау; кое-где эта тенденция сумела добиться уже первых успехов. В первую очередь речь шла о предприятиях, перебазированных в подземные помещения, сооружение и финансирование которых осуществлялось государством, а руководящий персонал, квалифицированные рабочие коллективы и оборудование поставлялись частными фирмами. После окончания войны над ними первыми нависала опасность попасть под контроль государства{123}. Именно наша, обусловленная обстановкой войны система управления, да еще и оказавшаясся очень эффективной, могла бы стать основой государственно-социалистического экономического порядка; получалось так, что как раз наша промышленность, добивавшаяся все больших достижений, давала в руки партийным вождям своего рода инструмент для подготовки ее собственной гибели.

    Я попросил Гитлера учесть эту обеспокоенность в его выступлении. Он предложил мне наметить несколько ключевых мыслей. И я набросал их ему: дать сотрудникам предприятий, работающих по методу ?самоответственности промышленности?, заверения, что в надвигающиеся тяжелые времена им будет оказана помощь; далее — подчеркнуть, что их оградят от вмешательства местных партинстанций, а также, наконец, рашительно заверить в ?неприкосновенности частной собственности на заводы, в том числе и в случаях их временного перебазирования как госпредприятий в подземные производственные помещения; свободная экономика после войны и принципиальное отклонение всяких проектов огосударствления промышленности?.

    Произнося речь, в которой Гитлер по смыслу придерживался моих заготовок, он производил какое-то заторможенное впечатление. Допускал оговорки, спотыкался, не заканчивал предложения, опускал логические переходы и местами просто путался. Все это свидетельствовало о предельном переутомлении. Как раз в эти дни обстановка на Западном фронте ухудшилась настолько, что падение первого крупного порта, Шербура, было уже предопределено. Этот успех западных союзников означал решение всех их проблем транспортных поставок, что в свою очередь должно было значительно повысить боеспособность армии вторжения.

    Поначалу Гитлер отмел все идеологические предрассудки, ?потому что имеет право на существование только одна догма, и смысл ее краток: правильно то, что само по себе полезно?. Этим он подтвердил еще раз свой прагматический склад ума и, в сущности говоря, по точному смыслу слов, снова взял назад все гарантии, данные индустрии.

    Гитлер дал простор своему пристрастию к историко-философским теориям, довольно смутным концепциям развития, путано заверял, ?что творческая сила не только создает, но и созданное ею берет под свое управление. Это исходная точка того, что мы понимаем вообще под категорией частного капитала или частного имущества, или частной собственности. Поэтому это совсем не так, как думает коммунист, что будущее якобы принадлежит коммунистическому уравнительному идеалу, а как раз наоборот — чем дальше вперед будет развиваться человечество, тем все более дифференцированными будут индивидуальные достижения, а потому и распоряжение заработанным целесообразнее всего передать тем, кто свершает эти достижения... Единственной предпосылкой для любого действительно восходящего развития, да, для дальнейшего развития всего человечества? я усматриваю в ?поощрении частной инициативы. Когда эта война завершится нашей победой, тогда частная инициатива германской экономики вступит в свою самую великую эпоху! Что тогда должно быть создано! Только не верьте, что я тогда открою несколько государственных проектных бюро или несколько государственных контор по экономике... И когда снова придет эпоха германской мирной экономики, тогда у меня не будет иного интереса, чем дать возможность работать величайшим гениям германской экономики... Я им очень благодарен, что они обеспечили выполнение военных задач. Примите как мою величайшую благодарность мое обещание, что в будущем моя признательность не ослабнет и что никто в немецком народе не сможет выступить и сказать, что я когда-либо нарушал мою программу. А это значит, что если я вам говорю, что после войны немецкая экономика вступит в эпоху своего величайшего расцвета, величайшего во все времена, то вы должны воспринимать это как обещание, которое в один прекрасный день сбудется?.

    На протяжении его негладкой и беспорядочной речи ему почти не хлопали. Мы были словно громом пораженные. Возможно, эта сдержанность аудитории подтолкнула его к тому, что он вдруг стал запугивать руководителей промышленности тем, что последует за проигранной войной: ?Не может быть никаких иллюзий, что в случае проигрыша войны может выжить какая-то частная немецкая экономика. С уничтожением всего немецкого народа погибнет, что совершенно естественно, и немецкая экономика. И погибнет не только потому, что ее враги не делают сталкиваться с немецкой конкуренцией — это все же слишком поверхностный взгляд — а потому, что речь идет вообще о вещах принципиальных. Мы находимся в битве, в которой столкнулись два решающих мировоззрения: или откат человечества на несколько тысячелетий назад, в самое примитивное состояние, с массовым производством, которым управляет исключительно государство, или дальнейшее развитие человечества путем поощрения частной инициативы?. Несколькими минутами позднее он снова вернулся к этой мысли: ?Если бы война была проиграна, то вам, майне херрен, не придется заниматься переводом хозяйства на мирные рельсы. Тогда для каждого в отдельности взятого останется только продумать свой частный перевод отсюда в мир лучший: совершит ли он его сам, по доброй воле, или же он предпочтет быть повешенным, или захочет работать в Сибири — таковы вот размышления, которыми тогда придется заняться каждому в отдельности?. Эти фразы Гитлер произнес почти издевательски, во всяком случае, в них слышался отзвук презрения к этим ?трусливым бюргерским душонкам?. И это не осталось незамеченным, и уже одно это разбило все мои надежды на то, что речь Гитлера даст новый импульс руководителям промышленности.

    Может быть, раздраженный присутствием Бормана, может быть, будучи им предупрежден, Гитлер свою присягу свободной экономике в мирное время, чего я от него требовал и в чем я получил от него соответствующие заверения{123}, произнес гораздо менее отчетливо, чем я надеялся. И все же некоторые фразы были весьма примечательны, чтобы их сохранить в архиве. Гитлер как-то сразу дал согласие на звукозапись этой речи и попросил меня подготовить предложения для отдельных поправок. Однако, Борман заблокировал это, хотя я Гитлеру как-то и напоминал о его обещании. Сейчас он ответил уклончиво и высказался в том духе, что еще нужно поработать над текстом{123}.


Глава 25.

    Ошибочные диспозиции, ?чудо-оружие? и СС

    По мере того, как положение ухудшалось, Гитлер становился все более нетерпимым и еще более неприступным для любого довода, который оспаривал принятые им решения. Его ожесточение имело самые серьезные последствия и в области военной техники, они грозили обесценить наше как раз самое ценное достижение из арсенала ?чудо-оружий? — истребитель Ме 262, самый современный, с двумя реактивными двигателями, перешагнувший скорость в 800 км/час, с вертикальным набором высоты, какого не было ни у одного самолета противника.

    Еще в 1941 г., будучи архитектором, при посещении авиазаводов Хейнкеля в Ростоке я услышал оглушительный рев одного из первых реактивных двигателей, установленного на испытательном стенде. Конструктор, профессор Хейнкель, усиленно настаивал на использовании этого революционного изобретения в самолетостроении{123}. Во время конференции по вопросам вооружений, на испытательном аэродроме люфтваффе в Рехлине в сентябре 1943 г. Мильх протянул мне молча только что доставленную телеграмму. Это был приказ Гитлера о немедленном снятии с серийного производства истребителя Ме 262. Мы решили как-то обойти запрет. Но работы велись теперь уже по другой категории срочности — совсем не с той, которая была бы настоятельно нужна.

    Примерно месяца через три, 7 января 1944 г. Мильху и мне было срочно приказано прибыть в ставку. Вырезка из английской газеты, сообщавшая о приближении успешных испытаний английских реактивных самолетов, все перевернула. Полный нетерпения, Гитлер потребовал, чтобы в самые краткие сроки было изготовлено максимально возможное количество самолетов такого типа. Поскольку же все подготовительные работы были тем временем подзаброшены, то мы смогли пообещать выпуск таких машин не ранее июля 1944 г. и в количестве не более шести десятков в месяц. С января 1945 г. их месячное производство должно было вырасти до 210 единиц{123}.

    Уже на этом совещании Гитлер дал понять, что подумывает о том, как бы этот истребитель использовать в качестве сверхскоростного бомбардировщика. Специалисты из ВВС были сражены. Правда, тогда они еще верили, что сумеют найти убедительные аргументы, чтобы в конце концов отговорить Гитлера от этой затеи. Но произошло прямо противоположное: упрямо Гитлер потребовал снятия всего бортового вооружения, чтобы увеличить бомбовый вес. Реактивным самолетам нет нужды обороняться, сказал он, благодаря своему превосходству в скорости они все равно не могут подвергнуться атаке истребителей неприятеля. Полный скепсиса в отношении нового изобретения, он распорядился, что для обеспечения щадящего фюзеляж и двигатели режима первое время следует совершать главным образом полеты по прямолинейным маршрутам и на большой высоте, а для снижения физических перегрузок на еще не до конца прошедшем испытания самолете согласиться со снижением скоростей{123}.

    Эффективность этих малых бомбардировщиков с бомбовым грузом всего около 500 кг и с весьма примитивными приборами наведения на цель оказалась до смешного ничтожной. В качестве же истребителя каждая из этих реактивных машин могла бы, благодаря своим скоростным качествам, сбивать по нескольку американских четырехмоторных бомбардировщиков, которые день за днем обрушивали на немецкие города тысячи тонн взрывчатки.

    В конце июня 1944 г. Геринг и я снова предприняли — снова тщетно — попытку переубедить Гитлера. К этому времени летчики-истребители уже налетали немало часов на новых машинах и настаивали на их использовании против американских воздушных флотов. Гитлер ушел от ответа: летчики-истребители, рассуждал он, готовый бездумно пустить в ход любой аргумент, будут при быстром взлете или крутом маневре испытывать из-за скоростных свойств машины гораздо более сильные физические перегрузки, чем те, к которым они привыкли, и опять-таки из-за своих бешеных скоростей они будут в воздушном бою проигрывать истребителям противника, более медленным и вследствие этого более увертливым{123}. То же, что новые истребители имеют более высокий потолок полета, чем самолеты сопровождения американских бомбардировщиков, и то, что высокие скорости позволяли бы им успешно атаковать тихоходные соединения американских бомбардировщиков, не имело для Гитлера, если уж у него сложилось иное мнение, ровно никакого значения. И чем больше пытались мы переубедить его, тем упрямее он становился и утешал нас дальними перспективами, когда он, естественно, разрешит использование части этих машин в качестве истребителей.

    Самолеты, об использовании которых мы вели спор в июне, существовали тогда всего в нескольких проходивших испытания вариантах; тем не менее от приказа Гитлера зависело планирование военного производства на длительную перспективу, ведь именно с этим истребителем генеральные штабы родов войск связывали надежды на решительный поворот в войне в воздухе. Все, кому служебное положение хоть в какой-нибудь мере позволяло подступиться к этой проблеме, пытались переубедить Гитлера перед лицом нашего отчаянного положения в войне в воздухе. Йодль, Гудериан, Модель, Зепп Дитрих и, конечно, влиятельные генералы ВВС настойчиво сопротивлялись чисто дилетантскому решению Гитлера. Но результатом было только его усиливавшееся раздражение против них. Ему не без основания чудилось, что все эти попытки определенным образом ставят под вопрос его полководческую и техническую компетентность. Осенью 1944 г. он, наконец, избавился от этого спора и вызываемой им неуверенности способом весьма примечательным — он просто запретил всякое дальнейшее обсуждение этой темы.

    Когда я сообщил по телефону генералу Крайпе, недавно назначенному начальником генерального штаба ВВС, что в своем докладе Гитлеру в середине сентября я собираюсь написать и по вопросу о реактивных самолетах, он мне настоятельно советовал не затрагивать эту тему даже намеками: одно упоминание о Ме 262 выведет его совершенно из себя и создаст новые трудности. К тому же Гитлер сразу же подумает, что моя инициатива подсказана им начальником генерального штаба люфтваффе. Пренебрегая этой просьбой, я все же тогда еще раз упрекнул Гитлера в том, что использование машины, сконструированной как истребитель, в качестве бомбардировщика бессмысленно и в условиях нынешнего военного положения просто ошибочно, что подобного мнения придерживаются не только летчики, но и армейские офицеры{123}. Гитлер отмахнулся от моих упреков, и я — после стольких безуспешных усилий — счел за благо вернуться к узковедомственному мышлению. Ведь и впрямь вопросы боевого применения самолетов столь же мало касались меня, как и определение их типов, запускаемых в производство.

    Реактивный самолет был не единственным новым, с превосходящими вооружение противника боевыми свойствами оружием, которое в 1944 г. должно было быть передано разработчиками для серийного производства. У нас были летающие управляемые снаряды, ракетоплан, обладавший еще более высокой скоростью, чем реактивный самолет, самонаводящаяся по тепловому излучению ракета против самолетов, морская торпеда, способная преследовать, ориентируясь по шуму моторов, военное судно, даже если бы оно удирало, постоянно меняя свой курс. Была завершена разработка ракеты ?земля-воздух?. Авиаконструктор Липпиш подготовил чертежи реактивного самолета, далеко обогнавшего тогдашний уровень самолетостроения, — летающего крыла.

    Можно сказать, что мы прямо-таки испытывали трудности от обилия проектов и разработок. Концентрация на нескольких немногих типах вооружения позволила бы, конечно, многое довести до конца намного раньше. Недаром на одном из совещаний ответственной инстанции было решено не столько увлекаться впредь новыми идеями, а отобрать из наших уже реальных проектных заделов разумное и соответствующее нашим производственным возможностям количество типов и решительно продвигать их.

    И ведь снова Гитлер оказался тем, кто, несмотря на все тактические ошибки союзников, сделал те шахматные ходы, которые помогли им в 1944 г. добиться успеха в воздушном наступлении. Он не только затормозил разработку реактивного истребителя и приказал превратить его в легкий бомбардировщик — он носился с идеей тяжелой ракеты, которая должна была принести Англии Возмездие. С конца июля 1943 г. по его приказу огромный производственный потенциал был переключен на создание ракеты, получившей название ?фау-2?, в 14 м длиной и весом в три тонны. Он требовал выпуска 900 таких ракет в месяц. Абсурдной была сама идея противопоставить бомбардировочной авиации образца 1944 г., которая на протяжении многих месяцев (в среднем по 4100 вылетов в месяц) сбрасывала с четырехмоторных бомбардировщиков ежедневно три тысячи тонн взрывчатки на Германию, ракетные залпы, которые могли бы доставлять в Англию 24 т взрывчатки, т.е. бомбовый груз налета всего шести ?летающих крепостей?{123}. И нарекать это Возмездием!

    Это, по-видимому, была моя самая тяжелая ошибка за время руководства немецкой военной промышленностью — я не только согласился с этим решением Гитлера, но и одобрил его. И это вместо того, чтобы сконцентрировать наши усилия на создании оборонительной ракеты ?земля-воздух?. Еще в 1942 г. под кодовым названием ?Водопад? ее разработка продвинулась настолько далеко, что было уже почти возможно запускать ее в серию. Но для этого на ее доводке нужно было бы сосредоточить все таланты техников и ученых ракетного центра в Пенемюнде под руководством Вернера фон Брауна{123}.

    Имея длину в восемь метров, эта реактивная ракета была способна с высокой прицельной точностью поражать бомбардировщики противника на высоте до 15 километров и обрушивать на них 300 кг взрывчатки. Для нее не имели значения время суток, облачность, мороз или туман. Уж если мы смогли позднее осилить месячную программу производства 900 тяжелых наступательных ракет, то, вне всякого сомнения, смогли бы наладить ежемесячный выпуск нескольких тысяч этих небольших и более дешевых ракет. Я и сегодня полагаю, что ракеты в комбинации с реактивными истребителями могли бы с начала 1944 г. сорвать воздушное наступление западных союзников с воздуха на нашу промышленность. Вместо этого огромные средства были затрачены на разработку и производство ракет дальнего действия, которые, когда осенью 1944 г., наконец, дошло дело до их боевого применения, обнаружили себя как почти полная неудача. Наш самый дорогой проект оказался и самым бессмысленным. Предмет нашей гордости, какое-то время и мне особенно импонировавший вид вооружения обернулся всего лишь растратой сил и средств. Помимо всего прочего, он явился одной из причин того, что мы проиграли и оборонительную воздушную войну.

    Еще с зимы 1939 г. у меня установились тесные связи с исследовательско-конструкторским центром в Пенемюнде, хотя на первых порах лишь в роли строительного подрядчика. Мне бывало приятно в этом кружке далеких от политики молодых научных работников и изобретателей, во главе которых стоял 27-летний Вернер фон Браун, человек целеустремленный и как-то по-особенному реалистически нацеленный в будущее. Было необычно уже одно то, что такому молодому, без многолетней проверки делом за плечами, коллективу дали возможность работать над проектом стоимостью во многие миллионы марок, тем более, что практическое осуществление лежало в далеком будущем. Под отеческим попечительством полковника Вальтера Дорнбергера эти молодые люди, избавленные от бюрократических препон, могли работать свободно, а иногда и развивать выглядевшие почти утопическими идеи.

    Я был просто захвачен тем, что я увидел здесь еще в 1939 г. в виде первых набросков: это было как планирование чуда. Эти технари с их фантастическими картинами будущего, эти романтики с их расчетами производили на меня при каждом моем их посещении совершенно особое впечатление, и как-то незаметно для себя я почувствовал, что они мне сродни. Это чувство уже сразу прошло проверку делом, когда поздней осенью 1939 г. Гитлер вычеркнул этот проект вообще из всяких категорий срочности, тем самым автоматически отпадали кадровые возможности и поставки материалов. По доверительному соглашению с Управлением вооружений сухопутных сил я, не имея на то формального разрешения, продолжал тем не менее строить пенемюндские сооружения — непокорность, которую тогда, вероятно, я один мог себе позволить.

    После моего назначения на министерский пост я, естественно, самым пристальным образом следил за этим крупным проектом. Гитлер же по-прежнему оставался крайне скептичен: он испытывал принципиальное недоверие ко всем новинкам, которые, как и в случае с реактивным самолетом или атомной бомбой, выходили за круг технических представлений поколения солдат Первой мировой войны и устремлялись в некий чужой мир.

    13 июня 1942 г. со мной в Пенемюнде вылетели начальники управлений вооружений всех трех родов войск вермахта: фельдмаршал Мильх, генерал-адмирал Витцель и генерал-полковник Фромм, чтобы присутствовать при запуске первой дистанционно управляемой ракеты. В просеке соснового бора мы увидели установленный безо всяких поддерживающих конструкций, устремленный в небо снаряд высотой с четырехэтажный дом. В этом было что-то нереальное. Полковник Дорнбергер, Вернер фон Браун, весь штаб и мы с напряженным интересом ожидали результата. Мне было известно, какие надежды связывал с этим экспериментом молодой изобретатель. Для него и его коллектива эта разработка служила прежде всего не совершенствованию вооружений, а прорыву в мир техники будущего.

    Легкий дымок говорил о том, что емкости горючего уже заправлены. В пусковую секунду, сначала как бы нехотя, а затем с нарастающим рокотом рвущего оковы гиганта ракета медленно отделилась от основания, на какую-то долю секунды, казалось, замерла на огненном столбе, чтобы затем с протяжным воем скрыться в низких облаках. Вернер фон Браун сиял во все лицо. Я же был просто потярсен этим техническим чудом — его точностью, опровержением на моих глазах привычного закона тяготения — без всякой механической тяги верикально в небо вознеслись тринадцать тонн груза! Специалисты принялись объяснять нам, на каком расстоянии сейчас должен находиться снаряд, когда через полторы минуты послышался стремительно нарастающий вой и ракета упала где-то неподалеку. Мы окаменели, взрыв ухнул примерно в километре от нас. Как мы узнали позднее, отказало управление. Но создатели ракеты были удовлетворены, потому что удалось разрешить самую сложную проблему — отрыв от земли. Гитлер же и впредь сохранял ?сильнейшие сомнения? относительно самой возможности прицельного управления ракетой{123}.

    14 октября 1942 г. я мог доложить ему, что его сомнения рассеяны: вторая ракета успешно пролетела по намеченной траектории 190 км и с отклонением в четыре километра упала в заданном районе. Впервые продукт человеческого изобретательского духа на высоте чуть более ста километров провел бороздку по мировому пространству. Это казалось шагом навстречу самым смелым мечтам. Теперь уже и Гитлер проявил живой интерес, но по своему обыкновению сразу же резко завысил свои пожелания. Он потребовал, чтобы первый одновременный залп был бы дан ?не менее чем пятью тысячами ракет?{123}.

    После успешного запуска я должен был начать подготовку к серийному производству ракет. 22 декабря 1942 г. я дал Гитлеру на подпись соответствующий приказ, хотя ракета еще отнюдь не была доведена до стадии ее постановки на поток{123}. Я полагал, что могу взять на себя риск, поскольку по состоянию конструкторской работы и по обещаниям руководителей из Пенемюнде полная техническая документация должна была быть представлена до июля 1943 г.

    Утром 7 июля 1943 г. я по поручению Гитлера пригласил Дорнбергера и фон Брауна в ставку. Гитлер хотел расспросить о подробностях ?фау-2?. Вместе с Гитлером, только что освободившимся после какого-то совещания, мы направились к кинопавильону, где сотрудники Вернера фон Брауна все подготовили для демонстрации проекта. После краткого вступления погасили свет и начался фильм, в котором Гитлер впервые увидел величественную картину взлетающей вертикально вверх и исчезающей в стратосфере ракеты. Без малейшей робости, с юношеским энтузиазмом Вернер фон Браун давал пояснения к своим чертежам и с того же часа, вне всякого сомнения, он окончательно покорил Гитлера. Дорнбергер продолжал еще рассказывать о каких-то организационных проблемах, а я предложил Гитлеру присвоить фон Брауну звание профессора. ?Да, организуйте это сейчас же у Майснера, — оживленно согласился он. — Ради такого случая я сам подпишу диплом?.

    С пенемюндцами Гитлер распрощался необыкновенно сердечно. Он был под сильным впечатлением, более того — загорелся. Вернувшись в свой бункер, он упивался перспективами, которые открывались этим проектом: ?А-4 — это решающая стратегическая акция. И какое бремя свалится с нашей родины, когда мы нанесем такой удар по англичанам! Это решающее в военном отношении оружие и относительно дешевое в производстве. Вы, Шпеер, должны всемерно содействовать А-4. Все, что потребуется, рабочая сила, материалы — все должно им даваться немедленно. Я уже собирался подписывать программу по танкам. А теперь вот что — пройдитесь по тексту и уравняйте по категории срочности А-4 с производством танков?. ?Но, — заключил Гитлер, — на этом производстве мы можем использовать только немцев. Упаси нас Господь от утечки информации за границу!?{123}

    Когда мы остались наедине, он переспросил: ?Вы не ошиблись? Действительно, этому молодому человеку 28 лет? Я бы дал ему еще меньше?. Он находил это просто поразительным, что такой юнец проложил путь технической идее, которая преобразит весь облик будущего. Развивая в последующие годы свой тезис о том, что в наш век люди тратят свои лучшие годы на совершенно бесполезные вещи, что в прежние эпохи Александр Великий в возрасте 23 лет разгромил великую империю, а Наполеон в тридцать одержал свои гениальные победы, то случалось, что он как бы между прочим упоминал и Вернера фон Брауна из Пенемюнде, сотворившего в столь же юные годы настоящее техническое чудо.

    Осенью 1943 г. обнаружилось, однако, что наши ожидания были несколько поспешными. Окончательная техническая документация, вопреки обещаниям, не смогла быть выдана в июле. Не выполнили мы и свое обязательство начать в ближайшее же время серийное производство ракет. Выявились многочисленные просчеты. В особенности — при первых экспериментальных запусках с боеголовками. По непонятным причинам они взрывались преждевременно, при вхождении в атмосферу{123}. Имеется еще ряд нерешенных вопросов — предостерегал я от чрезмерного оптимизма в речи 6 октября 1943 г. Так что ?еще рановато говорить с уверенностью о боевом применении этого нового оружия?. Следует также учесть, что различие между штучным изготовлением и поточным производством само по себе очень существенное, в данном случае особенно велико из-за особой сложности технического оснащения.

    Прошел еще почти целый год: в начале сентября 1944 г. были выпущены первые ракеты по Англии. Не так, как в своих мечтах рисовал себе это Гитлер — не пять тысяч ракет единым залпом, а всего лишь двадцать пять, и тоже не залпом, а в течение десяти дней.

    После того, как Гитлер воодушевился проектом ?фау-2?, Гиммлер также развил активность. Через полтора месяца он предложил Гитлеру обеспечить секретность этой, как представлялось, для исхода войны решающей программы наиболее простым способом: передачей всего производства в концлагеря. Это исключало бы всякий контакт с внешним миром — ведь не существует даже переписки. Одновременно он предложил свои услуги по отбору из числа заключенных рабочей силы любой квалификации. От немецкой промышленности потребуются только административные кадры и инженеры. Гитлер дал добро. У Заура и меня после этого не оставалось выбора. К тому же мы не могли выдвинуть другого, более убедительного решения{123}.

    В результате нам было предписано вместе с руководством СС разработать устав для совместного предприятия ?Миттельверк?. С большой неохотой прнялись мои сотрудники за это дело. Их опасения подтвердились очень скоро. Формально за нами оставалась ответственность за само производство. В спорных же случаях мы оказывались вынужденными подчиняться превосходящей силе руководства СС. Тем самым Гиммлер в известном смысле просунул ногу в створку двери, и мы сами помогли ее открыть.

    Мое сотрудничество с Гиммлером сразу же после моего назначения на должность министра началось с диссонансов. Почти каждый из имперских министров, с личным и политическим весом которых Гиммлер должен был считаться, получал от него почетное звание СС. Лично мне он заготовил особенно высокое отличие — он пожелал дать мне звание оберстгруппенфюрера СС, соответствующее армейскому чину генерал-полковника и до тех пор почти не присваивавшееся. И хотя он объяснил мне, сколь высока оказанная мне честь, я в самых вежливых выражениях отклонил ее. Я сослался на то, что как сухопутные силы{123}, так и СА, а равно и Национал-социалистский союз автомобилистов также оказали мне честь, предложив высокие почетные звания, но они были мной также отклонены. Чтобы смягчить свой отказ, я предложил возобновить свою активную деятельность в качестве рядового в мангеймской организации СС, не подозревая, впрочем, что я там до тех пор даже и не числился в списках.

    Присвоениями высоких званий Гиммлер, само собой разумеется, стремился усилить свое влияние и в тех сферах, которые ему прямо не подчинялись. Подозрительность, с которой я к этому отнесся, оказалась вскоре более чем оправданной. Гиммлер и в самом деле немедленно приложил немало сил, чтобы включиться в вооружение армии, он охотно предлагал как рабсилу заключенных, а уже в 1942 г. показал зубки, чтобы шантажировать кое-кого из моих сотрудников. Насколько можно было понять, он собирался переоборудовать концлагеря в крупные современные производственные единицы, в первую очередь для выпуска военной продукции, которые бы находились в прямом подчинении СС. Фромм сразу же обратил мое внимание на те опасности, которые могло это решение повлечь за собой для упорядоченного обеспечения армии вооружением. И Гитлер, как вскоре выяснилось, был всецело на моей стороне. У нас уже был весьма печальный опыт сотрудничества с предприятиями СС еще до войны, когда они взялись за изготовление кирпича и обработки гронитных блоков. 21 сентября Гитлер положил конец спору: заключенные должны работать на заводах, находящихся в ведении промышленных организаций по производству вооружений. Гиммлеровскому экспансионизму, как казалось мне, были на первый раз поставлены пределы, по крайней мере, в моей сфере деятельнсти{123}.

    Директора заводов поначалу жаловались на физическое истощение поступавшей от СС рабочей силы, поэтому уже через несколько месяцев их, окончательно изможденных, приходилось отсылать назад в стационарные лагеря. А поскольку только обучение вновь прибывших занимало несколько недель, а мастеров-наставников было и совсем немного, то мы не могли позволить себе каждые несколько месяцев приниматься за обучение сначала. В результате наших жалоб СС существенно улучшил санитарное содержание и питание заключенных. Во время обходов по цехам различных предприятий я вскоре стал замечать, что лица заключенных повеселели и они уже не выглядели столь изголодавшимися{123}.

    Принцип самостоятельности в производстве армейского вооружения получил брешь после приказа Гитлера о создании зависимых от СС ракетных предприятий.

    В одной из отдаленных долин Гарца еще до войны была оборудована для складирования необходимых для военных целей химикалиев разветвленная система пещер. 10 декабря 1943 г. я осмотрел подземные пещеры, в которых предстояло наладить производство ?фау-2?. В едва просматривавшихся в длину помещениях заключенные устанавливали оборудование, прокладывали коммуникации. Ничего не выражающими глазами они смотрели куда-то сквозь меня и механически сдергивали с головы при нашем появлении арестантские картузы из синего тика.

    Я не забуду никогда одного профессора французского Пастеровского института, дававшего в качестве свидетеля показания на Нюрнбергском процессе. Он работал на том ?Миттельверке?, который я осматривал в тот день. Сухо, без всякого волнения, описывал он нечеловеческие условия в этих нечеловеческих фабриках: его не вытравить из моей памяти, и до сих пор меня тревожит его обвинение без ненависти, а только печальное, надломленное и все еще удивляющееся мере человеческого падения.

    Условия существования этих заключенных были, действительно, варварскими. Глубокая боль и чувство личной вины охватывают меня, как только я об этом вспоминаю. Как я узнал от надсмотрщиков после обхода предприятий, санитарные условия были отвратительными, широко распространялись заболевания; заключенные ютились здесь же, около своих рабочих мест, в сырых пещерах, и поэтому смертность среди заключенных была исключительно высока{123}. Уже в тот же день я выделил необходимые материалы для немедленной постройки лагерных бараков на соседнем пригорке. Кроме того, я настаивал перед руководством СС на немедленных мероприятиях по улучшению санитарных условий и на улучшении питания. Я действительно получил соответствующие обещания.

    На самом деле до тех пор меня эти проблемы почти не интересовали. И полученные заверения от лагерного начальства не вспоминались мной целый месяц. И только после того, как 13 января 1944 г. д-р Пошман, врачебный инспектор всех предприятий, входивших в мое министерство, снова и в самых мрачных красках описал мне антисанитарные условия в ?Миттельверке?, я откомандировал туда одного из моих ответственных сотрудников{123}.

    Одновременно д-р Пошман принял ряд дополнительных медицинских мер. Начавшаяся через несколько дней моя собственная болезнь свела все эти начинания на нет. И все же вскоре после моего возвращения, 26 мая, д-р Пошман докладывал мне об использовании гражданских врачей во многих лагерях. Но сразу же возникли и проблемы. В тот же день я получил от Роберта Лея очень грубое письмо, в котором он заявлял, по чисто формальным причинам, протест против деятельности д-ра Пошмана: медицинское обслуживание в лагерях относится к его сфере деятельности. С возмущением он требовал от меня не только выразить д-ру Пошману строгий выговор, наказать его административно, но и навсегда запретить ему лезть не в свои дела. Я немедленно ответил, что не вижу ни малейшего повода для удовлетворения его требований, напротив, мы весьма заинтересованы в достаточном медицинском обслуживании заключенных{123}. В тот же день я обсуждал с д-ром Пошманом дополнительные меры по улучшению медицинской помощи. Поскольку затеял я это все вместе с д-ром Брандтом и, поскольку, оставляя в стороне всякие гуманитарные соображения, наши доводы были просто разумны, возможная реакция Лея меня нисколько не беспокоила. Я был убежден, что Гитлер не только поставит на место партбюрократию, которой мы пренебрегли, но еще и поиздевается над ней.

    О Лее я больше ничего не слыхивал. И даже Гиммлер не сумел добиться своего, когда он попробовал показать мне, что ему ничего не стоит по своему усмотрению наносить удары даже по очень влиятельным группам людей. 14 марта 1944 г. он приказал арестовать Вернера фон Брауна вместе с двумя другими его сотрудниками. Начальнику центрального управления было сообщено, что они нарушили одно из моих распоряжений, позволив себе отвлечься от военно-стратегически важных задач из-за каких-то проектов для мирных времен. Действительно, сам фон Браун и его компания часто без всякой опаски рассуждали о том, как в отдаленном будущем может быть сконструирована ракета для почтовой связи между Соединенными Штатами и Европой. Столь же дерзкие, сколь и наивные, они не расставались со своими мечтаниями и даже позволили какому-то иллюстрированному журналу опубликовать в высшей мере фантастические картинки будущего. Когда Гитлер посетил меня, еще только-только вставшего с кровати, в Клессхайме, и неожиданно любезно со мной обратился, я воспользовался случаем и заручился его обещанием выпустить арестованных. Но прошла еще целая неделя, прежде чем обещание было выполнено. И спустя шесть недель Гитлер все еще ворчал, как непросто оказалось ему добиться этого. Как записано в ?Дневнике фюрера? от 13 мая 1944 г., Гитлер ?по делу Б. обещал только?, что ?до тех пор, пока Б. остается для меня абсолютно необходимым сотрудником, он не подлежит никаким видам преследования, как бы ни были проблематичны вытекающие из этого следствия общего характера?. Но Гиммлер все же добился своего — с тех пор даже самые уважаемые сотрудники ракетного центра не могли чувствовать себя в безопасности, угроза произвола нависла над ними. А ведь надо было иметь в виду, что я не всегда смогу прийти им на помощь и снова добиться скорого освобождения.

    Гиммлер уже давно нацелился на создание собственного эсэсовского экономического концерна. Мне казалось, что Гитлеру этот проект не по вкусу, и я его поддерживал. Не здесь окренились мотивы странного поведения Гиммлера во время моей болезни? За месяцы моего отсутствия ему все же удалось окончательно убедить Гитлера в том, что крупный хозяйственный концерн СС будет иметь ряд достоинств, и в начале июня 1944 г. Гитлер предложил мне поддержать СС в этом начинании, помочь создать экономическую империю, которая охватывала бы различные отрасли — от сырьевой и до обрабатывающей промышленности. Свое требование он обосновал довольно неуклюжим доводом, что СС должны быть достаточно сильны, чтобы, например, быть в состоянии выступить после его, Гитлера, ухода с политической сцены, против министра финансов, если тот вознамерится урезать финансирование СС.

    То есть начиналось именно то, чего я так опасался, вступая в должность министра. Мне, правда, удалось добиться от Гитлера формулировки, что гиммлеровские производственные объекты ?должны подлежать такому же контролю, как и все предприятия по выпуску вооружения и иной военной продукции? с тем, чтобы ?не получилось так, что одна часть вооруженных сил пойдет своим путем, тогда как за два года я приложил немало труда на то, чтобы вооружение всех трех составных частей вермахта свести воедино?{123}. Гитлер пообещал поддержать меня перед Гиммлером, но у меня по временам сохранялись сильные сомнения относительно степени этой поддержки. Гиммлер же, бесспорно, был проинформирован Гитлером о нашей с ним беседе, когда он вдруг пригласил меня в свой дом под Берхтесгаденом.

    Хотя рейхсфюрер СС и выглядел по временам фантазером, полет мыслей которого Гитлер находил просто смешным, в то же время он был чрезвычайно здравомыслящий реалист, точно наметивший свои далеко идущие политические цели. Беседы он проводил в стиле доброжелательной, слегка, как казалось, вынужденной корректности, никогда сердечно — и всегда озабоченный тем, чтобы в качестве свидетеля обязательно бы присутствовал кто-нибудь из его штаба. У него был тогда крайне редко распространенный дар терпеливо выслушивать аргументы своего собеседника. В дискуссии он производил впечатление мелочное, педантичное; по-видимому, неторопливо обдумывал каждое свое слово. По-видимому, ему было безразлично, не производит ли он вследствие этого впечатление негибкой, а то и прямо ограниченной личности. Его бюро работало с точностью отлично смазанного механизма, в чем своеобразно отражалась его безликость. Во всяком случае, мне часто казалось, что в предельно деловом стиле его секретариата находил отражение его бесцветный характер. Его машинисток, молодых женщин, трудно было назвать хорошенькими, но они выглядели чрезвычайно усердными и добросовестными.

    Гиммлер развернул на этот раз передо мной очень продуманную и масштабную концепцию. За время моей болезни СС сумело, несмотря на усилия Заура, присвоить себе венгерский Манфред-Вайс-концерн, солидное предприятие по производству вооружений. Вокруг этого ядра, как мне это теперь разъяснил Гиммлер, предполагается, методично и последовательно расширяя сферы, создать концерн. От меня он хотел бы получить рекомендацию на пост управляющего этим концерном. После недолгого размышления я назвал имя Пауля Пляйгера, который в рамках четырехлетнего плана возвел огромный металлургический комбинат, человека своенравного и энергичного. Благодаря своим многообразным связям в мире промышленности, он не очень-то позволил бы Гиммлеру безмерно и бездумно раздувать и чрезмерно усиливать новый концерн. Но Гиммлеру мой совет пришелся не по вкусу. Впоследствии он никогда не делился со мной своими планами на будущее.

    Близкие сотрудники Гиммлера Поль, Юттнер и Бергер были, несмотря на их цепкую, неуступчивую манеру ведения переговоров, людьми весьма посредственного добродушия: они являли собой ту банальность, с которой можно смириться с первого же взгляда. Два же других сотрудника буквально замораживали окружающих, как и сам их шеф. Гейдрих и Каммлер были блондинами, голубоглазыми, с продолговатой формой головы, неизменно строго одетые и прекрасно воспитанные; оба были способны в любой момент к нетрадиционным решениям, которые оба умели с редкостной настойчивостью проводить в жизнь, преодолевая любые препятствия. Выдвижение Каммлера было весьма примечательным. Вопреки всем идеологическим безумствам Гиммлер при решении кадровых вопросов не придавал значения прежней партийной принадлежности сотрудников. Решающими для него были хватка, быстрая сообразительность и сверхисполнительность. В начале 1942 г. он назначил его, бывшего высокопоставленного чиновника министерства авиации, руководителем строительного управления СС, а летом 1943 г. сделал ответственным за производство ракет. В нашей совместной работе новый доверенный человек Гиммлера показал себя ни с чем не считающейся, холодной машиной, фанатиком в достижении поставленной цели, которую он умел тщательнейшим образом и не чураясь никаких средств просчитывать далеко вперед.

    Гиммлер заваливал его заданиями, при всяком удобном случае брал его с собой к Гитлеру. Вскоре пошел слушок, что Гиммлер прилагает усилия сделать его моим преемником. Мне импонировала холодная деловитость Каммлера, который во многих случаях оказывался моим партнером, по предназначаемой ему роли — моим конкурентом, а по своему восхождению и стилю работы во многом — моим зеркальным отражением. Он также происходил из солидной буржуазной среды, получил высшее образование, обратил на себя внимание в строительной промышленности и сделал быструю карьеру в областях, далеких от своей непосредственной специальности.

    В условиях войны результативность работы того или иного предприятия в решающей мере определялась контингентом его рабочей силы. Уже в самом начале 40-х г.г., а затем и во все ускоряющемся темпе СС в тайне приступил к строительству трудовых лагерей и заботился об их постоянном пополнении. Шибер, ответственный сотрудник моего министерства, обратил в своей записке от 7 мая 1944 г. мое внимание на усилия СС использования своей неограниченной власти над рабочей силой в рамках своей системы для общей экономической экспансии.

    Все более широкое распространение получала практика изъятия из наших предприятий иностранной рабочей силы, когда рабочих арестовывали за незначительные проступки и отправляли в лагеря СС{123}. Мои сотрудники подсчитали, что таким путем в начале 1944 г. у нас ежемесячно отнимали по 30–40 тыс. рабочих. Поэтому в начале июня 1944 г. я заявил Гитлеру, что ?исчезновение 500 тыс. рабочих за один только год нетерпимо... Тем более, что значительную их часть составляет с немалыми трудами обученная рабочая сила?. Их следовало бы ?по возможности быстро вернуть на рабочие места по освоенной профессии?. Гитлер пообещал на предстоящем совещании с Гиммлером и мной взять мою сторону{123}, но Гиммлер, вопреки очевидности, прямо в глаза Гитлеру и мне начисто отрицал существование подобной практики.

    Как я не раз имел возможность убедиться, заключенные испытывали страх перед все возрастающим экономическим экспансионизмом Гиммлера. Я вспоминаю посещение сталеплавильных заводов в Линце летом 1944 г. Заключенные там пользовались полной свободой передвижения на производственных участках. В просторных цехах они работали на основном оборудовании или в качестве вспомогательной силы у квалифицированных немецких рабочих, которые совершенно непринужденно общались с ними. Охранники были не из СС, а солдаты. Когда мы подошли к группе из примерно двух десятков русских, я спросил через переводчика, удовлетворены ли они оплатой труда. Очень выразительными жестами они выразили свое удовлетворение. Да и то, как они выглядели, свидетельствовало о том же. По сравнению с угасающими людьми в пещерах ?Миттельверка? их прилично кормили, а когда, просто так, для разговора, я спросил, не хотели бы они вернуться в свои базовые лагеря, они сильно перепугались, на их лицах появился неприкрытый ужас.

    Я не стал задавать больше вопросов, да и к чему — их лица сказали, в сущности, все. Если бы сегодня я попытался бы воспроизвести мои тогдашние ощущения, если я, прожив целую жизнь, попробую разложить по полочкам, что же это было, то мне представляется это таким образом: отчаянный бег наперегонки со временем, безумная зацикленность на показателях продукции и процента брака намертво замуровали все соображения и чувства человечности. Один американский историк написал, что я любил машины больше, чем людей{123}. И он не неправ: я сознаю, что вид страдающих людей мог влиять только на мои ощущения, но не на мое поведение. На уровне эмоций возникала сентиментальность, а в области же решений по-прежнему господствовал принцип целесообразности. На Нюрнбергском процессе пунктом обвинения против меня было использование заключенных на предприятиях вооружений. В соответствии с критериями определения судом тяжести преступления моя вина должна была быть еще больше, если бы мне, преодолевая сопротивление Гиммлера, удалось бы тогда увеличить численность заключенных, работавших на наших предприятиях, что несколько повышало их шансы на выживание. Парадоксально: я бы сегодня куда лучше себя чувствовал, если бы моя вина с этой точки зрения оказалась бы еще тяжелее. Но ни нюрнбергские критерии, ни арифметические прикидки, сколько еще человек, возможно, удалось бы спасти, не затрагивают самой сути того, что меня сегодня волнует. Потому что все это остается в пределах какого-то одного измерения. Гораздо сильнее меня гнетет то, что в лицах узников я не разглядел физиономию режима, существование которого я в те недели и месяцы с такой маниакальностью пытался еще продлить. За пределами системы я не увидел моральной позиции, которую мог бы занять. И я часто спрашиваю себя, кем же, собственно, был тот молодой человек, столь бесконечно от меня далекий, который тогда, двадцать пять лет назад, прошел мимо меня по цеху завода в Линце или спускался в штольни ?Миттельверка?.

    Однажды, кажется, летом 1944 г., меня навестил мой приятель Карл Ханке, гауляйтер Нижней Силезии. В свое время он мне многое рассказал о польском и французском походах, о погибающих и страдающих от ран, о лишениях и муках — одним словом, показал себя человеком, способным к состраданию. В это же посещение он, усевшись в одном из обитых зеленоватой кожей кресел моего кабинета, был в смятении, говорил, спотыкаясь. Он просил меня никогда, ни при каких обстоятельствах, не принимать приглашения посетить концлагерь в гау Верхней Силезии. Он там увидел нечто такое, чего он не должен и не в состоянии описать.

    Я ни о чем его не расспрашивал, я не задавал вопросов Гиммлеру, я не задавал вопросов Гитлеру, я не затрагивал эту тему в кругу моих друзей. Я не попытался сам установить истину — я не хотел знать, что там творится. Видимо, Ханке имел в виду Аусшвитц. В те секунды, когда он разговаривал со мной, на меня навалилась тяжкой реальностью вся ответственность. Именно об этих секундах думал я, когда на Нюрнбергском международном суде я признал, что в качестве одного из руководящих деятелей Рейха должен в рамках общей ответственности за все содеянное нести свою долю вины, потому что с тех самых секунд я морально стал неразрывно связан с этими преступлениями, потому что я из страха открыть для себя нечто, что потребовало бы от меня прийти к определенным выводам, на все закрыл глаза. Эта добровольная слепота перечеркивает все то доброе, что я, может быть, на последнем этапе войны должен был бы или хотел бы сделать. В сравнении с ней какие-то мои шаги в этом направлении превращаются ни во что, в нуль. Именно потому, что тогда я оказался ни на что не способным, заставляет меня и сегодня чувствовать себя лично ответственным за Аусшвитц.


Глава 26.

    Операция ?Валькирия?

    Пролетая как-то над одним из разбомбленных заводов синтетического горючего, я обратил внимание на точность попаданий, с какой авиация противника осуществляла ковровые бомбардировки. И меня пронзила мысль, что при такой точности бомбометания западным союзникам ничего не стоит за один день уничтожить все мосты через Рейн. Специалисты, которым я дал задание нанести в точных масштабах рейнские мосты на сделанные с воздуха фотографии местностей, подвергшихся особенно методичным бомбардировкам, подтвердили мои опасения. Я немедленно распорядился доставить к мостам соответствующие стальные конструкции на случай срочных ремонтных работ. Кроме того, я передал на заводы заказы на десять паромов и один понтонный мост{123}.

    29 мая 1944 г., спустя десять дней, я написал Йодлю обеспокоенное письмо: ?Меня не покидает мучительная мысль, что все мосты через Рейн могут быть уничтожены в течение одного дня. По моим наблюдениям плотность сбрасывания бомб в последнее время такова, что это противнику вполне может удасться. Каким будет наше положение, если противник, сумеет разрушить транспортные пути, отрежет наши армейские соединения, находящиеся на занятых нами западных территориях и осуществит свою десантную операцию не по ту сторону Атлантического вала, а непосредственно на северо-немецком побережье? Такая высадка могла бы ему удасться, поскольку одна из ее предпосылок уже сегодня налицо — абсолютное превосходство в воздухе. Во всяком случае его потери были бы при таком варианте меньше, чем при лобовой атаке на Атлантический вал?.

    Собственно на немецкой земле у нас было ничтожно мало войск. Если бы в результате воздушно-десантной операции неприятелю удалось захватить аэропорты Гамбурга и Бремена, а затем сравнительно небольшими силами овладеть и портами этих городов, то, — продолжал развивать я свои тревожные мысли, — высаженные тогда уже с военных судов войска противника, не встречая серьезного сопротивления, могли бы в течение нескольких дней захватить Берлин и всю Германию, тогда как стоящие на Западе три армейские группировки были бы отрезаны Рейном, а фронтовые соединения на Востоке были бы скованы тяжелыми оборонительными боями, да и вообще оказались бы на слишком большом удалении, чтобы иметь возможность своевременно придти на помощь.

    Мои опасения по своей авантюристичности были сродни иным идеям Гитлера. Если при следующей же встрече на Оберзальцберге Йодль иронически заметил, что я видимо, решил преумножить и без того безбрежную армию стратегов-любителей, то Гитлер отнесся к моей мысли со вниманием. В дневнике Йодля 5 июня 1944 г. сделана запись: ?Внутри Германии предстоит создать костяк дивизионных структур, в которые при чрезвычайной ситуации можно было бы влить отпускников и выздоравливающих. Шпеер обещает ударным образом поставить вооружение. В отпусках обычно одновременно находятся 300 тысяч, т.е. 10–12 дивизий{123}.

    Ни Йодль, ни я не знали тогда, что подобная идея уже давно организационно подготовлена. С мая 1942 г. существовал разработанный до мельчайших деталей план под кодовым наименованием ?Валькирия?, предусматривающий в случае внутренних беспорядков или чрезвычайных ситуациях быструю концентрацию всех находящихся на территории Германии частей{123}. Теперь интерес Гитлера к этому вопросу снова пробудился, и уже 7 июня 1944 г. на Оберзальцберге состоялось совещание, в котором наряду с Кейтелем и Фроммом принимал участие и полковник фон Штауфенберг.

    Граф Штауфенберг был подобран генералом Шмундтом, шеф-адъютантом Гитлера, чтобы в качестве начальника штаба активизировать работу подуставшего Фромма. Как мне объяснил Шмундт, Штауфенберг пользовался репутацией одного из самых дельных и способных офицеров{123}. Гитлер не раз советовал мне установить со Штауфенбергом тесное и доверительное сотрудничество. Штауфенберг, несмотря на свои тяжелые ранения сохранял какое-то особое обаяние юности; своеобразная поэтичность сочеталась в нем с отточенной четкостью. В этом виделось взаимодействие двух на первый взгляд взаимоисключающих начал в формировании его личности — поэтический круг вокруг Стефана Георга и Генеральный штаб. Мы бы с ним отлично сошлись и без поощрения к этому со стороны Шмундта. Уже после того события, которое неразрывно связано с его именем, я очень много и часто размышлял о нем и не находил более точных, чем у Гельдерлина, слов: ?В высшей мере противоестественный, своенравный характер, если не понять тех обстоятельств, которые насильственно зачеканили его кроткий дух в столь строгую форму?.

    Совещание по мобилизационным в чрезвычайной ситуации вопросам были продолжены 6-го и 8-го июля. Вместе с Гитлером вокруг большого круглого стола в гостиной Бергхофа сидели Кейтель, Фромм и другие офицеры. Около меня занял место Штауфенберг со своим необыкновенно раздутым портфелем. Он давал пояснения по плану ?Валькирия? Гитлер внимательно слушал его и в состоявшемся затем обмене мнениями согласился с ним по большинству пунктов. В конце совещания он принял решение, что в случае боевых действий на территории Рейха вся полнота исполнительной власти переходит к военачальникам, а за политическими инстанциями, т.е. прежде всего за гауляйтерами, в их функции рейхскомиссаров по обороне, сохранялись только консультативные функции. Командующие военными частями получали право, как это и было записано в решении, — давать прямые, обязательные к исполнению указания государственным органам, коммунальной администрации, даже не запрашивая мнения гауляйтеров{123}.

    Было ли это дело случая или следование определенному плану, но только как раз в эти дни в Берхтесгадене собралось основное военное ядро заговорщиков. Теперь мне известно, что несколькими днями раньше они во главе со Штауфенбергом приняли, больше уже не откладывая, решение о покушении на Гитлера при помощи бомбы, хранившейся у генерал-майора Штифа. 8 июля у меня была встреча с генералом Фридрихом Ольбрихтом по вопросу о призыве в вермахт рабочих, имеющих бронь, сразу после разговора с Кейтелем, в котором наши мнения разошлись. Как это чаще всего и бывало, он начал с жалоб на то, какие проблемы возникают из-за разделенности вермахта на четыре структурные части. Он указал на некоторые несуразицы, устранение которых могло бы обеспечить приток в сухопутные силы не одну сотню тысяч молодых солдат из ВВС.

    А еще на следующий день в ресторане ?Берхтесгаденер хоф? я встретился с генерал-квартирмейстером Эдвардом Вагнером, генералом войск связи Эрихом Фельгибелем, генералом при начальнике Генерального штаба Фрицем Линдеманом, а также с начальником Организационного управления при верховном командовании сухопутных войск генерал-майором Штифом. Все они были участниками заговора, и ни одному из них не суждено было прожить еще несколько месяцев. Может быть, именно потому, что столь долго откладывавшееся решение о государственном перевороте было окончательно принято, они все производили беззаботное впечатление, как это нередко бывает, после сожжения за собой всех мостов. Хроника моего министерства зафиксировала безмерное мое удивление от их беззаботно лихих оценок отчаянного положения на фронтах: ?По словам генерал-квартирмейстера трудности незначительны... Генералы оценивают неудачи на Восточном фронте всего лишь как досадный пустяк?{123}.

    Еще не далее, как недели за две до этого генерал Вагнер описывал положение в самых мрачных тонах и выдвигал дополнительные требования по вооружению, если дальнейшее отступление окажется неизбежным, которые были заведомо невыполнимыми и которые, как я сегодня думаю, могли иметь только один смысл доказать Гитлеру, что поддержание необходимого уровня поставок вооружения вермахту вообще уже невозможно и что, поэтому, мы идем навстречу полной катастрофе. Я при этом не присутствовал, а мой сотрудник Заур отчитал, при поддержке Гитлера, генерал-квартирмейстера, который был по возрасту значительно старше его, как мальчишку. Я его разыскал здесь специально, чтобы засвидетельствовать мою неизменную симпатию к нему, но заметил, что тот неприятный эпизод его теперь уже ничуть не волновал.

    Мы, не торопясь, порассуждали о неполадках в управлении войсками, вытекавших из недостатков в верховном командовании. Генерал Фельдгибель рассказал о бессмысленном расточительстве живой силы и материальных ценностей, возникавшем уже только вследствие одного того, что в каждом роде войск вермахта существует своя автономная система связи: ВВС и армия протянули свои кабели чуть ли не до Афин и Лапландии. Их объединение, если даже оставить в стороне вопросы экономии, обеспечило бы бесперебойную связь даже при самых чрезвычайных обстоятельствах. Гитлер же резко отвергал все предложения, шедшие в этом направлении. Я со своей стороны, также привел примеры того, какие преимущества принесло бы каждому из родов войск единое руководство всей политикой вооружения.

    Хотя я с заговорщиками и прежде нередко вел весьма откровенные разговоры, я никогда ничего не подозревал об их планах. Лишь один-единственный раз я почувствовал, что что-то затевается — и то не из бесед с ними, а из одного высказывания Гиммлера. Как-то поздней осенью 1943 г. они о чем-то разговаривали с Гитлером на открытом воздухе возле ставки. Я задержался в непосредственной от них близости и стал, таким образом, невольным свидетелем следующего разговора: ?Так, значит, мой фюрер, Вы согласны на мой разговор с ?серым кардиналом? и с тем, чтобы при этом я прикинулся бы, что я с ними заодно?? Гитлер утвердительно кивнул: ?Существуют какие-то темные планы и, может быть, мне удастся таким образом разузнать о них поподробнее, если я, конечно, сумею войти к нему в доверие. И если до Вас , мой фюрер, что-то дойдет со стороны, то Вы знаете истинные мотивы моих действий?. Гитлер жестом выразил свое согласие: ?Разумеется, у меня к Вам полное доверие?. У одного из адъютантов я потом поинтересовался, кому принадлежит кличка ?серый кардинал? и услышал в ответ: ?Это прусский министр финансов Попитц!?

    Роли распределяет случай. Какое-то время он, казалось, колебался, куда меня направить 20-го июля — в оплот заговорщиков на Бендлерштрассе или же в центр сопротивления ему, в личные апартаменты Геббельса.

    17 июля Фромм через своего начальника штаба Штауфенберга пригласил меня на 20-е число на обед в служебное здание на Бендлерштрассе, с последующим совещанием. Но на первую половину дня у меня должно было состояться уже давно обещанное выступление перед членами Имперского правительства и представителями промышленных кругов о положении с производством вооружений, и я отклонил приглашение. Несмотря на отказ, Фромм поручил своему начальнику штаба в настоятельной форме повторить свое пиглашение: крайне необходимо, чтобы я пришел. Нетрудно было предвидеть, что утреннее мероприятие будет достаточно напряженным, чтобы после него обсуждать те же проблемы еще и с Фроммом, и я снова отказался.

    Мой доклад начался примерно в 11 часов в парадном зале, построенном и расписанном еще Шинкелем, здания министерства пропаганды. Это была любезность со стороны Геббельса. Собралось человек двести — все находящиеся в Берлине министры, их статс-секретари и высокопоставленные чиновники, короче говоря — весь политический Берлин. Аудитория выслушала сначала мои призывы к напряжению всех сил родины и народа, которые я повторял из речи в речь и научился произносить их почти что автоматически, затем я, с графиками и таблицами, обрисовал положение дел в производстве вооружений.

    Как раз в то самое время, когда я приблизился к концу своего доклада, а Геббельс на правах хозяина дома произнес несколько слов в заключение, в Растенбурге взорвалась бомба Штауфенберга. Будь путчисты половчее, они могли бы одновременно с покушением арестовать в этом зале практически все Имперское правительство вместе со всеми ведущими сотрудниками. И для этого, как гласит присказка, достаточно было бы одного лейтенанта и дюжины солдат. Ничего не подозревавший Геббельс пригласил Функа и меня в свой министерский рабочий кабинет. Мы, что в последнее время случалось часто, обсуждали все ту же проблему упущенных или еще имеющихся шансов мобилизации всех сил отечества, как вдруг заговорил небольшой динамик: ?Господина министра срочно требует ставка. У телефона д-р Дитрих?. Геббельс включился нажатием кнопки: ?Соедините?. И только после этого он подошел к письменному столу и взял трубку: ?Д-р Дитрих? Да? Вас слушает Геббельс... Что? Покушение на фюрера? Только что?.. Вы говорите, фюрер жив? В шпееровском бараке? Известны ли подробности?.. Фюрер полагает, что это дело рук рабочих и ?Организации Тодта??? Дитрих был краток, разговор закончился. Операция ?Валькирия?, которую заговорщики как план мобилизации внутренних резервов не один месяц обсуждали совершенно открыто и в том числе с Гитлером, началась.

    ?Только этого еще не хватало — мелькнуло в моей голове, пока Геббельс передал нам услышанное, и повторил, что подозрение падает на рабочих из ?Организации Тодт?. Если это подозрение подтвердится — сверлила меня мысль — то это прямо должно будет ударить по мне, потому что Борман не упустит повод для новых интриг и нашептываний. Геббельс сразу же пришел в крайнее раздражение, когда я не смог сразу же дать ему справку о мерах проверки рабочих ?Организации Тодт?, отбираемых на работы в Растенбург. По его требованию я доложил, что каждый день несколько сотен рабочих пропускаются в зону № 1, где они заняты на работах по укреплению бункера Гитлера, что в настоящее время Гитлер в основном работает в павильоне, построенном для меня, поскольку только в нем хаватает места для многолюдных совещаний, и к тому же он просто пустует в мое отсутствие. При таких порядках, сокрушался он, неодобрительно качая головой по поводу всеобщего недомыслия, не составляло большого труда проникнуть на этот обнесенный лучшими заграждениями и лучше всего охраняемый участок в мире: ?И какой тогда смысл имеют все меры охраны?? — бросал он свои вопросы, обращаясь к некоему незримому провинившемуся.

    Затем Геббельс быстро распрощался с нами — министерская рутина даже и при таких исключительных обстоятельствах требовала от нас обоих своего. К припозднившемуся в этот день обеду я застал уже поджидавшего меня полковника Энгеля, бывшего адъютанта Гитлера от армии, а нынче командира войсковой части. Меня интересовало его отношение к мысли, положенной в основу подготовленной мной памятной записки; я потребовал назначения ?субдиктатора?, т.е. лица, облеченного чрезвычайными полномочиями, который должен был бы, невзирая на чей бы то ни было престиж, устранить тройную и четверную, едва обозримую организационную структуру вермахта и который, наконец, заменил бы их четкими и эффективными структурами. Если этот, уже несколькими днями раньше законченный документ, по чистой случайности был датирован 20 июля, то в нем были использованы многие идеи, которые мы не раз обсуждали с военными участниками путча{123}.

    Мне как-то не пришла в голову самая естественная мысль позвонить по телефону в ставку, чтобы разузнать подробности, видимому, я исходил из того, что в обстановке переполоха, которого не могло не вызвать такое событие, мой звонок будет просто не к месту. Кроме того, меня угнетало подозрение, что террорист имеет какое-то отношение к моей строительной организации. После обеда, как это и было предусмотрено расписанием на этот день, я принял посланника Клодиуса из Министерства иностранных дел, который проинформировал меня об ?обеспечении поставок румынской нефти?. Мы еще не успели закончить нашу беседу, как позвонил Геббельс{123}.

    Его голос звучал совсем иначе, чем утром — возбуженно и резко: ?Можете ли Вы немедленно прервать Вашу работу? Приезжайте ко мне! Срочно! Нет, по телефону я ничего Вам сказать не могу?. Беседа была прервана, и около 17 часов я отправился к Геббельсу. Он принял меня в кабинете бельэтажа своей личной резиденции, расположенной к югу от Бранденбургских ворот. Он торопливо заговорил: ?Только что получил сообщение из ставки, что военный путч пошел по всей стране. В такой ситуации я хотел бы, чтобы Вы были со мной. Я всегда немного тороплюсь при принятии решений. Ваше спокойствие будет хорошим противовесом. Мы должны действовать осмотрительно?.

    Это известие взбудоражило меня ничуть не меньше, чем Геббельса. Мгновенно в моем сознании ожили все те разговоры, которые были у меня с Фроммом, Цейтцлером и Гудерианом, с Вагнером, Штифом, Фельгибелем, Ольбрихтом или Линдеманом. Оценки безнадежного положения на фронтах, успешной высадки американцев и англичан, превосходства Красной Армии и не в последнюю очередь надвигающегося банкротства с горючим моя память связала с нашей подчас горькой критикой дилетантизма Гитлера, с его нелепо-строптивыми решениями, постоянными оскорблениями старших офицеров, с беспрестанными понижениями в должностях и унижениями. Правда, мне не приходило в голову, что Штауфенберг, Ольбрихт, Штиф и люди вокруг них замышляют путч. Я скорее поверил бы, что на такое способен Гудериан с его холерическим темпераментом. Геббельс к моему появлению, как я позднее выяснил, уже был осведомлен о том, что подозрение падает на Штауфенберга. Однако, мне он этого не сказал. Умолчал он и том, что уже имел телефонный разговор с самим Гитлером{123}.

    Не зная всей этой подоплеки, я для себя пришел к определенным выводам: путч в нашем положении я считал поистине катастрофой. Увы, и тогда еще я не осознал его моральную основу. Геббельс мог вполне рассчитывать на мое содействие.

    Окна кабинета Геббельса выходили на улицу. Уже через несколько минут после прибытия я увидел, как по направлению к Бранденбургским воротам направляются небольшими штурмовыми группами солдаты в шлемах, с полным вооружением, с автоматами, с гранами на поясе. Они начали устанавливать пулеметы, перекрыли всякое движение транспорта, а двое тяжеловооруженных подошли к стене парка дворца Геббельса и заняли пост у входной двери в стене. Я позвал Геббельса, он моментально все понял, бросился в спальню, взял из маленькой коробочки несколько таблеток и сунул их в карман пиджака: ?Так, на всякий случай!? бормотнул он. Было видно, что он взвинчен.

    Мы послали адъютанта узнать, по чьим приказам действуют занявшие пост у ворот. Солдаты, не вступая в разговор, лишь коротко отрезали: ?Никто отсюда не выйдет и никто не войдет?.

    Из телефонных переговоров, которые по всем возможным адресам вел Геббельс, вырисовывалась картина всеобщего смятения. Части потсдамского гарнизона были уже на пути в Берлин, стягивались войска из провинции. Почти рефлекторно отвергнув восстание, я испытывал странное чувство безучастного простого при сем присутствия стороннего наблюдателя, как если бы все это и лихорадочная нервозно-решительная суета Геббельса меня не касались. Временами положение казалось безнадежным, и Геббельс был в высшей степени встревожен. Только сам факт, что телефонная связь еще функционировала, а по радио еще не были переданы какие-либо прокламации повстанцев, Геббельс сделал вывод, что они еще медлят. На самом деле непостижимо, что заговорщики упустили момент отключить систему связи и использовать ее в своих целях, хотя еще за несколько недель до выступления все подробнейшим образом расписали в своем плане действий: арест Геббельса, захват центрального междугороднего узла связи, главного телеграфа, головной службы связи СС, центрального почтамта, всех основных передатчиков в окрестностях Берлина и Радиодома{123}. Достаточно было всего нескольких солдат, чтобы без всякого сопротивления ворваться в резиденцию Геббельса и арестовать его. Кроме нескольких пистолетов, у нас ничего не было. Геббельс скорее всего при попытке ареста проглотил бы приготовленную таблетку цианистого калия. Тем самым был бы устранен наиболее способный противник восставших.

    Можно только удивляться, что в эти критические часы Гиммлер, единственный, кто имел в своем распоряжении надежные формирования для разгрома путча, был вне досягаемости Геббельса. Было ясно, что он где-то укрылся, и Геббельса, чем больше он ломал голову, пытаясь понять причину такого поведения, охватывала нарастающая тревога. Он открыто выразил свое сомнение относительно рейхсфюрера СС и министра внутренних дел; то, что Геббельс, не таясь, заговорил о ненадежности такой фигуры, как Гиммлер, осталось в памяти как ярчайшее свидетельство всей неразберихи и неуверенности в те часы.

    Питал ли Геббельс какие-то сомнения и относительно меня, коль скоро при одном из телефонных разговоров он попросил меня пройти в соседнюю комнату? Он довольно неприкрыто дал мне почувствовать свои подозрения. Впоследствии я пришел к предположению, что он, вероятно, полагал, что, вызвав меня к себе, наилучшим образом обезопасил себя от меня. Тес более, что первое же подозрение пало на Штауфенберга, а стало быть, почти автоматически и на Фромма. Мои дружеские отношения с Фроммом, конечно, не были тайной для Геббельса, который уже с давних пор в открытую именовал его ?врагом партии?.

    И мои мысли крутились вокруг Фромма. Отправленный Геббельсом в соседнюю комнату, я тотчас же связался с коммутатором на Бендлерштрассе и потребовал соединить меня с Фроммом, потому что от него можно было скорее всего ожидать подробной информации. ?С генерал-полковником Фроммом связи нет?, — услышал я ответ. Я еще не знал, что в это время он уже был заперт в одной из комнат своего ведомства. ?Тогда свяжите меня с его адъютантом?. На это последовал ответ, что по этому номеру никто не отвечает. ?Тогда попрошу генерала Ольбрихта?. Он тотчас же оказался на связи. ?Что за дела, господин генерал?? — задал я вопрос в принятом между нами шутливом тоне, чтобы смягчить тяжесть положения. — ?Мне нужно работать, а меня у Геббельса блокировали солдаты?. Ольбрихт извинился: ?Прошу прощения, относительно Вас произошла ошибка. Немедленно все улажу?. Он положил трубку, прежде чем я успел задать другие вопросы. Я поостерегся передавать Геббельсу свой разговор полностью: тон и содержание разговора с Ольбрихтом несли оттенок взаимопонимания, которое могло только укрепить Геббельса в его подозрениях.

    В комнату, в которой я находился, вошел Шах, заместитель гауляйтера Берлина: некто Хаген, его знакомый, только что поручился за национал-социалистскую преданность майора Ремера, батальон которого взял в кольцо правительственный квартал. По получении этого известия Геббельс немедленно вызвал к себе Ремера. Тот обещал прибыть. Сразу же после этого Геббельс пригласил меня снова в свой кабинет. Теперь он преисполнился уверенности, что сумеет привлечь Ремера на свою сторону и попросил меня присутствовать при разговоре. Он сообщил также, что Гитлер поставлен в известность о предстоящей беседе. Он ожидает в ставке результатов и готов в любой момент лично переговорить с майором.

    Появился майор Ремер. Геббельс, хотя и нервничал, был собран. Казалось, он уже был уверен, что судьба путча и его собственная судьба теперь уже решены. Через несколько минут, лишенных всякого внешнего драматизма, все осталось позади и мятеж проигран.

    Прежде всего Геббельс напомнил майору о его присяге на верность фюреру. Ремер ответил заверением в своей верности Гитлеру и партии, но, добавил он, ведь Гитлер-то погиб. Поэтому теперь он должен исполнять приказы своего командира генерал-лейтенанта фон Хаазе. Тут Геббельс выложил на стол решающий, всесокрушительный аргумент: ?Фюрер жив!? Заметив удивление, а затем и растерянность Ремера, он на одном дыхании продолжал: ?Фюрер жив! Я разговаривал с ним несколько минут тому назад! Ничтожная кучка генералов-честолюбцев подняла военный мятеж! Какая низость! Величайшая подлость во всей истории!? Известие, что Гитлер жив, произвело на находившегося в затруднительном положении, сбитого с толку майора, исполнявшего приказ о блокировании правительственного квартала, просветляющее впечатление. Еще боясь поверить в такое счастье, Ремер с недоверием уставился на всех нас. Теперь, в самый кульминационный момент, Геббельс нашел нужные для Ремера слова об историческом часе, о невероятной исторической ответственности, легшей на его молодые плечи; судьба редко дает человеку столь великий шанс. От него теперь всецело зависит, использует или упустит он его. Кто в это мгновение видел Ремера,кто мог видеть, как на него подействовали эти слова, мог быть уверен — Геббельс уже победил. И, наконец, была брошена козырная карта: ?Я буду сейчас разговаривать с фюрером и Вы тоже сможете сказать несколько слов. Ведь фюрер имеет право отдавать Вам приказы, которые отменяют приказы Вашего генерала, не так ли?? — заключил он с едва легкой иронией и тут же связался с Растенбургом.

    Геббельс мог связываться со ставкой через особый канал коммутатора своего министерства. Через несколько секунд Гитлер был на проводе. После кратких замечаний по ситуации в целом Геббельс передал трубку майору. Гемер узнал голос уже похороненного им Гитлера И, с трубкой в руке, невольно вытянулся по стойке смирно. Слышно было только повторяющиеся с различной окраской слова ?Конечно, мой фюрер... Конечно! Будет исполнено, мой фюрер!?

    Затем трубку снова взял Геббельс, чтобы услышать от Гитлера содержание приказов: майору приказывалось вместо генерала Хаазе приступить к проведению всех необходимых военных акций и исполнять все указания Геббельса. Единственная остававшаяся в действии телефонная линия окончательно похоронила путч. Геббельс перешел в контрнаступление и приказал стянуть в сад перед своим домом всех солдат берлинского караульного батальона.

    Восстание хотя уже и потерпело неудачу, но не было еще полностью подавлено, когда около семи часов вечера Геббельс распорядился передать по радио чрезвычайное сообщение о покушении на Гитлера, совершенное при помощи взрывного устройства, о том, что фюрер жив и уже приступил к работе. Он снова успешно воспользовался одним из современных технических средств, которыми повстанцы пренебрегли со столь трагическими для них последствиями.

    Но уверенность в победе оказалась преждевременной. Благополучный исход был вновь поставлен под сомнение, когда Геббельсу доложили, что к Фербеллинео-плац подошла танковая бригада, отказывающаяся подчиняться приказам Ремера. Она признает только приказы генерал-полковника Гудериана: ?Кто ослушается, будет расстрелян?, — было сказано по-военному кратко. Боевая мощь бригады была столь подавляюща, что от ее позиции зависели не только события ближайших часов.

    Насколько в тот момент неясна была вся ситуация, видно из того, что поначалу никто не мог сказать наверняка, сохраняет ли эта танковая часть, которой Геббельсу просто нечего было противопоставить, верность правительству или перешла на сторону повстанцев. Геббельс и Ремер вполне допускали мысль, что Гудериан также причастен к путчу{123}. Бригада подошла под командованием полковника Больбринкера. Поскольку я с ним был знаком, я тут же попробовал установить с ним контакт по телефону. Его ответ был успокаивающий: танки прибыли для подавления мятежников.

    Тем временем примерно полторы сотни солдат берлинского караульного батальона, в большинстве своем немолодые мужчины, собрались в саду геббельсовского дома. Направляясь к ним, он сказал: ?Если мне удастся и этих убедить, тогда игра за нами. Советую посмотреть, как я их сейчас возьму в оборот?. Тем временем уже совсем стемнело, лишь скупое освещение через распахнутую дверь в окружавшей сад стене позволяло наблюдать за всей сценой. Уже с самых первых слов Геббельса солдаты слушали с напряженным вниманием его долгую, но в сущности, ничего не говорящую речь. Геббельс, и впрямь, выглядел очень уверенным в себе — ни дать, ни взять — герой дня. Именно потому, что его речь превращала затрепанные общие слова во что-то очень личное, ее воздействие было оглупляюще-завораживающим и возбуждающим одновременно. Я мог буквально по менявшемуся выражению лиц проследить ее эффект. Она покоряла стоявшие перед ним в полутьме шеренги не приказом и угрозой, но убежденностью.

    Около одиннадцати в комнату, которую отвел мне Геббельс, пришел полковник Больбринкер: Фромм собирается прямо в здании на Бендлерштрассе провести суд чести над уже арестованными заговорщиками. Я сразу же понял, что такая процедура послужит для Фромма отягчающим обстоятельством. Кроме того, я действительно полагал, что судьбу мятежников должен решать сам Гитлер. Вскоре после полуночи я выехал туда, чтобы не допустить казни. Больбринкер и Ремер заняли места в моей машине. Посреди наглухо затемненного Берлина Бендлерштрассе была залита светом прожекторов — зрелище нереальное, призрачное. Она напоминала ярко освещенную софитами съемочную площадку в кинопавильоне. Благодаря длинным и четким теням на фасаде, здание выглядело необычно и выразительно.

    На повороте на Бендлерштрассе офицер СС сделал мне знак остановиться у бортика тротуара Тиргартенштрассе. В густой тени деревьев стояли почти неразличимые шеф гестапо Кальтенбруннер и Скорцени, освободитель Муссолини, в окружении своих подчиненных. Не только их облик, но и их поведение было каким-то схематичным. Никто не щелкал каблуками при приветствии, исчезла показная молодцеватость, все было приглушенным, и даже разговоры велись на пониженным тонах, как на траурной церемонии. Я объяснил Кальтенбруннеру, что прибыл с намерением воспрепятствовать организации Фроммом суда чести. Но Кальтенбруннер и Скорцени, от которых я готов был услышать слова ненависти и одновременно триумфа по поводу морального поражения их конкурента, сухопутных войск, чуть ли не в один голос заявили мне, что происшедшее — дело прежде всего самой армии: ?Мы не хотим вмешиваться и тем более грубо влезать в это. Впрочем, суд чести, вероятно, уже свершился. Кальтенбруннер стал разъяснять мне наставительно: на подавление мятежа и к исполнению приговоров никакие части СС не привлекались. Он запретил своим людям вообще входить в здание на Бендлерштрассе. Любое вмешательство СС неизбежно породило бы новые осложнения с армией и обострило бы уже существующую напряженность{123}. Этим тактического характера соображениям, продиктованным сиюминутной ситуацией, простояла недолгая жизнь. Уже через несколько часов преследование причастных к заговору армейских офицеров было запущено органами СС на полную катушку.

    Едва Кальтенбруннер закончил, как на фоне пронзительно ярко освещенной Бендлерштрассе возник величественный, отбрасывающий длинную тень, силуэт. Тяжелым шагом, в парадной форме к нам направлялся Фромм. Я поклонился Кальтенбруннеру и его свите и вышел из тени деревьев навстречу Фромму. ?С путчем покончено, — начал он, с трудом сдерживая себя. — Мной направлены соответствующие приказы во все районные военные управления. На какое-то время меня лишили возможности осуществлять командование войсками резерва. Меня на самом деле заперли в одной из комнат. Мой начальник штаба! Мои ближайшие сотрудники!? Возмущение и смятение звучали в его становящимися все более громким голосе, когда он стал оправдывать расстрел своего штаба: ?Как председатель суда, я считал своим долгом немедленно подвергнуть всех причастных к путчу суду чести?. С мукой в голосе он тихо добавил: ?Генерала Ольбрихта, начальника моего штаба, и полковника фон Штауфенберга уже нет более в живых?.

    Фромм собирался немедленно связаться по телефону с Гитлером. Напрасно я его уговаривал зайти сначала ко мне в министерство, но он настоял на том, чтобы прежде предстать перед Геббельсом, хотя он так же хорошо, как и я, знал, что министр питал к нему враждебность и недоверие.

    Тем временем в квартире Геббельса уже был арестован военный комендант Берлина генерал Хаазе. В моем присутствии Фромм вкратце изложил ход событий и попросил Геббельса связать его с Гитлером. Вместо ответа тот предложил Фромму пройти в соседнюю комнату и лишь зател стал связываться по телефону с Гитлером. Когда дали связь, он попросил и меня оставить его одного. Примерно минут через двадцать он выглянул из двери и распорядился поставить часового у комнаты, где находился Фромм.

    Было уже далеко за полночь, когда у Геббельса появился до тех пор неуловимый Гиммлер. Хотя никто его ни о чем не спрашивал, он начал обстоятельно объяснять, почему он остался в стороне{123}: испытанный способ подавления мятежа заключается в том, чтобы все время находиться дальше от его центра и принимать контрмеры извне. Это единственно грамотная тактика. Геббельс сделал вид, что согласен с этим. Он был в превосходном настроении и упивался возможностью своим подробным рассказом о происшедшем показать Гиммлеру, как он практически один обладал ситуацией. ?Если бы они не были так неповоротливы! У них был большой шанс. Какие козыри! И какое ребячество! Уже если бы я взялся за это! Почему они не заняли Радиодом и не начали с него для распространения своей самой гнусной лжи? Тут у моих дверей они устанавливают пост. И в то же время со спокойной душой позволяют мне поддерживать телефонную связь с фюрером, все раскрутить! Они не отключили даже мой телефон! И есть столько козырей на руках... Что за приготовишки!? ?Эти военные слишком положились, — продолжал он, — на выпестованный инстинкт послушания, в соответствии с которым всякий приказ должен неукоснительно выполняться любым нижестоящим офицером и рядовыми. Уже одно это обрекало путч на поражение. Они позабыли, — добавил он с удовлетворением, но без всякого пафоса, — что за последние годы национал-социалистское государство научило немцев мыслить политически: ?Сегодня уже невозможно себе представить, чтобы они, как марионетки, подчинялись бы приказам какой-то генеральской клики?. Внезапно он как бы споткнулся. Мое присутствие стало ему почему-то нежелательным, и он сказал: ?Мне нужно обсудить несколько вопросов с рейхсфюрером, дорогой господин Шпеер. Спокойной Вам ночи?.

    На следующий день, 21 июля, наиболее важные министры были приглашены в ставку фюрера для принесения поздравлений. К моему приглашению было сделано добавление, что я должен прихватить с собой моих двух ответственных сотрудников, Дорша и Заура. Выглядело это несколько странно, тем более, что остальные министры прибыли без своих заместителей. На приеме Гитлер подчеркнуто сердечно их обоих поприветствовал, тогда как мне лишь небрежно пожал руку. Да и окружение Гитлера было со мной необычно сдержанным. Стоило мне войти в комнату, как разговоры стихали, присутствующие только что не отворачивались или просто удалялись. Шауб, гражданский адъютант Гитлера, сказал мне многозначительно: ?Теперь нам известно, кто стоял за спинами тех, кто покушался?. С этими словами он удалился. Большего я ничего не мог разузнать. Заур и Дорш — но не я! — были даже приглашены на ночное чаепитие узкого круга. Все это вселяло в меня беспокойство.

    Кейтель же, напротив, совершенно преодолел кризис, в котором он пребывал несколько недель из-за изменившегося к нему отношения лиц из ближайшего окружения Гитлера. Когда сразу же после взрыва бомбы он в клубах пыли поднялся с пола и увидел, что Гитлер стоит невредимый, он, как теперь охотно рассказывал Гитлер, бросился с криком ?Мой фюрер, Вы живы! Вы живы! и бурно, вопреки всем принятым нормам поведения, обнял его. Было ясно, что после этого Гитлер не согласится на его смещение, тем более, что Кейтель казался ему наиболее подходящей фигурой для свершения возмездия над путчистами: ?Кейтель сам чуть не погиб, он им не даст пощады?, — заявил он.

    На следующий день Гитлер был ко мне более благосклонен, и его окружение последовало его примеру. Под его председательством в чайном домике состоялось совещание, в котором наряду с Кейтелем, Гиммлером, Борманом и Геббельсом принял участие и я. Гитлер провел, хотя и без ссылки на меня, решение, которое я рекомендовал ему в памятной записке двумя неделями ранее, и назначил Геббельса ?Имперским уполномоченным по тотальному напряжению всех сил?{123}. Спасение придало ему большей решительности в принятии решений, за несколько минут было принято то, за что Геббельс и я боролись более года.

    Под конец совещания Гитлер остановился на событиях последних дней: он испытывает триумф, так как, наконец-то, наступил большой перелом к лучшему. Мы пережили времена предательства, к командованию придут новые и более способные генералы. Теперь ему совершенно очевидно, что Сталин, организовав процесс над Тухачевским, сделал решающий шаг к повышению боеспособности своей армии. Ликвидируя Генеральный штаб, он открыл дорогу свежим силам, уже не связанным с царским временем. Обвинения на московским процессах 1937 г. он, Гитлер, всегда считал фальшивкой; теперь же, после 20-гоиюля он спрашивает себя, а не стояла ли за ними некая реальность. Хотя у него и нет прямых зацепок, он считает теперь предательское сотрудничество обоих генштабов уже не совсем исключенным.

    Все с этим согласились. Особенно старался Геббельс. Он вылил ведро презрения и издевок на генералитет. Когда же я попытался внести какие-то смягчающие оговорки, он тотчас же наскочил на меня резко и неприязненно. Гитлер молча наблюдал за этим{123}.

    То, что начальник войск связи генерал Фельдгибель тоже оказался в числе заговорщиков, дало Гитлеру повод для бурного взрыва, в котором удовлетворение, ярость и торжество сливались с чувством удовлетворения своей дальновидностью: ?Теперь мне понятно, почему все мои крупные замыслы в России были обречены на неудачу. Все было сплошным предательством! Без этих предателей мы были бы уже давно победителями! Этим я оправдан перед историей! Теперь необходимо выяснить, не имелся ли в его распоряжении прямой кабель в Швейцарию, по которому все мои стратегические планы шли к русским. Допрашивать его с применением любых средств!.. И снова, вы видите, я был прав. Кто соглашался со мной, когда я решительно возражал против создания единой структуры руководства вермахтом? Вермахт, сосредоточенный в одних руках, — это опасность! Вы все и сегодня еще полагаете, что создание по моему приказу возможно большего числа дивизий СС было чистой случайностью? Я знал, что я, несмотря на все сопротивление, делаю и приказываю... А генеральный инспектор бронетанковых войск все твердил: все делается-де для дальнейшего раздробления вооруженных сил?.

    Затем Гитлер снова пришел в ярость, заговорив об участниках путча: он их всех ?истребит и выкорчует?. На память ему приходили имена людей, когда-либо выражавших по какому-нибудь поводу несогласие с ним и он тут же зачислял их в круг заговорщиков: Шахт был саботажником курса на вооружение. К сожалению, он был слишком снисходителен по отношению к нему. Гитлер тут же отдал приказ об аресте Шахта. ?И Гесса мы повесим безо всякой пощады, так же, как и этих свиней, офицеров-предателей. Он положил всему этому начало, подал пример предательства?.

    После таких шквалов ярости Гитлер обычно успокаивался. С облегчением, которое испытывает человек, только что переживший опасность, он стал рассказывать подробности покушения, затем снова свернул к рассуждениям о начавшемся переломе в ходе войны, о победе, которая совсем уж близка. В эйфорическом упоении он в провале путча черпал новую уверенность в победе, и мы с легкостью снова заражались его оптимизмом.

    Вскоре после 20-го июля строителями был сдан бункер, из-за строительства которого Гитлер тогда и задержался в моем павильоне. Если постройка вообще может подниматься до символа определенной ситуации, то это был именно такой случай: похожий на древнеегипетские пирамиды, он представлял собой, собственно, монолитную бетонную колоду — без окон, без прямой вентиляции; в поперечном своем сечении бетонная масса стен в несколько раз превышала полезную площадь. В этой гробнице он жил, работал и спал. Пятиметровой толщины стены, казалось, и в переносном смысле отрезали его от внешнего мира, заточали его в его безумстве.

    Я воспользовался пребыванием в Растенбурге, чтобы нанести прощальный визит получившему отставку уже вечером 20-го июля начальнику Генерального штаба Цейтцлеру в его расположенно неподалеку ставке. Мне не удалось отделаться от Заура, и он увязался за мной. Наша беседа была прервана адъютантом Цейтцлера, подполковником Гюнтером Смендом, зашедшим доложиться. Несколькими неделями позднее он был казнен, Заур сразу учуял неладное: ?Вы заметили, что во взгляде с которым они обменялись, промелькнула какая-то особая доверительность?? Я раздраженно ответил: ?Нет?. Чуть позже, когда мы с Цейтцлером остались одни, выяснилось, что Сменд только что вернулся из Берхтесгадена, где он занимался разборкой и чисткой сейфа Генерального штаба. И то, что Цейтцлер сообщил об этом совершенно спокойно, укрепило мою уверенность в том, что заговорщики не посвящали его в свои планы. Передал ли Заур свое наблюдение Гитлеру, мне не известно.

    Проведя три дня в ставке фюрера, ранним утром 24 июля я улетел в Берлин.

    Доложили о прибытии шефа гестапо обергруппенфюрера СС Кальтенбруннера. Он никогда прежде не бывал у меня. Я принимал его лежа, потому что моя нога разболелась снова. За внешней сердечностью Кальтенбруннера, как и ночью 20-го июля, таилась какая-то угроза, он испытующе рассматривал меня. Он перешел прямо к делу: ?В сейфена Бендлерштрассе мы обнаружили список правительства, составленный путчистами. Вам отведен в нем пост министра вооружений?. Он задавал вопросы, было ли и что именно мне известно об этом уготованном мне назначении. Но в общем оставался корректным и, как всегда, вежливым. Может быть, оттого, что при сообщенном мне известии у меня было очень растерянное выражение лица, но только он склонен был поверить мне. Он довольно скоро отказался от дальнейших вопросов и вместо этого вынул из кармана документ — структура правительства после государственного переворота{123}. По-видимому, документ этот вышел из-под руки офицера, потому что с особой тщательностью было разработано строение вермахта. Три его рода войск сводились под начало ?Большого генерального штаба?. В его же подчинении должен был находиться и командующий резервной армией, который одновременно становился и главным начальником по вопросам вооружения, а пониже, в его подчинении, в маленьком квадратике, среди многих иных, печатными буквами было выведено: ?Вооружение — Шпеер?. Какой-то скептик оставил карандашную пометку — ?если возможно? и поставил знак вопроса. Этот неизвестный, а также то, что 20-го июля я не последовал приглашению на Бендлерштрассе, спасали положение. Примечательно, но Гитлер никогда не касался этого.

    Конечно, я немало размышлял над тем, что бы я сделал в случае успеха переворота и что бы я ответил на предложение и далее исполнять свои служебные обязанности. Вероятно, на какой-то переходный период я согласился бы на это, но не без больших сомнений. Из всего, что мне сегодня известно о лицах и мотивах заговора, очевидно, что мое сотрудничество с ними очень скоро излечило бы меня от моей привязанности к Гитлеру и что я пошел бы за этими людьми. Однако уже чисто внешне сохранение мною поста в правительстве переворота было бы проблематичным с самого начала, да и по внутренним мотивам невозможным. Любая оценка природы режима с моральной точки зрения и то положение, которое я в нем занимал, неизбежно должны были бы привести к осознанию того, что в послегитлеровской Германии мое пребывание на руководящих постах было уже немыслимо.

    Во второй половине того же дня мы, как и во всех министерствах, проводили в зале заседаний торжественный акт Верности. Все мероприятие длилось не более двадцати минут. Я произнес самую в моей жизни слабую и неуверенную речь. Я всегда старался по возможности избегать расхожих штампов, но в этот раз я превознес величие фюрера и веру в него в тонах самых патетических и впервые закончил возгласом ?Зиг хайль!? Я прежде обходился без подобной византийской ритуальности, она не соответствовала моему темпераменту, моя интеллигентская природа отторгала ее. Но в этой ситуации я испытывал неуверенность, скомпроментированность, чувствовал, как меня затягивает в какие-то неведомые мне процессы.

    Мои опасения небыли беспочвенными. Уже ходили слухи, что я арестован, а некоторые утвенждали, что уже и казнен — верный признак того, что в загнанном в подполье общественном мнении мое положение воспринималось как рискованное{123}.

    Тревоги отпали, а сомнения рассеялись, когда Борман предложил мне выступить 3-го августа на совещании гауляйтеров в Познани по вопросам вооружений. Собрание проходило еще всецело под впечатлением от 20-го июля. И хотя приглашение на него официально реабилитировало меня, я с первых же минут натолкнулся на ледяное неприятие. Я был одинок среди гауляйтеров. Красноречивее всего общее настроение выразилось в реплике Геббельса, окруженного толпой гау — и рейхсляйтеров: ?Наконец-то мы знаем, с кем Шпеер?{123}.

    Как раз в июле 1944 г. наша отрасль достигла пика. Чтобы не дразнить партфюреров и осложнять еще более свое положение, я был на этот раз крайне осторожен в высказываниях общего характера. Вместо этого я обрушил на аудиторию шквал цифр, свидетельствовавших о проделанной работе и новых программах, осуществляемых по инициативе Гитлера. Подчеркнув, что к нам предъявляются требования дальнейшего наращивания выпуска продукции, я хотел показать, насколько я и мой аппарат незаменимы в настоящей ситуации. Мне несколько удалось растопить лед, когда я на многочисленных примерах показал, какие огромные неиспользуемые всякого рода резервы лежат на складах вермахта. Геббельс громко прокомментировал: ?Вредительство! Вредительство!? В этой реплике отразилась возобладавшая после событий 20-го июля установка везде и во всем видеть предательство, заговоры, саботаж. Впрочем, моя информация и наших успехах, кажется, произвела на гауляйтеров впечатление.

    Из Познани участники совещания направились в ставку фюрера, где на следующий день в кинозале перед ними выступил Гитлер. Хотя по критериям партийной иерархии я и не принадлежал к этому кругу{123}, Гитлер специально пригласил меня. Я занял место в последнем ряду.

    Гитлер говорил о выводах, которые вытекают из 20-го июля, снова объяснил свои неудачи предательством офицеров и оптимистично смотрел в будущее: теперь я обрел уверенность в победе, ?как никогда еще в моей жизни?{123}. Все дело в том, что до сих пор все его усилия срывались саботажниками, но теперь, когда клика предателей ликвидирована... Можно даже сказать, что, в конечном счете, путч стал самым благословенным событием для нашего будущего. Гитлер повторял почти дословно то, что он сразу после покушения рассказывал в узком кругу. Вопреки всякому смыслу я уже почти стал подпадать под магию этих самоупоенных слов, когда прозвучала фраза, которая, как удар, вырвала меня из пут самообмана: ?Если и теперь в этой борьбе немецкий народ окажется побежденным, то значит, он был просто слаб. Это будет означать, что он не выдержал проверки историей, ему уготовано только одно — сойти с ее сцены?{123}.

    Удивительно, но вопреки своему обыкновению не выделять особенно кого-либо из сотрудников, Гитлер отметил мою работу и заслуги. Возможно, он знал или догадывался, что, учитывая неприязненное отношение ко мне гауляйтеров, было необходимо, ради успешной работы, меня реабилитировать. Тем самым он демонстративно подчеркнул, что его отношение ко мне не ухудшилось после 20-го июля.

    Я использовал свои вновь укрепившиеся позиции, чтобы помочь знакомым и сотрудникам, затронутым волной преследования после 20-го июля{123}. Заур же, наоборот, донес на двух офицеров Управления вооружений сухопутных сил, на генерала Шнайдера и полковника Фихтнера, которых Гитлер немедленно приказал арестовать. Заур передал Гитлеру всего одно высказывание Шнайдера, что Гитлер-де не разбирается в технических вопросах. Для ареста Фихтнера достаточным оказалось подозрения, что в начале войны он не оказал достаточной поддержки разработке танков нового типа, что и было истолковано как сознательное вредительство. Но показательно для неуверенности Гитлера в обоснованности обвинений было то, что в результате моего вмешательства он согласился с немедленным освобождением обоих офицеров{123}, правда, с условием, что они не будут работать в том же управлении.

    Для той нервозной обстановки, которую создал Гитлер своими разглагольствованиями о ненадежности офицерского корпуса весьма характерен эпизод, свидетелем которого я стал 18 августа в ставке. За три дня до того фельдмаршал Клюге, командующий Западным фронтом, направлялся в 7-ю армию, и с ним на несколько часов была утрачена связь, Известие, что фельдмаршал, сопровождаемый только своим адъютантом с рацией, находится по дороге к линии фронта, породило у Гитлера целую цепь подозрений, становившихся час от часу все более красочными; вскоре у Гитлера уже не было никаких сомнений в том, что Клюге со своим адъютантом направляется в какое-то заранее обусловленное место, где должны состояться переговоры с западными союзниками о капитуляции западной группы армий. Когда же выяснилось, что никаких переговоров не было, то Гитлер объяснил это исключительно тем, что только бомбежка сорвала продолжение поездки и тем самым — предательские намерения. Когда я прибыл в ставку, Гитлер уже успел сместить Клюге и приказать прибыть ему в ставку. Вскоре поступило сообщение, что в пути у фельдмаршала случился сердечный приступ, от которого он скончался. Ссылаясь на свое знаменитое шестое чувство, Гитлер потребовал медицинской экспертизы под надзором гестапо. Получив заключение, что смерть наступила в результате отравления, Гитлер ликовал: теперь он окончательно был убежден в предательских махинациях Клюге, хотя тот в предсмертном письме заверял фюрера в своей верности ему до смерти.

    На большом столе для карт в бункере Гитлера я увидел протоколы допросов, проведенных Кальтенбруннером. Один из адъютантов Гитлера, с которым меня связывали приятельские отношения, дал их мне на две ночи. Я все еще испытывал тревогу. Многое, что до 20-го июля вероятно могло бы считаться справедливой критикой, воспринималось теперь как улика. Никто из допрошенных не назвал моего имени. В обиход путчистов попало только придуманное мною словечко ?поддакивающий осел?, придуманное мною для тех из окружения Гитлера, кто спешил со всем согласиться.

    На этом же столе я увидел в эти дни стопку фотографий. Механически я взял одну в руки. Повешенный под потолком в тюремной одежде, штаны подвязаны широким платком из пестрой материи. Офицер СС из окружения Гитлера пояснил: ?Вицлебен. Не угодно ли взглянуть и на прочих? Все казни отсняты?. Вечером того же дня в кинозале показывали фильм о приведении казни в исполнение. Я не мог и не хотел видеть этого. Чтобы, однако, это не воспринималось как демонстрация, я сослался на переутомление. Я видел, как в зал направлялись младшие эсэсовские чины и гражданские, ни одного офицера вермахта я не заметил.


Глава 27.

    Волна с Запада

    Когда в самом начале июля я предлагал Гитлеру вместо бессильной комиссии из трех человек облечь особыми полномочиями Геббельса для обеспечения ?тотального напряжения всех сил?, я не мог предвидеть, что уже через несколько недель существовавшее до сих пор между Геббельсом и мной равновесие резко изменится в ущерб мне, мое влияние резко уменьшится, поскольку моя репутация как кандидата в правительство заговорщиков оказалась подмоченной. Кроме того, партфюреры все настоятельнее пропагандировали тезис, что все предыдущие неудачи проистекают из недостаточно глубокого включения партии во все дела. Правильнее всего было бы, чтобы партия сама поставляла бы кадры генералитету. Гауляйтеры в открытую выражали сожаление, что в 1934 г. вермахт взял верх над СА; в стремлении Рема создать Народную армию они вдруг узрели упущенный шанс. (нужен комментарий — В.И.) Она бы сформировала офицерский корпус, воспитанный в национал-социалистском духе, отсутствием которого и объясняются все поражения последних лет. Партия сочла, что, наконец, настало время навести порядок в гражданском секторе и что она должна решительно и более энергично командовать государством и всеми нами.

    Уже через неделю после совещания в Познани руководитель Главного комитета по оружию Тикс заявил мне, что ?гауляйтеры, фюреры СА и иные партинстанции неожиданно, безо всяких согласований? пытаются непосредственно вмешиваться в дела предприятий. Еще через три недели Тикс докладывал мне, что вследствие вмешательства партии?возникло двойное подчинение?. Отдельные звенья аппарата отрасли ?отступают под натиском гауляйтеров, а произвол последних ведет к неразберихе, от которой вонь до самого неба?{123}.

    В своей честолюбивой активности гауляйтеры чувствовали поощряющую поддержку Геббельса, который вдруг стал воспринимать себя не столько министром, сколько партийным вождем; при поддержке Бормана и Кейтеля он готовил новый массовый призыв в вермахт. Следовало ожидать немалых потерь в производстве вооружений в результате произвольного в него вмешательства. 30 августа 1933 г. я заявил начальникам отделов о своем решении передать всю ответственность за производство гауляйтерам{123}. Я решил капитулировать.

    Я чувствовал себя обезоруженным, потому что и для меня а для большинства прочих министров уже и с давних пор — стало почти невозможным докладывать о возникающих проблемах, в особенности, если это касалось партии, Гитлеру. Как только разговор принимал неприятный оборот, он сразу же уводил его в сторону. Больше смысла было излагать ему мои жалобы в письменной форме.

    Мои жалобы были направлены против принявшего совершенно недопустимые размеры вмешательства партии. 20 сентября я написал Гитлеру подробное письмо, в котором откровенно изложил обвинения, предъявляемые мне со стороны партии, стремление ее аппарата вытеснить меня или каким-то образом переиграть, всякого рода подозрения и вздорные придирки.

    20-го июля, писал я, ?дало новую пищу для сомнений в надежности широкого круга сотрудников из мира промышленности?. Партия по-прежнему придерживается мнения, что мое ближайшее окружение ?реакционно, односторонне-экономически ориентировано и чуждо партии?. Геббельс и Борман прямо заявили мне, что созданная мной система ?самоответственности индустрии? и мое министерство следует рассматривать как ?сборище реакционных руководителей экономики? или даже просто как ?враждебные партии элементы?. ?Я просто чувствую себя не в силах обеспечить себе и моим сотрудникам необходимые условия для успешного выполнения профессиональных задач, коль скоро к ним прилагаются партийно-политические мерки?{123}.

    Только при соблюдении двух условий, писал я далее, я могу согласиться на подключение партии к работе по производству вооружения. Непосредственно мне в вопросах вооружения должны подчиняться как гауляйтеры, так и уполномоченные по делам экономики (экономсоветники в гау) Бормана. ?Необходима ясность во властных полномочиях и в распределении компетенции?{123}. Кроме того, я потребовал, чтобы Гитлер занял четкую позицию в отношении самих принципов руководства отраслью: ?Мы нуждаемся в определенном решении, будет ли впредь действовать система ?самоответственности промышленности?, базирующаяся на доверии к руководителям предприятий, или промышленность должна перейти на какую-то иную систему. По моему мнению, должна сохраниться система ответственности руководителя предприятия за предприятие и она должны быть по возможности сильно приподнята?. Не следует менять оправдавшую себя систему — так заканчивал я свое послание, еще раз повторив, что должно быть принято решение, которое ?всем ясно показало бы, в каком направлении будет впредь осуществляться руководство хозяйством?.

    21 сентября я в ставке передал Гитлеру свое письмо, которое он, пробежав глазами, молча принял к сведению. Ничего не произнеся в ответ, он просто нажал на кнопку звонка и передал папку адъютанту с указанием доставить ее Борману. Одновременно он поручил своему секретарю совместно с также находившимся в ставке Геббельсом принять решение по содержанию письма. Это был чистый проигрыш. Было видно, что Гитлер устал вмешиваться в эти для него столь малопонятные распри.

    Через несколько часов я был приглашен к Борману в его канцелярию, в нескольких шагах от гитлеровского бункера. Он был в нарукавниках, подтяжки плотно облегали его толстый живот. Геббельс был в приличном виде. Сославшись на директиву Гитлера от 25 июля, министр прямолинейно объявил мне, что отныне он будет неограниченно пользоваться предоставленным ему полномочием и отдавать мне приказы. Борман подтвердил: я поступаю в подчинение Геббельса. Помимо всего прочего, он не потерпит ни малейших попыток оказать влияние на Гитлера. Стычка становилась все более неприятной, Борман вел себя просто по-хамски, Геббельс выглядел угрожающе, вставляя время от времени циничные реплики. Идея, за которую я так ратовал, стала самым неожиданным образом, в связке Геббельс-Борман, действительностью.

    Двумя днями позднее Гитлер, по-прежнему отмалчивающийся от моих письменных требований, проявил ко мне некоторое внимание и подписал заготовленное мною обращение к директорам предприятий, в котором, в сущности, содержалось то же, что и в моем письме. В нормальных условиях это было бы равносильно победе над Борманом и Геббельсом. Но к этому времени авторитет Гитлера в партии был уже не тот. Его наиближайшие паладины не обратили даже внимания на этот документ и по-прежнему встречали в штыки любую попытку ограничить произвольное вмешательство в экономику. Это были первые ставшие очевидными симптомы разложения, которые уже поразили партаппарат и лояльность его первых лиц. В ближайшие же недели эти симптомы еще больше усиливались подспудно тлевшим и даже ожесточавшимся спором{123}. Конечно, Гитлер был отчасти сам виноват в снижении своего авторитета. Он беспомощно качался между требованиями Геббельса дать побольше солдат и моими — создать условия для роста военной продукции; он соглашался то с одним, то с другим, утвердительным кивком головы одобрял взаимоисключающие приказы — и так, пока бомбы и продвигающиеся армии противника не сделали совершенно излишними любые приказы, затем — наш спор, а под конец — и сам вопрос об авторитете Гитлера.

    В равной мере теснимому в угол политическими происками и внешним врагом, мне казалось своего рода отдыхом любая возможность уехать из Берлина. Вскоре я стал все дольше задерживаться в своих поездках на фронт. Я не мог никоим образом сделать что-то полезное в военно-техническом плане, потому что те наблюдения, которые у меня накапливались, уже не могли быть реализованы практически. И все же я надеялся, что увиденное мною и услышанное от фронтовых командиров сможет в каких-то частностях повлиять на решения ставки.

    Однако, если посмотреть в целом, мои устные и письменные отчеты не оказали сколь-либо заметного влияния. Просили меня, к примеру, многие фронтовые генералы, с которыми я беседовал, ?освежить? их измотанные боями части, поставить вооружения и танки из нашей все еще очень значительной продукции. Гитлер же и Гиммлер, новый командующий резервной армией, отвергая все аргументы, полагали, что теснимые противником войска сломались морально и поэтому лучше как можно скорее создавать новые части, так называемые дивизии ?народных гренадеров?. А потрепанным дивизиям надо дать — и тут они употребляли очень характерное словечко — ?истечь кровью?.

    Как эта система выглядела на практике, я увидел в конце сентября 1944 г. при посещении учебного подразделения танковой дивизии под Битбургом. Один закаленный в многолетних боях командир показал мне поле сражения, на котором несколькими днями ранее разыгралась трагедия недавно сформированной, неопытной танковой части. Плохо обученная, она еще только при выдвижении на передовой рубеж потеряла вследствие поломок и аварий десять из тридцати двух новеньких ?пантер?. Уцелевшие двадцать две машины, как мне на местности показал командир, были построены, опять-таки из-за отсутствия боевого опыта и должной выучки, в боевой порядок на открытом поле настолько неудачно, что противотанковая артиллерия американцев расстреляла их, как в учебно-показательных играх. ?Это был первый бой только сформированной части. А сколько могли бы сделать с этими новенькими танками мои, не раз и не два обстрелянные ребята!? — с ожесточением закончил свой рассказ капитан. Я рассказал Гитлеру об этом эпизоде и в заключение заметил не без иронии, что у ?новых формирований нередко налицо значительные минусы по сравнению с получившими подкрепление старыми частями?{123}. Нона Гитлера этот пример не произвел ни малейшего впечатления. На одной из ближайших ?ситуаций? он высказал свое, ?старого пехотинца?, суждение, что части только тогда дорожат своим оружием, когда его пополнение идет на самом невысоком уровне.

    Во время других поездок на Западный фронт я узнал об отдельных попытках договариваться по конкретным вопросам с противником. Под Арнгеймом встретился мне кипящий от возмущения генерал войск СС Битрих. Накануне его 2-ой танковый полк нанес тяжелый урон английской авиадесантной дивизии. В ходе боев генерал достиг с англичанами соглашения, по которому англичанам разрешалось развернуть за нашей линией фронта полевой госпиталь. А затем английские и американские десантники были перестреляны партфункционерами. Битрих чувствовал себя обесчещенным. Резкие обвинения против партии были тем поразительнее, чем ими сыпал генерал СС.

    Бывший адъютант Гитлера от сухопутных войск полковник Энгель, командовавший теперь 12-й пехотной дивизией под Дюреном, также заключил на свой страх и риск соглашение с противником о выносе раненых с поля боя в перерывах между боевыми действиями. Опыт показывал, что заводить в ставке разговор о подобных договоренностях неразумно: Гитлер рассматривал их как проявление ?расхлябанности?. Все мы часто слышали, как он издевательски отзывался о мнимой рыцарственности прусской офицерской традиции. В отличие от Западного фронта обоюдная ожесточенность и безнадежность войны на востоке только усиливала стойкость простого солдата, и естественные человеческие соображения там просто не могли проявиться.

    На моей памяти Гитлер всего один-единственный раз, молча и крайне неохотно, примирился с соглашением с противником. Поздней осенью 1944 г. английский флот начисто заблокировал немецкие войска на греческих островах. Несмотря на абсолютное превосходство англичан, немецкие солдаты были переправлены на материк, временами — на расстоянии видимости кораблей неприятеля. За это немецкая сторона взяла на себя обязательство с помощью этих пополнений отражать натиск русских на Салоники до тех пор, пока они не будут взяты английскими войсками. Когда эта операция, затеянная по инициативе Йодля, была закончена, Гитлер заявил: ?Это останется единственным случаем, больше мы себе ничего подобного не позволим?.

    В сентябре 1944 г. фронтовые генералы, промышленники и гауляйтеры западной части страны ожидали, что войска американцев и англичан, используя свое превосходство, отбросят наши, почти безоружные и измотанные части в крупной непрерывной наступательной операции{123}. Никто уже не надеялся на то, что мы сможем задержать их, никто, сохранивший хоть капельку реального взгляда на положение дел, не верил уже в новое ?чудо на Марне, но уже только в нашу пользу (нужен комментарий — В.И.).

    В обязанности моего министерства входила подготовка к разрушению промышленных предприятий и сооружений всех видов, в том числе и на чужой территории, занятой нами. Гитлер еще при отступлении в Советском Союзе издал приказ о ?выжженной земле?, рассчитывая тем самым в известной мере обесценить любые успехи противника в отвоевывании пространства. Он без колебаний дал аналогичные приказы применительно к западным странам, как только англо-американская армия вторжения начала развивать первоначальный успех из района высадки в Нормандии. В первое время в основе этой разрушительной политики лежали трезвые оперативные соображения. Замысел состоял в том, чтобы всеми способами не дать противнику закрепиться, максимально затруднить ему снабжение и пополнение ресурсов за счет освобождаемой страны, а также — осложнить налаживание ремонтных служб, восстановление электро — и газоснабжения, а в более отдаленной перспективе — и развертывание производства вооружений. До тех пор, пока неопределенным оставалось время окончания войны, мне эти соображения представлялись резонными, но с того момента, когда полное поражение стало неминуемым, они теряли всякий смысл.

    Перед лицом безнадежной ситуации было только естественно, что моя позиция заключалась в том, чтобы выйти из войны с по возможности наименьшими опустошениями, которые не легли бы неподъемным бременем на процесс восстановления. Я не был в плену тех тотально-апокалиптических настроений, которые все усиливались в приближенных к Гитлеру кругах. При этом мне удалось переиграть Гитлера, который все безогляднее и ожесточеннее увлекал всеи вся за собой в катастрофу, при помощи поразительно простого трюка — использованием его же собственных аргументов. Поскольку он всегда, в самых отчаянных ситуациях настаивал на том, что оставляемые территории вскоре будут отвоеваны у противника, мне всего-навсего требовалось со ссылкой на эти утверждения доказывать необходимость их промышленного потенциала для обеспечения производства вооружения — разумеется, после их возвращения под наш контроль.

    Уже вскоре после начала англо-американского вторжения, 20-го июня, когда американские войска прорвали фронт и взяли в клещи Шербур, этот аргумент сработал и повлиял на решение Гитлера, что ?несмотря на нынешние трудности на транспорте в прифронтовой полосе, речь никоим образом не может идти об отказе от находящегося на ней промышленного потенциала?{123}. Это сразу же дало командующему Западным фронтом возможность оставить без внимания более ранний приказ Гитлера, согласно которому в случае успешной десантной операции противника более миллиона французов, занятых на предприятиях, связанных с военным производством, подлежали депортации в Германию{123}.

    Теперь Гитлер снова заговорил о необходимости тотальных разрушений французской промышленности. 19 августа, когда войска союзников находились еще к северо-западу от Парижа, мне все же удалось добиться его согласия на то, что попадающие в руки противника промышленные предприятия и электростанции должны быть выведены из строя, но не разрушены{123}.

    Однако, добиться от Гитлера общего принципиального решения по данному вопросу пока не удавалось, и мне приходилось по конкретным случаям все время пускать в ход уже ставший просто пошлым аргумент, что все отступления носят временный характер.

    Когда в конце августа войска противника вплотную подошли к железнорудному бассейну между Лонгви и Бри, возникла в известном смысле новая ситуация, поскольку в 1940 г. лотарингская область была практически насильственно включена в Рейх, и мне впервые при исполнении приказа пришлось иметь дело с гауляйтером. Было очевидно, что убедить его в оставлении территории без разрушений не удастся, и я обратился непосредственно к Гитлеру и получил от него указание сохранить рудники и промышленные объекты, о чем и поставить в известность соответствующих гауляйтеров{123}.

    С середине сентября 1944 г. Рехлинг сообщил мне в Саарбрюккене, что французские рудники отошли к противнику в целости и сохранности. Но получилось так, что электростанция, от которой работали насосы этих рудников, осталась по нашу сторону линии фронта. Рехлинг осторожно зондировал, может ли он продолжить подачу энергии по еще неповрежденной линии электропередач на насосную станцию рудников. Я дал свое согласие. Одобрил я и предложение командира какой-то воинской части снабжать электроэнергией оставленный нами Люттих, чтобы не оставить без нее госпитали и больницы — собственное городское энергоснабжение оказалось по другую сторону фронта.

    Через несколько недель, с середины сентября, я оказался перед проблемой — что делать с немецкой промышленностью? Естественно, что руководители предприятий отнюдь не хотели разрушения своих заводов и фабрик. К моему изумлению, эту точку зрения поддержали некоторые гауляйтеры прифронтовой полосы. Настало какое-то странное время. В разговорах, полных двусмысленности, ловушек и обходных путей, прощупывались взгляды друг друга, заключались тайные договоренности, высказав откровенно свою позицию, каждый становился заложником своего собеседника.

    Чтобы обезопасить себя от Гитлера на тот случай, если до него дойдет информация о непроведении в немецкой прифронтовой полосе мероприятий по разрушению промышленности, я в отчете о поездке 10–14 сентября сообщал, что даже в непосредственной близости от фронта производство еще относительно прилично поддерживается. Стараясь преподнести ему свои предложения в удобоваримой форме, я пустился в рассуждение, что если, к примеру, в прифронтовом Ахене работает предприятие, дающее в месяц четыре миллиона патронов, то целесообразно до последней минуты продолжать, даже и под артобстрелом, производство для непосредственных нужд пехотно-стрелковых частей. Неразумно выводить из строя коксовые печи в Ахене, если они, располагая запасом угля, в состоянии, как и прежде, снабжать газом Кельн, да еще к тому же поставлять войскам ежедневно несколько тонн бензола. Неправильно было бы выводить из строя электростанции в непосредственной близости от фронта, поскольку от них зависит почтовая служба обширных регионов и в свою очередь телефонная система связи в армии. Одновременно, с ссылкой на прежние указания Гитлера, я направил всем гауляйтерам телеграммы о недопущении разрушений действующих промышлнных объектов{123}.

    Внезапно все мои усилия повисли в воздухе. По возвращении в Берлин из поездки в Саарбрюккен, остановившись в нашей гостинице для инженеров на Ванзее, я получил от начальника моего Центрального управления Либеля информацию, что в мое отсутствие поступили важные приказы Гитлера, адресованные всем министрам. В соответствии с ними принцип ?выжженной земли? должен безоговорочно проводиться на территории Германии.

    Мы, чтобы оградить себя от чужих ушей, расположились на лужайке нашей виллы в Ванзее. Был прекрасный день уходящего лета, мимо нас по озеру медленно скользили яхты. Ни одному немцу непозволительно, резюмировал Либель наивысшую волю, оставаться на занимаемых противником землях. А те, кто все же ослушается, пусть прозябают в пустыне среди руин стертой с лица земли цивилизации. Разрушению подлежат не только системы снабжения газом, водой, электроэнергией, телефонная связь, но и вообще все, что необходимо для поддержания жизни: списки на получение продовольственных карточек, документация учреждений регистрации актов гражданского состояния, адресные бюро, должны быть прекращены все банковские операции; уничтожены, далее, должны быть все запасы продовольствия, сожжены дворы сельских хозяев, забит скот. На уничтожение были обречены даже произведения искусства, выстоявшие в бомбежках памятники архитектуры — дворцы и замки, соборы и театры. По указанию Гитлера несколькими днями раньше, 7 сентября 1944 Г., в ?Фелькишер беобахтер? появилась редакционная статья, которая этот взрыв вандализма облекла в следующие слова: ?Ни один немецкий стебелек не должен стать пищей врага, ни один немецкий рот не должен откликнуться на его вопросы, ни одна немецкая рука не должна протянуться ему на помощь. Вторгнувшись, пусть он увидит: каждая тропинка разрушена, каждая дорога отсечена. Никто и ничто не выйдет ему навстречу — только смерть, руины и ненависть?{123}.

    Безуспешно пытался я в своем отчете о поездке возбудить в Гитлере чувство сострадания: ?В окрестностях Ахена можно видеть составы с эвакуированными; несчастные пускаются в путь с малыми детьми и стариками, совсем как во Франции в 1940 г. Если эвакуация примет большие масштабы, то эти бедствия, несомненно, будут нарастать, что вынуждает к ограничениям при отдаче приказов к эвакуации?. Гитлеру следовало бы, взывал я, ?поехать на запад, чтобы самому на месте убедиться в тамошних условиях... Народ ждет этого?{123}.

    Но Гитлер не приехал. Едва только стало известно, что руководитель партийной организации Ахена Шмеер применил при оставлении города не все меры принуждения к эвакуации, как он лишил его всех постов, исключил из партии и отправил на фронт рядовым. Не имело ни малейшего смысла пытаться уговорить Гитлера отменить свои решения. Для самостоятельного же действия у меня не хватало авторитета власти. Погоняемый тревогой и озабоченностью, я продиктовал экспромтом телеграмму, текст которой Борман после утверждения его Гитлером, должен был направить гауляйтерам западных регионов. Мне хотелось, чтобы Гитлер сам себя бы опроверг: радикальные постановления последних дней мной не упоминались, я подталкивал его к сведению воедино отдельных решений в виде обобщающего распоряжения. Психологически мой текст опять-таки был рассчитан на настоящую или мнимую уверенность Гитлера в победу: если он не отойдет от своего приказа — пытался я подловить его — то тем самым он признает поражение в войне; тогда лишаются всякой основы призывы к тотальному сопротивлению. Телеграмма начиналась с простых слов: ?Фюрер пришел к выводу, что он в состоянии в ближайшее время вернуть оставленную территорию. Поскольку для продолжения войны западные области имеют важное значение с точки зрения производства военной продукции и вооружений, все осуществляемые при отходе мероприятия должны ориентироваться на то, что промышленность данных областей могла бы в полном объеме возобновить свою работу... Промышленные установки должны приводиться в негодность в самый последний момент для ?парализации? производства на более длительный срок... Электростанции в горнодобывающих центрах следует сохранять для поддержания нормального водного режима в шахтах. При выходе насосов из строя и затоплении шахт возвращение последних к жизни потребует нескольких месяцев?. Вскоре я позвонил в ставку, чтобы узнать, была ли телеграмма положена Гитлеру на стол. И она прошла! Всего с одним единственным изменением. Я приготовился к вычеркиваниям, а также к тому, что пункт о ?парализации? объектов будет ужесточен. Практически Гитлер оставил текст без смысловых изменений, но отредактировав собственноручно, значительно приглушил свою веру в победу. Второе предложение теперь читалось так: ?Освобождение части в данный момент потерянной территории отнюдь не исключено?. Борман, направивший телеграмму гауляйтерам, снабдил ее обязывающим дополнением: ?По поручению фюрера направляю Вам нижеследующую телеграмму господина Имперского министра Шпеера для неукоснительного и точного исполнения?{123}. Даже Борман поддержал! Он, казалось, яснее представлял себе опустошительные последствия политики тотального разрушения в оставляемых областях.

    В сущности, Гитлер просто пытался сохранить лицо, когда заявил об ?освобождении части в данный момент потерянной территории?. По крайней мере еще неделю назад он уже знал, что война, даже при стабилизации фронтов, закончится уже через несколько месяцев просто из-за нехватки сырья. Йодль тем временем дополнил мои вооруженческо-политические прогнозы военно-стратегическими соображениями и доложил, что армия оккупировала непомерно большие пространства; при этом он использовал образ змеи, заглотившей слишком большой кусок добычи и ставшей в результате малоподвижной. Поэтому он предложил отказаться от Финляндии, Северной Норвегии, Северной Италии и большей части Балкан с тем, чтобы за счет сокращения занимаемого нами пространства занять более выгодные оборонительные рубежи по рекам Тиссе и Саве, а также по южной гряде Альп. Он рассчитывал таким образом на высвобождение большого числа дивизий. Поначалу Гитлер ополчился на подразумевающуюся этим планом идею самоликвидации, но под конец он дал мне 20-го августа согласие{123} на проведение расчетов, какие будет иметь последствия прекращение поставок сырья из этих регионов в случае их оставления.

    Но за три дня до окончания этой работы, 2-го сентября 1944 г., между Финляндией и Советским Союзом было подписано соглашение о прекращении огня, и немецким войскам было предложено покинуть страну до 15 сентября. По получении этих известий Йодль сразу же позвонил мне и поинтересовался результатами нашей экспертизы. Настроение Гитлера резко изменилось. От прежних размышлений о добровольном отводе войск не осталось и следа. Йодль же с еще большей настойчивостью требовал немедленной эвакуации наших армий из Лапландии еще в сезон благоприятной погоды: если ее вывод совпадет с рано начинающимися здесь снежными буранами, то неизбежна полная потеря техники. И снова, как год назад в споре об отступлении от марганцевых рудников в Южной России, Гитлер вытащил тот же аргумент: ?Если мы лишимся поставок никеля из Северной Лапландии, то уже через несколько месяцев остановится все производство вооружений?.

    Но этот аргумент продержался недолго. Через три дня, 5 сентября, я отправил с курьером памятную записку Йодлю и Гитлеру: не потери финских никелевых рудников, доказывал я, а прекращение поставок хромовой руды из Турции решит исход войны в материально-техническом отношении. При теоретическом допущении, что производство техники и вооружения будет — что при налетах авиации противника; впрочем, было чистой гипотезой поддерживаться в полном объеме, промышленность получит последнюю порцию хрома 1 июня 1945 г. ?Принимая во внимание продолжительность складирования и производственного процесса в обрабатывающей промышленности выпуск зависимой от поставок хрома производства, т.е. всей промышленности вооружений, прекратится 1 января 1946 г.?{123}.

    Предугадать реакцию Гитлера в это время уже не представлялось возможным. Я внутренне приготовился к взрыву бессильной ярости, он же принял мою информацию спокойно, не сделал никаких выводов и, вопреки мнению Йодля, отложил вывод войск из Финляндии до середины октября. По-видимому, такие прогнозы при общем положении дел его уже не трогали. В обстановке развала фронтов на западе и востоке дата 1 января 1946 г. должна была даже Гитлеру казаться совершенно утопической.

    В тот момент нам больше беспокойства доставляла нехватка горючего. В июле 1944 г. я писал Гитлеру, что начиная с сентября 1944 г. из-за дефицита горючего следовало бы прекратить всякие тактические передвижения войск. В конце сентября я писал Гитлеру: ?Группа истребительной авиации, базирующаяся под Крефельдом и имеющая тридцать семь полноценных машин, при самых благоприятных метеоусловиях может через два дня по получении двадцати тонн горючего на третий совершить только один вылет до Ахена и только группой в двадцать самолетов?. Когда я через несколько дней приземлился в своем самолете на аэродроме в Вернойхене, восточнее Берлина, то от командира летной учебной базы я услышал, что каждый слушатель имеет учебного летного времени всего один час в неделю — поставки горючего покрывали ничтожную часть потребности.

    Да и сухопутные войска из-за нехватки горючего почти что утратили свою маневренность. В конце октября я докладывал Гитлеру о том, как я ехал ночью в 10 армию, дислоцированную южнее По. Там мне ?повстречалась колонна из 150 грузовиков, каждый из которых тянули четыре быка; к каждому танку и тягачу было прицеплено по несколько грузовиков?. В начале декабря я с озабоченностью докладывал, что ?обучение водителей танков весьма посредственно?, поскольку ?не хватает очищенного спирта?{123}. Насколько положение было тяжким, генерал-полковник Йодль, конечно, знал лучше меня. Чтобы обеспечить задуманную операцию в Арденнах 17,5 тыс. тонн горючего (прежде мы столько производили за два с половиной дня), он вынужден был распорядиться 10 ноября 1944 г. о прекращении его поставок другим группам войск{123}.

    Тем временем налеты не предприятия синтетического горючего косвенно стали сказываться на всей химической промышленности. Я вынужден был доложить Гитлеру, что ?при заполнении наличных гильз приходится смешивать взрывчатые вещества с солью, переходя при этом все допустимые границы?. И в самом деле, начиная с октября 1944 г., заряды на 20% состояли из каменной соли, что соответственно снижало их поражающую способность{123}.

    В этой отчаянной ситуации Гитлер проиграл свой последний военно-технический козырь. Было что-то гротескное в том, что как раз в эти месяцы мы все еще продолжали наращивать выпуск истребителей. В общей сложности на этой последней фазе войны мы за шесть месяцев поставили 12720 истребителей, а ведь войну мы начали, имея в своем распоряжении всего 661 истребитель{123}. В конце июня Гитлер повторно дал согласие на проведение специального учебно-тренировочного сбора двух тысяч летчиков, поскольку все еще сохранялась надежда нанести серией концентрированных ударов крупный урон американскому воздушному флоту и принудить его к прекращению бомбовой войны с воздуха. Дело в том, что при налетах американских авиасоединений образовывался, считая оба конца, огромной протяженности, более тысячи километров, фланг.

    Мы вместе с Адольфом Галландом, командующим истребительной авиацией, провели расчет, согласно которому получалось, что уничтожение одного бомбардировщика противника над территорией Германии обойдется нам потерей одного истребителя. Но при этом соотношение потерь в материально-техническом смысле выразятся в пропорции 1 : 6, а летного состава — 1 : 2. А так как не менее половины наших летчиков могли спастись при помощи парашюта, а экипажи противника попадали бы на немецкой территории в плен, то даже при его превосходстве в людских и материально-технических резервах, а также в возможностях подготовки летного состава, преимущества были определенно на нашей стороне{123}.

    Числа 10-го августа Галланд весьма в нервозном тоне предложил мне вместе с ним немедленно вылететь в ставку. Гитлер только что отдал столь характерный для него своей импульсивностью приказ направить воздушный флот ?Рейх?, формирование и укомплектование которого двумя тысячами истребителей как раз подходило к концу, на Западный фронт. В то же время весь наш опыт показывал, что там он будет перемолот в самые краткие сроки. Гитлер, конечно, догадывался, с какой целью мы пожаловали. Он понимал, что своим приказом он нарушает данное мне в июле месяце обещание прикрыть истребительной авиацией заводы по производству синтетического горючего. Он уклонился от открытого спора на ?ситуации?, назначив нам встречу после совещания наедине.

    Я начал с того, что в очень осторожной форме выразил сомнение в целесообразности приказа, а затем, подавляя все свое волнение, спокойно охарактеризовал катастрофическое положение с вооружением и техникой, привел соответствующие цифры и обрисовал последствия, которые будет иметь продолжение бомбардировок. Уже на этой стадии доклада Гитлер начал нервничать и, хотя он и слушал молча, по выражению его лица, суетливым движениям рук, покусыванию ногтей, я видел его нарастающие несогласие и напряженность. Когда же я подошел к концу и подумал, что все же смог его убедить в том, что каждый имеющийся в нашем распоряжении истребитель должен использоваться над территорией Рейха для подавления неприятельских бомбардировщиков, Гитлер сорвался. Лицо его налилось кровью, глаза безжизненно остекленели. Совершенно вне себя он заорал: ?Решения оперативного масштаба — это мое дело! Соблаговолите заниматься Вашими проблемами вооружения! Остальное — не Ваше дело!? Не исключено, что он и согласился бы с моими доводами, если бы это был разговор тет-а-тет. Присутствие Галланда делало пересмотр приказа для него невозможным.

    Он резко оборвал беседу и не допустил еще некоторых дополнительных доводов: ?Я не могу больше терять с Вами время?. Обескураженные, мы с Галландом отправились в мой служебный павильончик.

    На следующий день, не солоно хлебавши, мы уже собирались лететь назад в Берлин, когда появился Шауб и сообщил, что мы должны еще раз переговорить с Гитлером. При нашем появлении он сразу ж взорвался еще более несдержанно, чем накануне. Слова вылетали еще быстрее и сбивчивее: ?Я вообще не собираюсь больше выпускать самолеты! Истребительная авиация как особое формирование тотчас же распускается! Прекратить производство самолетов! Немедленно, понятно? Вы ведь все жалуетесь на нехватку квалифицированной рабочей силы? Так немедленно же перебросить ее на производство зенитной артиллерии. Всех рабочих туда! Материалы — тоже! Это мой приказ! Немедленно вызвать сюда Заура! Составить программу производства зенитных орудий! Сообщите об этом Зауру. Программу удесятирения их производства... Мы переключим на него сотни тысяч рабочих. Я каждый день читаю материалы зарубежной прессы, и они пишут, как страшна наша зенитная артиллерия. Именно ее они побаиваются, а не наших истребителей?. Едва Галланд открыл рот, чтобы возразить. что показатель поражения самолетов противника истребителями над территорией Германии выше, чем зениток, но успел сказать только несколько слов, как его оборвали. Снова было резко сказано, что мы свободны, в сущности, нас попросту вышвырнули.

    В чайном домике я выпил вермута из всегда стоявшей там наготове для подобных случаев бутылки; мой желудок взбунтовался против только что пережитой сцены. Галланд, обычно уравновешенный и сдержанный, выглядел впервые за все время нашего знакомства подавленным. В его голову не укладывалось, что из-за трусости перед противником подлежит роспуску подчиненная ему истребительная авиация. В отличие от него мне куда как были знакомы подобные срывы Гитлера, и я знал, что очень часто осторожными маневрами можно было добиться исправления принятых им решений. Я успокаивал Галанда: на предприятиях, изготовляющих истребители, невозможно наладить производство орудийных стволов. Узкое место у нас — совсем не в недостаточном числе зениток, а в снарядах для них, в первую очередь в нехватке взрывчатых веществ.

    Заур, разделявший мои опасения, что Гитлер выдвинет невыполнимые требования, доложил ему на следующий день, что увеличение выпуска зенитных орудий зависит от парка специального технологического оборудования для сверления длинных стволов.

    Вскоре мне вместе с Зауром пришлось снова прибыть в ставку, чтобы обсудить в деталях отданный Гитлером тем временем письменный приказ. После долгого перетягивания каната он умерил свое первоначальное требование увеличить производство зениток в пять раз до роста в два с половиной раза. На это он дал нам время до декабря 1945 г. и, кроме того, потребовал удвоить производство снарядов для зениток{123}. В относительном спокойствии мы смогли обсудить двадцать восемь пунктов повестки совещания. Но как только я снова обратил его внимание, что при данных условиях истребительная авиация должна использоваться только над нашей территорией, Гитлер снова сердито оборвал меня и повторил свой приказ о свертывании производства истребителей в пользу наращивания выпуска зенитных орудий. На этом он закрыл совещание.

    Это был первый приказ Гитлера, которому не последовали ни я, ни Заур. Я поступал на свой страх и риск, когда на следующий же день на заседании штаба, ведающего вопросами производства вооружений, заявил, что ?в любом случае выпуск истребителей должен поддерживаться на максимальном уровне?. Еще через три дня я пригласил представителей авиационных предприятий и в присутствии Галланда подчеркнул значение стоящей перед ними задачи: ?Именно резким рывком ответить на нависшую над родиной опасность полного подавления военной промышленности?{123}. Постепенно Гитлер поостыл и неожиданно и беззвучно даже включил выпуск истребителей, хотя и по урезанной программе, в высшую категорию срочности. Буря пронеслась.

    По мере того, как мы вынуждены были свертывать производство, а новые разработки и вообще приостановить, Гитлер начал все настойчивее и целеустремленнее возбуждать среди генералитета и политических руководящих кругов надежды на будущее новое оружие, которое якобы и должно решить исход войны. Нередко все время своих поездок в различные дивизии меня с заговорщической улыбкой спрашивали, когда же поступит новое чудо-оружие. Эти иллюзии были мне крайне неприятны: придет день, и разочарование неизбежно. Поэтому в середине сентября, когда уже ?фау-2? вступили в действие, я написал Гитлеру следующее: ?В армии широкое распространение получила вера в поступление на вооружение в самое же ближайшее будущее нового вида оружия, которое решит исход войны в нашу пользу. Ожидают, что мы его применим уже в считанные дни. Эти настроения вполне серьезно разделяют и старшие офицеры. Возникает вопрос: правильно ли в такое трудное для нас время пробуждать надежды, которые в столь сжатые сроки не могут быть оправданны и которые сменятся разочарованием, могущим неблагоприятно сказаться на боевом духе. А когда и население со дня на день ожидает ?чудо-оружия? и даже сомневается, отдаем ли мы себе отчет в том, что на часах уже без пяти минут двенадцать и спрашивает, не безответственно ли со стороны руководства еще оттягивать использование этого, уже находящегося на складах, оружия, то возникает вопрос, насколько уместна пропаганда такого рода?{123}.

    В одной из бесед наедине Гитлер хотя и признал, что я прав, но — как мне вскоре же пришлось услышать — он отнюдь не отказался от обещаний нового ?чудо-оружия?. Поэтому 2-го ноября я писал Геббельсу: ?Мне представляется нецелесообразным вселять в общественность надежды, при том6 что на обозримое время нельзя с определенностью гарантировать их исполнение... Поэтому позволяю себе просить Вас принять меры к тому, чтобы впредь в ежедневной печати и в специальных изданиях избегать всякого рода намеков на еще только предстоящие достижения нашей промышленности вооружений?.

    После этого Геббельс действительно пресек всякую информацию о новом виде оружия. Но странное дело — слухи стали только еще сильнее. Лишь на Нюрнбергском процессе я узнал от Фриче, одного из ближайших сотрудников министра пропаганды, что Геббельс создал специальную группу для распространения этих слухов. Они далеко предвосхищали будущее развитие. Мы часто проводили по вечерам в своем кругу нечто вроде конференций по перспективным вопросам развития военной техники и рисовали себе самые смелые картины. Обсуждались при этом возможности и эффект применения и атомной бомбы. Нередко в этих заседаниях принимали участие и близко стоящие к Геббельсу журналисты, присутствовали они и на неофициальных вечерних посиделках{123}.

    Слухи падали на благоприятную почву — время было напряженное, и все охотно предавались упованиям. И напротив, газеты уже давно утратили всякое доверие. В отличие от них в последние месяцы войны, при том что масса людей отчаявшихся все увеличивалась, успехом пользовались астрологические издания. А так как они во многих отношениях были зависимы от министерства пропаганды, то — как мне рассказал об этом Фриче — они и были использованы как средство воздействия на общественное мнение. Ловко скроенные гороскопы вели речь о долинах, которые надо пересечь, оракульствовали о предстоящих внезапных поворотах, изощрялись во всякого рода обнадеживающих намеках. Место для режима, и впрямь, оставалось только в астрологической газетенке.


Глава 28.

    Обвал

    Вся промышленность вооружений и боеприпасов, объединенная с весны 1944 г. под руководством моего министерства, начала уже с конца осени снова дробиться. Не только потому, что производство тяжелых ракет, рассматривавшееся как приоритетное и решающее, отошло к СС; существеннее было то, что некоторым гауляйтерам удалось добиться передачи под их ответственность производства вооружения в их административных округах. Гитлер одобрил подобную инициативу. Так он дал согласие Заукелю, добивавшемуся разрешения на строительство в его гау Тюрингии крупного подземного завода для серийного выпуска одномоторного реактивного истребителя, окрещенного Гитлером ?народным?. Но мы все равно уже вступили в начальную стадию экономической агонии, так что это раздробление ничему уже не могло повредить.

    Одновременно с этой тенденцией возникали вдруг — что было показательно для нарастающего общего смятения — надежды на то, что мы и с примитивным вооружением добьемся успехов и тем самым сможем выравнять наше отчаянное военно-техническое положение. Техническая эффективность оружия должна-де отступить на второй план по сравнению с мужеством отдельно взятого человека. В апреле 1944 г. Дениц поручил вице-адмиралу Хайе, человеку, богатому идеями, возглавить производство одноместных подлодок и некоторых других боевых судов. Но пока удалось выйти на значительные количественные показатели, наступил уже август, высадка союзников уже стала фактом и было уже вообще слишком поздно для подобных планов. Гиммлер в свою очередь задумал создать подразделение смертников, которые на самолетах-ракетах сбивали бы бомбардировщики противника прямым тараном. Еще одним примитивным оружием являлись так называемые ?фаустпатроны?, маленькие ракеты, выстреливаемые с рук, которые должны были заменить недостающие противотанковые пушки.

    Поздней осенью 1944 г. Гитлер лично вмешался в производство противогазов и назначил особого уполномоченного, непосредственно ему подчиненного. Самым срочным порядком была разработана программа с целью защитить все население от угрозы применения отравляющих газов. Хотя в соответствии с приказом Гитлера об утроении производства противогазов от октября 1944 г. удалось изготовить 2,3 млн. противогазов, для решения проблемы защиты городского населения от отравляющих газов требовались многие месяцы. Поэтому партийные издания охотно давали советы по применению простейших средств самозащиты — например, по использованию бумаги в качестве фильтров.

    Гитлер говорил в то время об угрозе газовых атак противника на немецкие города{123}, но д-р Карл Брандт, с которым у меня сложились дружеские отношения, не исключал того, что эти лихорадочные приготовления связаны с применением газов с нашей стороны. В числе наших ?чудо-вооружений? появился отравляющий газ ?табун?, от него не могли защитить фильтры всех известных тогда противогазов и даже минимальный прямой контакт с его осадками оказывался смертельным.

    Роберт лей, химик по профессии, после какого-то совещания в Зонтхофене, пригласил меня на обратную дорогу в свой вагон-салон. Как это было у него заведено, мы проводили время за крепкими напитками. Его и обычно-то спотыкающаяся манера речи выдавала на этот раз особое волнение: ?У нас есть теперь этот новый газ. Фюрер должен это сделать. Он должен применить его. Теперь же должен! Момент крайний! И Вы тоже должны объяснить ему, что самое время!? Я молчал. По-видимому, Лей уже имел беседу с Геббельсом, поскольку тот сделал соответствующий запрос у коллег из химической промышленности относительно этого газа и его поражающих свойств. От также склонял Гитлера к введению этого нового газа в дело. Прежде Гитлер всегда отвергал развязывание войны с применением газов, но сейчас на одной из ?ситуаций? в ставке он дал понять, что на востоке газы смогли бы приостановить продвижение советских войск. Он предавался смутным надеждам на то, что Запад примирится с их использованием на востоке: ведь английское и американское правительства на данной стадии войны заинтересованы в том, чтобы наступление русских захлебнулось. Но так как никто из присутствующих не поддержал его, он уже никогда более к этой теме не возвращался.

    Было очевидно, что генералитет страшился непредсказуемых последствий. Я сам писал 11 октября 1944 г. Кейтелю, что из-за развала в химической промышленности запасы исходных для ?табуна? веществ циана и метанола исчерпаны{123}. Поэтому с 1 ноября его производство приостанавливается, а — иприта сокращается до одной четверти производственных мощностей. Кейтель, правда, заручился приказом Гитлера ни в коем случае не снижать производство отравляющих газов. Но теперь такие распоряжения не имели уже ничего общего с действительностью. Не ответив в верха, я стал самостоятельно распределять поставки основной химической продукции.

    11 ноября мне пришлось в дополнение к моим бесчисленным запискам о сокращении производства горючего добавить еще одно тревожное донесение: уже более полутора месяцев как Рурский индустриальный район отрезан от остальной территории из-за сильнейших сбоев на транспорте. ?Принимая во внимание общую экономическую структуру Рейха, самоочевидно, — писал я Гитлеру, — что отпадение рейнско-вестфальского промышленного региона подорвет немецкую экономику в целом и в перспективе сделает невозможным успешное продолжение войны. С важнейших оборонных заводов сообщают, что они непосредственно находятся под угрозой остановки. Возможности избежать ее при данных обстоятельствах нет?.

    Поскольку уголь больше нельзя было транспортировать в остальные регионы Рейха, продолжал я, запасы имперских железных дорог быстро тают, существует угроза остановки газовых заводов, заводы по производству растительного масла и маргарина накануне закрытия, даже снабжение больниц коксом стало неудовлетворительным{*123}.

    Все действительно шло к концу. Появились первые признаки анархии. Эшелоны с углем уже не достигали своих мест назначения, а задерживались и реквизировались гауляйтерами для собственных нужд. В Берлине здания не отапливались, газ и электричество подавались только в определенные часы. Из рейхсканцелярии пришла возмущенная жалоба на то, что наше Имперское управление по углю отказалось в полном объеме выполнить обязательства по фондам на остаток зимнего периода.

    В связи с таким положением мы более были не в состоянии реализовывать наши программы, а лишь пытались производить комплектующие части. Если бы запасы иссякли, это означало бы конец оборонного производства. При этом я, как, вероятно, и противник, разрабатывавший свою воздушную стратегию, недооценивал то, что на заводах скопились большие запасы деталей и узлов{*123}. Тщательная проверка показала, что, правда, лишь в течение нескольких месяцев, можно по-прежнему рассчитывать на значительный объем производства вооружений. Гитлер воспринял факт последней ?Чрезвычайной и дополнительной программы?, как мы ее назвали, со спокойствием, производившим зловещее впечатление. Он не проронил ни слова о последствиях, хотя на этот счет не было никаких сомнений.

    Примерно в это время Гитлер на оперативном совещании заявил в присутствии всех генералов: ?Нам повезло, что нашими вооружениями занимается гений. Это Заур. Уж он-то преодолеет действительно все трудности?. Генерал Томале заметил Гитлеру: ?Мой фюрер, министр Шпеер здесь?. ?Да, я знаю, — ответил он коротко, недовольный тем, что его перебили. — Но Заур — тот гений, который справится с положением?. Как ни странно, я принял этот умышленный афронт без волнения, почти безучастно: я начал прощаться.

    12 октября 1944 г., когда положение на Западном фронте вновь укрепилось и снова можно было говорить о фронте, а не о беспомощно убегающих людях, Гитлер после оперативного совещания отвел меня в стороны, взял с меня слово молчать и затем объявил мне, что он собирается провести на западе большое наступление, объединив для этого все имеющиеся силы: ?Для этого Вы должны сформировать из строителей-немцев строительный отряд, имеющий в своем распоряжении достаточно транспортных средств, чтобы, даже в том случае, если прекратится работа железнодорожного транспорта, быть в состоянии строить различные мостовые сооружения. При этом придерживайтесь организационных форм, уже зарекомендовавших себя в западной кампании 1940 г{*123}.. Я обратил внимание Гитлера на то, что мы едва ли располагаем достаточным количеством грузовиков для выполнения такого задания. ?В этом случае все остальное следует отодвинуть в сторону?, — энергично решил он. ?Совершенно безразлично, каковы будут последствия. Это будет мощный удар, который должен принести успех?.

    Примерно в конце ноября Гитлер еще раз заявил, что он все ставит не это наступление. Поскольку он был убежден в его успехе, он беспечно добавил, что это его последняя попытка. ?Если она провалится, я не вижу иной возможности благополучного завершения войны... Но мы прорвемся?, — добавил он и немедленно пустился во все более далекие от реальности фантазии: ?Единственный прорыв на Западном фронте! Вы увидите! Это приведет к краху и панике у американцев. Мы осуществим прорыв в центре и овладеем Антверпеном.Так они лишатся своего порта снабжения. И огромный котел образуется вокруг всей английской армии, будут сотни тысяч пленных. Как когда-то в России!?

    Когда я в это же время встретился с Альбертом Феглером для того, чтобы обсудить ставшее из-за налетов авиации просто отчаянным положение в Руре, он напрямик спросил меня: ?Когда это, наконец, кончится?? Я намекнул ему, что Гитлер хочет сконцентрировать все силы для осуществления последней попытки. Феглер упорно продолжал: ?Но он же понимает, что после этого нужно кончать? Мы теряем слишком много техники. Как возможно ее воспроизводство, если разрушения в промышленности будут продолжаться в тех же размерах хотя бы еще несколько месяцев?? ?Я думаю, — возразил я, — что Гитлер таким образом разыгрывает свою последнюю карту и что он это знает?. Феглер скептически посмотрел на меня: ?Конечно, это его последняя карта, если наше производство разваливается на всех участках. Он будет проводить эту акцию на востоке, чтобы получить там передышку?. Я уклонился от ответа. ?Конечно, это будет на Восточном фронте, — решил Феглер. — Ни один человек не может пойти на такое безумство, чтобы обнажить Восточный фронт, чтобы сдержать наступление противника на западе?.

    Генерал-полковник Гудериан, начальник Генерального штаба сухопутных войск, на оперативных совещаниях с ноября постоянно обращал внимание Гитлера на непосредственную угрозу Верхней Силезии вследствие концентрации войск на Восточном фронте. Конечно, он делал это с целью добиться переброски на Восточный театр военных действий собранных для наступления на западе дивизий, чтобы избежать там катастрофы. На Нюрнбергском процессе некоторые из подсудимых, впрочем, пытались оправдать продолжение войны зимой 1944/45 г.г. при помощи такого аргумента, что Гитлер продолжал военные действия только для того, чтобы спасти жизнь беженцам с востока и сдать русским в плен как можно меньше немецких солдат. Однако решения, которые он принимал в это время, свидетельствуют как раз об обратном.

    Моя точка зрения заключалась в том, что необходимо как можно эффектнее разыграть ?последнюю карту Гитлера?. Поэтому я договорился с командующим группы войск Б, фельдмаршалом Моделем, что во время наступления я буду оказывать ему импровизированную помощь в поставке вооружений. 16 декабря, в день наступления, я поселился в маленьком охотничьем домике под Бонном. Уже когда я ночью ехал на запад в моторном вагоне Имперской железной дороги, я видел, что восточнее Рейна сортировочные станции забиты эшелонами; техника, предназначенная для наступления, застряла там из-за налетов авиации.

    Ставка Моделя находилась на дне узкой, поросшей лесом расщелины в Эйфеле, в большом охотничьем доме богатого промышленника. Как и Генштаб сухопутных войск, Модель не стал строить бункеры, чтобы заранее за несколько месяцев не привлекать к этому месту внимание разведки противника. У Моделя было хорошее настроение, потому что внезапность удалась, фронт был прорван, его войска быстро продвигались вперед. Погода нам благоприятствовала, она была как раз такой, какую ?заказал? Гитлер перед наступление: ?Погода должна быть плохой, иначе акция не будет иметь успеха?.

    Как фронтовой экскурсант, я старался как можно ближе продвинуться к линии фронта. Рвущиеся вперед войска были в хорошем расположении духа, потому что низкая облачность исключала любые действия авиации. Но уже на второй день начался хаос на дорогах, автомобили продвигались по главной дороге в три колонны метр за метром. Для того, чтобы пройти 3–4 километра, моему автомобилю, зажатому между грузовиками с боеприпасами, нужен был в среднем один час. Я боялся, что погода разгуляется.

    Модель объяснял, с чем связана неразбериха: например, недостаточная дисциплинированность вновь созданных формирований или хаос в тылу. Но, как всегда, общая картина показывала, что армия утратила свои когда-то знаменитые организационные качества. Это безусловно было одним из результатов того, что ею три года руководил Гитлер.

    Первой целью моего трудного путешествия был взорванный мост на северном крыле 6 танковой армии СС. Чтобы принести какую-то пользу, я обещал Моделю выяснить, каким образом его можно восстановить в кратчайший срок. Солдаты скептически оценили мое внезапное появление. Мой адъютант узнал у одного из них, что они думают о его причине: ?Он получил по шапке от фюрера за то, что мост еще не готов. Теперь у него приказ, самому расхлебывать эту кашу?. Восстановление, действительно, тянулось крайне медленно. Потому что строительные отряды ?Организации Тодт?, со всей тщательностью сформированные нами, из-за непроходимых пробок на дорогах застряли вместе с большей частью саперной техники восточнее Рейна. Таким образом, скорый конец был обусловлен уже недостатком необходимого мостостроительного оборудования.

    Недостатки в снабжении ГСМ также сказались на успехе операций. Танковые соединения начали наступление с незначительными резервами горючего. Гитлер легкомысленно рассчитывал на то, что танковые соединения потом воспользуются захваченным у американцев трофейным горючим. Когда наступление грозило захлебнуться, я помог Моделю, связавшись по телефону с находившейся неподалеку Рурской областью и на скорую руку организовав формирование и отправку на фронт поездов цистерн с бензольных заводов.

    Метариально-техническое снабжение развалилось, когда через несколько дней рассеялся туман и в безоблачном небе появилось множество истребителей и бомбардировщиков противника. Даже для быстрого легкового автомобиля поездка днем стала проблематичной; часто мы были рады, когда могли спрятаться в какой-нибудь небольшой роще. Снабжение теперь пришлось осуществлять только по ночам, наощупь пробираясь от дерева к дереву{*123} . 23 декабря, за день до сочельника, Модель объявил мне, что наступление окончательно провалилось; однако, Гитлер приказал продолжать его.

    До конца декабря я находился в районе наступления, посещал различные дивизии, подвергался обстрелу штурмовиков и артиллерии, видел ужасающие последствия налета немецкой авиации на пулеметную огневую позицию. На этом участке местности лежали, скошенные смертью, сотни солдат. На следующий вечер я посетил Зеппа Дитриха, бывшего фельдфебеля старой немецкой армии, а теперь командующего танковой армией СС, в его ставке недалеко от бельгийского пограничного города Уффализа. Один из немногих соратников Гитлера со времен создания партии, теперь и он при своей простоте отдалился от него. Разговор вскоре перешел на последние приказы: Гитлер во все более резкой форме требовал ?любой ценой? взять окруженную Бастонь. Он не желал понять, ворчал Зепп Дитрих, что отборные войска СС не могли без труда смять американцев. Гитлера было невозможно убедить в том, что они стойкие, равные немцам, соперники. ?Кроме того, говорил он, — мы не получаем боеприпасов. Транспортные коммуникации прерваны из-за налетов авиации. Как бы для того, чтобы продемонстрировать наше бессилие, это ночное совещание прервала атака с бреющего полета больших четырехмоторных бомбардировщиков. Вой и разрывы авиабомб, вспыхивающие красные и желтые облака, рев моторов и ничего в ответ, я буквально лишился рассудка при виде этой картины военной беспомощности, выглядевшей как гротеск на фоне ошибочных оценок Гитлера.

    Дождавшись темноты, чтобы обезопасить себя от преследования вражеских штурмовиков, я с Позером выехал 31 декабря в 4 часа утра, чтобы лишь на следующий день около двух часов ночи прибыть в ставку Гитлера. Нам все время приходилось искать укрытие от истребителей; для того, чтобы преодолеть 340 километров, нам пришлось, останавливаясь лишь ненадолго, ехать 22 часа.

    Западная ставка Гитлера, откуда он руководил наступлением в Арденнах, находилась на окраине уединенной луговой долины, в двух километрах к северо-западу от Цигенберга под Бад Наугеймом. Укрытые в лесу, замаскированные под бункеры, имели защиту в виде таких же массивных потолков и стен, как и все места пребывания Гитлера.

    Трижды с момента назначения меня министром я пытался лично поздравить с Новым годом, и каждый раз мое намерение не удавалось. В 1943 г. из-за обледенения самолета, в 1944 г. из-за неполадок с двигателем при полете от побережья Северного Ледовитого океана, когда я возвращался с фронта.

    Два часа Нового, 1945 года, уже прошли, когда я, наконец, преодолев многочисленные препоны, прибыл в личные бункер Гитлера. Я не опоздал: адъютанты, врачи, секретарши, Борман — все они, за исключением генералов из ставки фюрера, собрались с шампанским вокруг Гитлера. В ставшей благодаря воздействию алкоголя непринужденной, но одновременно подавленной атмосфере Гитлер единственный, хотя и он-то как раз и не прибегал к стимулирующим напиткам, казался нетрезвым и впавшим в хроническую эйфорию.

    Хотя начало нового года не внесло улучшения в отчаянную обстановку, сложившуюся к исходу года, казалось, все испытывали облегчение оттого, что, по крайней мере, по календарю все можно начать сначала. Гитлер делал оптимистический прогноз на 1945 год. Он говорил, что самую низкую точку скоро удастся преодолеть, в итоге мы победим. Общество приняло это молча. Только Борман восторженно соглашался с Гитлером. Спустя два часа, в течение которых Гитлер излучал свой оптимизм, его компания, в том числе и я, почувствовала, что, несмотря на весь скепсис, ее охватывает растущая беззаботность: он по-прежнему обладал своими магическими свойствами. Потому что с точки зрения разума поверить в это было уже невозможно. Уже сама мысль о том, что Гитлер, проведя параллель с положением Фридриха Великого в конце Семилетней войны, фактически признал, что потерпел военное поражение{*123}, должна была отрезвить нас. Но никому из нас эта мысль не пришла в голову.

    Через три дня, на большом совещании с Кейтелем, Борманом и Геббельсом, нереальные надежды еще более оживились. Тотальная мобилизация должна была вызвать поворот. Геббельс обрушился на меня с нападками, когда я воспротивился и заявил, что это в такой мере затронуло бы остальные программы, что было бы равнозначно полному краху целых групп производства{*123}. Не веря своим ушам, Геббельс возмущенно посмотрел на меня. Затем он торжественно воскликнул, обернувшись к Гитлеру: ?В таком случае, Вас, господин Шпеер, осудит история, за то, что нам не хватит нескольких сот тысяч солдат, чтобы выиграть войну! Почему Вы, наконец, не скажете ?да??! Подумайте! Ваша вина!? Мы замерли на некоторое время в нерешительности, сбитые с толку, затем Гитлер принял решение в пользу Геббельса и тем самым за победу в войне.

    За этим совещанием последовало обсуждение состояния дел в оборонной промышленности, в котором в качестве гостей Гитлера смогли принять участие также Геббельс и его госсекретарь Науман. Как уже давно повелось, Гитлер обошел меня во время дискуссии, не интересовался моим мнением, а обращался исключительно к Зауру. Я скорее играл роль бессловесного слушателя. Геббельс сказал мне после заседания, что он был удивлен и огорчен тем, как безучастно я позволял Зауру оттеснить меня в сторону. Наступление в Арденнах означало конец войны. То, что последовало за этим, было лишь оттягиванием при помощи беспорядочного и бессильного сопротивления оккупации страны.

    Не я один избегал столкновений. В ставке воцарилось общее равнодушие, которое нельзя было объяснить лишь летаргией, сверхнагрузками и психическим воздействием Гитлера. Вместо яростных столкновений, напряженности прошедших лет и месяцев между многочисленными враждебными друг другу интересами, группами, кликами, боровшимися за благоволение Гитлера и спихивавшими друг на друга ответственность за все учащавшиеся поражения, теперь здесь царила тихая незаинтересованность, уже возвещавшая конец. Например, когда в эти дни Зауру удалось заменить Гиммлера, бывшего ?начальником вооружения сухопутных сил? генералом Буле{*123}, этот шаг, означавший частичное отстранение Гиммлера от власти, едва был замечен. Собственно, уже не было настоящей рабочей обстановки, события не оставляли впечатления, потому что понимание неотвратимости конца заслоняло собой решительно все.

    Поездка на фронт три недели продержала вдали от Берлина. Это было признаком того, что не было больше возможности управлять из столицы. Общий хаос все больше затруднял централизованное управление организацией вооружения, и он же одновременно лишал его всякого содержания.

    12 января на востоке началось предсказанное Гудерианом крупное наступление советских войск, наша оборона развалилась на широком фронте. И даже свыше 2000 современных немецких танков, находившихся на западе, к этому моменту уже не смогли бы служить противовесом преимуществу советских войск.

    Несколько дней спустя мы в так называемой ?посольской комнате? Рейхсканцелярии, увешанном гобеленами помещении перед рабочим залом Гитлера, ожидали начала совещания по текущему моменту. Когда прибыл запоздавший из-за визита к японскому послу Ошиме Гудериан, слуга в простой черно-белой форме СС открыл дверь в рабочий зал Гитлера. По толстому ковру ручной работы мы прошли к столу для карт, стоявшему у окон. Огромная столешница, сделанная в Австрии из цельного куска мрамора, была розового цвета с желтовато-белыми прожилками. Мы встали в ряд спиной к окну, Гитлер сидел напротив нас.

    Немецкая армия в Курляндии была безнадежно отрезана. Гудериан попытался убедить Гитлера в том, что нужно сдать эту позицию и эвакуировать армию по Балтийскому морю. Гитлер возражал, как и всегда, когда речь шла о том, чтобы дать согласие на отступление. Гудериан не уступал, Гитлер упорствовал, тон разговора повышался и, наконец, Гудериан возразил Гитлеру с совершенно непривычной для этого круга прямотой. Может быть, под воздействием спиртного, выпитого у Ошимы, он утратил всякую скованность. Со сверкающими глазами и буквально встопорщенными усами, он стоял против Гитлера, который также встал по другую сторону мраморного стола: ?Это просто наш долг — спасти этих людей! У нас еще есть время эвакуировать их!? — с вызовом кричал Гудериан. Рассерженный и крайне раздраженный, Гитлер возражал ему: ?Они будут сражаться там! Мы не можем отдать эти области!? Гудериан проявил упорство: ?Но это бесполезно!? возмущенно возразил он. ?Так бессмысленно пожертвовать людьми. Уже давно пора! Мы немедленно должны погрузить этих солдат на корабли!?

    Случилось то, что всем казалось невозможным. Гитлера явно напугало это яростное наступление. Строго говоря, он не мог примириться с такой потерей престижа, причиной которой был прежде всего тон Гудериана. Однако. к моему удивлению, он сослался на обстоятельства военного времени, утверждал, что отступление к портам вызвало бы всеобщую дезорганизацию и привело бы к большим потерям, чем при продолжении обороны. Гудериан еще раз энергично указал на то, что тактика отступления разработана в деталях и оно вполне возможно. Но решение осталось за Гитлером.

    Были ли это симптомы распада авторитета? За Гитлером по-прежнему осталось последнее слово, никто в возмущении не покинул зал, никто не заявил, что больше не может брать на себя ответственность. Поэтому престиж Гитлера в итоге не пострадал, хотя мы просто окаменели на несколько минут, став свидетелями такого нарушения придворного этикета. Цейтцлер возразил более сдержанно, в его возражениях все еще присутствовали пиетет и лояльность. Но впервые дело дошло до конфронтации в присутствии всех, можно было физически почувствовать, как далеки они друг от друга. Разверзлись миры. Гитлер, правда, сохранил свое лицо. Это было очень много. И все же одновременно это было очень мало.

    В связи с быстрым продвижением советских войск мне показалось целесообразным еще раз посетить силезский промышленный район, чтобы проверить, не аннулировали ли нижестоящие инстанции мои распоряжения, касающиеся сохранения промышленности. Когда я встретился 21 января 1945 г. в Оппельне с вновь назначенным командующим группой армий фельдмаршалом Шернером, он сообщил мне, что от нее осталось одно название: танки и тяжелое оружие были уничтожены в проигранном сражении. Никто не знал, как далеко продвинулись советские войска в направлении Оппельна, во всяком случае, офицеры ставки эвакуировались, в нашей гостинице осталось лишь несколько человек, решивших переночевать здесь.

    В моей комнате висела гравюра Кете Кольвиц ?Карманьола?: орущая толпа с искаженными от ненависти лицами танцует вокруг гильотины, только немного в стороне, на земле сидит на корточках плачущая женщина. В атмосфере отчаяния, характерной для конца войны, я почувствовал, что и мной овладевает растущее беспокойство. В беспокойном полусне мне являлись чудовищные персонажи гравюры. Страх перед собственным ужасным исходом, который днем заслоняла и приглушала работа, вновь ожил с небывалой силой. Восстанет ли народ, охваченный гневом и разочарованием, против своих бывших вождей и уничтожит их, как на этой картине? В узком кругу, среди друзей и знакомых, иногда велись разговоры о своем мрачном будущем. Мильх обычно уверял, что противник устроит скорый суд над высшим руководством Третьего рейха. Лично я разделял его мнение.

    Из подавленного состояния, вызванного этой ночью, меня вывел телефонный звонок полковника фон Белова, осуществлявшего связь с Гитлером. Я уже 16 января срочно указал Гитлеру на то, что после того, как Рурская область была отрезана от остальной части Рейха, утрата Верхней Силезии неизбежно повлекла бы за собой развал всей экономики. В телеграмме я еще раз обратил внимание Гитлера на важность Верхней Силезии и просил выделить группе армий Шернере ?по меньшей мере от 30 до 50 % всей военной продукции января?{*123}.

    Я хотел таким образом одновременно поддержать Гудериана, все еще требовавшего, чтобы Гитлер прекратил попытки наступления на западе и желавшего использовать на Восточном фронте те немногие еще имевшиеся в распоряжении танки. Одновременно я указал на то, что ?русские беспечно подвозят технику и боеприпасы сомкнутыми, при теперешней снежной погоде видными издалека колоннами. В виду того, что немецкие истребители на западе почти уже не способны принести ощутимое облегчение, может быть, было бы полезно сконцентрировать и применить это все еще высоко ценящееся здесь оружие?. И вот, Белов сообщил мне, что Гитлер с саркастическим смехом назвал мое замечание метким, однако не предпринял никаких практических шагов. Считал ли Гитлер Запад главным противником? Испытывал ли он солидарность или даже симпатию к режиму Сталина? Я вспомнил его некоторые замечания, которые могли быть истолкованы в этом смысле и которые могли объяснить мотивы его поведения в эти дни.

    На следующий день я попытался продолжить свое путешествие в Каттовице, в центр Силезского промышленного района, но не смог добраться туда. На одном из поворотов я столкнулся в гололед с тяжелым грузовиком, моя грудная клетка разнесла вдребезги рулевое колесо, даже погнула рулевую колонку и вот уже я сидел, хватая ртом воздух, на ступеньках деревенской гостиницы, бледный и растерянный: ?У Вас вид министра после проигранной войны?, — заметил Позер. Автомобиль не мог ехать дальше, санитарная машина отвезла меня назад; мне пришлось отказаться от дальнейшей поездки. Когда я вновь встал на ноги, я по крайней мере смог по телефону выяснить у моих сотрудников в Каттовице, что соблюдаются все достигнутые нами договоренности.

    На обратном пути в Берлин Ханке, гауляйтер в Бреслау, провел меня по старому зданию оберпрезидиума, когда-то построенному Шинкелем и лишь недавно отремонтированному. ?Никогда это не достанется русским! — воскликнул он патетически. — Лучше я это сожгу!? Я возражал, но Ханке упорствовал. Ему не было дела до всего Бреслау, если бы город попал в руки неприятеля. Но под конец мне удалось убедить его, по крайней мере, в том, что это здание имеет художественную и историческую ценность и отговорить его от совершения этого акта вандализма{*123}. Вернувшись в Берлин, я положил перед Гитлером бессчетное число фотографий, запечатлевших лишения беженцев, которые я велел сделать во время моей поездки. Я питал слабую надежду, что вид спасающихся бегством — женщин, детей, стариков, в сильный мороз устремляющихся навстречу своей несчастной судьбе, сможет тронуть Гитлера. Я думал, что, может быть, удастся уговорить его замедлить свободное продвижение русских, по крайней мере уменьшив контингент на западе. Однако, когда я положил перед Гитлером эти фотографии, он энергично отодвинул их в сторону. Нельзя было понять, то ли они его больше не интересуют, то ли слишком сильно взволновали.

    24 января 1945 г. Гудериан посетил министра иностранных дел фон Риббентропа. Он разъяснил ему военное положение и затем коротко заявил, что война проиграна. Фон Риббентроп боязливо уклонялся от всякого проявления своей позиции и попытался выкрутиться из этой истории, немедленно с выражением удивления проинформировав Гитлера о том, что начальник Генерального штаба имеет собственное мнение о ходе войны. Гитлер возбужденно объявил через два часа на совещании по текущему моменту, что впредь он будет со всей строгостью карать за пораженческие высказывания такого рода. Каждому из своих сотрудников он предоставляет лишь право обращаться непосредственно к нему: ?Я самым решительным образом запрещаю делать обобщения и выводы! Это мое дело! С тем, кто в будущем будет утверждать в разговорах с другими, что война проиграна, будут обращаться как с изменником Родины, со всеми последствиями для него самого и его семьи. Я буду действовать решительно, не взирая на чины и положение!?

    Никто не осмелился произнести ни слова. Мы выслушали молча, так же молча покинули помещение. С этих пор на совещаниях часто стал появляться еще один гость. Он держался совсем в тени, но само его присутствие производило эффект: это был шеф гестапо Эрнст Кальтенбруннер.

    В связи с угрозами Гитлера и его все большей непредсказуемостью я через три дня, 27 января 1945 г., разослал тремстам важнейшим промышленникам, входившим в мою организацию, отчет по итогам нашей деятельности за прошедшие три года. Я также пригласил к себе тех, с кем я начинал свою работу в качестве архитектора и попросил их собрать и поместить в надежное место фотографии наших первых проектов. У меня было мало времени, а также не было намерений посвящать их в свои заботы и переживания. Но они поняли: я прощался с прошлым.

    30 января 1945 г. я через своего офицера связи фон Белова передал Гитлеру памятную записку. Так случилось, что на ней стояла дата 12-летней годовщины прихода к власти. Я доложил ему по существу вопроса, что в области экономики и вооружений война закончена и при таком положении вопросы питания, отопления жилых домов и энергоснабжения обладают приоритетом по отношению к танкам, самолетным двигателям и боеприпасам.

    Чтобы опровергнуть далекие от реальности представления Гитлера о возможностях оборонной промышленности в 1945 г., я приложил к памятной записке прогноз производства танков, оружия и боеприпасов на ближайшие три месяца. Из памятной записки можно было сделать вывод: ?После потери Верхней Силезии немецкая оборонная промышленность более не будет в состоянии хотя бы в какой-то степени ... покрыть потребности фронта в боеприпасах, оружии и танках. В этом случае станет также невозможным компенсировать превосходство противника в технике за счет личной храбрости наших солдат?. В прошлом Гитлер вновь и вновь утверждал, что с того момента, как немецкий солдат начнет сражаться на немецкой земле, защищать свою Родину, его чудеса героизма уравновесят нашу слабость. На это я хотел дать ответ в своей памятной записке.

    После того, как Гитлер получил мою памятную записку, он стал игнорировать меня и не замечать моего присутствия на совещаниях по текущему моменту. Только 5 февраля он вызвал меня к себе. Он распорядился, чтобы вместе со мной явился и Заур. После всего, что этому предшествовало, я настроился на недружественный прием и коллизии. Но уже то, что он принял нас в интимной обстановке своего домашнего кабинета, означало, что он не собирается принимать меры, которыми он угрожал. Он не заставил нас с Зауром стоять, как обычно делал, когда хотел дать почувствовать свое неудовольствие, а очень приветливо предложил нам обитые плюшем кресла. Затем он обратился к Зауру, его голос звучал сдавленно. Казалось, он стеснялся, я чувствовал, что он смущен и пытается просто не замечать мою строптивость и вести разговор о повседневных проблемах производства вооружений. Подчеркнуто спокойно он обсуждал возможности ближайших месяцев, при этом Заур постарался представить дело в выигрышном ракурсе и смягчить удручающее впечатление от памятной записки. Его оптимизм казался не совсем безосновательным. Во всяком случае, в последние годы мои прогнозы нередко оказывались ошибочными, потому что противник упускал шансы, которые я клал в основу своих расчетов.

    Я сидел унылый, не принимая участия в этом диалоге. Лишь под конец Гитлер обернулся ко мне: ?Хотя Вы и можете письменно выражать мне Ваше суждение о положении в оборонной промышленности, но я запрещаю Вам делиться этим с кем бы то ни было еще. Я также не разрешаю Вам давать кому-либо копию этой памятной записки. Что же касается Вашего последнего абзаца, здесь его голос стал пронзительным и холодным, — такие вещи не смейте писать даже мне. Вы могли бы не трудиться делать такие заключения. Предоставьте мне делать выводы из положения в производстве вооружений?. Все это он произнес без малейших признаков волнения, совсем тихо, слегка присвистывая сквозь зубы. Это выглядело не только значительно определеннее, но и намного опаснее, чем взрыв гнева, после которого он легко мог отойти на следующий день. Но это было, как я совершенно ясно почувствовал, последнее слово Гитлера. Он простился с нами. Он был суше со мной, сердечнее с Зауром.

    30 января я уже разослал через Позера шесть экземпляров памятной записки в шесть отделов Генерального штаба сухопутных войск. Для того, чтобы формально выполнить приказ Гитлера, я затребовал их назад. Гудериану и другим Гитлер заявил, что он, не читая, положил записку в сейф.

    Я немедленно начал готовить новую записку. Для того, чтобы заставить Заура, в принципе разделявшего мои взгляды на положение в оборонной промышленности, принять на себя определенные обязательства, я договорился с руководителями важнейших главков, что на этот раз памятную записку должен будет составить и подписать Заур. Характерным для моего тогдашнего положения было то, что я тайно перенес встречу в Бернау, где Шталю, возглавлявшему наше производство боеприпасов, принадлежал завод. Каждый из участников этого заседания пообещал уговорить Заура в письменной форме повторить мое объявление банкротства.

    Заур изворачивался, как угорь. Он не позволил вырвать у себя письменное заявление, но под конец согласился на следующем совещании с Гитлером подтвердить мои пессимистические прогнозы. Но следующее совещание у Гитлера прошло как обычно. Едва я сделал доклад, как Заур уже попытьался сгладить тяжкое впечатление. Он рассказал о недавнем обсуждении с Мессершмиттом и тут же вынул из своей папки первые эскизы проекта четырехмоторного реактивного бомбардировщика. Хотя для производства самолета с радиусом действия до Нью-Йорка и в нормальных условиях потребовались бы годы, Гитлер и Заур упивались тем, какое сильное психологическое воздействие произведет бомбардировка улиц-каньонов, рассекающих скалы-небоскребы.

    В феврале и марте 1945 г. Гитлер, правда, иногда намекал, что он по различным каналам устанавливает контакты с противником, но не вдавался в детали. В действительности же у меня складывалось впечатление, что он скорее стремился создать обстановку крайней и не оставляющей надежду непримиримости. Во время Ялтинской конференции я слышал, как он давал указания референту по печати Лоренцу. Недовольный реакцией немецких газет, он требовал более жесткого, агрессивного тона. ?Этих поджигателей войны, находящихся в Ялте, следует оскорбить, подвергнуть таким оскорблениям и нападкам, чтобы у них вообще не осталось возможности обратиться к немецкому народу. Обращения нельзя допустить ни в коем случае. Этой банде только бы отделить немецкий народ от его руководства. Я всегда говорил: о капитуляции не может быть и речи!? Он помедлил: ?История не повторяется!? В своем последнем обращении по радио Гитлер подхватил этот тезис и ?раз и навсегда заверил этих иных государственных деятелей, что любая попытка воздействия на социалистическую Германию при помощи фраз из лексикона Вильсона рассчитана на наивность, незнакомую сегодняшней Германии?. От обязанности бескомпромиссной защиты интересов своего народа, продолжал он, его может освободить только тот, кто ниспослал ему это предназначение. Он имел в виду Всевышнего, которого он снова и снова упоминал в этой речи{*123}.

    По мере приближения конца своего владычества Гитлер, проведший годы побед среди генералитета, снова стал отдавать заметное предпочтение узкому кружку тех товарищей по партии, с которыми он когда-то начал свою карьеру. Вечер за вечером он по нескольку часов просиживал с Геббельсом, Леем и Борманом. Никто не смел входить, было неизвестно, о чем они говорили, вспоминали ли начало или говорили о конце и что за ним последует. Напрасно я тогда ожидал услышать от кого-нибудь из них хотя бы одно слово сострадания о судьбе побежденного народа. Сами они хватались за любую соломинку, жадно старались уловить самые слабые признаки поворота и при этом совершенно не были готовы позаботиться о судьбе целого народа в той же мере, как позаботились о собственной судьбе. ?Мы оставим американцам, англичанам и русским пустыню?, — так нередко кончалось их обсуждение положения. Гитлер был согласен с этим, хотя он и не высказывался так радикально, как Геббельс, Борман и Лей. И действительно, несколько недель спустя выяснилось, что Гитлер был настроен радикальнее, чем все они. Пока другие говорили, он скрывал свои настроения, делая вид, что озабочен судьбой своего государства, а затем отдавал приказы об уничтожении основ существования народа.

    Когда на совещании по текущему моменту в начале февраля мы увидели на картах катастрофическую картину бесчисленных прорывов и котлов, я отвел Деница в сторону: ?Что-то все же должно случиться?. Он ответил с заметной поспешностью: ?Я уполномочен представлять здесь только ВМС. Все остальное — не мое дело. Фюрер, вероятно, знает, что делает?.

    Характерно, что люди, каждый день собиравшиеся у стола с оперативными картами, за которым сидел обессиленный, но упрямый Гитлер, никогда не решались на совместный шаг. Конечно, Геринг уже давно морально деградировал и у него все сильнее сдавали нервы. Но одновременно он со дня начала войны был одним из немногих, не строивших иллюзий и реально представлявших себе, куда ведет эта война, развязанная Гитлером. Если бы Геринг, бывший вторым человеком в государстве, вместе с Кейтелем, Йодлем, Деницем, Гудерианом и мной в ультимативной форме потребовал, чтобы Гитлер посвятил нас в свои планы завершения войны, Гитлеру пришлось бы объясниться. Не только потому, что Гитлер всегда боялся конфликтов такого рода. Теперь он менее чем когда-либо мог позволить себе отказаться от фиктивного единодушия в руководстве.

    Примерно в середине февраля я как-то вечером посетил Геринга в Каринхалле. Взглянув на оперативную карту, я обнаружил, что он стянул к своей охотничьей резиденции воздушно-десантную дивизию. Он давно уже стал козлом отпущения за все неудачи люфтваффе, на оперативных совещаниях Гитлер в присутствии всех офицеров обрушивал на него особенно резкие и оскорбительные нападки. Еще худшие сцены, вероятно, разыгрывались, когда он оставался с Герингом с глазу на глаз. Часто, ожидая в приемной, я слышал, как Гитлер громко осыпал его упреками.

    В этот вечер в Каринхалле я в первый и последний раз ощутил душевную близость с Герингом. Геринг велел подать к камину старый лафит из подвалов Ротшильда и приказал слуге больше не беспокоить нас. Я открыто выражал свое разочарование Гитлером, Геринг столь же открыто отвечал, что понимает меня и что с ним часто все же легче, чем ему, потому что я примкнул к Гитлеру значительно позже и поэтому мне легче покинуть его. Его связывают с Гитлером гораздо более тесные узы, долгие годы общих переживаний и забот, по его словам, прочно связали их друг с другом — ему больше не вырваться. Через несколько дней Гитлер перебросил располагавшуюся вокруг Каринхалле воздушно-десантную дивизию на фронт далеко к югу от Берлина.

    В это время один из руководителей СС намекнул мне, что Гиммлер готовит решающие шаги. В феврале 1945 г. рейхсфюрер СС принял командование группой армий Висла, но он так же как и его предшественники мало мог сделать, чтобы сдержать наступление русских. Гитлер осыпал резкими упреками и его. Так, несколько недель командования действующей армией уничтожили остатки его престижа.

    Тем не менее Гиммлера по-прежнему все боялись, и я почувствовал себя неуютно, когда один адъютант однажды сообщил мне, что Гиммлер записался на вечер на прием, это был, кстати, единственный раз, когда он пришел ко мне. Мое беспокойство еще более возросло, когда новый начальник нашего центрального управления Хупфауэр, с которым я несколько раз был откровенен, сообщил мне, что к нему в тот же час прибудет шеф гестапо Кальтенбруннер.

    Прежде чем Гиммлер вошел, мой адъютант прошептал мне: ?Он один?. В моем кабинете не было стекол; мы их больше не вставляли, потому что они все равно вылетали при бомбардировках через несколько дней. На столе стояла жалкая свеча, потому что подача электричества прекратилась. Закутавшись в пальто, мы сидели друг против друга. Гиммлер говорил о сторостепенных вещах, справлялся о ничего не значащих деталях, перешел к положению на фронте и под конец пустился в размышления: ?Когда спускаешься с горы, всегда достигаешь ее подножья, и когда его достигнешь, тогда, господин Шпеер, путь опять ведет в гору?. Поскольку я не поддержал, но и не возразил против этой примитивной философии и вообще отвечал односложно, он вскоре откланялся. Пока он не покинул мой кабинет, оставался приветливым, но непроницаемым. Мне так и не удалось узнать, что он хотел от меня и почему Кальтенбруннер одновременно появился у Хупфауэра. Может быть, они были наслышаны о моем критическом настроении и искали контакт со мной, а может быть, они хотели только прощупать нас.

    14 февраля я направил письмо министру финансов, в котором предложил изъять в пользу Рейха прирост собственности в руках физических лиц с 1933 г., что составляло значительную величину. Эта мера должна была способствовать стабилизации марки, покупательная способность которой с трудом поддерживалась при помощи принудительных мер. С их отменой она неизбежно должна была нарушиться. Когда министр финансов, граф Шверин-Кродичк, стал обсуждать с Геббельсом мою инициативу, он столкнулся с говорящим о многом сопротивлением. Министр, по интересам которого эта мера била особенно ощутимо, привел массу аргументов против.

    Еще более бесперспективной была другая идея, показывающая мне сегодня, какими романтическими и одновременнно фантастическими иллюзиями был полон мой тогдашний внутренний мир. В конце января я очень осторожно прозондировал мнение Вернера Наумана, госсекретаря в министерстве пропаганды, касающееся бесперспективности положения. Случай свел нас в бомбоубежище министерства. Предполагая, что по крайней мере Геббельс в состоянии понять все и сделать выводы, я в расплывчатых выражениях обрисовал ему идею великого подведения итога: я представлял себе, что правительство, партия и высшее военное руководство совершат совместный шаг. Все они во главе с Гитлером должны были торжественно объявить, что готовы добровольно сдаться неприятелю, если в ответ на это будут гарантированы приемлемые условия дальнейшего существования немецкого народа. Исторические реминисценции, воспоминания о Наполеоне, который после поражения под Ватерлоо сдался англичанам, сыграли свою роль в возникновении этой идеи с сюжетом, как будто взятым из какой-то оперы. Вагнеровщина с самопожертвованием и избавлением — хорошо, что до этого не дошло дело.

    Среди моих сотрудников, работавших в промышленности, в человеческом плане мне особенно близок был д-р Люшен, руководитель немецкой электропромышленности, член правления и руководитель отдела разработок концерна Сименса. Ему было семьдесят лет, я охотно прислушивался к его мнению, и он, хотя и считал, что для немецкого народа наступают тяжелые времена, не сомневался в его возрождении.

    В начале февраля Люшен посетил меня в моей квартирке в доме, расположенном за моим министерством на Паризерплац. Он вынул из кармана листок и подал его мне со словами: ?Знаете, какую фразу из ?Майн Кампф? Гитлера сейчас чаще всего цитируют на улице?? ?Дипломатия должна заботиться о том, чтобы народ не героически погибал, а сохранял свою дееспособность. Любой ведущий к этому путь в таком случае целесообразен, не пойти им означает преступное пренебрежение своими обязанностями?. Он нашел еще одну подходящую цитату, продолжал Люшен, и передал ее мне: ?Государственный авторитет не может быть самоцелью, потому что в этом случае любая тирания на земле была бы неприкосновенной и священной. Если правительство использует свою власть на то, чтобы вести народ к гибели, в таком случае бунт каждого представителя такого народа не только правомерен, но и является его долгом?{*123}.

    Люшен молча простился, оставив меня одного с листом бумаги. Я в смятении ходил по комнате. Гитлер сам высказал то, к чему я стремился в последние месяцы. Оставалось только сделать вывод: Гитлер, даже в соизмерении с его политической программой, сознательно предавал свой народ, который принес себя в жертву его целям и которому он был обязан всем; во всяком случае большим, чем я был обязан Гитлеру.

    Этой ночью я принял решение устранить Гитлера. Конечно, я недалеко продвинулся в осуществлении этого замысла и вся моя подготовка имела налет какой-то балаганности. Но одновременно она служит доказательством тому, каков был характер режима и как менялся характер его действующих лиц. Меня до сих пор пробирает дрожь при мысли, куда он меня завел, меня, предел мечтаний которого был — стать архитектором Гитлера. Мы по-прежнему сидели временами друг против друга, иногда просматривали старые строительные планы, и в то же время я соображал, как раздобыть токсичный газ, чтобы убрать человека, вопреки всем распрям все еще любившего меня и прощавшего мне больше, чем любому другому. Я годами жил в среде, где человеческая жизнь не значила ничего; казалось, что меня ничто не касается. Теперь я заметил, что эти уроки не прошли бесследно. Я не только увяз в дебрях обмана, интриг, подлости и готовности убивать, но сам стал частью этого противоестественного мира. Двенадцать лет я, в принципе, бездумно прожил среди убийц и вот теперь, когда режим агонизировал, я собирался получить именно у Гитлера благословение на убийство.

    Геринг издевался надо мной на Нюрнбергском процессе, называл меня вторым Брутом. Некоторые из подсудимых также упрекали меня: ?Вы нарушили присягу, данную фюреру?. Но эти ссылки на присягу не имели никакого веса и были ничем иным, как попыткой уйти от обязанности мыслить самостоятельно. А ведь никто и ничто иное, как сам Гитлер лишил их этого псевдоаргумента, как это он проделал со мной в феврале 1945 г.

    Во время прогулок в парке Рейхсканцелярии я заметил вентиляционную шахту бункера Гитлера. В небольшом кустарнике заподлицо с грунтом помещалось ее входное отверстие, слегка покрытое ржавчиной. Всасываемый воздух проходил через фильтр. Но, как и все фильтры, он был неэффективен против нашего токсического газа Табун.

    Так получилось, что я близко сошелся с руководителем нашего производства боеприпасов, Дитером Шталем. Ему пришлось давать объяснения в гестапо по поводу своих пораженческих высказываний и предстоящем конце войны. Он попросил моего содействия, чтобы избежать суда. Поскольку я хорошо знал бранденбургского гауляйтера Штюрца, дело удалось уладить. Примерно в середине февраля, через несколько дней после визита Люшена, я во время массированного авианалета оказался вместе со Шталем в одной кабине нашего берлинского бомбоубежища. Ситуация располагала к откровенности. Мы разговаривали в помещении с голыми бетонными стенами, стальной дверью и простыми стульями о положении дел в Рейхсканцелярии и о катастрофичности вырабатываемой там политики. Шталь внезапно вцепился мне в руку: ?Все кончится ужасно, ужасно?.

    Я осторожно спросил его о новом токсичном газе и может ли он достать его. Хотя вопрос был крайне необычным, Шталь с готовностью стал его обсуждать. Внезапно стала возникать пауза и я сказал: ?Это единственное средство покончить с войной. Я попытаюсь пустить газ в бункер Рейхсканцелярии?. Несмотря на доверительность наших отношений, я в первый момент сам испугался своей дерзости. Но он не был ни ошеломлен, ни взволнован, а спокойно и деловито пообещал в ближайшие дни поискать каналы, по которым можно было бы подобраться к газу.

    Через несколько дней Шталь сообщил мне, что он связался с начальником отдела боеприпасов в отделе артиллерийско-технического снабжения сухопутных войск, майором Сойкой. Может быть, удастся переделать для экспериментов с отравляющими веществами ружейные гранаты, производившиеся на заводе Шталя. Фактически, любому сотруднику среднего ранга, работавшему на заводе, где производились ОВ, токсичный газ ?табун? был доступнее, чем министру вооружений или руководителю главного комитета по производству боеприпасов. Кроме того, в ходе наших бесед выяснилось, что ?табун? приобретает свои свойства только в результате взрыва. Из-за этого его использование становилось невозможным, потому что взрыв разрушил бы тонкостенные воздухоотводы. Тем временем уже, кажется, наступил март. Я продолжал работать над осуществлением своего намерения, потому что оно казалось мне единственным средством, позволявшим убрать не только Гитлера, но и одновременно собравшихся ночью на беседу Бормана, Геббельса и Лея.

    Шталь считал, что он сможет раздобыть мне один з обычных газов. Со времен строительства Рейхсканцелярии я был знаком с главным техником Рейхсканцелярии Хеншелем. Я внушил ему, что воздушные фильтры слишком долго были в эксплуатации и нуждаются в замене, потому что Гитлер уже как-то жаловался в моем присутствии на плохой воздух в бункере. Слишком быстро, быстрее, чем я мог действовать, Хеншель разобрал воздухоочистительную систему, так что помещения бункера остались без защиты.

    Но даже если бы мы уже достали газ, эти дни все равно ничего не принесли бы нам. Потому что когда я в это время под благовидным предлогом стал осматривать вентиляционную шахту, я обнаружил, что картина изменилась. На крышах всего комплекса находились вооруженные часовые-эсэсовцы, были установлены прожектора, а там, где только что на уровне земли располагалось отверстие шахты, было выстроено что-то вроде 3–4-метрового камина, закрывающего доступ к вентиляционному отверстию. В этот момент у меня возникло подозрение, что мой план раскрыт. Но на самом деле вмешался случай. Гитлер, который во время первой мировой войны на какое-то время ослеп, отравившись газом, распорядился построить этот камин, потому что токсичный газ тяжелее воздуха.

    В принципе, я почувствовал облегчение оттого, что мой план провалился. Еще три — четыре недели меня преследовал страх, что кто-нибудь раскроет наш заговор, при этом я вбил себе в голову, что по мне видно, что я затевал. Все же после 20 июля 1944 г. нужно было считаться с риском, что поплатится и семья, моя жена и прежде всего наши шестеро детей.

    Таким образом стал невозможен не только этот план сама идея покушения исчезла из моей головы так же быстро, как и появилась. С этого времени я видел свою задачу уже не в том, чтобы устранить Гитлера, а в том, чтобы срывать его разрушительные приказы. Это тоже принесло мне облегчение, потому что тут присутствовало все: привязанность, бунт, лояльность, возмущение. Независимо от всякого страха, я никогда бы не смог выступить против Гитлера с пистолетом в руке. Когда мы оставались наедине, его суггестивное воздействие на меня было до самого последнего дня слишком сильным.

    Полное смешение моих представлений выразилось в том, что я, несмотря на все понимание аморальности своего поведения, не мог подавить чувства сожаления по поводу неотвратимого конца и краха его существования, выстроенного на его мессианском сознании. По отношению к нему я теперь испытывал смесь отвращения, сочувствия и восхищения.

    Кроме того, я боялся. Когда в середине марта я снова решил предстать перед Гитлером с памятной запиской, вновь касавшейся запретной темы проигранной войны, я собирался передать ее вместе с сопроводительным письмом личного характера. Нервным почерком, зеленым карандашом, которым делал пометки только министр, начал я сочинять его. Случаю было угодно, чтобы я писал его на обороте листа бумаги, на котором моя секретарша выписала цитату из ?Майн Кампф? для предназначенной для Гитлера большой записки. Я все еще хотел напомнить ему его собственный призыв к бунту в проигранной войне.

    ?Я должен был написать прилагаемую записку, — начал я, это мой долг рейхсминистра вооружений и военной промышленности по отношению к Вам и немецкому народу?. Здесь я помедлил и переставил слова. При помощи этой поправки я поставил немецкий народ перед Гитлером и продолжал: ?Я знаю, что это письмо не может не иметь тяжелых последствий для меня лично?.

    На этом сохранившийся черновик обрывается. И в это предложение я внес изменения. Я все возложил на Гитлера. Изменение было незначительным: ?... может повлечь тяжелые последствия для меня для лично?.


Глава 29.

    Проклятие

    Работа на этой последней стадии войны отвлекала и успокаивала меня. Моему сотруднику Зауру я предоставил позаботиться о том, чтобы военное производство продолжалось до конца{*123}. Я сам, напротив, как можно теснее сошелся с представителями промышленности, чтобы обсудить с ними самые неотложные проблемы снабжения и переход к послевоенной экономике.

    План Моргентау давал Гитлеру и партии желанную возможность продемонстрировать населению, что в случае поражения окончательно и бесповоротно будет решена его собственная судьба. Широкие круги действительно поверили этой угрозе. У нас же, напротив, давно уже были иные представления о дальнейшем развитии. Потому что цели, аналогичные тем, что преследовал план Моргентау, только в более резкой и решительной форме, ставили Гитлер и близкие ему политики, когда речь шла об оккупированных областях. Опыт, однако, показал, что в Чехословакии и Польше, в Норвегии и Франции промышленность продолжала развиваться и вопреки намерениям Германии, потому что в конце концов заинтересованность в ее активизации для своих нужд была сильнее, чем бредовые идеи оголтелых идеологов. Но если начинать оживлять промышленность, становится необходимым поддерживать основные условия функционирования экономики, кормить людей, одевать их, платить зарплату.

    Во всяком случае, таким путем шло развитие на оккупированных территориях. Единственным необходимым условием было, по нашему мнению, сохранить в относительной целости и невредимости производственный механизм. Моя деятельность в конце войны, особенно после того, как я отказался от плана покушения, была направлена исключительно на то, чтобы, отказавшись от идеологических и националистических предубеждений, вопреки всем трудностям, спасти основы промышленности. Нельзя сказать, что я не встречал на этом пути сопротивления, и это заводило меня все дальше по пути лжи, обмана и шизофрении, на который я ступил. В январе 1945 г. Гитлер протянул мне на оперативном совещании обзор зарубежной печати: ?Я же приказал уничтожить во Франции все! Как же получается, что французская промышленность уже через несколько месяцев приближается к довоенному уровню производства?? Он возмущенно посмотрел на меня. ?Может быть, это пропаганда?, — спокойно ответил я. Гитлер с пониманием относился к лживым пропагандистским сообщениям и вопрос был закрыт.

    В феврале 1945 г. я еще раз слетал в венгерский нефтяной район, пока еще находившийся в наших руках силезский угольный бассейн, в Чехословакию и в Данциг. Мне повсюду удалось убедить местных сотрудников министерства поддержать наш курс и найти понимание у генералов. При этом в Венгрии на Балатоне я стал свидетелем сосредоточения и развертывания нескольких дивизий СС, силами которых Гитлер собирался начать широкомасштабное наступление. План этой операции держался в строжайшем секрете. Тем большим гротеском выглядело то, что знаки отличия на формах солдат и офицеров этих соединений выдавали их принадлежность к военной элите. Однако еще большим гротеском, чем это открытое развертывание перед внезапным наступлением, была идея Гитлера, что он силами нескольких танковых дивизий сможет свергнуть только что установленную Советскую власть на Балканах. По его мнению, народам юго-восточной Европы уже через несколько месяцев надоест советское господство. Всего несколько успехов в начале операции, говорил он в атмосфере отчаяния, характерной для этих недель, все перевернут. Обязательно начнется народное восстание против Советского Союза, и население станет поддерживать нас против общего врага, пока не будет достигнута победа. Это было что-то фантастическое.

    Прибыв затем в Данциг, я оказался в ставке Гиммлера, главнокомандующего группой армий Висла. Он устроил ее в оборудованном со всеми удобствами спецпоезде. Я случайно стал свидетелем того, как он, разговаривая по телефону с генералом Вайсом, давал стереотипный ответ на все его доводы о необходимости оставить позицию, на которой сражение уже было проиграно: ?Я дал Вам приказ. Вы отвечаете за это головой. Я привлеку Вас к персональной ответственности, есл позиция будет потеряна?.

    Но когда я на следующий день посетил генерала Вайса в Прейсиги-Штаргарде, оказалось, что позиция была ночью сдана. На Вайса угрозы Гиммлера явно не произвели никакого впечатления: ?Я не буду бросать свои войска на реализацию неосуществимых требований, приносящих большие потери. Я делаю только то, что возможно?. Угрозы Гитлера и Гиммлера начали терять свое действие. Во время этой поездки я также велел министерсткому фотографу сделать фотографии бесконечного потока беженцев, в немой панике двигавшихся на запад. Гитлер вновь отказался посмотреть снимки. Не раздраженно, скорее — в отчаянии — он сдвинул их, лежащих на большом столе для карт, в сторону.

    Во время моей поездки в Верхнюю Силезию я познакомился с генерал-полковником Хайнричи, оказавшимся разумным человеком. Мне суждено было еще раз встретить его и сотрудничать с ним на доверительной основе в последние недели войны. Тогда, в середине февраля, мы решили, что путевое хозяйство, которое вскоре должно было понадобиться для переброски угля на юго-восток, не должно быть разрушено. Мы вместе посетили шахту под Рыбником. Советские войска, несмотря на непосредственную длизость фронта, не мешали работе предприятия. Казалось, противник тоже уважает нашу политику непричинения разрушений. Польские рабочие приспособились к изменившемуся положению, они не снижали производительность труда, в известном смысле в благодарность за наше обязательство сохранить им их завод, если они не прибегнут к саботажу.

    В начале марта я выехал в Рурскую область для обсуждения мер, которые необходимо было принять, поскольку близился конец, а затем все нужно было начинать сначала. Промышленников беспокоили прежде всего транспортные коммуникации: если шахты и сталелитейные заводы уцелеют, но все мосты будут разрушены, то цикл уголь-сталь-прокат будет нарушен. В этой связи я в тот же день поехал к фельдмаршалу Моделю{*123}. Он раздраженно рассказал мне, что Гитлер только что приказал ему, силами конкретно названных дивизий атаковать противника на его фланге под Ремагеном и отбить у него мост. В бессильном отчаянии он сказал: ?Эти дивизии из-за потерь в технике утратили всякую боеспособность, их степень боеспособности ниже, чем у роты! Они там в ставке опять ни о чем не имеют представления!.. А ответственность за неудачу, конечно, потом возложат на меня!? Недовольство приказами Гитлера сделало Моделя готовым выслушать мои предложения. Он заверил меня, что во время боев в Рурской области будет избегать наносить разрушения жизненно важным мостам и особенно сооружениям Имперской железной дороги.

    Чтобы в будущем ограничить роковые разрушения мостов, я договорился с генерал-полковником Гудерианом{*123}, что он издаст принципиальное распоряжение о ?Мероприятиях по разрушениям в собственной стране?, которое должно было запретить уничтожение всех объектов, без которых невозможно снабжение немецкого населения. Абсолютно необходимые разрушения следовало свести к минимуму, при этом масштабы взрывных работ по возможности должны сводиться к минимуму. Гудериан уже хотел под свою ответственность издать такое распоряжение для восточного театра военных действий; когда он попытался получить подпись генерал-полковника Йодля, которому подчинялся западный театр военных действий, тот направил его к Кейтелю. Однако Кейтель забрал у него проект и заявил, что обсудит его с Гитлером. Результат можно было предвидеть: на следующем оперативном совещании Гитлер подтвердил уже существующие, строгие меры по уничтожению объектов и одновременно выразил свое возмущение предложением Гудериана.

    В середине марта я в памятной записке вновь открыто высказал свое мнение о необходимых на данной стадии мерах. Эта бумага, как я понимал, нарушала все введенные им в последние месяцы табу. Тем не менее, за несколько дней до этого я созвал в Бернау моих сотрудников из промышленности и объявил им, что готов пожертвовать собой и своей головой для того, чтобы в случае дальнейшего ухудшения положения на фронтах ни в коем случае не допустить разрушения заводов. Одновременно я циркулярным письмом еще раз обязал своих сотрудников в принципе не допускать уничтожения объектов{*123}.

    Чтобы побудить Гитлера вообще прочитать памятную записку, первые страницы как обычно начинались с отчета о добыче угля. Однако уже на второй странице военное производство стало последним в списке после отраслей, удовлетворяющих гражданские потребности: производство продуктов питания, снабжение населения, газ, электричество{*123}. Непосредственно за этим в записке говорилось, что ?со всей уверенностью можно ожидать окончательный крах немецкой экономики? через два — четыре месяца, после этого ?войну будет уже невозможно продолжать и военными средствами?. Обращаясь лично к Гитлеру, я далее писал: ?Никто не имеет права на позицию, согласно которой судьба немецкого народа зависела бы от его собственной судьбы?. Благороднейшей обязанностью руководства в эти последние недели войны должна стать помощь народу там, где это только возможно?. Я заключал записку словами: ?У нас нет права производить разрушения, могущие затронуть основы жизни народа?. До сих пор я противодействовал разрушительным планам Гитлера при помощи неискреннего оптимизма в духе официальной линии, говоря, что нельзя разрушать заводы, чтобы иметь возможность быстро восстановить производство после того, как будет отбит неприятель. Против такого аргумента Гитлер едва мог находить возражения. Теперь же, напротив, я впервые объявил, что нужно сохранить основы народного хозяйства, даже ?если вернуть его не представляется возможным... Никак не может быть смыслом военных действий на своей территории разрушение стольких мостов, что при ограниченных средствах послевоенного периода понадобились бы годы для восстановления этой транспортной сети... Ее разрушение означает лишение немецкого народа всех условий дальнейшего существования?{*123}.

    На этот раз я опасался передать Гитлеру записку без предварительной подготовки. Он был непредсказуем и вполне можно было ожидать какого-нибудь срыва. Поэтому я дал разработку, содержащую 24 страницы, полковнику фон Белову, моему офицеру связи в ставке фюрера, поручив ему доложить в подходящий момент. Затем я обратился к Юлиусу Шаубу, личному адъютанту Гитлера, с просьбой испросить для меня у Гитлера по случаю моего предстоящего 40-летия его фотографию с дарственной надписью. Я был единственным из близких сотрудников Гитлера, за 12 лет ни разу не просившим об этом. Теперь, когда близилось к концу его господство и наше личное знакомство, я хотел дать ему понять, что, хотя я и оказываю ему сопротивление и в докладной записке совершенно открыто констатирую его крах, я тем не менее по-прежнему являюсь его поклонником и хотел бы получить в награду его фото с посвящением. Тем не менее я чувствовал себя неуверенно и принял меры, чтобы непосредственно после вручения записки стать недосягаемым для него. Той же самой ночью я намеревался вылететь в Кенигсберг, которому угрожала Советская Армия. Поводом служило обычное совещание с моими сотрудниками о предотвращении ненужных разрушений. Одновременно мне хотелось проститься с ним.

    Так я направился вечером 18 марта на оперативное совещание, чтобы сбыть с рук свою бумагу. С некоторых пор совещания проходили не в роскошном рабочем зале Гитлера, проект которого я сделал семь лет тому назад. Гитлер окончательно перенес оперативные совещания в маленький кабинет в подземный бункер. С меланхолической горечью он заметил мне: ?Ах, видите, господин Шпеер, Ваша прекрасная архитектура не подходит больше даже для оперативных совещаний?.

    Темой оперативного совещания 18 марта была оборона Саарской области, плотно окруженной армией Паттона. Как уже один раз, когда речь шла о русских марганцевых рудниках, Гитлер внезапно обратился ко мне, ища поддержки: ?Скажите сами этим господам, что означает для Вас потеря саарского угля!? У меня спонтанно вырвалось: ?Это бы только еще ускорило крах?. Ошарашенно и смущенно мы уставились друг на друга. Для меня это было такой же неожиданностью, как и для Гитлера. После тягостного молчания Гитлер сменил тему.

    В тот же самый день главнокомандующий вооруженными силами запада фельдмаршал Кессельринг сообщил, что население крайне мешает отражению наступления американских войск. Учащаются случаи, когда оно не пускает собственные войска в деревни. Офицеров умоляют не разрушать поселки в ходе боевых действий. Во многих случаях войска уступали отчаянным требованиям. Ни минуты не подумав о последствиях, Гитлер обратился к Кейтелю с приказом составить приказ главнокомандующему вооруженными силами запада и гауляйтерам о принудительной эвакуации всего населения. Кейтель тут же старательно уселся за стол в углу, чтобы сформулировать приказ.

    Один из присутствовавших генералов стал убеждать Гитлера, что невозможно осуществить эвакуацию сотен тысяч. Ведь не было уже больше поездов, давно уже не работал транспорт. Гитлера это не тронуло. ?Тогда пусть маршируют пешком!? — возразил он. Это тоже невозможно организовать, возразил генерал, для этого необходимо продовольствие, поток людей следует направить через малонаселенные местности, у населения также не было необходимой обуви. Он не закончил. На Гитлера это не произвело впечатления и он отвернулся.

    Кейтель набросал черновик приказа и зачитал его Гитлеру, который его одобрил. Он распорядился: ?Присутствие населения в угрожаемой боевой зоне так же затруднительно для действующей армии, как и для самого населения. Поэтому фюрер приказывает следующее: к западу от Рейна и в Саарском Пфальце немедленно очистить от всего населения территории за районом боевых действий... Общее направление отхода — юго-восток и южнее линии Санкт — Вендель — Кайзерслаутерн — Людвигсхафен. Конкретное осуществление возлагается на группу войск 2 во взаимодействии с гауляйтерами. Гауляйтерам направляется аналогичная директива через начальника партийной канцелярии. Начальник штаба Верховного главнокомандования вооруженных сил Кейтель, генерал-фельдмаршал{*123}.

    Никто не возразил, когда Гитлер в заключение сказал: ?С населением мы больше не можем считаться?. Вместе с офицером связи Бормана Цандером я покинул помещение; Цандер был в отчаянии: ?Но так же нельзя! Это же приведет к катастрофе! Ничего не подготовлено!? Повинуясь порыву, я объявил, что не полечу в Кенигсберг и уже сегодня ночью выеду на запад.

    Совещание закончилось, дело было за полночь и наступил день моего сорокалетия. Я попросил Гитлера еще на два слова. Он вызвал слугу: ?Принесите фотографию, которую я надписал? и вручил с сердечными поздравлениями красный сафьяновый футляр с золотым тиснением в виде символов верховной власти, в котором обычно помещалась предназначенная для подарка фотография в серебряной рамке. При этом Гитлер сказал: ?Мне в последнее время бывает трудно написать своей рукой даже несколько слов. Вы знаете, как она дрожит. Часто я едва могу поставить свою подпись. То, что я там написал, получилось очень неразборчиво?. После этого я открыл футляр, чтобы прочитать дарственную надпись. Ее действительно еле-еле можно было прочесть, но содержание ее было необыкновенно сердечным и сочетало благодарность за мой труд с заверениями в вечной дружбе. Мне было тяжело, потому что в ответ я мог вручить только памятную записку, в которой бесстрастно констатировал провал дела его жизни.

    Гитлер принял ее, не сказав ни слова. Чтобы как-то преодолеть возникшую неловкость, я проинформировал его о том, что уже этой ночью хотел бы выехать на запад. Затем я простился. Еще пока я вызывал по телефону из бункера машину с шофером, меня вновь вызвали к Гитлеру: ?Я подумал, что будет лучше, если Вы возьмете мою машину и Вас повезет мой шофер Кемпка?. Я стал отказываться под разными предлогами. Наконец, Гитлер согласился, чтобы я воспользовался своей машиной, но вести ее должен был все-таки Кемпка. Мне было как-то не по себе, потому что тепло, с которым Гитлер вручал мне свою фотографию, почти заворожившее меня, уже исчезло. Он отпустил меня, явно находясь в плохом настроении. Я уже был у дверей, когда он, чтобы не дать мне возможности ответить, сказал: ?На этот раз Вы получите письменный ответ на Вашу записку!? Ледяным тоном он добавил после короткой паузы: ?Когда проигрывают войну, погибает и народ. Нет необходимости обращать внимание на основы дальнейшего самого примитивного существования немецкого народа. Напротив, лучше как раз разрушить эти вещи. Потому что народ проявил себя как слабейший и будущее принадлежит исключительно сильнейшему восточному народу. Все, что останется после этой борьбы, все равно неполноценны, потому что хорошие погибли?{*123}.

    Я почувствовал облегчение, оказавшись на свежем воздухе за рулем своего автомобиля. Рядом со мной сидел шофер Гитлера, а на заднем сиденьи — мой офицер связи в Генштабе, подполковник фон Позер. Я быстро договорился с Кемпкой, что мы будем сменять друг друга за рулем. Тем временем на часах была уже половина второго ночи и, если мы собирались проехать 500 километров по автобану до ставки главнокомандующего вооруженными силами запада, находившейся под Наугеймом еще до рассвета, то есть до появления штурмовиков, нужно было торопиться. Приемник был настроен на волну для наших ночных истребителей, на коленях лежала карта с квадратной сеткой: ?Ночные истребители в квадрате... множество ?москитов? в квадрате... ночные истребители в квадрате...?, — так мы следили за направлением налетов противника. Если к нам приближалось какое-нибудь соединение, приходилось включать стояночный свет и медленно двигаться вдоль обочины. Однако как только наш квадрат очищался от противника, мы на полную мощность включали большие цейсовские фары, две противотуманные фары, а также поисковую фару и с ревущим двигателем неслись по автобану. Утро застало нас еще в пути, но низкая облачность парализовала действия авиации противника. В ставке{*123} я сначала прилег поспать на несколько часов.

    К полудню я встретился с Кессельрингом, но наш разговор оказался безрезультатным. Он вел себя совершенно по-солдатски и не был расположен обсуждать приказы Гитлера. Напротив, неожиданно я встретил понимание у представителя партии в его штабе. Мы прохаживались взад и вперед по террасе замка, когда он заверил меня, что в будущем по возможности не станет давать хода информации о поведении населения, которая могла бы спровоцировать нежелательную реакцию Гитлера.

    В о время скромного обеда Кессельринг только поднял тост за мое 40-летие, как внезапно, издавая громкий пронзительный звук, на замок налетело соединение вражеских истребителей и в тот же момент по окнам ударили первые пулеметные очереди. Все бросились на пол. И только тогда зазвучала сирена воздушной тревоги. Одновременно в непосредственной близости упали первые тяжелые бомбы. В то время как то справа, то слева от нас ухали взрывы, мы сквозь дым и кирпичную пыль устремились в бункеры.

    По-видимому, командный пункт западной обороны был целью налета. Бомбы продолжали падать без перерыва. Бункер дрожал, но прямого попадания не было. Когда налет закончился, мы продолжили обсуждение, теперь уже вместе с саарским промышленником Германом Рехлингом. В ходе беседы Кессельринг открыл более чем семидесятилетнему господину, что в ближайшие дни мы потеряем Саар. Рехлинг сдержанно, почти равнодушно воспринял известие о предстоящей потере своей родины и своих заводов: ?Один раз мы уже теряли Саар и вернули его. Несмотря на свой возраст, я еще буду свидетелем того, как он снова станет нашим?.

    Нашей следующей целью был Гейдельберг, куда к этому времени было переведено руководство военной промышленностью юго-западной Германии. Я хотел воспользоваться случаем и хоть ненадолго навестить своих родителей в день своего рождения. Днем ехать по автобану было невозможно из-за штурмовиков; поскольку я с юности знал прилегающие дороги, мы с Рехлингом в теплую солнечную погоду поехали через Оденвальд. Впервые мы говорили совершенно открыто; Рехлинг, ранее почитатель Гитлера, не скрывал своего мнения относительно бессмысленного фанатизма, с каким продолжалась война. Уже было поздно, когда мы прибыли в Гейдельберг. Известия из Саара были благоприятными: подготовительные работы к уничтожению объектов почти не были начаты. Поскольку в распоряжении оставалось всего несколько дней, даже приказ Гитлера больше не мог наделать бед.

    Во время долгой поездки по забитым отступающими дорогам усталые и измотанные солдаты щедро осыпали нас руганью. Лишь после полуночи мы прибыли в ставку армии, в находившуюся в небольшом городке среди виноградников Пфальца. Генерал СС Хауссер имел более разумные представления о том, как следует толковать бессмысленные приказы, чем его главнокомандующий. Приказ об эвакуации Хауссер считал неосуществимым, разрушение мостов безответственным. Через пять месяцев меня в качестве пленного везли на грузовике из Версаля через Саар и Пфальц; как железнодорожные пути, так и дорожные мосты в значительной мере не пострадали.

    Гауляйтер Пфальца и Саарской области Штер без обиняков заявил, что не будет следовать полученному приказу об эвакуации. Состоялся странный диалог между гауляйтером и министром: ?Если Вы не проведете эвакуацию и фюрер привлечет Вас за это к ответственности, можете сослаться на то, что я сказал Вам, что приказ более не действителен?. — ?Нет, это очень любезно, но я возьму ответственность на себя?. Я настаивал: ?Но я с радостью подставлю свою голову?. Штер покачал головой: ?Но я сделаю это. Я хочу взять это на себя?. Это был единственный пункт, по которому мы не могли договориться.

    Нашей следующей целью была ставка фельдмаршала Моделя, находившаяся в 200 километрах в Вестервальде. На рассвете снова появились американские штурмовики. Поэтому мы свернули с основной дороги и в объезд наконец добрались до маленькой мирной деревушки. Ничто не говорило о том, что здесь находится командный пункт группы армий. Не было видно ни одного офицера, ни солдата, ни автомобиля, ни связного-мотоциклиста, всякие передвижения на автомобилях в дневное время были запрещены.

    В деревенской гостинице я немедленно продолжил с Моделем наш зигбургский разговор и сохранении железнодорожных путей в Рурской области. Мы еще не завершили его, когда офицер принес телеграмму. ?Это касается Вас?, — сказал Модель смущенно и одновременно в замешательстве. Я почувствовал недоброе.

    Это был ?письменный ответ? Гитлера на мою памятную записку. По всем пунктам он предписывал обратное тому, что я потребовал 18 марта. ?Все военные, транспортные, промышленные объекты, объекты связи и снабжения, а также материальные ценности на территории Рейха? в соответствии с ним подлежали уничтожению. Это был смертный приговор немецкому народу, принцип ?выжженной земли? в наиболее резкой форме. Меня самого эта директива лишала полномочий, все мои приказы, направленные на сохранение промышленности, однозначно дезавуировались. Осуществление мер по уничтожению объектов теперь возлагалось на гауляйтеров{*123}.

    Последствия трудно было бы себе представить, на неопределенное время без электричества, газа, чистой воды; без угля, без транспорта. Все железнодорожные пути, каналы, шлюзы, доки, корабли, паровозы уничтожены. Даже если где-либо промышленные объекты и уцелели бы, они ничего не могли производить из-за недостатка электричества, газа и воды; никаких запасов, никакой телефонной связи, короче говоря, отброшенная к временам Средневековья страна.

    По изменившемуся поведению фельдмаршала Моделя было видно, что мое положение изменилось. Он продолжил разговор со мной, уже явно держась на расстоянии, теперь уже он очевидно уклонялся от дальнейшего обсуждения того, что собственно было предметом нашей беседы, спасения рурской промышленности{*123}. Растерянный и усталый, я заснул в каком-то крестьянском доме. Через несколько часов я решил пройтись по полям и оказался на пригорке. В легкой дымке внизу мирно раскинулась под солнцем деревня. Мне видна была местность вдали за холмами Зауэрланда. Как может быть, думал я, чтобы человек хотел превратить эту страну в пустыню! Я улегся в папоротники. Все казалось нереальным. От земли исходил пряный дух, показались первые зеленые ростки. Когда я пустился в обратный путь, солнце заходило. Решение было принято. Необходимо было предотвратить исполнение приказа. Я отменил назначенные на вечер встречи в Рурской области; лучше было сначала выяснить обстановку в Берлине.

    Автомобиль вывели из кустов, несмотря на активность вражеской авиации я уже ночью, включив ближний свет, выехал на восток. Я просматривал свои записи, пока Кемпка сидел за рулем. Многие из них касались обсуждаемого в последние два дня. Не зная, на что решиться, я пробежал эти страницы. Потом я начал незаметно рвать их и выбрасывать клочки в окно. Когда мы ненадолго остановились, мой взгляд упал на подножку автомобиля. Прижатые сильным встречным ветром, в ее угол набились предательские обрывки бумаги. Я потихоньку сбросил их в канаву.


Глава 30.

    Ультиматум Гитлера

    Усталость делает человека равнодушным. Поэтому я совершенно не был взволнован, когда 21 марта 1945 года после обеда встретил Гитлера в Рейхсканцелярии. Он кратко осведомился о том, как съездили, но был немногословен и не вспоминал о ?письменном ответе?. Мне показалось ненужным говорить с ним об этом. Кемпку он расспрашивал свыше часа, меня на эту беседу не пригласили.

    Вопреки принципиальному распоряжению Гитлера, я в тот же вечер передал Гудериану копию моей памятной записки. Кейтель, напротив, в ужасе отшатнулся от нее, как будто это было опасное взрывчатое вещество. Напрасно я пытался выяснить, что сопровождало появление приказа Гитлера. Как и в тот раз, когда мое имя оказалось в списке будущего правительства, составленного участниками заговора 20 июля, ко мне стали относиться холодно. По всей видимости, окружение Гитлера считало, что я окончательно впал в немилость. И действительно, я уже не мог оказывать влияния на ход дел в важнейшей области моей деятельности, спасения подчиненной мне промышленности.

    Два решения Гитлера послужили мне в эти дни доказательством того, что он решил быть совершенно беспощадным. В сводке вермахта от 18 марта 1945 г. я прочитал, что приведен в исполнение смертный приговор, вынесенный четырем офицерам, по вине которых якобы не был вовремя взорван мост через Рейн под Ремагеном; Модель только что сказал мне, что они были совершенно невиновны. ?Ремагенский страх?: как его назвали, до конца войны сковал волю многих ответственных лиц.

    В тот же день мне намекнули, что Гитлер приказал казнить генерал-полковника Фромма. Уже за две недели до этого министр юстиции Тирак за ужином с полным безразличием небрежно рассказал, пока меняли тарелки: ?Фромму тоже скоро не сносить головы!? Мои попытки изменить этим вечером настроение Тирака оказались бесполезными, они не произвели на него ни малейшего впечатления. После этого я через несколько дней направил ему официальное письмо на пяти страницах, в котором опровергал большую часть известных мне обвинений против Фромма и предлагал себя в качестве свидетеля защиты народному суду.

    Это было, пожалуй, единственное в своем роде ходатайство рейхсминистра. Уже через три дня, 6 марта 1945 г. Тирак прислал мне резкий по форме ответ, в котором говорилось, что для дачи мной показаний народному суду требуется согласие Гитлера. ?Фюрер только что передал мне, — продолжал Тирак, — что он ни в коем случае не сделает для Вас исключения в связи с делом Фромма. В этой связи я не буду приобщать к делу Ваше заявление?{*123}. Приведение в исполнение смертного приговора показало мне, насколько серьезно мое положение. Я был в шоке: когда Гитлер 22 марта пригласил меня на одно из своих совещаний по вопросам вооружений, я опять послал вместо себя Заура. Его записи свидетельствовали о том, что оба они легкомысленно игнорировали действительность. Хотя военное производство давно уже развалилось, они занимались проектами так, как будто в их распоряжении был еще весь 1945 год. Так, они не только обсуждали совершенно нереальное производство нелегированной стали, но и констатировали, что армии следует поставить ?максимальное количество? 88-миллиметровых противотанковых пушек, а также увеличить производство 210-миллиметровых минометов; они упивались разработками совершенно новых видов оружия: нового специального ружья для десантников, конечно, с ?самой высокой скорострельностью? или нового миномета сверхбольшого калибра 305 мм. В этом протоколе был также зафиксирован приказ Гитлера, чтобы ему через несколько недель представили пять типов танков. Сверх того, он хотел, чтобы разобрались с действием известного уже в древности ?греческого огня? и чтобы наш реактивный самолет Ме 262 как можно скорее был переделан в истребитель. Он невольно подтвердил тем самым, какую тактическую ошибку он совершил полтора года тому назад, когда из-за своей косности не последовал совету экспертов{*123}.

    21 марта я вернулся в Берлин. Через три дня рано утром мне передали сообщение, что английские войска к северу от Рурской области, не встречая сопротивления, на широком фронте перешли Рейн. Наши войска, как мне сообщил Модель, были бессильны. Еще в сентябре 1944 г. высочайшая производительность нашей военной промышленности позволила в короткий срок создать из безоружных армий оборонительный фронт. Теперь такие возможности отпадали: территория Германии постепенно переходила к противнику.

    Я снова сел за руль своего автомобиля, чтобы вновь отправиться в Рурскую область, сохранение которой было ключевым вопросом послевоенного развития. В Вестфалии, когда мы уже почти были на месте, нам пришлось остановиться из-за поврежденной покрышки. Неузнанный в сумерках, я на каком-то подворье вел разговор с крестьянами. Неожиданно для меня оказалось, что вколачиваемая в последние годы вера в Гитлера не исчезла даже в этой ситуации: он, Гитлер, считали они, не может проиграть войну, ?у фюрера есть еще что-то в резерве, что он разыграет в последний момент. Тогда наступит великий поворот. То, что он позволяет врагам так далеко забраться на нашу территорию, это же только западня!? Даже в правительстве присутствовала эта наивная вера в преднамеренно придерживаемое чудесное оружие,которое в самый последний момент уничтожит беззаботно продвинувшегося вглубь страны противника. Функ, например, в эти дни спросил меня: ?Но у нас же есть особое оружие, не так ли? Оружие, которое изменит все на 180 градусов??

    Той же ночью начались переговоры с д-ром Роландом, начальником Рурского штаба и его важнейшими сотрудниками. То, что они рассказали, ужасало. Три гауляйтера Рурской области были полны решимости выполнить приказ Гитлера об уничтожении объектов. Хернер, один из наших технических сотрудников, к несчастью, одновременно руководивший техническим управлением партии, по приказу гауляйтеров составит план работ по уничтожению. Сожалея, но привыкнув повиноваться, он разъяснил мне детали своей технически грамотной концепции, которая на необозримое время должна была отключить промышленность Рура: даже угольные шахты предполагалось затопить и, разрушив подъемные механизмы, на многие годы вперед сделать невозможным их восстановление. Затопив баржи с цементом, предполагалось блокировать порты отгрузки Рура и одновременно с ними водные пути. Уже на следующий день гауляйтеры собирались начать взрывные работы, потому что войска противника быстро продвигались в северной части Рурской области. У них, однако, было так мало транспортных средств, что они полностью зависели от помощи моей военной организации. Взрывчатые вещества, детонаторы и бикфордовы шнуры они надеялись найти в достаточном количестве в шахтах.

    Роланд безотлагательно вызвал около двадцати надежных представителей угольных шахт в замок Тиссена Ландсберг, где помещалась резиденция штаба Рурской области. После короткого обсуждения, как будто речь шла о чем-то само собой разумеющемся, сообща решили бросить взрывчатые вещества, детонаторы и шнуры в ?долото? шахт и таким образом сделать их непригодными для использования. Один из коллег получил задание вывести за пределы Рурской области все имеющиеся в нашем распоряжении грузовики, снабдив их горючим лишь в небольшом количестве. В случае необходимости автомобили и горючее следовало предоставить в распоряжение действующей армии, таким образом, окончательно выведя их из гражданского подчинения. Наконец, я пообещал Роланду и его сотрудникам для охраны электростанций и других важных промышленных объектов от отрядов подрывников, подчиненных гауляйтерам пятьдесят автоматов из производственных остатков. В руках решительно настроенных мужчин, защищающих свой завод, они в то время представляли собой значительную силу, потому что полиции и партийным функционерам незадолго до этого пришлось сдать свое личное оружие армии. В этой связи сы даже вели речь об открытом бунте.

    Гауляйтеры Флориан, Гофман и Шлесман собрались в гостинице ?Блеберхоф? под Лангенбергом. Наперекор всем запретам Гитлера я на следующий день предпринял еще одну попытку уговорить их. Начался горячий спор с гауляйтером Дюссельдорфа Флорианом. Смысл его аргументов был таков: если война проиграна, то не из-за ошибок фюрера или партии, а по вине немецкого народа. После катастрофы такого рода в любом случае останутся в живых только убогие создания. В отличие от Флориана, Гофмана и Шлесмана в конечном счете удалось переубедить. Но приказы фюрера нужно исполнять, сказали они, и никто с них ответственность не снимет. Они не знали, что делать, тем более, что Борман тем временем довел до них новый приказ Гитлера, еще более ужесточавший директиву об уничтожении жизненных основ народа{*123}. Гитлер еще раз приказывал ?очистить все области, которые мы в настоящее время не в состоянии удержать и которые предположительно будут оккупированы противником?. Чтобы разом отвести все контраргументы, дальше шло: ?Фюрер располагает достаточной информацией о том, с какими огромными трудностями связана реализация этого требования. Требование фюрера основано на очень точных, выверенных расчетах. Необходимость эвакуации не подлежит обсуждению?.

    Эвакуировать в соответствии с приказом миллионы людей из областей к востоку от Рейна и Рурской области, из таких центров, как Мангейм и Франкфурт, можно было только в малонаселенные области, прежде всего, в Тюрингию или пойму Эльбы. В местность без санитарных сооружений, без жилья и продовольствия должен был хлынуть поток плохо одетых и голодных горожан. Голод, эпидемии и нищета были неизбежны.

    Собравшиеся гауляйтеры единодушно решили, что партия больше не в состоянии проводить в жизнь эти приказы. Только Флориан неожиданно для всех зачитал текст полного энтузиазма воззвания к партийным функционерам Дюссельдорфа, которое он хотел издать в виде плаката: ?Все уцелевшие здания города при приближении врага следовало поджигать, всех жителей эвакуировать. Противник должен был войти в сожженный, безлюдный город?{*123}.

    Два других гауляйтера заколебались. Они согласились с моей трактовкой приказа фюрера, в соответствии с которым производство в Рурской области по-прежнему имеет важное оборонное значение, к тому же таким образом мы можем как раз непосредственно снабжать боеприпасами войска, ведущие бои за Рур. Разрушение электростанций, которое должно было начаться на следующий день, таким образом было отложено, действие приказа о разрушении парализовано.

    Я тут же посетил фельдмаршала Моделя в его ставке. Он проявил готовность по возможности вести бои вне промышленной зоны, свести таким образом разрушения к минимуму и не отдавать приказ о разрушении объектов промышленности{*123}. В остальном он обещал действовать в тесном контакте с д-ром Роландом и его сотрудниками.

    Через Моделя я узнал, что американские войска уже продвигаются в направлении Франкфурта, точно определить линию фронта более невозможно, а ставку Кессельринга уже этой ночью перебазируют далеко на восток. Примерно в три часа ночи мы прибыли в старую ставку Кессельринга под Наугеймом; из разговора с его начальником штаба генералом Вестфалем выяснилось, что он тоже намерен дать более мягкое толкование приказу о разрушениях. Поскольку даже начальник штаба главнокомандующего вооруженными силами запада не мог ответить на вопрос, как далеко противник продвинулся за ночь, мы поехали в объезд через Шпессарт и Оденвальд в Гейдельберг. Наш путь пролегал через маленький городок Лор. Наши войска уже ушли, специфическая атмосфера ожидания царила на вымерших улицах и площадях. На перекрестке одиноко стоял солдат с двумя противотанковыми ружьями. Он с удивлением посмотрел на меня. ?Что же Вы ждете здесь?? — спросил его я. ?Американцев?, — ответил он. ?А что Вы будете делать, когда придут американцы?? Он не раздумывал долго: ?Тогда я успею вовремя смыться!? Здесь, как и везде, у меня складывалось впечатление, что война закончена.

    В Гейдельберге в Баденско-вюртембергском штабе вооружений уже были готовы приказы гауляйтера Бадена, Вагнера, собиравшегося разрушить насосную станцию и газовый завод моего родного города, как и других городов Бадена. Для того, чтобы не допустить этого, мы нашли потрясающе простое решение: мы надлежащим образом оформили их, но опустили конверты в почтовый ящик города, который скоро должен был занять противник.

    Американцы уже взяли находившийся в двадцати километрах Мангейм и теперь медленно продвигались к Гейдельбергу. После ночного совещания с обербургомистром Гейдельберга д-ром Найнхаусом я попросил знакомого мне уже по Саару генерала СС хаусера сослужить последнюю службу моему родному городу, объявив его городом-госпиталем и сдав его без боя. В ранней предрассветной дымке я простился с родителями. В последние часы, что мы были вместе, они были невероятно спокойны и собраны, как и весь страдающий народ. Когда я отъезжал, они вдвоем стояли у дверей дома; отец еще раз подбежал к машине и, пожав мне в последний раз руку, не сказав ни слова, заглянул мне в глаза. Мы чувствовали, что больше не увидимся.

    Отступающие войска без оружия и боевой техники заняли дорогу на Вюрцбург. Дикий кабан выскочил в утренних сумерках из леса, солдаты с шумом гоняли его. В Вюрцбурге я посетил гауляйтера Хельмута, пригласившего меня к хорошему завтраку. Пока мы налегали на деревенскую колбасу и яйца, гауляйтер объявил, как если бы это совершенно само собой разумелось, что он во исполнение директивы Гитлера отдал приказ о разрушении швейнфуртских шарикоподшипниковых заводов; представители заводов и партийных инстанций уже ожидали его указаний в соседнем помещении. План был хорошо продуман: предполагалось поджечь закалочные ванны специальных станков, это, как показывал опыт авианалетов, превратит станки в негодный металлолом. Его сначала невозможно было убедить, что разрушения такого рода бессмысленны. Он спросил меня, когда же фюрер применит чудесное оружие, которое решил исход войны. У него есть информация, полученная через Бормана и Геббельса из ставки фюрера, согласно которой его вот-вот должны пустить в ход. Как уже было не раз, мне пришлось объяснить и ему, что чудесное оружие не существует. Я знал, что гауляйтер принадлежит к группе ?разумных? и поэтому предложил ему не проводить в жизнь приказ Гитлера об уничтожении объектов. Я продолжал, что в свете такого положения бессмысленно, уничтожая промышленные объекты и мосты, лишать народ абсолютно необходимых основ жизни.

    Я упомянул о сосредоточении немецких войск к востоку от Швейнфурта, которые стягивались туда с целью нанести контрудар и вернуть центр нашей военной промышленности; при этом я даже не лгал, потому что высшее руководство действительно планировало вскоре начать контратаку. Старый надежный аргумент, что Гитлер не сможет продолжать свою войну без подшипников, наконец, возымел свое действие. Удалось ли убедить гауляйтера или нет, он не был готов принять на себя историческую вину, свести на нет все виды на победу, уничтожив швейнфуртские заводы.

    После Вюрцбурга погода прояснилась. Лишь изредка нам встречались небольшие соединения, пешим ходом, без тяжелого оружия двигавшиеся навстречу противнику. Это были учебные отряды, спешно сколоченные для последнего наступления. Жители деревень копали в садах ямы, там они прятали фамильное серебро и другие ценности. Повсюду нас ждал одинаково сердечный прием сельского населения. Однако прятаться от штурмовиков между домами было нежелательно, потому что это означало подвергать опасности дом. ?Господин министр, Вы не отъедете чуток подальше, к соседям?? — слышалось из окон.

    Именно потому что население, отчаявшись, было настроено мирно, а также потому, что нигде не было видно хорошо вооруженных войсковых соединений, все во мне восставало против уничтожения встречавшихся мне многочисленных мостов еще в большей степени, чем в Берлине за письменным столом.

    Затем мне стали попадаться в городах и деревнях Тюрингии бесцельно слоняющиеся по улицам одетые форму члены военизированных отрядов НСДАП, главным образом СА. Заукель объявил ?чрезвычайный призыв?, в основном состоявший из пожилых мужчин и мальчиков 16 лет. Они должны были сражаться с противником в рядах народного ополчения, но уже никто не мог дать им оружия. Заукель через несколько дней бросил страстный призыв к борьбе до последней капли крови и уехал в автомобиле на юг Германии.

    Поздно вечером, 27 марта, я прибыл в Берлин. Здесь обнаружил, что положение изменилось.

    Дело в том, что Гитлер тем временем приказал передать группенфюреру СС Каммлеру, отвечавшему за ракетное оружие, также разработку и производство всех современных самолетов. Это не только вновь лишило меня компетенции в вопросах авиационного вооружения. Дав Каммлеру право использовать в своих целях сотрудников моего министерства, Гитлер создал просто навозможное положение как с точки зрения протокола, так и организации. Кроме того, он прямо приказал, чтобы Геринг и я завизировали приказ, отдававший нас в распоряжение Каммлера. Я без возражений поставил свою визу. Хотя был в бешенстве от такого унижения и чувствовал себя обиженным, я в этот день не присутствовал на оперативном совещании. Почти одновременно Позер сообщил мне, что Гитлер удалил Гудериана; правда, официально ему предоставили отпуск по состоянию здоровья, но каждый, знакомый с подводными течениями в ставке, знал, что он уже не вернется. С его уходом я потерял одного из немногих военных, окружавших Гитлера, не только поддерживавших, но и постоянно воодушевлявших меня.

    В довершение всего моя секретарша принесла мне инструкцию начальника общевойсковой разведки по осуществлению приказа Гитлера об уничтожении всех материальных ценностей. Она в точности следовала намерениям Гитлера и предписывала уничтожение всех средств связи не только вермахта, но и имперской почты, имперской железной дороги, имперского управления водных путей, полиции и районных электростанций. Посредством ?подрывных работ, поджога или механического разрушения? должны были быть приведены в ?состояние полной негодности? все центральные телефонные и телеграфные станции и усилители, а также коммутаторы кабелей дальней связи, мачты радиостанций, антенны, принимающие и передающие устройства. Даже временное восстановление связи в оккупированных противником областях должно было стать невозможным, потому что по этому приказу полному уничтожению подлежали склады запчастей, кабеля и проводов, но и схемы разводки кабеля и инструкции по эксплуатации приборов{*123}. Генерал Альбрехт Праун, впрочем, дал мне понять, что он своей властью смягчит эту радикальную директиву.

    Кроме того, я получил конфиденциальное сообщение, что вооружение будет вверено Зауру, но под началом Гиммлера, которого прочат в генерал-инспекторы военного производство{*123}. Оно, по крайней мере, указывало на то, что Гитлер хотел снять меня. Вскоре после этого мне позвонил Шауб, резко и отчужденно приказавший мне явиться вечером к Гитлеру.

    Я чувствовал себя неловко, когда меня вели в глубоко зарытый в землю кабинет Гитлера. Он был один, принял меня очень холодно, не подал мне руки, едва ответил на мое приветствие и тихо, но жестко тут же заговорил по существу дела: ?Борман передал мне отчет о Вашем совещании с гауляйтерами Рурской области. Вы призывали их не выполнять мои приказы и объявили, что война проиграна. Вы ясно представляете себе, что за этим должно последовать??

    Как если бы он вспомнил о чем-то далеком, пока он говорил, его резкий тон изменился, напряженность уменьшилась, и он, почти как нормальный человек добавил: ?Если бы Вы не были моим архитектором, я бы принял меры, необходимые в данном случае?. Частично из явного упрямства, частично от усталости я ответил скорее импульсивно, чем мужественно: ?Примите меры, которые считаете нужными и не считайтесь с тем, кто я такой?.

    Гитлер, по-видимому, растерялся, наступила небольшая пауза. Приветливо, но, как мне показалось, хорошо все рассчитав, он продолжал: ?Вы переутомлены и больны. Поэтому я решил немедленно отправить Вас в отпуск. Другой человек будет руководить Вашим министерством в Ваше отсутствие?. — ?Нет, я здоров, — отвечал я решительно. — Я не пойду в отпуск. Если Вы больше не хотите, чтобы я был министром, отстраните меня от должности?. В тот же миг я вспомнил, что Гитлер отклонил это решение уже год тому назад. Гитлер ответил решительно и безапелляционно: ?Я не желаю увольнять Вас. Но я настаиваю, чтобы Вы немедленно ушли в отпуск по болезни?. Я упорствовал: ?Я не могу, оставаясь министром, нести ответственность, в то время как кто-то другой будет действовать от моего имени?. И уже несколько примирительным тоном, почти умоляюще добавил: ?Я не могу, мой фюрер?. Это обращение прозвучало в первый раз, Гитлер не дрогнул: ?У Вас нет другого выбора! Я не могу отстранить Вас!? И как будто тоже проявляя слабость, добавил: ?Из соображений внутренней и внешней политики я не могу отказаться от Вас?. Я, взбодрившись, ответил: ?Я не могу уйти в отпуск. Пока я занимаю эту должность, я буду руководить министерством. Я не болен!?

    Последовала продолжительная пауза. Гитлер сел, я без приглашения сделал то же самое. Уже не так натянуто Гитлер продолжал: ?Если Вы, Шпеер, убеждены, что война не проиграна, можете продолжать исполнять свои обязанности?. Из моих памятных записок и, уж конечно, из отчета Бормана, ему был известен мой взгляд на положение дел и то, какие выводы я из этого сделал. Очевидно, он хотел, вырвав у меня это заветное слово, на все времена лишить меня возможности раскрывать другим глаза на истинное положение вещей. ?Вы знаете, что я не могу быть в этом убежденным. Война проиграна?, — ответил я честно, но не упрямо. Гитлер перешел к воспоминаниям, рассказал о тяжелых положениях, в которые он попадал в своей жизни, положения, когда, казалось, все было потеряно, но он все же выходил из них благодаря упорству, энергии и фанатизму. Бесконечно долго, как мне казалось, он предавался воспоминаниям о годах борьбы, в качестве примеров он приводил зиму 1941/42 г.г., грозящую катастрофу на транспорте, даже мои успехи в области вооружений. Я все это уже много раз слышал от него, знал эти монологи почти наизусть и, если бы он прервался, мог бы продолжить их почти слово в слово. Он почти не изменил голос, но, может быть, именно в ненавязчивом и все же завораживающем тоне и состояло его усмиряющее воздействие. Мною владело то же самое чувство, что и несколько лет тому назад в кафе, когда я не мог уйти от его гипнотического взгляда.

    Поскольку я не произнес ни слова, а лишь в упор смотрел на него, он неожиданно снизил свои требования: ?Если бы Вы поверили, что войну еще можно выиграть, если бы Вы, по крайней мере, поверили, тогда все было бы хорошо?. Гитлер уже заметно перешел на почти просительный тон, и на мгновение я подумал, что он в своей слабости еще больше способен подчинять других своей воле, чем когда он принимал напыщенный вид.

    При других обстоятельствах я, наверное, тоже бы смягчился и уступил. Однако на этот раз мысль о его разрушительных планах оградила меня от его дара убеждать людей. Взволнованно и от того несколько повысив голос, я ответил ему: ?Я не могу, при всем желании не могу. И, наконец, я не хочу уподобиться тем свиньям из Вашего окружения, которые говорят Вам, что верят в победу, не веря в нее?.

    Гитлер не отреагировал. Какое-то время он неподвижно смотрел перед собой, а потом снова заговорил о том, что ему довелось пережить в ?годы его борьбы? и вновь, как часто случалось в эти недели, вспомнил неожиданное спасение Фридриха Великого. ?Нужно, — добавил он, — верить, что все изменится к лучшему. Надеетесь ли Вы еще на успешное продолжение войны или Ваша вера подорвана?? Гитлер еще раз снизил свое требование до формального, обязывающего меня заявления: ?Если бы Вы, по крайней мере, могли поверить, что мы не проиграли! Вы же должны в это поверить!.. Тогда я уже был бы удовлетворен?. Я не дал ему ответа{*123}.

    Наступила долгая мучительная пауза. Наконец, Гитлер рывком поднялся и заявил неожиданно опять недружелюбно и с прежней резкостью: ?У Вас 24 часа времени! Можете обдумать Ваш ответ! Завтра Вы скажете мне, надеетесь ли Вы, что войну еще можно выиграть?. Он отпустил меня, не подав мне руки.

    Как бы для иллюстрации того, что должно было произойти в Германии по воле Гитлера, я получил непосредственно после этой беседы телеграмму начальника транспортной службы, датированную 29 марта 1945 г.: ?Цель состоит в создании ?транспортной пустыни? в оставляемых нами областях... Недостаток материалов для проведения подрывных работ делает необходимым проявление изобретательности для использования всех возможностей с целью произвести разрушения трудноустранимого характера?. Сюда относились, специально перечисленные в директиве, любые мосты, железнодорожные пути, централизационные посты, все технические сооружения на сортировочных станциях, депо, а также шлюзы и судоподъемники на всех наших маршрутах. Одновременно должны быть полностью уничтожены все локомотивы, пассажирские и товарные вагоны, все торговые суда и баржи. Затопив их, предполагалось создать мощные запруды на реках и каналах. Следовало использовать любые боеприпасы, прибегать к поджогу или подвергать важные детали механическому разрушению. Только специалист может определить, какая беда обрушилась бы на Германию, если бы был осуществлен этот тщательно разработанный приказ. Эта директива также показывала, с какой педантичностью претворяли в жизнь каждый общий приказ Гитлера.

    Оказавшись в своем маленьком временном жилище во флигеле министерства, я довольно устало повалился на постель, мысли мои были в беспорядке и я думал о том, как мне ответить на 24-часовой ультиматум Гитлера. Наконец, я поднялся и принялся формулировать письмо. Вначале я шарахался от попытки убедить Гитлера, пойти ему навстречу к неотвратимой реальности. Но затем я продолжал со всей резкой прямотой: ?Ознакомившись с Вашим приказом о тотальных разрушениях (от 19 марта 1945 г.) и вскоре после этого с жестким приказом об эвакуации, я усмотрел в этом первые шаги к реализации этих намерений?. В этом месте я дал ответ на его заданный в ультимативной форме вопрос: ?Но я не могу более верить в успех нашего благого дела, если мы в эти решающие месяцы одновременно станем методично разрушать основы жизни нашего народа. Это такая большая несправедливость по отношению к нашему народу, что судьба больше не сможет быть благосклонной к нам... Поэтому я прошу Вас не совершать этот шаг, когда дело идет о самом народе. Если Вы сможете решиться на это в какой бы то ни было форме, мне вновь удалось бы обрести веру и мужество для того, чтобы продолжать работать с максимальной энергией. От нас уже не зависит, — отвечал я Гитлеру на его ультиматум, — какой будет наша судьба. Только провидение способно еще изменить наше будущее к лучшему. Наш вклад в это может состоять только в твердой позиции и непоколебимой вере в вечное будущее нашего народа?.

    Я завершил свое письмо не принятой в таких личных посланиях фразой: ?Хайль, мой фюрер?. Мои последние слова были адресованы тому, кто оставался теперь уже единственной нашей надеждой: ?Боже, храни Германию?{*123}. Перечитав это письмо, я решил, что оно написано слабо. Может быть, Гитлер усмотрел в нем мятежный дух, который вынудил бы его принять ко мне меры. Потому что когда я попросил одну из его секретарш перепечатать это получившееся неразборчивым предназначенное ему лично и поэтому написанное от руки письмо на специальной пишущей машинке с крупным шрифтом, она вскоре позвонила мне: ?Фюрер запретил мне принимать у Вас письма. Он хочет видеть Вас здесь и услышать Ваш ответ от Вас лично?. Вскоре мне было приказано немедленно явиться к Гитлеру.

    Около полуночи я поехал по совершенно разрушенной Вильгельмштрассе с находившейся в нескольких сотнях метров Рейхсканцелярии, не зная, что мне делать — или что сказать. 24 часа прошли, а ответа просто не было. Я решил, что буду отвечать по обстоятельствам. Гитлер стоял передо мной, неуверенный в себе, почти робкий, и коротко спросил: ?Ну?? Я на мгновение смешался, но затем, словно для того, чтобы что-нибудь сказать, не раздумывая и не вкладывая в это какого-либо смысла, изрек: ?Мой фюрер, я безоговорочно с Вами?.

    Гитлер ничего не ответил, но мой ответ растрогал его. Помедлив немного, он протянул мне руку, чего не сделал, приветствуя меня, его глаза, как это теперь случалось часто, наполнились слезами: ?Тогда все хорошо?, — сказал он. Было ясно видно, какое облегчение он почувствовал. Я тоже на мгновение был потрясен его неожиданно теплой реакцией. Мы вновь испытали что-то вроде прежнего чувства, связавшего нас. ?Если я безоговорочно с Вами, — тут же заговорил я, чтобы воспользоваться ситуацией, — тогда Вы должны поручить осуществление Вашего приказа мне, а не гауляйтерам?. Он поручил мне составить бумагу, которую он собирался немедленно подписать, но, когда мы начали ее обсуждать, он продолжал настаивать на разрушении промышленных объектов и мостов. Так я распрощался с ним. Уже был час ночи.

    В соседнем помещении в Рейхсканцелярии я сформулировал ?Директиву по осуществлению? приказа Гитлера о тотальных разрушениях от 19 марта 1945 г. Чтобы избежать дискуссий, я сначала даже не предпринял попытки отменить его. Я задержался только на двух моментах: ?Осуществление приказа возлагается исключительно на инстанции и органы, находящиеся в подчинении рейхсминистра вооружений и военного производства. Инструкции по осуществлению с моего согласия издает рейхсминистр вооружений и военной промышленности. Он имеет право давать специальные указания рейхскомиссарам по вопросам обороны?{*123}.. Таким образом, я снова оказался в обойме. Далее я добился от Гитлера формулировки, позволявшей, если речь шла о разрушении промышленных объектов, ?достичь той же цели путем их парализации?. Я, по-видимому, успокоил его, включив оговорку, что, по его указанию, буду отдавать приказ о полном разрушении наиболее важных заводов. Такое указание ни разу не поступило.

    Гитлер поставил подпись карандашом, почти без обсуждения, сделав несколько поправок дрожащей рукой. О том, что он оставался на высоте положения, свидетельствовала поправка в первой фразе этой бумаги. Я сформулировал ее как можно более обще и хотел только зафиксировать, что эти мероприятия по тотальному разрушению преследуют исключительно цель ?не допустить усиления боеспособности противника? вследствие использования им мощностей наших объектов и предприятий. Устало сидя за столом для карт в помещении, где проводились оперативные совещания, он собственноручно ограничил это замечание промышленными объектами.

    Я думаю, Гитлеру было ясно, что теперь часть его намерений не будет осуществлена. В результате последовавшего за этим разговора мне удалось сойтись с ним на том, что ?выжженная земля не имеет смысла для такого небольшого района, как Германия. Она может достигать своей цели лишь на больших пространствах, например, в России?. Достигнутые по этому поводу соглашения я зафиксировал в протоколе.

    Как и в большинстве случаев, Гитлер двурушничал: в тот же самый вечер он приказал главнокомандующим ?довести до фантастической активности борьбу с оживившимся противником. При этом в данный момент интересы населения не могут играть никакой роли?{*123}.

    Уже через час я собрал всех имевшихся в моем распоряжении связных-мотоциклистов, автомобили, вестовых, задействовал типографию и телетайп, чтобы использовать свою вновь обретенную власть для того, чтобы остановить уже начавшиеся разрушения. Уже в четыре часа утра я рассылал свои инструкции по осуществлению приказа, даже не получив визу Гитлера, как это было условлено. Без стеснения я вернул законную силу всем своим директивам о сохранности промышленных объектов, электростанций, газовых заводов и насосных станций, а также предприятий пищевой промышленности, которые Гитлер объявил недействительными 19 марта. Для тотальных разрушений в промышленности я предусматривал специальные постановления, так и не последовавшие. Не получив от Гитлера полномочий, я тем не менее в тот же день распорядился, что, поскольку строительные отряды ?Организации Тодт? ?подвергаются опасности окружения противником?, необходимо отправить от 10 до 12 эшелонов с продовольствием в районы, находящиеся в непосредственной близости от окруженной со всех сторон Рурской области. С генералом Винтером из оперативного штаба вермахта я договорился о директиве, имевшей целью остановить мероприятия по подрыву мостов, которому, однако, воспротивился Кейтель; с обергруппенфюрером СС Франком, в ведении которого находились склады обмундирования и продовольствия вермахта, я договорился о раздаче запасов гражданскому населению. Мальцахер, мой представитель в Чехословакии и Польше, должен был не допустить уничтожения мостов в Верхней Силезии{*123}..

    На следующий день я встретился в Ольденбурге с Зейсс-Инквартом, генеральным комиссаром Нидерландов. По пути туда я во время одной из остановок впервые потренировался в стрельбе из пистолета. Неожиданно для меня сразу после неизбежных вводных фраз Зейсс-Инкварт тут же согласился открыть путь противнику. Он не хотел разрушений в Голландии, хотел предотвратить планируемое Гитлером затопление больших площадей. В таком же согласии я расстался с гауляйтером Гамбурга Кауфманом, к которому я заехал на обратном пути из Ольденбурга.

    По возвращении 3 апреля я, кроме того, немедленно запретил подрыв шлюзов, плотин, запруд и мостов через каналы{*123}. На поступавшие все чаще срочные телеграммы с запросами о специальных приказах, касающихся уничтожения промышленных объектов, я неизменно отвечал распоряжением ограничиться парализацией их деятельности{*123}.

    Во всяком случае, принимая такие решения, я мог рассчитывать на поддержку. Мой политический представитель д-р Хупфауэр заключил союз с госсекретарями важнейших министерств для осуществления саботажа политики Гитлера. В его круг входил, кроме того, представитель Бормана Клопфер. Мы выбили у Бормана почву из-под ног, его приказы в известном смысле уходили в пустоту. На этом последнем этапе существования Третьего рейха он, возможно, управлял Гитлером, но вне бункера царили иные законы. Даже шеф службы безопасности СС Олендорф, находясь в плену, уверял меня, что ему регулярно докладывали о моих шагах, но он никогда не давал этим бумагам хода.

    И действительно, в апреле 1945 г. мне казалось, что я, сотрудничая с госсекретарями, мог сделать в своей области больше, чем Гитлер, Геббельс и Борман вместе взятые. Среди военных у меня сложились хорошие отношения с новым начальником Генерального штаба Кребсом, потому что он был из штаба Моделя; но и Йодль, Буле и Праун, под началом которого находились войска связи, проявляли все большее понимание сложившегося положения.

    Я сознавал, что если бы Гитлеру стали известны мои действия, на этот раз он уж обязательно сделал бы выводы. Я должен был исходить из того, что на этот раз он принял бы меры. В эти месяцы нечестной игры я следовал простому принципу: я держался как можно ближе к Гитлеру. Любое отдаление давало повод для подозрений, в то же время наоборот, только находясь в непосредственной близости, можно было вовремя понять, что находишься под подозрением и устранить его. Я не собирался совершать самоубийственные поступки, в ста километрах от Берлина находился простой охотничий домик, который в случае опасности послужил бы мне временным прибежищем, кроме того, Роланд был готов укрыть меня в одной из многочисленных охотничьих хижин князей Фюрстенбергов.

    На оперативных совещаниях в начале апреля Гитлер все еще вел речь об оперативных контрударах, об ударах в открытый фланг западного противника, взявшего Кассель и совершавшего большие дневные переходы по направлению к Айзенаху. Гитлер продолжал посылать свои дивизии то к одному населенному пункту, то к другому; это была кошмарная и чудовищная игра в войну, потому что когда я, например, в день своего возвращения из поездки на фронт увидел на карте маневры наших войск, я мог только констатировать, что в тех местах, где я только что побывал, их не было видно, а если я кого-то и видел, то лишь солдат без тяжелого оружия, вооруженных одними автоматами.

    Я теперь ежедневно проводил оперативное совещание, к которому мой офицер связи в Генштабе доставлял самую свежую информацию. Это, между прочим, противоречило приказу Гитлера, запрещавшего давать информацию о военном положении невоенным службам. С большой точностью Позер каждый день сообщал, какой район будет занят противником в ближайшие 24 часа. Эти полные здравого смысла сообщения не имели ничего общего с туманными докладами на оперативном совещании, звучавшими в бункере Рейхсканцелярии. Там не говорили об эвакуации и отступлениях. Мне тогда казалось, что Генштаб, возглавляемый Кребсом, окончательно отказался от мысли давать Гитлеру объективную информацию и вместо этого как бы играл в войну. Когда вопреки оценке ситуации накануне вечером уже на следующее утро сдавались города и местности, Гитлер оставался совершенно спокойным. Теперь уже он не кричал на своих сотрудников, как всего несколько недель тому назад. Он выглядел усталым и отчаявшимся.

    В один из первых дней апреля Гитлер вызвал к себе главнокомандующего западными войсками Кессельринга. Случайно я присутствовал при этом странном разговоре. Кессельринг пытался объяснить Гитлеру безвыходность ситуации. Но уже после нескольких фраз Гитлер захватил инициативу и стал поучать его, как бы он сам, нанеся силами нескольких сотен танков удар во фланг, уничтожил бы нацеленный на Айхенах американский клин, вызвал бы колоссальную панику и таким образом изгнал бы из Германии западного противника. Гитлер пускался в долгие рассуждения о пресловутой неспособности американских солдат переносить поражения, хотя уже наступление в Арденнах должно было бы убедить его в обратном. Тогда я сердился на фельдмаршала Кессельринга, когда он после недолгого сопротивления согласился с этими фантазиями и отнесся к планам Гитлера с притворной серьезностью. Но все равно не имело смысла волноваться по поводу сражений, которые уже не могли состояться.

    На одном из последовавших за этим совещаний Гитлер вновь вернулся к своей идее флангового удара. Как можно суше я вставил: ?Если все будет разрушено, для меня не будет никакого толку в возвращении этих областей. Я ничего не смогу там производить?. Гитлер промолчал. ?Так быстро я не смогу восстановить мосты?. Гитлер, явно находясь в эйфории, ответил: ?Успокойтесь, господин Шпеер, столько мостов, как я приказал, не разрушили?. Также находясь в хорошем настроении, почти шутя, я ответил, что несколько курьезно радоваться невыполнению приказа. Неожиданно для меня Гитлер согласился ознакомиться с подготовленной мною директивой.

    Когда я показал проект Кейтелю, он на какое-то время вышел из себя: ?Почему опять изменения?! У нас же есть директива о разрушениях. Не взрывая мосты, нельзя вести войну?. Наконец он согласился с моим проектом с небольшими поправками, и Гитлер поставил свою подпись по тем, что сооружения транспорта и связи следует только ?отключать?, а мосты сохранять в целости до последней возможности. Я еще раз заставил Гитлера, за три недели до его кончины, подтвердить: ?При проведении всех мероприятий по разрушению и эвакуации необходимо учитывать,... что после возвращения потерянных областей последние должны быть пригодны для возобновления немецкого производства?{*123}. Он, однако, вычеркнул синим карандашом придаточное предложение, в котором говорилось о том, что разрушения следует оттягивать, даже если существует опасность, что ?при быстром продвижении противника... неразрушенный мост окажется в руках противника?.

    Начальник службы связи генерал Праун в тот же день отменил свое распоряжение от 27 марта 1945 г. и все приказы о произведении разрушений и даже дал негласное указание сохранить на складах запасы, поскольку после войны они могли понадобиться для восстановления связи. Отданный Гитлером приказ об уничтожении средств связи все равно не имел смысла, считал он, поскольку противник имел собственный кабель и радиостанции. Мне неизвестно, отменил ли начальник транспорта свою директиву о создании транспортной пустыни. Во всяком случае, Кейтель отказался положить новую директиву Гитлера в основу конкретных инструкций{*123}.

    Кейтель был прав, когда упрекнул меня в том, что новый приказ Гитлера от 7 апреля внес путаницу. Только за 19 дней между 18 марта и 7 апреля 1945 г. по этому вопросу было отдано 12 противоречащих друг другу приказов. Но хаос приказов помог уменьшить хаос в жизни.

上一页 目录页