内战回忆：西伯利亚战区

Постышев Павел Петрович
От издательства
Гражданская война на востоке Сибири
Избранные речи
Примечания
4. Отец Владимир Донской
5. Первые экзамены

内战回忆：西伯利亚战区


Постышев Павел Петрович

    Гражданская война на Востоке Сибири (1917–1922 гг.)

    --------------------------------------------------------------------------------

    Постышев П.П. Гражданская война на Востоке Сибири (1917–1922 гг.). Воспоминания. / Редактор полковник Федосеев Е. А. — Военное издательство Министерства Обороны Союза ССР. — М.: 1957.

    Содержание

    От издательства

    Гражданская война на востоке Сибири

    Избранные речи

    Примечания

目录页 下一页
内战回忆：西伯利亚战区


От издательства

    Павел Петрович ПОСТЫШЕВ являлся видным политическим деятелем Советского государства. Им написано немало статей по важнейшим вопросам хозяйственного и партийного строительства.

    В эту книгу включены его воспоминания о гражданской войне на Востоке Сибири, которые были опубликованы автором в 1928 году.

    В живой и общедоступной форме П. П. Постышев рассказывает о напряженной борьбе трудового народа, боровшегося в исключительно трудных условиях под руководством Коммунистической партии за установление Советской власти в Сибири. Автор в своих воспоминаниях показывает лишь только те события, активным участником которых он являлся.

    Книга рассчитана на широкий круг читателей.

上一页 目录页 下一页
内战回忆：西伯利亚战区


Гражданская война на востоке Сибири

    Красная Армия — армия рабочих и крестьян

    Когда видишь сейчас нашу славную Красную Армию, невольно проникаешься какой-то гордостью, гордостью классовой. Это чувство гордости присуще каждому рабочему и всему трудящемуся крестьянству. Особенно сильно это чувство в каждом, кто пережил не только тяжелые годы гражданской войны, но и десятки лет классовой борьбы.

    Когда сейчас проходит красноармейская часть и видишь стройного молодого бойца, хорошо одетого, когда видишь командный состав, большинство которого получило законченное военное образование, часть в военной академии, часть в высших учебных заведениях и курсах, — то становится ясным, что пролетарское государство и в деле создания вооруженных сил имеет огромные достижения. Красная Армия — армия рабочих и крестьян, органически связанная с той средой, из которой она вышла. Красноармеец в строю — бoeц, вне его — гражданин, товарищ, брат; родным и близким кажется этот пролетарий в военной одежде. И казармы другие. Красноармейская казарма не давит, не обезличивает бойца, а, наоборот, воспитывает его, развивает в нем классовое самосознание, поднимает его культурный уровень и т. д.

    Мы празднуем десятилетие существования Красной Армии. Важность этого праздника велика для рабочих и крестьян, потому что армия-то наша — часть единой пролетарской семьи.

    В этот праздник каждому рабочему, каждому трудящемуся крестьянину, каждому честному гражданину советского государства хочется слиться с казармой, доказать и показать, что мы празднуем свой праздник, праздник всех рабочих и крестьян. [8]

    Мы знаем, что в советской казарме живут, братья и дети, мы знаем, что это наша сила, которая будет бороться и умирать за свое социалистическое отечество; и во время этой борьбы мы все один придем к ним на помощь, все до одного вольемся в Красную Армию, потому что мы трудящиеся Советского Союза, проникнуты одной мыслью с ними: во что бы то ни стало завоевания Октября.

    Этапы развития Красной Армии

    Как складывалась Красная Армия, как зарождалась она, как организовывалась — все это чрезвычайно важно и поучительно не только для молодого поколения трудящихся нашего Союза, но и для угнетенных всего мира. В дни празднования десятой годовщины Красной Армии было бы преступно умолчать, ничего не сказать о путях развития ее тeм, кто принимал активное участие в формировании ее. Я попытаюсь воскресить в своей памяти только некоторые моменты этого недавнего прошлого столь всегда близкого, неугасающего.

    С 1917 по июль 1918 года я работал в Иркутске. Как и по всей территории бывшей царской России в тот период, рабочие под руководством большевиков вели борьбу в советах с меньшевиками и эсерами. В этот период каждый рабочий ясно понимал всю необходимость и важность скорейшего изучения военного дела.

    Надо научиться владеть оружием, надо создать свои вооруженные отряды, ибо мы имеем дело с таким врагом, который без боя не капитулирует. Рабочий понимал, что словесными битвами дело не ограничится, что при малейшей неустойчивости со стороны врага или при малейших неудачах с нашей стороны борьба примет иной оборот. Партия большевиков эту мысль рабочих оформила и претворила в жизнь. Партия работала над тем, чтобы вооруженные силы пролетариата были организованы.

    Рабочие боролись за советы, добивались того, чтобы они стали настоящей рабочей властью, органом пролетарской диктатуры. Классовые враги упорно сопротивлялись этому требованию рабочих. Военные гарнизоны еще находились в подчинении царских oфицepoв, которые не хотели сдавать советам руководство армией, но солдаты были на стороне советов; нужно было организовать настоящее пpoлeтapcкoe, боевое ядро в армии — и партия [9] лихорадочно работала над его созданием. Необходимо было сколотить рабочие отряды, вооружить их, обучить военному делу и т. д.

    Как сейчас помню, рабочие иркутских обозных мастерских — а их было там до 300 человек — почти все стали под винтовки. За ними пошли кожевники, булочники, портные, металлисты, рабочие ж.-д. депо и т. д. Оружие мы тогда добывали сравнительно легко.

    Революционный комитет — высшая власть области — заседал беспрерывно, работая над вопросами разоружения военных и юнкерских училищ и роспуска старых царских офицерских штабов. Трудно было ему тогда работать, потому что весь государственный аппарат находился в руках старых чиновников, бойкотировавших и саботировавших распоряжения ревкома. Но основной вопрос, занимавший всех нас, — это вопрос о подготовке к решительной битве; все видели, что без боя врага не сломить, не преодолеть саботажа чиновников и не наладить государственной машины. Поэтому велась энергичнейшая работа по созданию красногвардейских отрядов. Особенно большой приток красногвардейцев наблюдался из промышленного местечка Черемхово (там находилось несколько каменноугольных копей, на которых работало свыше 15 000 рабочих), а также с завода байкальской переправы в с. Лиственичном.

    Вспоминаются фигуры красногвардейцев; они еще плохо владели винтовкой, а о выправке бойца — нечего уж и говорить. Но зато у каждого в глазах сверкал огонь, каждый был полон отваги, каждый готов был отдать свою жизнь в борьбе с классовым врагом.

    Взглянешь на них — и рассеется сразу же, как мираж, всякое сомнение в успешности борьбы.

    Ревком постановил организовать смотр первым красногвардейским частям. Командовал этими частями Сережа Лебедев, ныне покойный, культурный пролетарий-пeчaтник, старый революционер. Будучи молодым человеком, не знавшим военного дела, Лебедев был назначен командиром красногвардейских отрядов Иркутска. Партийный комитет и ревком не ошиблись, ставя его во главе Красной гвардии. Он очень быстро усвоил основное в военном искусстве, хотя вооруженная борьба в то время была своеобразна. Это был человек безграничного [10] героизма, мужества и энергии; за все время гражданской войны я видел мало людей, подобных ему.

    Ревком поручил этот смотр делать мне. Я не в состоянии передать моего личного настроения в этот момент. Подумайте только! Делать смотр пролетарским войскам от имени пролетарской власти. Я испытывал такое же волнение, какое испытал, когда, после долгого пребывания на каторге, впервые вышел на улицу. Тогда я переживал чувство человека, который как будто входил в новый мир, доселе неведомый ему, но о котором мечтал. Мог ли я думать, что мне, иркутскому ?фонарщику?{1}, теперь представителю верховной власти области, придется принимать парад пролетарских войск, приветствовать бойцов — обозников, кожевников, булочников, металлистов, монтеров, — бойцов, которые всего несколько месяцев тому назад вместе стояли за станком и лишь меч тали о создании своей собственной армии: мечты претворились в действительность.

    — Здравствуйте, товарищи красногвардейцы, — воскликнул я, стараясь отчетливо, по-военному отчеканивать эти слова, прикладывая руку к обнаженной голове.

    Как старались показать себя предо мной мои товарищи красногвардейцы!

    Они в моем лице видели олицетворение их мечты, потому что я был представителем их власти. Как они старательно равнялись, как Сережа Лебедев старался отчетливо и резко подать команду при моем появлении:

    — Смирно, на караул!

    Это было не просто зрелище, на которое обычно любят смотреть, это было воплощение пролетарской мечты. До слез волновала всех окружающих эта картина. Красногвардейцы взяли на караул. А винтовки-то — у кого на ремешке, у кого на веревке, а у кого просто на кушаке.

    Это было в первых числах декабря 1917 года.

    Юнкера сдаваться не хотели. Решительная схватка и развязка близились с каждым днем. Большевистская партийная организация продолжала лихорадочно [11] сколачивать рабочих в красногвардейские Отряды; десятками, сотнями стекались в Иркутск рабочие из прилегающих районов: иркутские железнодорожники, рабочие с Слюдянки, Лиственичного, из Черемхова, подходила и деревенская молодежь, зачастую вооруженная винтовками.

    Ревком отдал приказ об аресте бывшего окружного военного штаба, нужно было арестовать генералов, полковников и т. д. Аресты должны произойти ночью. Помню, Белый дом, где помещался ревком, кишел людьми, как муравейник; товарищи приходили, уходили, бегали, суетились, прибывали части красногвардейцев. Военный гарнизон был уже полностью на нашей стороне. Каждый из нас получил задание. На мою долю выпало арестовать полковника Скипетрова, который, к сожалению, потом был освобожден и впоследствии нам очень много напакостил. Не одна сотня рабочих попала в его руки. Ревком не предполагал, что аресты пройдут спокойно. Все были уверены, что юнкера окажут вооруженное сопротивление. В определенный час, примерно в 3–4 часа утра, мы готовы были произвести аресты. Каждый из нас руководил десятком-полтора бойцов, красногвардейцев и солдат. Аресты прошли спокойно, без всякого сопротивления. До утра возили мы этих генералов и полковников на простых санях в военные казармы, на полковые гауптвахты, а некоторых вели пешком. Это была первая попытка обезглавить контрреволюционную гидру.

    Обезглавить-то обезглавили, но не совсем. Между прочим, не все контрреволюционеры были арестованы. Мы были еще неопытны, немножко мягкотелы и вскоре выпустили всех. Вся эта свора впоследствии выступила против нас.

    Обучение красногвардейцев военному делу проходило успешно. Учеба шла по заводам в обеденные перерывы, частично и во время работы, и на сборных пунктах. Атмосфера накаливалась все больше и больше. Военные школы и юнкерские училища находились в полной боевой готовности, но выступать не решались.

    В окружном совете происходили беспрерывные заседания; шла ожесточенная борьба революционного комитета с эсерами и меньшевиками. Революционный комитет ультимативно настаивал на том, чтобы все подчинились ему и чтобы все военные и юнкерские училища были [12] распущены, офицеры и юнкера сняли погоны и т. д. Вместо этого эсеры стаскивали в юнкерские училища из арсенала гранаты и пулеметы, надевали на юнкеров по два полушубка. В центре города на буржуазных улицах стали появляться юнкерские патрули. Срок ультиматума истекал, кажется, к трем часам дня. Об истечении срока ультиматума должен был дать знать троекратный артиллерийский выстрел. Через несколько часов наши красногвардейцы и солдаты должны пойти в атаку на юнкеров. Ревком в Белом доме охранялся сотней красногвардейцев под руководством Сережи Лебедева. Меньшевики и эсеры настойчиво добивались отказа от ультиматума. Требовали, клеймили нас, как людей, жаждущих крови рабочих, говорили, что эта кровь прольется по нашей вине и т. д. Но мы не уступали.

    Надо было бы написать большую книгу, чтобы изобразить эти декабрьские дни, начавшиеся в ночь на 8 декабря и окончившиеся 16 декабря 1917 года в Иркутске.

    Раздался артиллерийский выстрел, застрекотали пулеметы, раздались первые отрывочные орудийные залпы, гул которых отдавался в рабочих кварталах: эсеры и меньшевики бросились бежать из Белого дома, посылая ревкому свои проклятия. Беда наша была в том, что у нас были тогда только одни винтовки; правда, в наших руках была еще вся артиллерия, но пулеметы, бомбометы, бомбы — все это находилось в руках юнкеров.

    С помощью артиллерии мы выбили юнкеров из их школ и училищ, но борьба в городе — это не то, что борьба на открытом месте; белогвардейцы пулеметами и бомбометами очень донимали нас. Белый дом сразу попал в оцепление юнкеров, и первые выстрелы противника из бомбометов побили в доме все окна, а мороз был 40 градусов. Красногвардейцы наши, да и мы, были одеты очень скверно. Сережа Лебедев отдал распоряжение забаррикадировать и укрепить все входы в Белый дом так, чтобы юнкера не могли в него проникнуть, расставил красногвардейцев в простенках окон и у дверей.

    Началась осада Белого дома. Днем было более или менее сносно, а вот часа в три ночи положение становилось дьявольски плохим. Хлеба у нас не было, водопровод замерз, а выбраться за водой на Ангару было нелегко — каждое ведро стоило многих человеческих жертв; вдобавок, появились раненые, медикаментов не было, [13] перевязочных средств также. Раненых мы поместили в подвал. Красногвардейцы дрались, как львы.

    Восемь дней при сорокаградусном морозе осаждался Белый дом, но герои его не сдавались.

    К счастью, каким-то образом к нам попали два прапорщика, впоследствии прекрасные большевики, ставшие известными иркутским рабочим и крестьянам. Забыл, к сожалению, их фамилии.

    Только изредка в Белый дом удавалось проникнуть нашему большевистскому Красному Кресту. Жены рабочих и партийцев привозили нам зашитые в юбках патроны, хлеб и перевязочные материалы. Это было все, что можно было доставить для подкрепления героев Белого дома. Осажденный в Белом доме ревком постановил командировать меня в штаб Красной гвардии для того, чтобы отдать распоряжение стоящей на ?Звездочке?{2} батарее обстреливать Белый дом картечью в те часы, когда юнкера начнут снова осаждать его. Нам, сидящим в Белом доме, эта картечь вреда не причинила бы, а юнкеров не подпускала бы к дому.

    Я выбрался из Белого дома и удачно добрался до нашего штаба. Распоряжение об обстреле картечью Белого дома было отдано. Прибыл я в штаб ночью. Вот какую картину я видел в эту ночь в части города, занятой красногвардейцами. Тысячи рабочих и солдат-бородачей были разбиты по отдельным боевым участкам; они лежали в цепи за заборами, в которых были прорублены отверстия для стрельбы, лежали вдоль улиц, десятки бойцов были разбросаны по чердакам; стрельба из винтовок и пулеметов, артиллерийская стрельба не прекращалась.

    Над городом стояло зарево пожаров. Обыватели сидели в подвалах, в погребах, в ямах.

    Я обходил, как представитель ревкома, один за другим боевые участки. Штаб попытался организовать поход против юнкеров, осаждающих Белый дом. Руководить этим походом было поручено тов. Лазо.

    Памятна картина, как ползли красногвардейцы и солдаты по замерзшему берегу Ангары при сорокаградусном морозе. Но освободить Белый дом не удалось.

    Помню, как командира, старика-рабочего лет шестидесяти, охранявшего понтонный мост, зарубил наскочивший [14] отряд юнкеров. Узнали об этом солдаты и красногвардейцы. Какую ненависть зажгла у них эта весть о зверской расправе над стариком-рабочим, какая злоба заклокотала в эту минуту в груди наших бойцов!

    Борьба затягивалась. Иногда красногвардейцы, особенно солдаты, хотели выжить белогвардейцев огнем — была опасность сожжения города. Но рабочие-красногвардейцы уговаривали солдат-крестьян, чтобы они этого не делали: город нужен будет Советскому государству, говорили они.

    Разнеслась весть о том, что к иркутским рабочим идет подкрепление из Красноярска. Наш штаб, не дождавшись подкрепления, решил вступить в переговоры с юнкерами. К этому побудил нас ряд причин. Во-первых, беспрерывные делегации, посылаемые от юнкеров; во-вторых, ревком и красногвардейцы Белого дома были бы без сопротивления взяты в плен юнкерами после того, как они расстреляли все патроны; в-третьих, опасность сожжения города: в-четвертых, кое-где в наших частях началось разложение, развивались грабежи.

    В переговорах принимал участие и автор этих строк. Переговоры велись в доме бывшего главнокомандующего.

    Интересно было наблюдать участников этих переговоров. С одной стороны, рабочие с изнуренными лицами, немытые, несколько дней не спавшие; с другой стороны, офицеры, попы, учителя, эсеры и меньшевики, юристы, юнкера. Помню, был среди юнкеров один социалист-революционер, который был со мной на каторге, вместе цепями гремели.

    Эти переговоры закончились тем, что был создан какой-то окружной коалиционный совет. В этом совете было ?всякой твари по паре?.

    Однако наши требования о том, чтобы юнкера разоружились и разошлись, а также сняли погоны, были приняты; мы гарантировали им, со своей стороны, безопасность.

    Возвращались мы ночью с подписанным ?мирным договором?. Сквозь щели заборов сверкали злобным огнем глаза юнкеров. Они были одеты гораздо лучше нас внизу шинель, сверху шинели полушубок, шапка с ушами, на ногах валенки, но и они были изнурены.

    Весть о мире с юнкерами рабочие-красногвардейцы встретили молча. Чувствовалось недовольство в рядах рабочих, [15] у нас на душе тоже было тяжело. Все мы знали, что борьба не кончилась. Красногвардейцы, казалось, еще крепче сжимали в руках винтовки.

    Утром город узнал о замирении. Обыватели стаями высыпали на улицу, кто набирал воды, кто дров, раскрылись магазины, у пекарен стояли верстовые хвосты за хлебом. Никто не верил, что этим дело закончится.

    В одной из гимназий огромный зал был завален мерзлыми трупами юнкеров, на наших боевых участках было также много жертв. Чиновники, офицерня, эсеры и меньшевики хоронили своих, рабочие — своих. Под стенами расстрелянного Белого дома вырыли огромную братскую могилу, зацементировали ее и положили свыше сотни гробов рабочих-красногвардейцев, обозников, кожевников, булочников, портных, металлистов и др.

    Приход подкрепления — красногвардейцев из Красноярска — решил пересмотр договора о замирении, и коалиционный совет был распущен.

    Эсеры и меньшевики уже не сопротивлялись. Юнкера к этому времени разошлись. Сил у эсеров и офицерни не было. Это был второй пролетарский ультиматум контрреволюция. Так была одержана победа рабочего класса в Иркутской области.

    Впереди еще предстояла длительная и упорная борьба...

    Партийный комитет с удесятеренной энергией продол жал работу над увеличением вооруженных сил пролетариата. Ревком издал приказ о всеобщем обучении военному делу рабочих. Я не помню, был ли хоть один рабочий, который бы не пошел в красногвардейские отряды. Может, и были, но единицы.

    Рабочие и работницы горячо откликнулись на зов ревкома и шли в красногвардейские отряды; одни обучались военному делу; другие шли в отряды красных сестер, питательные отряды и т. д. Красногвардейцы получили уже первое боевое крещение, одержали первые, но солидные победы... Отряды росли не по дням, а по часам. Командиры красногвардейских отрядов — коренные пролетарии, в воинских частях командирами также были уже рабочие и крестьяне, офицеры туда и носа не показывали, хотя в самом городе их было еще очень много. [16]

    Эх, и ребята же были эти командиры! Живы ли они? Наверное, немногие из них остались в живых. Только классовая борьба могла создать таких людей. Правда, большая часть из них закалилась в процессе длительной и упорной классовой борьбы во времена царизма. И в эти дни величайшей борьбы классов, в дни гражданской войны, выявились они, неутомимые, стойкие, смелые, героические, самоотверженные, готовые отдать все за дело пролетарской революции. Братские, товарищеские чувства, безграничная товарищеская теплота — вот что было отличительной чертой этих людей; они не роптали, не страшились трудностей. Среди них было немало большевиков-коммунистов, старых боевиков.

    * * *

    В городе кое-где стали прорываться белогвардейские восстания. Каждое заседание ревкома, каждое собрание рабочих, каждое партийное собрание охранялось сильными нарядами красногвардейцев. Впоследствии восстания стали учащаться. Во время одного из восстаний, в июне, белые совершили набег на тюрьму, которую им удалось взять: при этом был убит начальник тюрьмы товарищ Авгол. Ревком повел беспощадную борьбу с повстанцами, начали действовать пролетарские военно-полевые суды, военно-революционный трибунал; все поняли, что борьба завязалась не на жизнь, а на смерть, всерьез и надолго. Всякие рассуждения и мягкотелость грозили рабочему классу неслыханными, жесточайшими поражениями. Каждый красногвардеец понял это и ясно осознал классовую борьбу, как борьбу жестокую и неумолимую. Все белогвардейские восстания нашим войскам удавалось подавлять сравнительно легко; навыков стало больше, пулеметы были уже в наших руках, красногвардеец в строю стоял уже с определенной выправкой, и винтовка плотней и правильней лежала на его плече. Но предстояло еще много испытаний. Большие трудности были еще впереди.

    Особенно нам было тяжело, когда в центре, в Москве, решили отправить чехословаков на родину через Сибирь и Дальний Восток. Все мы чувствовали, что эта беда всей тяжестью своей падет на наши плечи. Несмотря на решения центра, мы, хотя и не имели подробных указаний, пытались разоружить первые эшелоны прибывающих в Иркутск чехословаков, пользуясь тем, что чехословацкие эшелоны проходили на большом расстоянии друг от друга.

    Наш штаб отдал распоряжение оцеплять прибывающие эшелоны красногвардейцами, подкрепляя их бронеавтомобилями. Один или два эшелона мы разоружили. Узнав об этом, Реввоенсовет республики категорически запретил нам разоружать чехов. Тогда иркутский ревком (тогда уже исполком Центросибири) постановил вступить с чехословаками в переговоры. Чехи на переговоры охотно согласились, но в то же время нарочно затягивали их; мы же этого маневра не поняли. Пользуясь затяжкой переговоров, чехословаки подтянули эшелоны один к другому и, таким образом, сплошной лавиной обрушились на нас. Красная гвардия оказывала чехам отчаянное сопротивление. Но силы наши не выдержали. Пришлось отступить. Был отдан приказ об оставлении Иркутска.

    Это было первое поражение, вместе с тем и безгранично тяжелое. Красногвардейцы оставляли дома жен и детей на произвол судьбы; все знали неумолимость классового врага, у всех сжимались сердца за остающихся близких. Брать их с собой, под пулеметный огонь, не имело никакого смысла. Но отчаяние длилось недолго, мы отступали, чтобы вновь броситься на врага, чтобы вновь вступить на путь победы.

    — Пусть тешатся, пусть издеваются, мы еще вернемся, мы не совсем уходим, — говорили своим семьям рабочие. — Мы еще придем, не волнуйтесь, но будьте осторожны.

    Я остался в здании командования с семью десятками мадьяров. Наши части отступили к вокзалу. По городу кое-где слышалась перестрелка — это давали знать о себе вылезающие из нор гады. Ко мне приходили жены, матери, сестры отступавших красногвардейцев за советом, с просьбами и просто поговорить. Я покинул город последним, ночью. Улицы были мертвы, кое-где лишь эту мертвую тишину нарушал оружейный выстрел или выстрел револьвера с чердака — это белые выслеживали запоздавшего красногвардейца. На улицах валялись трупы. Иркутск был оставлен. [18]

    Что тогда представляла собой армия рабочих и крестьян? Красногвардейцы, остатки регулярных частей старой армии, русские, мадьяры, китайцы, словом — интернационал.

    Жертвы с нашей стороны в тылу, кровавые беспощадные бои с классовым врагом, значительные потери красногвардейцев при отступлении на Байкале и в других местах — таков был первый опыт не только борьбы, но и строительства вооруженных сил рабочих и крестьян. Инициатором организации армии рабочих, руководителем ее была большевистская партия, а кремневым ядром этой армии — пролетариат.

    Этот период гражданской войны и период первой организационной работы партии Ленина над созданием вооруженных сил пролетариата в литературе описан далеко не достаточно и не полно. Имеются лишь такие же, как мои, может быть, несколько более яркие и более полные, но отрывочные воспоминания и только.

    Сравнивая эти первые зачатки наших вооруженных сил с теперешней вооруженной силой Советского Союза, с теперешней Красной Армией, мы видим, как вырос и окреп в боях с многочисленными врагами первой в мире социалистической республики верный страж революции — рабоче-крестьянская армия.

    На Амуре и в Приморье с 1918 по 1922 год

    И здесь история рабоче-крестьянской Красной Армии, история ее развития, роста и укрепления, ее борьбы проходила те же этапы и те же пути. Может быть, история Приморья и Амура несколько красочнее, богаче эпизодами, чем история Иркутска, о которой я писал выше. В Иркутске не было такого массового крестьянского движения, как на Амуре и в Приморье. Иркутская губерния не пережила такой длительной интервенции, какую пережили Амур и Приморье.

    В 1918 году, примерно в июле месяце, Б Приморье красногвардейские отряды еще держали крепкий фронт против атамана Калмыкова и других белогвардейских банд. Численность партизанских отрядов Приморья, если я не ошибаюсь, доходила тогда до двух с лишним десятков тысяч. Борьба велась еще отчаянная, но тыл уже к [19] этому времени был потрясен неудачей пролетарской борьбы в результате наступления чехов в Забайкалье (Маньчжурии) и усилившейся деятельности контрреволюционного атамана Семенова. Но эти силы контрреволюции вряд ли смогли бы сломить силы наших красногвардейских частей и приморского фронта. Решающую роль в приморском поражении сыграло неожиданное выступление японцев.

    Если мне память не изменяет, в августе 1918 года японцы высадили первый свой десант в Николаевске (на Амуре). Часть этого десанта японцы бросили на помощь калмыковским бандам. Как я уже сказал выше, приморский фронт держали красногвардейские отряды из рабочих и крестьян и частью из бывших фронтовиков старой армии. Здесь были благовещенцы, хабаровцы, владивостокские рабочие, красногвардейцы, рабочие и крестьяне разных городов Западной Сибири, присланные на подкрепление фронта еще до выступления чехословаков. В этих отрядах была и часть революционного казачества Дальнего Востока и Амурской области. Выступление японцев, с одной стороны, развивающееся с запада наступление чехов — с другой, оказали крайне деморализующее влияние на фронт, который в конце концов стал разлагаться, в результате чего началось беспорядочное отступление. Ехали домой ?защищать свои места?. Отступление было настолько тяжелым, что было почти невозможно поддержать хотя бы минимум порядка. Это был период, когда казалось, что все кончено. Рабочие и крестьяне хотя и держали винтовки, но были уже не те. Кое-кого охватило отчаяние. Кольцо противника все суживалось. Восстания белых в тылу участились; случайные элементы, попавшие в отряды, стали разлагающим образом влиять на массу, развивались пьянство, картежная игра, грабежи; тяга с фронта в город становилась все сильнее и сильнее. Особенно тянулись к городу те, кто пришел в армию поживиться. Появились провокаторы, шпионы, белые агитаторы, разброд наступил полный. Среди некоторой части командиров партизанских отрядов появилось самовластие, атаманство и прочее.

    Трудно изобразить этот период дезорганизации и деморализации, особенно в такой небольшой брошюре. В моей памяти до сих пор живы картины разложения [20] отдельных партизанских отрядов. Правда, это были отряды с примесью анархиствующих элементов.

    Особенно запечатлелся в моей памяти один случай. Это было после ограбления Шмаковского монастыря.

    Не помню, в каком месте, но нам удалось приостановить отступление, отступали же мы вообще на колесах, было несколько составов. Чтобы вывести какую-либо часть из вагонов, нужно было произвести много горячих речей. Так, агитируя, нам удавалось выводить все части, подготовлять их к бою.

    Обходя части, мы заметили какие-то огни; подойдя, мы увидели пьяные фигуры красногвардейцев. Одни были одеты в поповские ризы, другие — еще в какие-то хламиды, все были пьяны, балаганили; горели церковные большие свечи, и при их огне играли в карты. Всюду водка, бочонки с медом, у пьяных стариков-бородачей бороды торчали гвоздем, потому что, хватаясь за бороды перепачканными медом руками, они склеивали их. Нас встретили насмешками и бранью. Пришлось послать дисциплинированную часть разогнать их и переарестовать, а окончательно разложившихся заправил расстреляли.

    Это была самая характерная картина начинающегося разложения. Было жутко.

    Но, несмотря на растущее разложение, отдельные, чисто пролетарские части служили сдерживающим центром среди этого все усиливающегося стихийного развала. Эти части продолжали отчаянно биться с наступающим на наш арьергард противником, и, таким образом, всю тяжесть отступления они выносили на своих плечах. Только при их помощи нам удавалось справляться с провокаторами, шпионами, белыми агитаторами и прочей обнаглевшей контрреволюционной сворой на фронте, а впоследствии и в тылу. Если бы не эти здоровые пролетарские отряды, то, вне всякого сомнения, вся отступавшая дезорганизованная масса была бы контрреволюцией перерезана, как стадо баранов.

    Одним словом, эта наиболее здоровая пролетарская часть красногвардейских отрядов поддерживала и сохраняла минимум порядка в тылу и на фронте. Повторяю, она прикрывала общее беспорядочное отступление. В этих отрядах были главным образом сконцентрированы силы партийцев. Отзвуки поражения, нанесенного нам под Иркутском, затем в Иркутске, докатились до Дальнего [21] Востока. Нельзя не отметить, что созванный дальневосточным Совнаркомом краевой съезд советов сделал большую ошибку, бросив фронту лозунг: ?По домам, кто куда хочет?. Это усугубило и усилило общую деморализацию фронта. В отрядах было немало пролетариев из Центральной России, которым некуда было идти. Были мадьяры, у которых дом был за границей. Реакция свирепела.

    Я не берусь здесь описывать всех ужасов расправы белогвардейцев над рабочими; тот, кто пережил этот период, прекрасно знает, как тяжело было тогда рабочему человеку. Я помню, как мы прощались с мадьярами и рабочими Центральной России. Как тяжела была эта минута! Как ужасно скверно чувствуешь себя, когда сознаешь, что не в состоянии оказать никакой помощи тем, с которыми столько пережил и хорошего и тяжелого.

    При вступлении белых в Хабаровск, примерно 3–4 сентября 1918 г., красногвардейцы-мадьяры пали первыми жертвами калмыковщины. Из Хабаровска эшелоны красногвардейцев шли по направлению к городу Свободному (ранее Алексеевск) и Благовещенску (это было 2 сентября); некоторые разошлись по деревням Приморья. Местные крестьяне разбрелись по своим деревням. Фронт распался, власть советов на Дальнем Востоке пала.

    Так завершился первый этап отчаянной классовой борьбы в Иркутске, Благовещенске, Хабаровске и Владивостоке. Поражение это послужило рабочим и крестьянам хорошим уроком.

    Партизанские отряды и партизанская борьба

    Белые, ликвидировав красный фронт, одержав временную победу, прежде всего начали самую жестокую расправу с рабочими и крестьянами. Появились дикие дивизии, белые казацкие банды, офицерня, атаманщина, все рыскали по квартирам рабочих, расстреливая их на месте, убивая на глазах жен и детей; аресты, дознания, пытки не прекращались. Рыскали специальные карательные отряды по деревням; секли, расстреливали, пытали не только молодежь, но и стариков и старух. Даже и те, которые в первые дни победы атаманщины встречали белых победителей с цветами, пришли в ужас и смятение. Жизнь замерла. В городах даже днем боялись ходить. [22]

    Вечером обыватели старались как можно крепче запереться, закрывали окна так, чтобы свет не проникал на улицу, а в домах сидели при слабом освещении. Каждый шорох за окном приводил в ужас обывателя.

    Там, где была в городе хоть горсточка рабочих, существовала и большевистская организация. Город по-прежнему остался руководящим штабом, но центр борьбы и организации новых вооруженных сил на Дальнем Востоке, в Приморье и на Амуре был перенесен в тайгу. Крестьянская молодежь, побывавшая на красном фронте, в красногвардейских отрядах, после первых налетов калмыковских банд на село, после первых жертв и издевательств над крестьянством уходила в тайгу. Партийные организации приступили в тайге к невероятно тяжелой работе — к организации этой молодежи в партизанские отряды.

    От города Владивостока до Благовещенска и дальше вся тайга покрылась мелкими, крупными и громадными отрядами партизан. Первоначально эти отряды организовывались для обороны и защиты деревень от разбойничьих банд атаманщины, но чем дальше, тем борьба углублялась все больше и больше; чем жестче были месть и разгул белогвардейщины, тем сильнее было сопротивление партизан. Усилился приток рабочих и крестьян из городов и деревень в партизанские отряды. Белогвардейцы сжигали дотла огромнейшие деревни, оставались в уцелевших деревнях только одни женшины и дети, мужчины же, старые и малые, уходили в тайгу.

    Эта отчаянная борьба настолько закалила и дисциплинировала массы, что даже противник не мог не отметить безграничного героизма и упорнейшего сопротивления, оказываемого врагу рабочими и крестьянами. Японцы говорили о партизанах и о партизанской борьбе так: ?Каждый куст, каждый ребенок являлись ищейкой партизан, играли роль связи с партизанскими отрядами, а село было невидимым врагом для контрреволюции?. Да, эта величайшая борьба трудящихся народных масс, рабочих и крестьян, являла собой грандиозную картину. Борьба проходила под лозунгом ?вся власть советам?. Все силы пролетариата и трудящегося крестьянства собирались снова под красными большевистскими, ленинскими знаменами, резервы были неиссякаемы, классовая ненависть была безгранична. [23]

    Терпя голод, холод, месяцами не выходя из тайги, партизаны упорно преследовали белогвардейские банды, разрушали железнодорожные пути, набегами наводили панику на противника. Деревня ничего не вывозила в город. Находящихся в городе белогвардейцев решили брать измором. Оставшиеся на постах в городе рабочие держали непрерывную связь с тайгой, переживая колоссальную нужду.

    Эта великая борьба дала много славных героев, вышедших из рабоче-крестьянской массы: Шевчуки, Шептюки, Шевченки, Старики (клички), Петровы-Тетерины, Смирновы, Бойко-Павловы, Серышевы, Кочневы, Флегонтовы и десятки других. Большинство из них в боях получили десятки ранений. Многие погибли во время боев, многие умерли от ран и туберкулеза. Тов. Лазо — этот талантливый человек, руководитель приморских партизанских отрядов — был сожжен японцами живым в паровозной топке. Тов. Мухин, руководитель амурских рабочих и крестьян, замучен белогвардейцами и японцами. Все это талантливейшие самородки, вышедшие из народа и закалившиеся в классовой борьбе за власть советов.

    Вот через какие этапы борьбы проходили развитие и организация нашей славной рабоче-крестьянской армии. Вот история ее пионеров, вот насколько богата она героическими подвигами, вот как тяжела и упорна была эта борьба.

    Организация регулярных частей Красной Армии

    Я находился в глубокой тайге, обходя разбросанные деревеньки, проводя собрания среди крестьян по вопросу о мобилизации и снабжении партизанских отрядов. В эту деревню, в которой я находился в 1920 году, прискакал гонец с радостной вестью: ?Колчаковские войска паля, японцы объявили нейтралитет?. Это была вторая победа после тяжелого поражения рабочих. Партизанские отряды вышли на линию железной дороги. Впервые подошли они вплотную к завезенным империалистами в этот край японским солдатам из рабочих и крестьян.

    Партизаны повели с ними разговор не пулеметным огнем, не артиллерийскими залпами, а братским языком, хотя и непонятным для них. Японские солдаты приветствовали наших партизан, рваных, голодных, ноги которых были обмотаны в мешки, приветствовали старых и [24] молодых, заросших бородами. На груди у всех красовались длинные, широкие красные банты. Над линией железной дороги зареяли сотни красных знамен. Партизаны старались объяснить японскому солдату, за что они борются; разъясняли им жестами, что они не хотят драться с японскими солдатами — рабочими и крестьянами; говорили им, что те обмануты своими генералами и офицерами, убеждали их последовать примеру русских братьев и товарищей, дарили им свои банты.

    Японские солдаты с восторгом принимали эти банты, прикалывали их с внутренней стороны шинели, чтобы не заметили этих дорогих подарков их офицеры и генералы.

    Деревня вздохнула свободно. Мужики начали пригонять домой из тайги уведенный от белогвардейских банд скот, задымились хаты, засветились вечерами маленькие деревенские окна керосиновыми коптилками. Казалось, что вся тайга загудела приветом, в ее гуле слышалась победа. Наголодавшиеся, измерзшие в тайге партизаны неудержимо тянулись в город. ?В город пойдем, займем каменные казармы, обмундируемся, помоемся, займемся военной учебой, будем готовиться к новой борьбе, чтобы со всей силой сбросить в Великий океан остатки белогвардейщины и интервентов, поправим в городе братские могилы, будем налаживать разрушенное хозяйство, пустим фабрики, заводы и мастерские?.

    Штаб запретил все-таки партизанским частям пойти в город. Было постановлено расположиться в пригородных районах. Не совсем безопасно было в городе, в котором господствовали интервенционисты и белогвардейцы.

    Настойчивые требования партизан о размещении их в городе заставили штаб уступить. Партизаны стройными колоннами вошли в Хабаровск, кажется, в марте 1920 года. Весь трудовой город восторженно встречал своих освободителей. Среди приветствующих было очень много и таких, которые в 1918 году с нетерпением ждали ухода партизан из города, которые всего лишь год или семь-восемь месяцев назад встречали белогвардейцев с цветами.

    Партизаны расположились по казармам, но, к сожалению, на нашу долю выпали казармы самые неудобные, самые опасные. Лучшие были заняты японцами. Вошла в город и часть регулярных войск (бывшие зеленые), перешедшая на нашу сторону после падения Колчака. [25]

    Их было два полка. В боевом отношении полки были недурные.

    В городе пожить партизанам пришлось недолго, 4 апреля 1920 г. до нас стали уже доходить слухи о провокационных выступлениях японцев в г. Владивостоке, в Никольск-Уссурийске; эти сведения вызвали тревогу. Чувствовалось, что японцы к чему-то лихорадочно готовятся, и, наконец, с 3 на 4 апреля во Владивостоке, Никольск-Уссурийске, с 4 на 5 апреля — в Хабаровске неожиданно японцы выступили против партизан. Перед этим японцы посещали в качестве гостей наши части, советские учреждения, одним словом, были настроены очень мирно; но в этот день в 9 часов утра во всех концах города Хабаровска раздались пулеметные и ружейные залпы, затем заработала артиллерия, которая свой огонь сосредоточила главным образом по району расположения наших частей и штаба (штаб помещался в бывшем кадетском корпусе). Бронеавтомобили разъезжали по улицам, направо и налево поливая пулеметным огнем, били всех, кто попадал под этот огонь. Артиллерийский огонь разрушал и сжигал школьные здания, дети прыгали в панике в окна.

    Улицы были завалены трупами. Партизаны были захвачены врасплох. Один полк регулярных частей бывшей зеленой армии японцами был поголовно уничтожен. Раненые из лазаретов старались выбраться, выползали даже с ампутированными ногами. Город пылал в огне. То же, примерно, происходило и в Никольск-Уссурийске. Часть наших партизан и штаб отступили на левый берег Амура. Оставшаяся часть войск на правом берегу отступила к Красной Речке{3}. Партизаны Приморья, Владивостока, Никольск-Уссурийска, Имана отступили также к Красной Речке.

    И здесь снова повторилась история с деморализацией армии. Сотни командиров, десятки главнокомандующих, раздоры между собой — все это влияло на состояние армии. Снова появилось пьянство, картежная игра, но не было уже того, что было в 1918 году, не было тяги бежать домой, не было лозунга ?отступай и спасайся, кто куда может?. Такого клича в 1920 году никто уж не бросал. [26]

    Небольшая горсточка коммунистов работала на левом берегу Амура над собиранием разрозненных партизанских частей и боролась с элементами и явлениями, деморализующими армию. Спешно сводились разрозненные части в полки, из более сознательных пролетариев и красногвардейцев-партизан создавались ударные части или карательные отряды против своих же деморализованных партизан. Заново был реорганизован штаб.

    Японцы пытались высадить десант на левый берег Амура, но штабу удалось оказать достаточное сопротивление. Деморализованные партизаны это почувствовали. Они почувствовали, что появился новый, крепкий руководящий центр, и к этому центру потянулись. Оружие не бросалось, а если изредка это и случалось, то оно подбиралось, и все привозилось в штаб. С правого берега Красной Речки все перешли на левый берег. Таким образом, войск на левом берегу собралось около двадцати тысяч. Заняли они так называемый Восточный фронт амурского направления. Командующим фронтом благовещенский военный совет назначил тов. Серышева. Я был назначен военным комиссаром этого фронта.

    Из Никольск-Уссурийска к нам целиком пришел кавалерийский полк генерала Враштеля. Кажется, командиром этого полка был Сертюховский. Этот полк перешел на нашу сторону после падения Колчака. Нужно отдать ему справедливость, он оказал штабу огромную помощь в деле восстановления порядка, в деле собирания разрозненных партизанских частей. Конечно, восстановление порядка не обошлось без жертв. На фронте работал военно-революционный трибунал, которому пришлось несколько человек расстрелять, часть партизанских отрядов разоружить, расформировать по отдельным частям и т. д.

    Тов. Велижев был назначен начальником штаба, Холодилов — начальником формирования, Флегонтов был командиром одного из полков, Шевчук — командиром особого отряда, Петров-Тетерин — тоже.

    Нам удалось довести численность войск фронта до размера армии. Армия считалась Второй Амурской. Вся она была собрана из партизанских отрядов, из бывших отдельных кусочков регулярных частей, из бойцов Красной Армии, завезенных на Дальний Восток Колчаком в качестве пленных из России. Эта армия сыграла огромнейшую роль на Дальнем Востоке. Она уже доходила до [29] тридцати с лишним тысяч, выдержала напор японцев, белогвардейцев-каппелевцев и т. д. Красногвардейцы, потом партизаны — все это отошло уже на задний план. С образованием Дальневосточной республики армия стала называться народно-революционной, а красноармейцы — народноармейцами. Как не хотели красноармейцы этого названия!

    — Мы красноармейцы, а не какие-то народноармейцы, — говорили они.

    Как не хотели они менять звездочки на ромбы! Много надо было поработать над тем, чтобы бойцы поняли эту вынужденную реформу, которую мы проводили по постановлению Реввоенсовета. А потом уже, наконец-то, дожили мы и до звания красноармейцев. На фронте имелся политотдел, фронтовая газета ?Вперед?, был введен институт комиссаров, в каждой части были партийные ячейки, была развернута большая политическая работа. Но фронт находился в кольце противника. С востока наступали японцы, каппелевцы, на западе в Забайкалье сидел атаман Семенов. Но это кольцо для нас тогда не было страшным; сведения о победоносном движении Красной Армии в России долетали до нас все яснее и яснее, ее дыхание мы чувствовали все ближе и ближе. Мы зажигались, воодушевлялись и жили победами славной Красной Армии России.

    По-прежнему коммунистическая партия была руководящей силой красноармейских частей Дальнего Востока, которые были закалены длительной и упорной борьбой на протяжении уже двух лет. Теперь они стали настоящими регулярными частями Красной Армии, по-прежнему плохо одетые, зимой в рваных шинельках, осенью в летних гимнастерках, они сохранили свой героизм, безропотность и упорство борьбы. Сидели они в окопах, не имея достаточного количества патронов, да и окопы-то рыли руками: никакого инструмента не имелось. Выдерживали бешеные атаки японцев. Не было ни пьянства, ни дезертирства; дисциплина была воистину железная. Рабочие Хабаровска, Владивостока, Сучанских копей, Благовещенска героически добывали для фронта все, что можно было добыть в тылу белых. Рискуя жизнью не только своей, но и семей, переправляли на фронт оружие и патроны, полушубки и мануфактуру для бойцов, медикаменты [30] для раненых, держали беспрерывную связь с фронтом, выполняли значительную роль разведчиков.

    Мы знали каждый шаг нашего противника, мы знали каждую перегруппировку его сил. Снова каждый куст, каждый ребенок были на стороне борющихся рабочих и крестьян, были на стороне славной Красной Армии, созданной из бывших партизан, красногвардейцев, рабочих и крестьян. Рабочие же Благовещенска работали день и ночь над приспособлением своих заводов к обслуживанию фронта. Они добились того, что стали вырабатывать патроны, чинить фронту орудия, винтовки. А крестьяне кормили тридцатитысячную армию, снабжали ее хлебом, мясом.

    Это был второй этап развития славкой армии рабочих и крестьян, этап ее организационного завершения на Дальнем Востоке. Уничтожив семеновскую банду в Забайкалье, разбив это последнее контрреволюционное гнездо, расположившееся между Амуром и РСФСР, рабочие и крестьяне сплоченным фронтом с Советской Россией в третий раз вошли в Хабаровск, уже не вразброд, не с самодельными пушками, а стройными рядами, хорошо вооруженные. Интервенты и остатки белогвардейских банд отступали к берегам Тихого океана и, наконец, были сброшены в океан. В 1922 году над Владивостоком взвилось ленинское красное знамя, которое реет и по сей день.

    Особый героизм проявили войска Восточного фронта амурского направления в боях при отступлении в 1921 году на участке Иман — Бакин — Козахевичево. При наступлении на Волочаевку мы одержали блестящую победу. Эта победа предрешила и взятие Владивостока. За взятие Волочаевки II Амурская дивизия (сформированная из партизан и прошедшая все этапы гражданской войны на Дальнем Востоке) получила орден Красного Знамени. Гнезда партизан — Онучино, Архангеловка, Ольгино, Бира — все это сугубо исторические места гражданской войны. Никто о них не знает теперь. Там дорогие могилы. Следит ли кто-нибудь за ними? Там остались семьи погибших партизан. Помогает ли кто-либо им? Там остались инвалиды-партизаны. Заботятся ли о них?

    Теперь мы празднуем десятилетие Красной Армии. Как богата ее история, какие прекраснейшие страницы борьбы имеются в ее истории! Можно ли сравнить Красную Армию 1928 года с ее пионерами красногвардейцами-партизанами, [31] с ее юным периодом, когда она только что зарождалась, только что слагалась в огне классовой борьбы? Конечно, можно. Это все те же дети того же класса, но только теперь уже получившие нужную техническую подготовку, прошедшие длительный, тяжелый путь учебы. То же можно сказать и о командном составе. Все те же рабочие и крестьяне, немало среди них старых бывших партизан и красногвардейцев. Все они по-прежнему служат тем же целям и задачам укрепления пролетарского государства, делу строительства социализма.

    Наша армия — армия борцов-революционеров, ей предстоят впереди еще тяжелая борьба и славные победы, а славный исторический путь, славные боевые традиции прежних лет гражданской войны должны быть изучены каждым бойцом, должны войти в кровь и плоть рядовых красноармейцев и командиров. Будущие бои не страшны, не страшен враг, который по сравнению с прошлым значительно окреп, перевооружился и имеет прекрасный опыт классовой борьбы за своей спиной; но Красной. Армии и этот враг не страшен. [32]

内战回忆：西伯利亚战区


Избранные речи

    Товарищам коммунистам!

    Мобилизованный крестьянин и рабочий, исполняя долг перед родиной и революцией, безоговорочно обязан исполнять приказ своего командира, он идет на передовую линию, идет в разведку, стоит при сорокаградусном морозе на заставе, идет в атаку на противника, он борется не на словах, а на деле, он умирает.

    Помни это, коммунист! Помни, что ты, осознавши необходимость борьбы, должен быть, как вождь рабоче-крестьянской массы, примером везде и всюду, при любой обстановке.

    Там, где умирает рабочий и крестьянин во имя достижения свободы, грудь коммуниста должна служить щитом для сражающихся с врагами революции, крестьян и рабочих.

    Коммунист — член Коммунистической партии, на знамени которой сверкают огненные слова: Да здравствует власть советов, власть рабочих и крестьян!

    Не забывай этого, товарищ коммунист!

    Не словом, а реальной действительностью сильна Коммунистическая партия. Боец, крестьянин и рабочий, умирающий за горячо любимую свободу, когда видит коммуниста с собой плечо в плечо в бою, сражающегося с врагом, заповедает детям своим продолжать начатое дело под руководством Коммунистической партии. Боец по окончании военных действий расскажет дома старикам про Коммунистическую партию, истекавшую кровью вместе с рабочими и крестьянами в окопах.

    Помни это, товарищ коммунист, выше поднимай, крепче держи знамя Коммунистической партии, партии, которая на алтарь освобождения труда от тунеядцев положила свыше 75% лучших старых, закаленных в борьбе своих членов, верных и стойких друзей пролетарской революции. Это ценят рабочие и крестьяне. [33]

    Товарищ коммунист, самоотверженно продолжай отстаивать и осуществлять заповеданное тебе дело павшими в борьбе товарищами по партии. Этим сильна и непобедима Коммунистическая партия.

    Помни, осуществляй, победа тогда останется за мозолистой рукой, за знаменем твоей партии.

    В предсмертную минуту в очах коммунистов должен сверкать огонь социалистической революции! Да здравствует борьба рабочих и крестьян! Да здравствует Коммунистическая партия, партия мозолистой руки! Коммунист, будь достоин идей коммунизма!

    Военный комиссар Дальневосточной армии амурского направления П. ПОСТЫШЕВ.

    [34]

    Первый партизанский Тунгусский отряд

    Гневно дрогнули сопки, огненной, клокочущей лавой задышала тайга.

    Воды Амура на волнах несли и плескали призывный клич борьбы за власть советов.

    Красное знамя, знамя труда, зареяло над горными хребтами и сопками. Поднявшись на снеговые вершины, с быстротой метеора падало вниз и утопало, точно в бушующих волнах морских, в мощно-призывно шумящей тайге.

    В зареве пылающих деревень отражались гигантские силуэты вооруженных рабочих, крестьян. По тропам таежным вереницей тянулись они, изнеможенные телом, но сильные духом, на борьбу с извечным врагом — капиталом.

    ?Проклятие палачам!? — неслось из дебрей тайги, ударялось о скалы и эхом катилось по всему миру.

    В бессильной злобе извивался каменный город белых, придумывая все новые пытки, все новые казни могуче гудевшей тайге.

    А красное знамя вздымалось все выше и выше, горело все ярче и ярче кровавым огнем. Рокот таежный дымящейся лавой все ближе полз к городу белых.

    По полям, долинам катилось: ?Смерть палачам!?, ?Смерть пришельцам кровавым!? — отзывалось в сопках. ?На борьбу, на борьбу!? — призывно-раскатисто звучало таежное эхо.

    П. П.

    Товарищи, я заранее извиняюсь за то, что в этом моем беглом, на память, воспоминании могут быть допущены отдельные неточности.

    В августе 1918 года Красноярск и Иркутск были уже заняты чехословаками. Красногвардейцы отступили вместе [35] с Центральным исполнительным комитетом советов Сибири{4} в Верхне-Удинск. Чехи продолжали свое наступление. Красная гвардия все время оказывала сопротивление чехам в непрерывных боях. Особенно ожесточенные бои с чехами красногвардейские отряды вели в районе озера Байкал. Под Владивостоком уссурийские и амурские рабочие держали красный фронт против белогвардейцев.

    В конце августа с фронта, из-под Владивостока, стали поступать сведения о появлении первых отрядов японских войск, прикрывающих наступление белых против красных. В то же время Совет Народных Комиссаров Дальнего Востока созвал краевой съезд советов рабочих, солдатских и крестьянских депутатов. На этом съезде был один вопрос: что делать дальше, когда от Иркутска наступают чехи, с Владивостока белогвардейцы с помощью японцев?

    Центросибирцы предлагали нашим войскам разбиться на отдельные отряды и немедленно развернуть партизанскую войну и против чехов, наступающих от Иркутска, и против белогвардейцев и японцев, наступающих из Владивостока. Осилила другая точка зрения, которую представлял тов. Краснощеков — председатель Совета Народных Комиссаров Дальнего Востока, предложивший распустить красногвардейские отряды по домам, а дальневосточное правительство и часть правительственных учреждений эвакуировать в гор. Свободный. И до этого съезда представители Центросибири предлагали дальневосточным товарищам создать единое красное командование, с тем чтобы вести борьбу против врагов концентрированными, объединенными силами дальневосточников и сибирцев, но дальневосточниками это предложение Центросибири было отвергнуто.

    Меня и eщe нескольких товарищей краевой съезд отправлял на фронт с задачей организованного отвода с фронта частей, с задачей предупреждения на фронте той деморализации, которая могла быть угрожающей для самих же красногвардейцев. Но было уже поздно. Наши части отступали на колесах, а по пятам их преследовали белые войска. [36]

    3 сентября 1918 г. эшелон красногвардейцев, состоявший из благовещенских грузчиков и металлистов, самотеком отправился с фронта в Хабаровск. Удержать его не представлялось никакой возможности.

    4 сентября вечером эшелон отправился из Хабаровска по направлению к Благовещенску с лозунгом: ?Защищать Амурскую область от надвигающегося противника?.

    Я с этим эшелоном отправился из Хабаровска и покинул его на станции Волочаевка. Эшелон поехал домой, а я с семьей отправился по реке Тунгуске на лодке и остановился в деревне Шаманке, километрах в двухстах от Хабаровска. Шаманка-деревушка в 10-15 дворов в глухой тайге. В этой деревне я прожил шесть месяцев. Белогвардейцы во главе с атаманом Калмыковым в это время свирепствовали в Хабаровске. О партизанском движении еще не было слышно. Приходилось встречаться с отдельными товарищами — бывшими красногвардейцами, укрывавшимися в тайге, с отдельными ответственными работниками, в частности с тов. Щепетновым (кажется, народным комиссаром просвещения Дальнего Востока), который впоследствии был схвачен, тяжело больной, белогвардейцами (если мне память не изменяет — в Восторговке) и, по рассказам крестьян, утоплен белыми в проруби.

    Белые, занявшие Хабаровск, начали свои зверства с гнуснейшего расстрела бывших военнопленных империалистической войны (мадьяр), потом рабочих Хабаровска.

    Вскоре белые объявили мобилизацию в свою армию. Вся почти не только рабочая, но и крестьянская молодежь от мобилизации в армию решительно уклонилась. Началась расправа белых. Зарыскали по деревням карательные отряды белых. Рабочие побежали в тайгу. Чтобы укрыться от расправы белых, деревенская молодежь тоже бежала с оружием в руках в тайгу. Скрывавшаяся в тайге молодежь собиралась кучками, обсуждала, что делать и как быть. А белые издевались над их отцами, матерями и женами по деревням.

    Настроение в пользу сопротивления белым у крестьян росло не по дням, а по часам. Бродившая по тайге молодежь стала быстро откликаться на зов, организовываться в партизанские отряды и продолжать борьбу с белогвардейцами и интервентами за власть советов. Так стали зарождаться партизанские отряды — первоначально [37] маленькие, плохо вооруженные. Организация партизанских отрядов, собирание сил в эти отряды происходили очень быстро. Уже в марте 1919 года во всем Приморье насчитывалось несколько десятков партизанских отрядов. Белые стали очень осторожны, не лезли в глубь тайги, боялись отдаленных деревень, а разбросанные по линии Уссурийской и Амурской железной дороги японские войска вынуждены были усиливать и укреплять свои гарнизоны по железнодорожным станциям, вынуждены были прекратить движение по железной дороге ночью и продвигали свои эшелоны по железнодорожной линии днем не иначе как с дозорными паровозами впереди.

    Наш 1-й Тунгусский{5} партизанский отряд родился в первой половине 1919 года в деревне Архангеловке{6}, под командой Ивана Павловича Шевчука.

    Рабочий-грузчик из украинских крестьян, Иван Павлович Шевчук отличался большими организаторскими способностями, смелостью и отвагой. Этот человек в борьбе за власть советов в годы гражданской войны на Дальнем Востоке сыграл огромнейшую роль. Его имя знали все крестьяне, начиная с ребенка и кончая семидесятилетним старцем.

    Тунгусский партизанский отряд в первое время насчитывал десятка три — не больше — человек. Этот отряд организовал свою ?флотилию? первоначально из лодок, а потом раздобыл пароход.

    Задача отряда в первые дни была охранять крестьян Тунгусского района от белогвардейских налетов, от белогвардейских зверств. И чем быстрее и сильнее росло сопротивление партизан белогвардейцам, тем разнузданнее, кровавее стали вести себя банды белогвардейца Калмыкова. Я помню, как калмыковцы заскочили в деревню Николаевку. Деревня Николаевка находилась в восьми километрах от станции Волочаевки{7}. Калмыковцы собрали крестьян, выстроили их в шеренгу и минут десять-пятнадцать держали под дулами винтовок, а затем [38] каждого второго, не считаясь ни с возрастом, ни с социальным положением, били нагайками.

    В тайгу к партизанам, к молодежи побежали и старики. Вся надежда на спасение для крестьян были красные партизаны.

    Это было в первой половине 1919 года.

    Партизанских отрядов и в Приморье, и в Приамурье в это время было уже много.

    Отряды насчитывали в своем составе иногда по нескольку сот партизан.

    Партизанские отряды организовывались не стихийно, и борьба их не была уже только средством самообороны. Партизанские отряды организовывались большевиками. Те же отряды, которые организовывались без большевиков, потом большевиками оформлялись и, безусловно, ими политически руководились. Борьба шла под лозунгом; ?За власть советов!?

    Партизанская борьба за власть советов на Дальнем Востоке имела исключительное значение. В партизанские отряды Приморья и Приамурья ушли почти все рабочие из городов. Рабочие в отрядах являлись основным ядром. Впоследствии партизанское движение охватило всю крестьянскую массу. Конечно, этому всеобщему объединению трудящихся в партизанские отряды очень много способствовала не только гнуснейшая расправа белых с трудящимися крестьянами и рабочими, но и опасность захвата страны иностранцами — японцами, американцами, чехами, десанты которых в тот период были на Дальнем Востоке и которые поддерживали белых и амуницией, и вооружением, и снабжением, и активным участием в вооруженной борьбе против красных.

    Для характеристики зверств белых и японцев я приведу несколько фактов.

    В деревне Дежневке белые убили старосту, запороли семидесятилетнего старика до смерти. Опустошались целые деревни, сжигалось и уничтожалось все имущество и весь скот крестьян.

    В деревне Архангеловке истязания белыми крестьян приняли ужасающий характер. Подверглись неописуемым пыткам, затем были избиты до смерти четыре старика. Сельский староста, инвалид империалистической войны, сторож сельской школы были замучены на глазах семей. Старик, отец помощника командира Тунгусского партизанского [39] отряда тов. Шептюка, был замучен на глазах своей семьи. Несколько стариков (так как молодежи в деревне не было) были повешены, бока их были распороты шашками, а в раны были всунуты мерзлые щуки.

    Наш отряд решил пополниться партизанами, для чего была объявлена мобилизация крестьянского населения. Я был избран председателем Тунгусской волости; как председатель я созвал в начале декабря 1919 года волостной съезд в деревне Восторговке.

    На этом съезде население волости обещало штабу партизанского отряда кормить отряд, давая по два с половиной килограмма печеного хлеба с каждого дома, поставлять необходимое количество фуража, давать в любое время, как только потребуются, подводы. Решением съезда было мобилизовано 600 человек для пополнения партизанского Тунгусского отряда, хотя для 600 человек в нашем отряде оружия не хватало.

    Недалеко от деревни Восторговки мы захватили склад у лесопильного завода. Нэ этом складе нам досталось 200 тонн овса, ботинки, валенки, пилы, топоры, рукавицы и другие предметы, столь необходимые отряду.

    Отряд наш воспрянул духом. При отряде мы создали пошивочную мастерскую, шили обувь, одежду, организовали хлебопекарню и даже кустарный кожзавод.

    Между станцией Волочаевкой и деревней Архангеловкой в тайге мы построили барак-казарму. Барак-казарма был так построен и так замаскирован, что неопытным глазом трудно было его заметить.

    При отряде работал политотдел. Политотделу было трудновато: не было гектографа, мало было бумаги, а о машинке и думать было нечего. Но мы писали обращения к крестьянам, писали прокламации, а для того, чтобы размножать эти обращения и прокламации, отобрали из отряда самых грамотных товарищей из общей массы партизан, которые в большинстве своем были малограмотны: по обыкновению в школе множились прокламации и обращения для крестьян и рабочих. Я помню хорошо, как ночью в школе с двумя небольшими керосиновыми лампочками без стекол наши партизаны-?грамотники? с трудом выводили букву за буквой, переписывая прокламации, а некоторые из них, чтобы то или иное выражение сделать покрепче, добавляли от себя проклятия атаману Калмыкову и особенно его Дикой дивизии. Иногда ругали [40] мужиков, которые пытались пробраться в город, чтобы что-нибудь продать, а потом купить необходимое для себя, называя такие поступки предательством и изменой.

    Широко развернулась связь партизанских отрядов между собой; во второй половине 1919 года стали практиковать совещания руководителей отрядов, конференции, на которых обсуждали исключительно вопросы борьбы, объединенного наступления, правильного расположения отрядов и т. д.

    Первое боевое крещение нашего отряда началось с обстрела белогвардейских пароходов-дровянок. В этих первоначальных, еще мелких стычках мы потерь не несли, но все же раненые у нас были, а медицинской помощи не было почти никакой.

    Был в отряде военный фельдшер, но не было медикаментов, перевязочного материала.

    На железнодорожной станции Ин{8} стоял японский гарнизон, при котором был японский Красный Крест. Гарнизон имел на своих складах — как нам передали — также много овса. Мы имели сведения, что в этом гарнизоне не более ста японских солдат. Решили повести наступление на этот гарнизон. Отправили туда отряд человек в шестьдесят. Японский гарнизон был укреплен окопами. Находился он в специальной приспособленной казарме. Решили ворваться прямо в казарму, бросить бомбу, изготовленную собственным способом, и тем самым навести панику на японских солдат. Разработали план, решили зажечь казарму, но почему-то бомбомет наш оплошал — бомба не взорвалась. Начали обстреливать казарму. Казарму мы, правда, изрешетили, но японцы нас поливали пулеметным огнем. Мы потеряли одного убитым, двоих ранеными. Отступили. На другой день выяснили, что в казарме было всего 70 человек, из которых было убито 60 с лишним, т. е. мы уничтожили таким образом почти весь гарнизон и отступили, не зная такого положения. Правда, нас донял пулеметный огонь. Попытались повторить атаку на эту казарму, но этот гарнизон был уже пополнен и лучше вооружен. Нам пришлось [41] вторично отступить. Так ни медикаментов, ни овса мы не захватили.

    Еще несколько наиболее характерных примеров из боевых операций 1-го Тунгусского партизанского отряда.

    В Хабаровске имелась так называемая база Амурской речной флотилии. Решили мы на эту базу повести наступление объединенными силами отряда тов. Шевчука и действовавшего по соседству с нами отряда тов. Кочнева (Кочнев — рабочий-железнодорожник, командир 2-го Тунгусского отряда).

    Перед этим наступлением организовали совещание, чтобы обсудить, как наступать, разработать план наступления и т. д. Сидели всю ночь: обсуждали, спорили, наконец решили повести наступление на эту базу.

    После совещания, уже к рассвету, сели завтракать.

    Совещание происходило в деревне Архангеловке в ночь с 16 на 17 декабря 1919 г. в доме командира нашего 1-го Тунгусского отряда Ивана Павловича Шевчука: домик его был малюсенький, а семья у Ивана Павловича была огромная. Ребятишки спали, разбросанные по полу, кто-то храпел на печке, только жена Шевчука ухаживала за нами, подавала на стол чай, картошку, вяленую кету. В это время кто-то из участников совещания, заглянув в окно, крикнул: ?Мы окружены казаками!? Все бросились к маленьким замерзшим оконцам: действительно, домик был окружен казаками. Схватились сейчас же за винтовки. Кочнев выскочил во двор и через соломенную изгородь уложил сразу наповал одного из казаков. Все начали стрелять. Казаки отступили от хаты.

    Командир нашего отряда Иван Павлович Шевчук без шапки вскочил на неоседланного коня и поскакал к своему отряду. Отряд стоял километрах в четырех от деревни, в казарме-землянке.

    Мы выскочили из хаты и разбежались по кустам орешника. Дело было зимой. Накануне в эту деревню пришли партизаны из отряда Кочнева за овсом. Из нашего отряда десятка два человек мылись в бане в этой же деревне. Через три минуты все были на ногах и рассыпались по разным местам деревеньки. Начали обстреливать казаков. Казаки отступили на окраину деревни, в сторону левого берега реки Тунгуски, и заняли горку, чтобы видеть с этой горки, что делается в деревне, откуда стреляют, — одним словом, заняли наиболее выгодное, [42] казалось, для них положение. В это время Шевчук доскакал до отряда, поднял на ноги партизан и редкой цепью, человек примерно шестьдесят — семьдесят, повел в тыл казакам. У противника создалось впечатление, что он окружен большими силами красных, поднялась паника, и он отступил, не приняв боя.

    После нападения белых мы отражали через два дня атаку со стороны японцев, организовавших против нас карательную экспедицию. Затем наш отряд стал отступать к отряду Кочнева, в деревню Калиновку.

    Но отряд отступал не в полном составе. Часть его отошла к деревне Восторговке, которая дополнительно произвела мобилизацию крестьян, и вместе с мобилизованными крестьянами — стариками и молодыми, здоровыми и калеками — эта часть отряда пошла на соединение с Шевчуком.

    Другой случай. Ночью в деревне Восторговке случился страшный переполох. В такое время обычно крестьяне верхом на лошадях сообщали соседней деревне, соседняя деревня сообщала дальше и так по цепочке вплоть до места расположения партизанского отряда, которому сообщалась или тревожная обстановка, или появление противника. Так была организована связь у партизан, ибо телеграфа не было, телефонов тоже. Эта связь осуществлялась через крестьян, и называли ее ?живой связью?. В Восторговку действительно прибыл белогвардейский отряд в пятьсот человек.

    В этой деревне находилось человек двенадцать партизан. Дети, женщины, старики покинули деревню, убежав в ближайшую тайгу, и находились там примерно три дня и три ночи. Разжигали огромные костры, закутывались в дохи, шубы, одеяла и полушубки и сидели там, выжидая, пока уйдут белые из деревни или подойдут наши красные партизанские отряды. Белогвардейский отряд, не застав никого в деревне, уничтожил все, что только мог уничтожить.

    Партизанскую борьбу на Дальнем Востоке никто еще не описал по-настоящему, даже и сотой доли нет того среди написанного, что было в действительности. Написано много, но отрывочно. Во многих произведениях страшно много субъективизма.

    Это была настоящая борьба, борьба рабочих и трудящихся крестьян за власть советов на Дальнем Востоке. [43]

    Борцы-таежники воодушевлялись и поддерживались героической борьбой, которая велась рабочими и крестьянами в Советской России.

    Красные партизаны Дальнего Востока чувствовали за своими плечами гигантскую поддержку борющихся российских рабочих и крестьян. Отрезанные от центра России в Забайкалье атаманом Семеновым, сжатые огненным кольцом наступающих калмыковцев и японцев с востока, они дрались героически.

    На Дальнем Востоке много неведомых могил, в которых лежат лучшие, наиболее передовые, наиболее сознательные герои — борцы за советы рабочих и крестьян. На Дальнем Востоке нет почти ни одной железнодорожной станции, не омытой кровью партизан — борцов за власть советов.

    Партизанская борьба на Дальнем Востоке — не партизанщина в прямом смысле этого слова. Это была организованная борьба, причем организована она была Коммунистической партией и проходила под руководством ее представителей. Ядро партизанских отрядов было большевистское, здоровое ядро, в составе которого были и рабочие и крестьяне.

    На Дальнем Востоке осталось много военнопленных — и петроградцев, и ивановцев, и москвичей, и туляков, взятых в свое время в плен Колчаком. Эти бывшие военнопленные Колчака рабочие и крестьяне, случайно избегнувшие смерти в ?вагонах смерти? Колчака и Калмыкова, перебежали к нам в партизанские отряды.

    Рабочие и крестьяне Дальнего Востока хорошо знают имена Лазо Сергея, Серышева Степана, Мухина, Трилиссера, Шевчука И. П., Шевченко Гавриила, Якимова Макара, Бойко-Павлова, Флегонтова Алексея, Кочнева Алексея.

    Припоминаю имена приморских партизан и борцов на образовавшемся впоследствии регулярном фронте против японцев и белых: Шептюка Федора, Коха Михаила, Попко, Попова Никифора, Ярошенко Ефрема, Вележева Сергея, Пшеницына К., Вольного, Мельникова Бориса, Засимука, Петрова-Тетерина, Сократа Кручину, Певзнера, Соколова Александра (первого председателя военного фронтового суда), Семикоровкина, Слинкина, Лунева, Зюлькова, Мучника, а также беспартийных: Илью Головачева и Хренова (бывшие офицеры царской армии), [44] Смирнова ( ?Кепочка? — так звали мы его; впоследствии он командовал дивизионом танков, которые мы тайно угнали из Владивостока с помощью рабочих-железнодорожников) и целые десятки других боевых товарищей, имена которых рабочим и крестьянам Дальнего Востока хорошо известны.

    Партизанское движение на Дальнем Востоке поддерживалось широчайшими слоями трудящегося крестьянства. Да и не могло быть иначе. Зверства палачей-белогвардейцев еще крепче спаяли всех трудящихся крестьян и рабочих в единую семью бойцов за власть советов. Молодой сын крестьянина, партизан, заскочив в свою деревню, чтобы повидать отца, находил только пепелище, или повешенного отца, или убитую мать. Этот партизан крестьянин не плакал, он только крепче сжимал в руках винтовку, нащупывал гранату, висевшую около пояса, и мчался обратно в отряд, чтобы снова ринуться в бой, отомстить врагу.

    Женщины были лучшими нашими разведчиками. Они с особой любовью и теплотой относились к партизанам, делились последним. ?Мученики вы наши?, — говорили они со слезами на глазах, когда партизаны приходили из тайги в деревню.

    У каждого партизанского отряда были свои красные знамена с наименованием отряда и с лозунгами: ?Вся власть советам!?, ?Да здравствует рабоче-крестьянская власть!?, ?Да здравствует Ленин!?

    Впоследствии не было ни одного партизанского отряда, в котором не было бы коммунистов.

    Все вопросы отряд решал на общих собраниях. Он сам судил отдельных товарищей за их проступки и преступления, выносил решения, приговоры. Но и здесь ведущую и решающую роль играли коммунисты. В подтверждение такого положения я приведу один факт из жизни 1-го партизанского Тунгусского отряда.

    Командир отряда И. П. Шевчук был очень популярным командиром, пользовался колоссальным авторитетом. Я помню, как-то раз отряд разошелся с ним по вопросу о его роли в деле отмены и утверждения приговоров отряда. Коммунисты были против единоличной власти командующего в делах суда. И отряд поддержал коммунистов. Правда, потом мы уступили своему командиру в этом вопросе. Но и этот факт говорит о том, что в партизанских [45] отрядах ведущую роль играли, безусловно, коммунисты. В нашем отряде особенно выделялся по знанию военного дела коммунист-партизан Сергей Вележев. Командир отряда очень считался с ним и всегда советовался по всем военным вопросам. Коммунисты должны были быть в отрядах очень гибкими, не задевать самолюбия беспартийных командиров, уметь лавировать между этим самолюбием и делом, и это им всегда удавалось.

    Единственно, что иногда срывалось у коммунистов — это то, что им не всегда удавалось удержать разъяренных крестьян-партизан, которые, видя издевательства белых над их деревнями и селами, в целях мести иногда, нам казалось, переходили пределы. Но и тогда, когда политически ставили вопрос, партизаны понимали нашу постановку и соглашались с нами. Я помню, как в том же Тунгусском отряде мы захватили в плен нескольких человек из Дикой калмыковской дивизии — самых злых врагов тунгусских крестьян. В плен попало к нам человек шесть раненых. Мы убедили партизан в том, что пленных надо отпустить в город — пусть они расскажут, кто здесь борется, за что борется и как с ними поступили партизаны. Партизаны с нами согласились.

    Приведу одну картину, которая характеризует безграничный героизм партизан, выработанную выдержку, сметливость и спокойствие в тяжелой таежной борьбе с белыми. Однажды партизаны отряда тов. Кочнева сопровождали обоз из двадцати подвод. Впереди шла разведка и вдруг неожиданно натолкнулась на японцев. Японцы, взяв винтовки наперевес, спросили: ?Кто такие?? Наши ребята ответили: ?Мы белые казаки?. С японцами были белые офицеры. Один из офицеров спросил: ?А где погоны?? Наши ответили: ?Мы идем опасной местностью, где много партизан. Чтобы они нас признали за своих, мы погоны сняли, они у нас в карманах?. Офицер приказывает: ?Показать погоны!? Такой разговор длился менее минуты. Наши сразу же вскинули винтовки и дали залп по японцам. На мгновение японцы стушевались. Наши бросились в тайгу. В это время обоз уже обернулся и катил в обратную сторону, завернув в тайгу. Все это сделано было в одно мгновенье. Из тайги открыли стрельбу. Японцы не решились идти в тайгу. Всего в этом обозе с крестьянами-возчиками было человек семнадцать. [46]

    Вот еще факты.

    Был у нас партизан-старик, по фамилии Васильев, лет под шестьдесят, здоровый, высокий, на редкость сохранившийся. В нашем отряде он был начальником обоза. Однажды тов. Васильев пробирался из деревни Восторговки в свой отряд тайгой. В дороге его застигла ночь. Он решил переночевать в ближайшем зимовье (зимовье — таежная избушка). Васильев затопил печку, заперся крепко изнутри, согрелся, очевидно, и заснул. На рассвете на это зимовье натолкнулись белогвардейцы. Начали стучать. Васильев (как потом мы узнали из рассказа перешедших к нам рядовых из этого белогвардейского отряда, кажется, тоже военнопленных, в принудительном порядке забранных белыми в отряд) крикнул: ?Кто там?? Ему ответили: ?А ты кто?? ?Я красный?, — сказал Васильев. ?А, красный!? — и начали ломать дверь.

    Тов. Васильев решил живым не сдаваться и выстрелил из винтовки себе в висок. Белые сломали дверь, обыскали труп геройски погибшего Васильева и зажгли зимовье.

    Мы потом осматривали пепелище этого зимовья, собрали кости тов. Васильева и зарыли тут же, в тайге, около сгоревшего зимовья.

    Такие случаи были нередки. Партизаны не сдавались не только потому, что боялись ужасных пыток своего врага, но и потому, что считали недостойным для себя живыми сдаваться врагу.

    В 1919 году зимой в деревню Восторговку пришел отряд калмыковцев человек триста-четыреста (хорошо не помню). В этом белогвардейском отряде были мобилизованные атаманом Калмыковым в принудительном порядке рабочие и освобожденные бывшие военнопленные красноармейцы, взятые в плен Колчаком в Сибири и содержавшиеся в хабаровских лагерях. Калмыков хотел использовать против красных партизан пленных красноармейцев, а последние не отказались вступить в белогвардейский отряд Калмыкова только потому, что поставили себе задачей во что бы то ни стало вырваться из концентрационного лагеря и перейти к партизанам.

    В этом отряде были и калмыковцы из Дикой дивизии, люди-звери.

    Отряд расположился в деревне на ночевку. При отряде была одна горная легкая пушка и один или два [47] пулемета. В деревне Восторговке в это время заночевало несколько наших партизан (5-8 человек). Военнопленные красноармейцы, попавшие в отряд Калмыкова, решив твердо перейти к нам, очень усиленно разыскивали в деревне кого-нибудь, кто знает, где находится тот или иной партизанский отряд. Они разыскивали его с той целью, чтобы после уничтожения своего белогвардейского командного состава уйти в партизанский отряд и присоединиться к нему. Для этого нужно им было знать дорогу, месторасположение отряда и т. д. Но в деревне находились одни женщины и дети; наши ребята, конечно, были спрятаны. Крестьянки не могли рассказать, где находится партизанский отряд, и всячески уклонялись от расспросов. Но поведение белогвардейского отряда крестьянкам показалось странным, жители этой деревни видали уже виды: Восторговка подвергалась неоднократному нападению белых. Раньше приходили белогвардейские отряды и сразу начинали чинить расправу: насиловать женщин, резать скот, заставляли крестьянок из этого же крестьянского скота готовить им пельмени и т. д. Но рядовые прибывшего отряда вели себя не так, как обычно вели себя белые: начинали заговаривать о советской власти, о партизанской борьбе, о безобразиях в городе. Но рассказывали все это отдельные люди, прячась от своих офицеров, а иногда и друг от друга.

    Все же женщины решили сообщить скрывающимся партизанам о положении в белогвардейском отряде. Женщины сообщили партизанам, будто отряд расколот на две половины и одна к другой относится недоверчиво. Офицерня тоже поняла, что сделала очень серьезную промашку, включив в состав карательной экспедиции около двух третей численности всего отряда бывших военнопленных красноармейцев, и особой ретивости не проявляла.

    Наши партизаны, скрывавшиеся в этой деревне, стали пробовать связаться с отдельными ребятами из белогвардейского отряда. Связались. Те им рассказали свои намерения, объяснили план операции, которую они решили произвести ночью в отношении своего командного состава. Наши очень осторожно начали расспрашивать: какие у них силы, что за люди, нет ли знакомых из рабочих, из бывших военнопленных. Оказалось, что нашлось несколько человек знакомых, и очень близких знакомых, нашим партизанам. Только после этого скрывающиеся в деревне [48] партизаны стали действовать вместе с группой ребят из белогвардейского отряда.

    Ночная операция удалась нашим легко: офицеров побили, ненадежных рядовых разоружили, кое-кто успел сбежать, в том числе некоторые офицеры. После того как расправились с командным составом, спросили, кто хочет идти в город, кто к партизанам в тайгу. Все решили вместе с партизанами бороться против Калмыкова и все пошли в отряд тов. Шевчука.

    Впервые наш отряд обзавелся пушкой, ?горняшкой?, как ее звали партизаны. Эта пушка нам все время оказывала очень большие услуги и изменила нам помимо своей воли 4 и 5 апреля 1920 г. при неожиданном для нас выступлении японцев в Хабаровске. Когда наш партизанский отряд должен был с боем отступить на левый берег Амура, ?горняшка? подавилась собственным снарядом, и нам пришлось ее бросить. Об этих кровавых днях 4 и 5 апреля 1920 г. я расскажу ниже. Эти дни особенно памятны для рабочих Хабаровска, Владивостока, Никольск-Уссурийска.

    Кажется, в январе 1920 года после того, как Колчака уже разбили, когда партизанское движение разлилось могучей волной не только на Дальнем Востоке, но и по всей Сибири, японцы, растянутые цепочкой от Владивостока чуть ли не до Байкала, почувствовали, что авантюра Колчака провалилась. Японцы видели, что с нарастающим партизанским движением рабочих и крестьян не только им, японцам, но и интервентам всех стран ни под каким видом не справиться. Красная Армия Советской России победно продвигалась вперед на соединение с борющимися партизанами. Японцы вынуждены были объявить так называемый нейтралитет. Да и опасно им было находиться в таком распыленном по этой гигантской дороге состоянии. Они начали концентрировать свои силы первоначально в Благовещенске, Хабаровске, Никольск-Уссурийске.

    В январе 1920 года японцы официально выступили с заявлением о нейтралитете и стали очищать Амурскую область от своих войск.

    В тот день, когда наш отряд услышал о том, что японцы объявляют нейтралитет, я находился в деревне Шаманке, зашел проведать свою семью. [49] Когда я уже собирался идти обратно в отряд, ко мне прибыл специальный гонец, кажется тов. Иннокентий, который и сообщил эту радостную для нас весть. Он крикнул на ходу: ?Ура, наши победили! Колчак разбит, японцы объявили нейтралитет. Отряд сегодня решил выйти из тайги и занять открыто линию железной дороги от Ольгохты{9} до Волочаевки?.

    Эта весть уже облетела все прилегающие к линии железной дороги деревеньки; она молнией пронеслась в самые глухие, отдаленные таежные уголки. Нам казалось, что тайга — и та разделяла нашу радость вместе с нами. Шум ее как будто стал не таким суровым. Старые ели и лиственницы, покрытые седым мхом, как будто приветливее смотрели на нас. Как мы тогда говорили, тайга распахнулась для победителей — рабочих и крестьян.

    Десятки, сотни, тысячи, десятки тысяч партизан шли целыми отрядами, отдельными звеньями, группами, измученные, но закаленные в борьбе за власть советов. Безусые юноши, мужественные молодые боевые партизаны, заросшие бородами, седые старики — все шли твердой, гордой поступью, с винтовками и берданками за плечами, покрытые морозным инеем. Старики крестились от радости, молодежь пожимала друг другу руки, бабы, встречая их, целовались и обнимались, искали своих детей, мужей, отцов. Партизаны из ближайших деревень обращались к командиру за разрешением отпустить их к женам, передохнуть денька два-три. ?Хоть день — да наш, отдохнем за все время хоть одну ночку в безопаске?, говорили они. Командир отпускал, но очень скупо.

    Большевики тогда развернули огромную работу по разъяснению широчайшим трудящимся крестьянским массам, что поражение Колчака, нейтралитет японцев — это еще не прекращение борьбы, это еще не полная наша победа. ?Нам предстоит еще огромная, гигантская борьба, не менее жестокая и не менее упорная, впереди. Увлекаться и особенно радоваться нам не следует. Это нами завоевана передышка, да и то не особенно длительная. Мы эту передышку должны использовать, связаться крепче с большевистскими организациями, добыть побольше оружия и перестроить свою борьбу так, чтобы от партизанских методов перейти к методам фронтовой [50] борьбы. Японцы еще находятся в нашей стране, Калмыков еще не разбит. Атаман Семенов в Забайкалье сидит нетронутым и свирепствует. Радость — радостью, а дело — делом?, говорили мы партизанам и особенно молодежи.

    Наш отряд вышел из тайги, штаб отряда расположился, если мне память не изменяет, в деревне Владимировке. Японцы по линии железной дороги под Хабаровском занимали важнейшие пункты. Но они крайне волновались. Они не верили, что мы, партизаны, спокойно отнесемся к ним. Они выставляли усиленные патрули вокруг казарм и тех пунктов, где находились их войска. Патрули ночью утраивались. Они с нетерпением ожидали распоряжения сняться с линии железной дороги и двинуться в Хабаровск, где находились их основные силы.

    Наши партизаны стали помаленьку ?снюхиваться? с японскими солдатами. Вот некоторые картинки этого японо-партизанского братания. Японские солдаты собираются по два-три человека, стараются сблизиться с нашими партизанами при каждом удобном случае. ?Твоя барсука?? (т. е. ?ты большевик??), — спрашивает какой-нибудь японец. Наш кивает головой. ?Да, барсука. Хочешь получить на память красный бантик? Если ты рабочий или трудящийся крестьянин, — говорят наши партизаны, разъясняя смысл жестами, — то и ты барсука, получай?. Солдат-японец смеется, радостно пожимает рука партизанам, берет бантик и прикалывает его с обратной стороны шинели на подкладку. ?Моя не може, моя не може, сердита начальник?, — тоже жестами старается объяснить свои слова японец; японский солдат не может приколоть этот бантик на видное место, как их носят наши партизаны.

    Вскоре мы получили распоряжение из Владивостока преследовать атамана Калмыкова, который начал удирать из Хабаровска. Наш отряд двинулся по направлению к Красной Речке. Калмыков отступал по реке Уссури. Мы преследовали его по пятам, били и уничтожали отдельные его звенья, отставшие от головного отряда. Но Калмыкова не поймали. Уссурийские казаки, пожалуй в значительной своей части бывшие опорой Калмыкова, увидев его гибель, начали присоединяться к нам. убедившись в победе рабочих и крестьян. Конечно, наиболее отъявленная контрреволюционная часть белогвардейских [51] уссурийских казаков отступила вместе с Калмыковым, часть перешла на китайскую сторону. Те казаки, которые не хотели расстаться с хозяйством, увидели, что иного исхода нет, как примкнуть к победившим рабочим и крестьянам. Чтобы доказать свою преданность и искупить свое прошлое, они так зверски, так жестоко расправлялись с пленными калмыковцами, которые попадались к нам, что у наших партизан иногда морозом кожу подергивало.

    Правда, примкнувшие к нам казаки расправлялись над самой кровавой частью калмыковских войск — над остатками Дикой дивизии. Это была действительно дикая, разнузданная, разложенная дивизия, которая являлась главной опорой Калмыкова. Она была самым наилучшим показателем разложения, бессилия и разнузданности, всего того, что находило себе место в разных видах белогвардейщины. Колчаковщина, атамановщина, расправлявшаяся зверски со своим классовым врагом, извивалась в предсмертных судорогах.

    Не поймав Калмыкова, наш отряд вернулся на станцию Красная Речка. В Хабаровск прибыли так называемые народно-революционные войска из Владивостока. Это остатки колчаковских войск, перешедших после падения Колчака на сторону рабочих и крестьян. Их было, кажется, два полка. В Хабаровске была уже организована рабочая власть: ревком и все, что полагается. Но в Хабаровске по-прежнему стояла японская дивизия. Партизаны нашего отряда, партизаны отряда Кочнева, партизаны отряда Бойко-Павлова рвались попасть в Хабаровск. Столько времени не бывали в городе открыто, а тут не пускают! Мы старались удержать партизан от входа в город. Во-первых, мы боялись, что этот город, в котором находилась японская дивизия, будет для нас мышеловкой. Японцам мы не верили, не доверяли мы еще и народно-революционным войскам, бывшим войскам Колчака, перешедшим на нашу сторону. Не доверяли мы особенно и Владивостоку, в котором сидело много меньшевиков, эсеров и другой буржуазной дряни, которая, безусловно, была прямой агентурой всех интервентов, находившихся тогда в Приморье. Но во Владивостоке были большевики, был тов. Лазо, наш человек, которого очень любили как героя, как отважного бойца и организатора партизанской победы. Лазо стоял тогда во главе всего партизанского [52] движения в Приморье. Была там и партийная большевистская организация.

    Удержать партизан на Красной Речке не удалось. Поэтому решили войти в город. Вот картина нашего вступления в город. Впереди рабочие со знаменами, огромная масса народа. Вышли и все обыватели Хабаровска, затравленные, забитые калмыковцами; они видели в лице партизан своих спасителей. В нашем отряде много было рабочих из самого Хабаровска. Плакаты, знамена, крики ?ура?, слезы радости, встреча знакомых, родных — все это можно было в этот момент наблюдать.

    Отряд шел стройно, сурово, солидно. Командир нашего отряда Иван Павлович Шевчук сидел на большом красивом коне, сам молодой, здоровый, румяный, кудлатый. Через плечо у него широкая красная лента. В одной руке огромная папаха, другой он поддерживал шашку. Ему устроили овацию; он низко кланялся направо и налево радостно бушующей толпе. Партизаны несли знамена, на которых было написано: ?Вся власть советам рабоче-крестьянских и солдатских депутатов!?, ?Да здравствуют рабоче-крестьянские советы!?, ?Да здравствует Ленин!?, ?Да здравствует РКП!?

    Встречали нас с обнаженными головами.

    Партизаны в брезентовых ичигах различного цвета, в папахах, шапках-ушанках, в полушубках, в тулупах, армяках, заросшие и небритые, с красными бантами на груди, с различным оружием на плечах — берданками, винтовками, русскими, японскими, охотничьими ружьями, револьверами всех систем (маузерами, наганами, кольтами), с гранатами за поясами, с гордо поднятой головой шли по центральным улицам Хабаровска, стараясь крепче отбивать свой победный шаг.

    Нас разместили в деревянных казармах. Шевчук, командир нашего отряда, вызвал меня, чтобы обсудить один вопрос. ?Городу доверять нельзя, — как сейчас помню, сказал он мне. — Различной сволочи тут много. Японских войск стоит целая дивизия, а японцев мы знаем. Кто такой сидит во Владивостоке и пытается управлять нами? Не следует ли посмотреть? Да к тому же там (т. е. во Владивостоке. — П. П.) хотят говорить с японцами. О чем?? После этого Шевчук предложил мне: ?Не поедете ли вы во Владивосток? Узнайте все хорошо, да по пути добудьте оружие и патроны?. Я согласился. [53]

    Он также сказал: ?Примите там участие в переговорах. Если наши люди пытаются говорить с японцами, то без нас эти переговоры не должны вестись?. Я улыбнулся, зная, что никаких переговоров с японцами с нашей стороны нет, а если кто и ведет, то это белогвардейцы всех мастей, в том числе меньшевики.

    Согласились поехать я и еще тов. Василий (фамилию забыл). Двинулись во Владивосток.

    Приехали. Во Владивостоке повидали мы знакомых: Мельникова Бориса, который сидел в штабе у Лазо, видели Лазо, переговорили, обменялись мнениями и вернулись обратно в Хабаровск. Я не помню, к сожалению, числа, когда мы вошли в город Хабаровск, помню одно — что мы там просидели месяца два, может быть и меньше. Наступил злосчастный канун 4-5 апреля 1920 г.

    Накануне 4 апреля вечером японцы начали подозрительно оживляться. Приходили к нам в штаб, очень ласково и вежливо разговаривали, начали ходить по нашим казармам и раздавать партизанам сахар, чай, виски, одним словом, начали делать подозрительные визиты. Мы забеспокоились, немедленно разослали по всем местам расположения наших частей специальных людей с такой директивой, чтобы японцев из казармы не гнать, дерзостей не говорить, но не принимать никаких подарков, следить за своими ребятами, чтобы они не пили водки не только японской, но и своей. Мы знали тактику японцев, знали, что всякие такие миролюбивые настроения японцев — это первый признак какой-нибудь гадости и подвоха с их стороны. Между прочим, дня за три до этого события японцы под предлогом тактических занятий вели наступление на наши казармы. В наших казармах били тревогу, партизаны немедленно рассыпались и лежали таким образом против японской цепи по пятнадцать- двадцать минут, потом расходились и те и другие.

    Мы спрашивали японцев, в чем дело. Они улыбались, говорили: ?Ничего, ничего, это происходят тактические занятия наших частей?.

    Но это была провокация, которую мы еще полностью не раскусили, хотя предупредили ее, категорически запретив нашим войскам открывать огонь по японцам, если последние не начнут сами.

    3 апреля мы стали получать очень тревожные известия из Владивостока и Никольск-Уссурийска, а 4 апреля [54] ночью связь с Владивостоком была порвана. 5 апреля утром, в 9 часов, японцы открыли по всему городу Хабаровску орудийную, пулеметную и ружейную стрельбу, даже не сняв своих патрулей с улиц. Стреляли по школам, по лачужкам рабочих, по прохожим, которые вышли на базар за покупками, стреляли по крестьянам, приехавшим в город, стреляли по всем и особенно избирали целью тех, кто был одет в военное или походил по одежде на партизана.

    Центральный артиллерийский огонь был направлен японцами по нашему штабу, который находился в бывшем кадетском корпусе. В этом же здании бывшего кадетского корпуса жила и моя семья. К началу стрельбы я находился в исполкоме{10} с группой вооруженных матросов — их было человек десять. Отстреливаясь, перебегая редкой цепью из квартала в квартал, мы добрались до кадетского корпуса уже ночью. Подойдя близко к кадетскому корпусу, который был освещен заревом горевших военных складов, я сказал ребятам: ?Вы перебирайтесь в сторону левого берега Амура. Наши части должны отступить только туда. Я же пойду в штаб, захвачу жену и буду пробираться туда же?. Мы пожали друг другу руки, разошлись, не потеряв ни одного товарища.

    Примерно около часу ночи я вошел в здание Красного Креста кадетского корпуса. В этом здании я нашел свою жену{11} и еще несколько семей, издерганных, измученных; они просидели целый день в подвале под грохотом артиллерийского японского огня. Я хотел было отдохнуть в здании Красного Креста, но старший врач пришел и сказал: ?Товарищ Постышев, если вас обнаружат здесь, нас всех перережут, а у нас во втором этаже лежит с десяток тяжелобольных партизан и солдат из полков, перешедших к нам из бывшей колчаковской армии? (между прочим, попутно сообщаю, что эти полки, перешедшие к нам из колчаковской армии и находившиеся в Хабаровске, понесли большие потери; сражались они против японцев героически).

    Я взял жену и пошел с ней на квартиру. Квартира моя находилась на третьем этаже. Я запер все двери. Оба измученные, [55] мы крепко заснули. Мы хотели поспать только до рассвета с тем, чтобы при начинающемся рассвете осторожно пробраться к реке Амуру и по льду перейти на его левый берег, туда, где должны были, по-моему, концентрироваться наши отступившие войска. Но мы так крепко заснули, что проспали до утра. Я проснулся, вскочил, бросился к окну, смотрю — здание наше окружено японцами. Жена поняла в чем дело. ?Спрячься, — говорит она мне, — спрячься в трубу, может быть, выберешься оттуда на чердак, пересидишь, а то тебя убьют. Сюда, безусловно, придут японцы, потому что работница знает, что мы здесь?. А работница наша была раньше прислугой старого хозяина квартиры, полковника колчаковской армии. ?Она укажет японцам на наше присутствие здесь, она видела, как мы шли сюда?, — волнуясь, говорила жена, пытаясь убедить меня в необходимости спрятаться. Я, улыбнувшись, сказал ей: ?Не беспокойся, прятание не поможет. Уйти бы только тебе отсюда, а я запрусь и при первой попытке японцев достать меня буду отбиваться: живой я не дамся?. Она отрицательно покачала головой и сказала: ?Я знаю зверства японцев, как они насилуют женщин, издеваются над ними. Я не уйду от тебя, я умру с тобой?.

    Я не мог заставить ее уйти, да и поздно уже было. Уговорились, что при первой попытке ворваться к нам мы будем отстреливаться и покончим с собой при первой же неудаче. Я чувствовал свое безнадежное положение, видел, что выхода для меня больше нет. Меня занимала одна мысль: не дать на истерзание японцам и белогвардейцам жену. А для этого надо было покончить первоначально с женой, но так, чтобы она не видела и не чувствовала этого. Я начал следить за ней. В это время раздались по лестнице шаги.

    Я подошел к окну, выходящему на лестницу. Оно было за решеткой и закрыто занавеской, так что проникнуть в него не было возможности. Вижу — идут по лестнице два японца и один русский, очевидно белогвардеец. Подошли к двери, начали стучать — мы молчим. Пытаются открыть дверь — мы молчим. Тогда они пошли назад, а через несколько минут вернулись обратно. Но теперь уже пришло четверо японцев и двое русских с каким-то инструментом вроде лома. Жена подошла к окну, выходящему во двор. Я хотел в это время поднять руку с [56] револьвером в ее сторону, как она мне крикнула: ?Партизаны!? У меня выпал из рук револьвер, я бросился к ней и вижу: около двух десятков партизан перебегают редкой цепью двор корпуса. Японцы быстро сняли оцепление вокруг этого здания. На нашей лестнице раздался быстрый бег вниз японцев, которые хотели взломать дверь моей квартиры.

    Японское оцепление быстро построилось в небольшую колонну и пошло преследовать эту цепочку партизан.

    Я взял револьвер, открыл дверь, взял под руку жену, и мы через несколько минут очутились во дворе кадетского корпуса. Быстрыми шагами направились в лазарет. Нижнее здание лазарета уже горело. Все, кто мог уйти со второго этажа, выбрались оттуда и только несколько тяжелораненых лежали и стонали. Нас оказалось там человек восемь, таких же как я, случайно попавших и укрывшихся от преследования японцев и белых. Мы решили взять раненых прямо с кроватями. Я перевязал себе левый глаз марлей, чтобы несколько замаскироваться. На руку мне сделали из марли повязки и красным карандашом нарисовали красный крест. Понесли раненых. С нами вместе несла их и моя жена. Вернее, не несла, а еле-еле сама передвигала ноги. Мы прошли мимо одной японской части, мимо другой; нас никто не трогал. Мимо нас шныряли белогвардейские офицеры, но на нас никто не обращал внимания, потому что в это время гражданский Красный Крест подбирал раненых и увозил во второй гражданский лазарет, находившийся на берегу Амура, а японцы и белогвардейцы были заняты нашими отступавшими частями.

    Они еще не знали, куда наши части ушли и все ли части оставили город. Мы прибыли в лазарет целыми и невредимыми.

    Там оказалось около семидесяти наших людей. Все ждали вечера, чтобы перебраться с правого на левый берег Амура. Днем идти было нельзя, потому что японцы все время обстреливали реку. Меня мучила одна мысль: куда деть жену? Тащить ее через Амур в апреле, когда лед уже проваливался, я не мог, потому что у нее были последние дни беременности. Правда, в городе жила мать жены, но отправить жену добровольно от себя не было никакой возможности, она не хотела меня оставить. Тогда я пошел на хитрость. Я сказал: ?Я страшно хочу есть, [57] достань где-нибудь хотя бы хлеба?. Она пошла искать хлеб, а я в это время спустился по крутому правому берегу Амура на лед реки. Быстрыми шагами стал перебегать лед, проваливаясь одной ногой, вытаскивая из проруби другую. За мной решились бежать наших еще человек десять. По нас японцы открыли стрельбу. Кого-то сзади ранили, я слышал стон, но, не оглядываясь, шел дальше. Только тогда, когда я перешел Амур, когда я очутился на левом берегу и был уже вне опасности, я сел отдохнуть. Только тогда подумал о том, как благополучно миновала та ужасная беда, когда я хотел собственными руками застрелить свою жену, как я случайно и неожиданно для себя вырвался из капкана, добровольно попавши в него. Жена, как потом мне рассказывали, долго искала меня. Потом узнала от кого-то из моих товарищей, что я пошел с небольшой группой товарищей на левый берег, не дожидаясь вечера. Товарищи всячески ее успокаивали. Она ушла к своей матери, а я пришел в деревню Владимировну. Застал там наши отступавшие части в состоянии полного хаоса, разброда и дезорганизации. Собралось наших партизан примерно тысячи две.

    И вот эти две тысячи разрозненных партизан явились впоследствии основой для организации регулярной Красной Армии на Дальнем Востоке. Они героически держали восточный фронт (амурское направление) против японцев, каппелевцев и остатков отряда Калмыкова до 1922 года. Многие из них принимали участие в освобождении Владивостока от белых и японцев. Они сыграли решающую роль в уничтожении банд Семенова.

    Мое предположение, что отряд Ивана Павловича Шевчука должен отступить из Хабаровска на левый берег Амура со всеми остальными нашими частями, не оправдалось. Он отступил на Красную Речку и там обосновался со своим отрядом. Уже впоследствии, месяца через два, когда на левом берегу Амура сформировался из разрозненных партизанских частей довольно мощный кулак регулярной Красной Армии, Иван Павлович Шевчук решил перебраться на левый берег Амура. Он сколотил плоты, погрузил на эти плоты свою артиллерию, которую он ухитрился захватить при отступлении 5 апреля из Хабаровска. Кому принадлежала до этого артиллерия — не знаю. Знаю, что в отряде Ивана Павловича Шевчука, кроме ?горняшки?, ничего не было. Артиллерия Шевчука [58] с прислугой приплыла к нам. Артиллерию мы взяли, а прислугу отправили в глубокий тыл, в Благовещенск. По правде сказать, немножко сомневались в дисциплинированности этой прислуги. А дисциплина у нас тогда была очень крутая. Дня через два прибыл в штаб фронта и сам Шевчук.

    Первый вопрос Ивана Павловича, направленный к командующему фронтом тов. Серышеву, был такой: ?Где моя артиллерия?? Серышев ответил: ?Артиллерия принадлежит рабочим и крестьянам. Сейчас она на боевом участке. Начальник боевого участка — Флегонтов, и сегодня она в его распоряжении. Будешь завтра ты начальником боевого участка — она будет в твоем распоряжении. Согласен?? — улыбаясь, спросил Серышев. Иван Павлович молча покрутил головой, но тут же ответил: ?Конечно согласен!? Так Иван Павлович остался на левом берегу Амура и по-прежнему храбро сражался с японцами и белыми за Советскую власть. И. П. Шевчук и по сей день служит в рядах Красной Армии.

    Вот коротко и бегло я рассказал вам только часть истории нашего славного, боевого, большевистского 1-го Тунгусского партизанского отряда и попутно об отрядах тт. Кочнева, Бойко-Павлова и других.

    Первоначально партизанские отряды, затем регулярная Красная Армия, родившаяся на левом берегу Амура из партизанских отрядов Приморья, Амурской области, а потом была образована Дальневосточная народно-революционная республика, и нашу регулярную Красную Армию, созданную из бывших партизанских отрядов, стали реорганизовывать в народно-революционную армию. Помню, сколько было обид, сколько было недовольства (часто серьезного недовольства) по поводу переименования красноармейцев в народноармейцев. Нам приказали снять звездочки, на фуражки нацепить кокарды и на рукава надеть ромбы. ?Да что же это мы, — говорили нам красноармейцы, — за что дрались, за что топтали собственными ногами необъятную тайгу, за что кровь проливали, — чтобы сменить красную звезду на старую кокарду, на несчастный ромб?? Находились даже такие, которые говорили: ?Вы нашиваете нам ромбики на рукава, а потом постепенно передвинете их на плечи и вернете нас к погонам. Нет, товарищи, затеяли вы что-то неладное, недобрым пахнет, старым пахнет?. Мы им говорили: [59]

    ?Товарищи, это решение Москвы, а вы знаете, что там всем делом руководит вождь рабочих и крестьян, вождь нашей партии товарищ Ленин?. Только это заставило бывших партизан подчиниться приказу о переименовании и переменить свой внешний вид, т. е. сменить звездочку на кокарду и ромб. Имело немалое значение и то, что во главе регулярных полков стояли старые, испытанные большевики-партизаны, которых знали, которым безгранично верили.

    Партизанская борьба на Дальнем Востоке была великой борьбой. Это одна из наиболее ярких страниц всей борьбы рабочих и крестьян под руководством партии Ленина за власть советов, за социализм. Пролетарские историки сумеют описать эту великую борьбу рабочих и крестьян, проводившуюся под руководством Коммунистической партии. Они расскажут и закрепят документами самоотверженность и героизм этой борьбы, могучую веру в будущее этих борцов. Документы, свидетельства великой борьбы, хранит могучая, глубокая тайга. По ней разбросаны сотни и тысячи братских могильных холмов, могил погибших партизан. Они не останутся неведомыми иероглифами для наших пролетарских историков. Они — живые факты, непосредственные свидетели героической борьбы. Они расскажут о многом. Вечная память погибшим, слава оставшимся в живых, борющимся за полное торжество пролетариата под руководством ВКП(б). [60]

    Нерчинск. Забайкальскому съезду трудящихся{12}

    Товарищи, представители трудящегося народа! Красная Армия рабочих и крестьян Восточного фронта амурского направления шлет вам сердечный коммунистический привет и поклон, желает вам в вашей ответственной работе в это тяжелое для вас и всех нас время полного успеха, а главное — полного единения. Товарищи! Помните, что мы все — дети единой трудовой семьи и никто, кроме нас самих, не избавит нас от наших врагов, внутренних и внешних. Слишком много пережил русский народ; слишком тяжел путь его к заветной цели — братству народов всего мира, но мы его пройдем, не останавливаясь перед самыми тяжелыми испытаниями. Нам история поручила открыть двери царства социализма. Революционеры, умирая, говорили своим палачам: ?Мы верим, что дело, за которое мы умрем, закончат наши отцы и дети. Мы верим, — говорили они, — что дело великой справедливости восторжествует?. Мы исполним их заветы, потому что они умерли за наше общее дело. Мы, ваши братья, стоящие под ружьем в красных окопах, к вашим услугам. Верьте в победу, мы придем к вам на помощь! Работайте и помните о своих детях, стоящих в окопах, которые спокойно и с честью сумеют умереть за власть рабочих и крестьян. [61]

    Да здравствует власть трудящихся! Да здравствует Дальневосточная демократическая республика в лице Верхнеудинского правительства!

    Вр. и. д. Начальника Амурской стрелковой

    Народно-Революционной дивизии и Командующий

    Восточным фронтом амурского направления

    Флегонтов.

    Начальник Политического Отдела Военный Комиссар

    Постышев.

内战回忆：西伯利亚战区


Примечания

{1}　В бытность мою в Иркутске я в качестве монтера наблюдал за электрическим освещением города. Буржуазия возмущалась тем, что иркутский ?фонарщик? является представителем верховной власти области.

{2}　Пригород Иркутска.

{3}　В 20 километрах к югу от Хабаровска.

{4}　Сокращенно называвшимся Центросибирь.

{5}　Тунгусский партизанский отряд получил название от Тунгусской волости Хабаровского уезда, расположенной в значительной своей части по левому притоку р. Амура — Верхней Тунгуске.

{6}　Деревня Архангеловка, называющаяся также Тифонтаевкой, находится на р. Тунгуске, в 10 километрах от станции Волочаевки.

{7}　Около 50 километров к западу от Хабаровска.

{8}　Станция Ин находится в 100 километрах от Хабаровска по направлению к Благовещенску.

{9}　Станция Ольгохта — соседняя со станцией Волочаевкой.

{10}　Помещение исполкома находилось на Муравьево-Амурской улице, в значительном отдалении от кадетского корпуса.

{11}　Тов. Постоловскую.

{12}　Газета ?Вперед? (орган политотдела 1-й Амурской стрелковой дивизии) № 81 от 21 сентября 1920 г. (Обращение дано с незначительными редакционными исправлениями. — Ред.)

内战回忆：西伯利亚战区


4. Отец Владимир Донской

    Этой же весной в нашу церковь прибыл новый священник — отец Владимир Донской. Он сразу привлек к себе внимание даже таких людей, как дядя Александр, который, будучи глубоко верующим человеком, в церковь не ходил.

    Священники, служившие в нашей церкви до отца Владимира, были простые сельские попы — не очень грамотные и не лишенные простых человеческих недостатков, указывая дяде на его непосещение служб Божьих, грозились отлучением от церкви. Умный и остроумный дядя быстро разбивал их в теоретическом споре текстами священного Писания, ?доказывал?, что в церковь ходить необязательно, что туда ходят преимущественно ?книжники? и ?фарисеи?.

    Буквально в первые же дни он столкнулся на этой почве и с о. Владимиром. На вопрос последнего: ?Почему вы, Александр Иванович, на воскресном богослужении не были??, ответил с подчеркиванием: ?А я считаю, что молиться можно и одному, дома?.

    — Молиться, конечно, можно и одному и в любом месте. Искренняя молитва к Богу дойдет отовсюду. Моисей тоже ведь молился в одиночку на горе Синай.

    Дядя был явно ошарашен. Прежние его оппоненты вопрос моления дома или в храме делали основным предметом спора. И вдруг о. Владимир соглашается с дядей. И дядя опешил. Потом постепенно, приходя в себя сказал: ?Я так думаю — незачем ходить на люди, показывать какой ты богомольный?.

    — Для этого не надо ходить в храм. Это грех большой. Ходить надо для молитвы, для того, чтобы душу раскрыть перед Господом в его храме.

    — Вы же сами говорите, что возносить молитву Господу можно везде.

    — Не только можно, а и нужно. Нельзя ограничиваться молитвой в храме. Начиная день — помолись, попроси у Господа благословения делам рук своих, садишься за стол и поднимаешься из-за него, возблагодари Господа за то, что дал тебе хлеб твой насущный, начинаешь работу, попроси благословения Господня. Готовишься ко сну, возблагодари Господа за то, что сил дал тебе и твоим родным с пользой прожить день прошедший, попроси снизойти своею благодатью на сон ваш трудовой. И это все ты делаешь в одиночку, там где тебя застало время молитвы.

    Почему ты-то так делаешь? Кто тебя надоумил, кто научил? Ответ может быть только один: мы того не решаем, то нам привито с детства, то снизошло на нас от Бога через наших предков и через священное Писание. Но предки наши и священное Писание передали нам и моление в храме. Наши прародители Адам и Ева, Исаак и Иаков приносили жертвы Богу в храме. Сам Моисей не только на Синай ходил, но часто молился вместе с народом, который не только сам шел в землю Ханаанскую, но и храмы вез с собой, и развертывал их на стоянке и молился в них. И Бог благословил поход этого народа и привел его в желанную обитель.

    Мысли твои, Александр Иванович, по поводу молений в храме не от Бога, не родители их тебе передали, не Бог ниспослал. Ты их сам придумал, а, вернее, дух тьмы тебе их подбросил. Он хочет отлучить тебя от людей, хочет лишить тебя наиболее могучей коллективной, очистительной молитвы. Хоть как бы искренне и часто мы не молились, общая молитва сильнее и Богу она угодна. Ты умничаешь, хочешь показать, что ты не такой, как все, а это грех, большой грех. Но ты совершаешь и другой, не меньший грех. Люди, никогда не видя тебя в церкви, начинают думать, что ты в Бога не веришь, то есть неправду думают о тебе. А недобро и неправдиво думать о другом человеке — большой грех. И в этот грех ввел твоих односельчан — ты. Но и это еще не все. Другие знающие и уважающие тебя, считая тебя неверующим, сами начинают сомневаться в Боге. И в этот грех тоже вводишь их ты.

    Я знаю, что тебе грозились отлучением от церкви. Я этим грозиться не буду. Я тебе просто посоветую подумать, достойно ли человеку брать на себя грех гордыни и введение во грех братьев своих. Я вижу, что ты человек глубоко верующий и сумеешь найти свое место в сегодняшней жизни, которая страдает все большим и большим неверием.

    Отец Владимир, маленький и тщедушный, как лунь седой, говорил глубоким, проникновенным голосом. Даже дрожь пробегала по телу, когда он произносил: ?Грех, великий грех!? После ухода о. Владимира дядя задумчиво произнес: ?Да, оцэ дийсно слуга Божий. Недаром то вин майже (почти) все життя був мисионэром?. С тех пор дядя стал почти постоянным собеседником о. Владимира и ревностным его прихожанином. От дяди я и узнал, что наш священник 44 года промиссионерствовал в Африке. Когда вернулся он по состоянию здоровья в Россию, ему предложили настоятельство в соборе на его родине в городе Симферополе, но он попросил дать ему маленький сельский приход. За свою жизнь он привык к самым скромным богослужениям. Так он и попал в нашу маленькую деревянную церковушку.

    О. Владимир с первых дней основательно вошел в мою жизнь. Мы с Максимом подружились с двумя его мальчиками — сыном, моим ровесником Симой (Симеоном) и внуком, ровесником Максима, Валей (Валентином). О. Владимир был вдов. Хозяйство вела дочь Аня — хорошенькая, но очень скромная девушка. В ней было что-то от монашки. Добра она была беспредельно, но мальчиков содержала в строгости, и они подчинялись ей беспрекословно. У о. Владимира было еще три сына. Самый старший Александр (отец Вали) был в составе русского экспедиционного корпуса во Франции. Говорили, что имел он чин полковника. Следующий — Владимир, служил в действующей армии, на румынском фронте, в чине капитана. Третий — Саша, лет 16-ти, учился в гимназии в Бердянске и только изредка появлялся в Борисовке.

    Я любил бывать в этой семье, любил слушать о. Владимира. Любил, в частности, слушать его беседы с дядей Александром. О. Владимир частенько навещал своих прихожан — видимо старая миссионерская привычка. К дяде он заходил чаще, чем к другим (может потому, что жили мы рядом), и они подолгу беседовали. Иногда он приглашал дядю к себе, и там тоже шли беседы. При том у себя в доме о. Владимир нередко рассказывал и о своей жизни в Африке, показывал фотографии и различные сувениры. Он был действительно миссионером. Другие священнослужители, как мне известно, наживались в диких странах, а семья о. Владимира была до крайности бедна.

    Слушал я с великим интересом и увлеченно также беседы о. Владимира в школе, где он был законоучителем. Зимой 1917/18 года преподавание Закона Божьего в школе отменили. Но о. Владимир продолжал преподавать его для желающих у себя на квартире. И я посещал эти занятия.

    Бывали случаи, что он при мне наставлял Симу или Валю, и слушать его тоже было интересно. Я в то время уже начинал ?умничать?. Мне иногда казалось, что я сам могу судить о предмете, хотя я ухватил лишь незначительную крошку знаний о нем и совсем не готов был к самостоятельному анализу. Вспоминается такой случай. Поздняя осень. Уже ледок прихватил лужи. Время от времени срывается снежок. Мы с Максимом, возвратившись из школы, сняли свои ?постолы? (обувь из сыромятной кожи) и босиком носимся по прихваченной морозом осенней грязи. Забежали и во двор о. Владимира. В окно на нас с завистью смотрят Сима и Валя. Мы знаками приглашаем их к нам. Они знаками же показывают — не можем. Я советую открыть окно. Сима открывает и говорит: ?Не можем выйти. Аня где-то спрятала ботинки и ушла?. Я говорю: ?А вы без ботинок, как вот мы?. Они не заставили себя долго уговаривать. И вот мы четверо носимся по двору. Вдруг спокойный суровый голос о. Владимира: ?Сима, Валя! В дом! Зайди и ты, Петя,? добавляет он.

    Мы заходим все четверо. Аня, которая уже оказалась дома, притащила таз теплой воды и заставила Валю и Симу опустить туда свои ноги. О. Владимир выговаривает ребятам за их неразумный поступок. Затем поворачивается ко мне: ?А тебе стыдно, Петя. Зачем ты подбил их на это? А если они простудятся и заболеют?? И тут я обратился к собственным ?познаниям?:

    ?— В священном Писании сказано, що без воли Божоей ни один волос не упадет с головы.? И тут я впервые увидел рассвирепевшего о. Владимира: ?Ах, ты, мальчишка! — вскричал он. — Что ты понимаешь в священном Писании? Да, ни один волос не упадет с твоей глупой головы без воли Божьей. Но только ты думаешь, что Бог тебе нянька, а Бог творец всего сущего. Как творец, он дал тебе разум, и ты должен пользоваться им, чтобы волосы твои даром не терялись. Вот вы с Максимом тоже босиком; а я вас не ругаю, не потому, что вы чужие, а потому, что вы с лета все время босиком, ноги ваши привыкли к холоду, и Бог хранит вас от простуды. А они все время в обуви, а теперь выскочили сразу на мороз и в сырость. И если ты хочешь, Петя, пользоваться священным Писанием, то запомни, что там говорится и другое: ?Не искушай воли Божией?. Они нарушили этот завет и за это могут быть наказаны болезнью. Но я верю в милость Божию, которая снизойдет на них через Анины ручки?. Я навсегда запомнил это нравоучение...

    Очень сильны были проповеди о. Владимира. На всю жизнь, например, запомнилась его проповедь против пьянства. И может немалая доля того, что я, будучи окружен вином, никогда не пристрастился к нему, падает на эту проповедь. Многие плакали. Легкость и душевное успокоение приносили рождественские и пасхальные проповеди.

    Замечательны христианские праздники — Рождество, Пасха, Троица, Спас, Покров... Каждый имеет свою моральную окраску. Скажешь ?Троица? и запах разнотравья и деревьев ударит в нос. Скажешь ?Спас?, и яблочный дух охватит тебя. Ну, о Рождестве и Пасхе говорить нечего. В эти праздники рождается и воскресает Великое. Ты, как будто, сам рождаешься и воскресаешь.

    Мой друг, Померанц Григорий Соломонович, умнейший человек, говоря о советских праздниках, сказал, что в советских условиях есть только один праздник — Новый Год. И делает его праздником то мгновение, в течение которого исчезает старый и появляется новый год. Если бы не это мгновение, говорит он, была бы пьянка, была бы жратва, но не было бы праздника. Советские праздники потому и не отличимы друг от друга, что в них нет нравственного момента. Есть только пьянка и жратва на всех без исключения советских праздниках. Я долго не мог понять почему, сколько я себя ни взвинчивал, у меня не появлялось чувства праздника ни на Май, ни в Октябрь, ни в Победу. Во все мои коммунистические годы я праздновал только в Новый год. Детство же было переполнено праздниками.

    Особенно любил я Пасху. Праздник уже начинался со всенощной. И хотя до выноса плащаницы ничего радостного не было, но оно чувствовалось, приближалось. Все ждали именно этого нравственного момента — чуда ВОСКРЕСЕНИЯ ХРИСТОВА. И когда священник провозглашал, наконец, ?Христос Воскрес?!, а хор (в нашей церквушке он был великолепный) в ответ гремел ?Христос воскресе из мертвых, смертию смерть поправ и сущим во гробех живот даровав...? кричать хотелось от радости. И когда, после освящения пасхи и куличей, люди, с горящими свечками в руках, расплывались во все стороны, это было потрясающе. Я всегда останавливался у ограды и смотрел на уплывающие светлячки, пока все они не исчезали из поля моего зрения. И мне представлялось, что эти огоньки есть дух Христа, который верующие несут с собой.

    А каков был день наступающий! После разговения нас до утра укладывали спать. Но не спалось. Мы вскоре просыпались, а нас уже встречал радостный колокольный звон. Попасть самому на колокольню и хоть немного позвонить было пределом мечтаний, хотя развлечений и без того было достаточно: карусель, качели, катанье яиц, игра в битки (чье яйцо крепче) и попутно чудеснейший обряд христосования: ?Христос Воскрес!? ?Воистину Воскрес!? И ты снова и снова вспоминаешь: ?Да, действительно Воскрес?. И радость охватывает тебя, и ты с любовью целуешь христосующегося с тобой. Радость продолжалась все три пасхальных дня и растягивалась до следующего воскресения — дня Поминовения. Нет, день Поминовения тоже не был печальным. Ведь мы же знали, что Христос ?сущим во гробех живот даровал?. И люди старались ничем не омрачить радость. На первый день Пасхи никто не потреблял спиртного. Даже пьянчуга Тимоха ходил трезвый. На второй и третий день пили, но пьяного галасу на улицах не было. И вообще в детстве я на Пасху не видел пьяных в селе. Слегка выпивших — да, пьяных — нет.

    Только одна Пасха прошла для меня с грустью. Это было в 1915 году. Уже пришли первые сообщения о погибших на войне. Уже и мы узнали, что наш отец ?пропал без вести?. А недалеко от нас женщина — титка Катря — получила ?похоронку? на мужа. И вот я увидел титку Катрю среди ожидающих освящения пасхи и куличей. У нее на развернутом платочке стоял маленький куличик из темной муки, мизерная пасочка и пяток яичек. Лицо ее было задумчиво и печально. Рядом стоял плохо одетый бледный мальчик. Эта картина меня так поразила, что я не мог больше стоять здесь. Грудь мою сжала страшная боль, и я в слезах бросился домой. Дома началась истерика. Бабушка, которая из-за болезни в церковь не могла пойти, дозвалась меня к себе и пыталась выяснить в чем дело. Но я в слезах только иногда вскрикивал, заикаясь: ?титка Катря!?. С большим трудом бабушка доискалась причины моей истерики. Она собрала огромный узел всевозможных пасхальных яств — большой кулич, яйца, колбаса, сало — и послала нас с Иваном до титки Катри. После этого я успокоился, но печаль так и не покидала меня во весь этот прекрасный праздник. Людское несчастье задело своим жестоким крылом мое детское сердце, и оно продолжало болеть. Не лазил я на колокольню, не катался на карусели и качелях, не катал яиц и не играл в битки. Рассказ этот не будет полным, если я не расскажу, что уже в 57-летнем возрасте, проходя психиатрическую экспертизу в институте им. Сербского, я привел этот случай для подтверждения того, что бывает, когда человека ведут чувства, а не разум. Но эксперт, Тальце Маргарита Феликсовна, вписала мне это событие как одно из начальных проявлений моего психического заболевания.

    На этом не кончаются мои воспоминания о человеке, который так много добрых зерен положил в мою душу, но переходят в другую плоскость — в рассказ о человеческой неблагодарности, в рассказ о том, как обидели его и семью, люди, которым он отдал всего себя, в том числе, а может и, особенно, я сам.

    Подошла гражданская война. Беседы дяди и о. Владимира продолжались, но их политические пристрастия оказались на стороне противоположных сил. Дядя — красный, о. Владимир — белый. Да и как он мог быть другим. Царь для него — помазанник Божий. Верная служба ему — долг христианина. Так он и детей воспитывал. Владимир вступил на румынском фронте в дивизию полковника Дроздовского. С ней прошел карательным походом по югу Украины. Заехал к отцу и увел с собой 16-летнего Сашу. В первом же бою Саша погиб и, горем убитому отцу, пришлось его отпевать. Твердо встав на сторону белой армии, он, однако, был против жестокостей и террора, особенно по отношению к местному населению. Только благодаря ему у нас в селе белые не расстреляли ни одного человека. Несколько раз забирали взрослых мужчин из семей, замешанных в партизанском движении, но каждый раз выступал на защиту о. Владимир и добивался освобождения.

    Эту заслугу, впоследствии, красные за ним не признали. Они утверждали, что он это делал только из страха за свою шкуру. Боялся, что если кого из села расстреляют, то и ему пули не миновать, когда мы вернемся. Но это — чепуха. Я знаю, как о. Владимир не дорожил своей жизнью, особенно после смерти Саши. О. Владимир просто выполнял свой пастырский долг. Он так усердно его выполнял, что комендант города Бердянска во время ходатайства о. Владимира за последнюю, четвертую по счету, партию арестованных (и освобожденных по его настоянию), сказал: ?Эх, батя, к стенке бы тебя за этих краснопузых поставить, да ради сына твоего, одного из самых доблестных офицеров дивизии, приходится удовлетворять твои просьбы. Но, если еще раз придешь, арестую?.

    Когда пришли красные, о. Владимира арестовали и прямо со двора повели на расстрел. Причем среди расстрельщиков были и родные тех, кого о. Владимир спас от расправы белых. К счастью, нашлись двое честных и мужественных людей — братья Бойко. Они, узнав об аресте священника, догнали карателей в тот момент, когда о. Владимира привязывали к дереву. Угрожая оружием, освободили его и доставили домой. Второй раз о. Владимира арестовала Ч. К. как заложника. О чудесном спасении от расстрела и в этот раз, я расскажу ниже. Всякие унижения пережил о. Владимир, в том числе изъятие церковных ценностей, во время которого подвергались святотатственным действиям также и святыни, сделанные не из благородных металлов.

    Настало время, когда и я нанес святотатственный удар по религиозным чувствам верующих. Шел двадцать второй год. Я был одним из организаторов комсомола в селе, и мы решили добиться закрытия нашей церкви, чтобы переоборудовать ее в клуб. Но то было время, когда власть еще не решалась действовать против воли верующих. Чтобы закрыть церковь, требовалось собрать подписи от 90 процентов прихожан. И вот мы начали ходить по хатам — агитировать. А верующие, боясь бандитского захвата церкви, толпами собирались в ограде, и охраняли ее. У меня было пакостно на душе. Я любил о. Владимира, да и глубокая моя религиозность не могла так сразу пройти. Но чем больше протестовал мой внутренний голос, тем похабнее вел я себя внешне.

    Однажды мы, группа комсомольцев, подошли к церкви и, остановившись невдалеке от толпы верующих за оградой, начали отпускать ?шуточки?, задевавшие религиозные чувства. Мне показалось этого мало и, заявив: ?если Бог есть, пусть расшибет меня громом на месте?, и я грязно выругался. Наказание пришло, но совсем с другой стороны. Когда я вернулся домой, отец уже знал о происшествии у церкви. Избил он меня так, как никогда не избивал. Но еще большее наказание ждало меня. Иду однажды, задумавшись, мимо дома священника. Вдруг: ?Петя!?. — Голос о. Владимира. Останавливаюсь. Поворачиваю голову: мой бывший законоучитель совсем высох. Только глаза горят

    — Однажды, Петя, я тебе сказал, что Бог тебе не нянька. Теперь добавлю, он и не мальчишка, что откликнется на глупые обиды. Я тебе говорил, что Бог дал человеку разум, чтобы оградить его от бед. Так пользуйся разумом. Думай, думай, куда тебя ведут твои новые водители. — Глаза его смотрели на меня сочувственно и проникновенно. Зла в них не было нисколько. Я бросился от него. Больше никуда уже идти я не мог. Вернулся домой, залез среди овец и долго беззвучно плакал. Потом долго молился. Так и уснул в слезах. И всю ночь видел глаза о. Владимира.

    Я много еще зла наделал своему народу, думая, что творю добро, но я уже никогда больше не допускал святотатства.

    Больше о. Владимира я не видел. Он умер в 1923 году, когда меня в селе уже не было. Приехав на короткое время в село, я неожиданно встретил Симу. Он печально говорил об отце, о его смерти. Рассказал, что похоронить себя тот завещал на кладбище, хотя священников принято хоронить в ограде церкви. Но о. Владимир сказал, что церковь и площадь вокруг нее подвергнутся еще многим издевательствам. ?Вместе с ними будет потоптан и мой прах. Поэтому похороните на кладбище в таком месте, чтобы могила затерялась побыстрее?. Мы с Симой сходили на кладбище, и я поклонился дорогому праху. Когда в следующий раз, через несколько лет, я приехал в село, то не смог уже найти дорогую могилку. Она, действительно, затерялась, как того хотел сам о. Владимир.

    Я спросил Симу, что он собирается делать. В свое время мы с ним мечтали получить образование и мосты строить. Почему именно мосты я и сейчас не понимаю. Но и до сих пор жалею, что не стал мостостроителем и на каждый мост гляжу, как на чудо. Он ответил, что будет продолжать дело отца. Я спросил: ?а как же мосты?? Он сказал: ?Души людей важнее мостов. Папа сказал, что на веру будет великое гонение, но сильные духом должны выстоять?. Рассказал мне Сима и о семье. Аня едет с ним. Будет работать где-нибудь рядом, пока он будет учиться в духовной семинарии. Валя ушел ?в приймы? (в усыновление) к одному зажиточному крестьянину и ?ехать с нами не хочет?. Володя воевал до конца. Эвакуировался одним из последних пароходов. Живет в Болгарии. Об Александре ничего не слышно, он где-то во Франции.

    Это была моя последняя встреча с моим самым близким другом детства Симой (Симеоном) Донским. Одно время я, возможно, был очень близко от него. Летом 1929-го или 1930-го года я ехал в Борисовку из Донецка в разболтанном дребезжащем поезде местного сообщения. Поезд был переполнен оборванными, грязными людьми, нагруженными всевозможными мешками, свертками, чемоданами, баулами. Где-то между Волновахой и Пологами я услышал рассказ пожилой женщины о том, что к ним в Ново-Алексеевку приехал молодой священник. Очень красивый и очень хороший. Матушка от него ушла, ?не захотела терпеть нужду и насмешки?. Оставила четырехлетнего мальчика. За домом смотрит и воспитывает ребенка сестра батюшки — очень строгая красивая женщина, похоже замужем еще не была.

    Слушая рассказ, я вдруг подумал: ?А не Сима ли с Аней там?? И я невольно спросил: ?Тож про яку Ново-Алексеевку росказуете Вы, титко?? Выяснилось, что о ближайшей к Борисовке (25 километров). Решил — заеду. Но... тогда не заехал, а когда перед войной попал туда, то там уже не было не только священника, но и церкви. Никто не мог сказать, куда девался их последний священнослужитель. Но догадаться можно и самому. Времена, особенно для духовенства, были страшные. Надо было либо расстригаться и поносить то, во что верил, даже самого Бога, либо идти на мучения и смерть. Симу я знал. Отступить и предать Бога он не мог. Значит унавозил почву будущего религиозного возрождения. Я преклоняюсь перед его подвигом. Он знал на что шел. Он стал духовным лицом тогда, когда слабые духом уже покидали ряды священнослужителей.

    Валю в последний раз видел тогда же, когда и Симу (в 1923 году). Видел накоротке, проезжая через село, где он теперь жил, по пути в Бердянск. В этом загорелом крестьянском пареньке, в латанной-прелатанной одежде и босиком, невозможно было узнать чистенького, аккуратненького Аниного питомца. Он сказал мне, что крестьянский труд ему нравится, и он доволен своей жизнью. Когда вырастет, женится на хозяйской дочери и получит в наследство все хозяйство. В 1940 году мне захотелось выяснить, как сложилась жизнь Вали. Пошел в Лозановку, нашел двор, где жил Валя. Но там теперь обитали совсем неизвестные мне люди. Оказывается, Валин хозяин был раскулачен в 1929 году. Валю признали за батрака, а не за члена семьи кулака. Поэтому он имел право оставаться в селе и поступать в колхоз. Но Валя ушел с приютившей его семьей. Ушел и где-то затерялся в необъятных просторах социалистического рая. А затем была еще и война.

    Поэтому искать потомков о. Владимира в СССР бесполезно. Если они и остались где-то, то только за рубежом, по линии старших сыновей о. Владимира — Александра и Владимира. Если таковые есть и кто-нибудь из них прочтет сие, прошу отозваться.

内战回忆：西伯利亚战区


5. Первые экзамены

    Весной 1918 года закончил сельскую школу. Афанасий Семенович, который прибыл с фронта по ранению, еще в конце 1917 года пришел к бабушке, чтобы порекомендовать ей отдать меня в реальное училище в городе Ногайске (ныне Приморск) в семи верстах от нашего села. Он сказал, что это воля моего отца, что тот лично просил Афанасия Семеновича, чтобы он помог Петру учиться. Но бабушка уперлась: ?Пусть при хозяйстве остается?

    Я поделился своим несчастьем с Симой, который собирался держать экзамены в то же училище. Он сказал: ?Я сейчас папе расскажу?. И убежал. Через некоторое время появился о. Владимир. С суровым лицом он решительно шагнул к нам в хату. Что и как там говорилось, я не знаю, но бабушка мне сказала, чтобы я готовился к экзаменам.

    Первый экзамен у меня не вышел. Идя в училище, я оделся по-праздничному: хорошо выстиранные и аккуратно залатанные штаны и рубашка, подпоясан специально сшитым матерчатым пояском на пуговке, голова стрижена под машинку, босые ноги чисто вымыты. Как же страшно контрастировала моя одежда с одеждой других кандидатов в реалисты. Они все были одеты либо в форменную одежду реалистов, либо в костюмы, сходные с этой формой. Я пытался укрываться за толпами кандидатов. Но они с насмешкой смотрели на меня и не принимали в свою среду. Директор училища, проходя среди вытягивающихся перед ним будущих реалистов обратил внимание на меня:

    — Молодой человек! А вы зачем сюда пожаловали?

    — На э-к-з-а-м-е-н — проблеял я.

    — На экзамен надо одеться приличнее! Ну что это? — потряс он меня за тряпичный поясок. — Нужен ремень. Если и не форменный, то во всяком случае, кожаный и широкий. И ботинки нужны. Босиком только стадо пасти можно. Вот так! Идите! Оденьтесь, как положено, и тогда приходите!

    Глотая слезы я пошел со двора. Чтобы окончательно разреветься мне не хватало только одиночества. И я торопился уйти с глаз гогочущей ребятни. Вскоре нагнал меня Сима: ?Я тоже сегодня не пойду на экзамен. Пойдем домой. Аня тебе все подберет. Вот только ремня у меня второго нет. Но у кого-нибудь достанем?... И тут я вспомнил. На другой окраине города, в большом доме живет богатый ремесленник — медник Сластенов. Отец и дядя поддерживали с ним приятельские отношения. Бывая в Ногайске, они, как правило, останавливались у него. Его сын Павка, ростом почти равный мне, но коренастый крепыш, благоволил ко мне, в том смысле, что милостиво давал поручения и принимал от меня услуги.

    Я знал, что он учится в пятом классе реального училища и, следовательно, у него должен быть старый ремень. Я сказал об этом Симе, и мы пошли к Сластеновым. Павки дома не было, но его отец, выслушав меня, преподнес мне вполне приличный ремень. Правда, без форменной бляхи. Остальное все сделала Аня. Она подобрала, зачинила и отутюжила одежду, сходную с форменной, почистила Симины старые ботинки. Она нашла даже, подходящую к моей голове фуражку. Завтра можно было пойти на экзамены.

    Здесь я взял реванш за позор первого дня. Все экзамены я сдал на ?отлично?. При этом Сима, который был моим горячим болельщиком и всегда сидел на моих экзаменах до конца, утверждал, что все преподаватели задавали мне вопросы, выходя за рамки программы. Но как бы то ни было, я был принят и первого сентября 1918 года приступил к занятиям. Причем мне ежедневно приходилось преодолевать семь километров — расстояние от Борисовки до Ногайска и в обратном направлении. Отец вернулся из венгерского плена еще весной этого года и весь ушел в восстановление хозяйства. Средств, чтобы снять койку для меня в Ногайске у него не было. Да и рабочая сила ему была нужна. На уроки в реальном училище, ходьбу и выполнение домашних заданий уходило у меня около десяти часов, а рабочий день у отца достигал 16-ти часов. Поэтому, отец сказал, что койку снимет только зимой.

    Из солидарности Семен тоже не захотел жить в Ногайске, и мы, разговаривая, незаметно преодолевали свои семь километров.

    Однажды, в прекрасное солнечное утро, придя в школу, мы никого в ней не застали. Стали расспрашивать. Установили — все пошли к собору встречать дроздовцев.

    — Значит и Володя! — обрадовался Сима. — Побежим и мы к собору! — Но мне почему-то бежать не хотелось, хотя в то время я никакой вражды к белогвардейцам не испытывал. Я их, попросту, не видел и не знал, не понимал кто они и зачем идут.

    Я остановился на тротуаре, неподалеку от бывшей городской думы — теперь Ногайский городской совет.

    У здания толпился народ. Как я понял из разговоров, это были родные членов Совета, которые все до единого собрались в зале заседаний в ожидании прихода дроздовцев, чтобы передать управление городом в руки военных властей. Городской совет Ногайска, как и подавляющее большинство советов первого избрания, был образован из числа наиболее уважаемых интеллигентных, преимущественно зажиточных, а в селах хозяйственных людей. Для них важнее всего был твердый порядок, и потому они не хотели оставить город без власти, даже на короткое время. Входившие в состав Советов двое фронтовиков до хрипоты убеждали своих коллег разойтись и скрыться на некоторое время. Они говорили: ?Офицерье нас перестреляет?. На это им отвечали: ?За что? Ведь мы же власть не захватывали. Нас народ попросил. Офицеры — интеллигентные люди. Ну, в тюрьме подержат для острастки несколько дней. А расстрелять...?

    Я стоял, слушая рассказы об этих разговорах в Совете, и тоже не понимал, как это можно застрелить человека за то, что народ избрал его в Совет.

    Вдруг где-то на окраине города, за собором, грянул духовой оркестр. Многие побежали в направлении музыки. Я тоже было двинулся туда, но через несколько десятков шагов остановился, а потом возвратился на прежнее место. Из-за собора, сверкая солнечными отблесками, выходил, как я теперь понимаю, полк, развернутый в линию ротных колонн (в шеренгах, примерно, по 50 человек). Через некоторое время, обходя полк справа, показалась небольшая офицерская колонна, которая быстрым шагом направлялась к зданию совета. Когда колонна была уже в нескольких шагах от этого здания, я со своего места увидел как с задней стороны его открылось огромное окно, через него выпрыгнули двое солдат в расстегнутых шинелях и бросились через сад к железной ограде, окружающей территорию Совета.

    Они явно хотели убежать и план их был мне ясен: преодолеть железную ограду Совета, перебежать прилегающий переулок и скрыться за зданием реального училища. Далее, через городской сад добраться до ближайшего оврага и ?ищи ветра в поле?. Но беглецов заметили и те, что подходили к Совету. Четверо отделились от колонны и бросились к переулку. На ходу они стреляли. Один из беглецов был подстрелен. Будучи уже наверху ограды, он свалился внутрь территории Совета. К нему бросились двое из колонны. Второй успел перемахнуть через ограду и, прихрамывая (по-видимому был ранен), бежал к зданию реального училища. Оставалось всего несколько шагов до заветного укрытия. Вдруг что-то темное метнулось солдату под ноги, и он упал. ?Что-то темное?, оказавшееся мальчиком в форме реалиста, выскочило из-под ног солдата, и в это время к нему подбежали преследователи. Они начали с ходу наносить по беззащитному телу удары штыками.

    В это время конвой, вошедший в здание, начал выводить членов Совета на площадь. Некоторые из них, видя своих родных и пытаясь их подбодрить, кричали: ?Не волнуйтесь, мы скоро встретимся!? — ?В аду? — ?шутили? господа-офицеры из конвоя. В это время я услышал хорошо знакомый мне, но звучащий теперь подобострастно, голос: ?Господин офицер, не забудьте пожалуйста, это я его подвалил. Я ему под ноги бросился?. Я оглянулся: Павка Сластёнов, то и дело забегая вперед, чтобы угодливо заглянуть в глаза офицеру, продолжал напоминать о своем. И офицер милостиво отвечал: ?Да, да, я доложу о вашем патриотическом поступке?.

    Меня затошнило. Отвращение и ненависть к этому моему бывшему кумиру родились во мне. И слово ?патриотический? с тех пор легло в тот отсек души, где хранится все, напоминающее неприятное. Когда говорят ?патриотический? я невольно вспоминаю неподвижное и беззащитное тело, поражаемое штыками четырех здоровых людей. Никто его не допрашивал, никто не судил, никто даже не спросил, кто он — просто убили, как дичь на охоте.

    Членов Совета конвой погнал в сторону моста через реку Обиточную и далее, по направлению к селу Денисовка. За арестованными двигалась колонна пустых повозок. Родственников арестованных и других гражданских лиц через мост не пропускали. Некоторое время спустя враздробь затрещали выстрелы со стороны Бановской рощи. Немного погодя треск повторился. Еще через некоторое время со стороны Денисовки подъехал офицер и прокричал: ?Кто здесь родственники советских прислужников? Можете забирать их!? — Где? Где? — зашумели люди. Им показывали в сторону Бановской рощи. Вскоре плачущие родственники пошли назад. В повозках, за которыми шли они, лежали их мертвые родные. Так вот для чего за арестованными следовали повозки!

    Люди, ошеломленные происшедшим, присоединялись к скорбной процессии, к своим друзьям и родным, со страхом оглядываясь, расходились по домам. Но немало оставалось и тех, кто продолжал растерянно топтаться на месте. Среди них был и я. Видеть Симу желания не было. Домой тоже не хотелось. В училище — незачем. И вдруг я увидел учителя истории Новицкого. В парадной форме капитана русской армии, с 4-мя ?Георгиями? на груди (полный георгиевский кавалер), он, четко чеканя шаг, шел к зданию Совета. Я был потрясен, у меня не было никакого сомнения, что он был среди тех, кого повели на расстрел. Я сам видел его. И вдруг снова он.

    Он вошел в здание Совета. Через несколько мгновений оттуда послышалась отборнейшая площадная брань. Слышались слова: ?Ты еще учить нас будешь, большевистская подстилка! Права требовать! Я тебе покажу права!? На крыльцо вылетел, выброшенный сильным толчком, Новицкий. Погоны у него сорваны. Георгиевские кресты тоже. Китель разорван. За капитаном на крыльцо выскочил офицер с белой повязкой на рукаве, надпись на повязке: ?Комендант?, держа револьвер у затылка Новицкого он орал ему. ?Вперед! Вперед!? Только Новицкий шагнул с последней ступеньки думского крыльца, прозвучал выстрел, и тело капитана мешком осело на тротуаре. До сих пор я был как в трансе. Невообразимая жестокость, бесчеловечие ошеломили меня, лишили силы и воли. Я все время простоял почти на одном и том же месте, глядя широко раскрытыми глазами на происходящее. Убийство Новицкого вывело меня из транса. Я закричал и бросился бежать. Меня огнем пронзила мысль: ?Дядя же Александр председатель Борисовского совета! Значит его тоже могут расстрелять!?

    Я бежал изо всех сил. Одна мысль владела мной: ?Успеть бы раньше дроздовцев. Предупредить дядю и членов совета?. Я прибежал на дядин двор дыша как загнанная лошадь. Дядя, ничего не подозревая, работал во дворе.

    — Дядя, убегайте! — закричал я и упал на траву. Дядя подбежал ко мне, начал расспрашивать. Через несколько минут он все понял и сам отправился предупреждать членов Совета.

    Никого из Борисовских советчиков дроздовцам захватить не удалось. Были предупреждены и соседние села. Все отсиделись в камышах. Правда, ноги были изранены пиявками. Но ноги не голова. Отходили.

    Но что же произошло с Новицким? Был ли он среди тех, кого расстреливали в Бановской роще? Да, был. Опытный фронтовик, человек большой воли и собранности, он сумел упасть за мгновение до того, как до него дошла, предназначенная ему пуля. Когда среди трупов расстрелянных появились родственники, он поднялся и пошел домой. Дома он надел парадную форму, чтобы идти обжаловать беззаконный террор. Родные на коленях умоляли его не ходить: ?Это же варвары, — говорили они, — тебя непременно убьют?. — ?Нет? — говорил он — я не могу не идти. Ведь если никто их не остановит, они же пол-России перестреляют. Нет, надо командованию об этом рассказать?.

    Что вышло из его попытки, я уже написал. Его убили. Но величие человека, который собственную безопасность ставит ниже общественного интереса, никогда не умрет. Гражданскую войну могли остановить только Новицкие. Сегодняшние правозащитники прямые наследники и продолжатели дела Новицких. Они только могут остановить надвигающуюся мировую войну, наступление темных сил тоталитаризма.

    Новицкий был не единственным, кто уклонился в тот день от предназначенной ему пули. Рядом и одновременно с Ногайским советом был расстрелян Денисовский сельсовет (вторая серия выстрелов). Из денисовцев спаслось двое, среди них будущий вожак партизанской войны в нашем районе.

    Да, плохо стреляли господа офицеры! Не привыкли еще уничтожать мирных людей. И дело организовывали плохо. Среди бела дня, на глазах у всего народа. Нет, так давить народ нельзя. Так можно лишь ненависть к себе пробудить. Что и случилось. Запугать не запугали, а от добра отступились и оно оружием не стало. Развязывая руки злу, они не подумали о том, что их сменят те, кто зло не ограничивает, но и напоказ не выставляет, кто душит в застенках, душит ?по закону?, душит не единицами и десятками, а миллионами и десятками миллионов, кто душительство превращает в профессию и готовит ?специалистов? этой области сотнями тысяч.

    На следующий день занятий не было, хотя никто не объявлял об их отмене. Реалисты болтались по городу, который сплошь был оклеен призывами: ?Бей жидов — спасай Россию!?

    Я сидел в коридоре у окна, находящегося на высоте полутора этажей — под первым этажом в этом месте высокий полуподвал. Слева от меня, почти около самого здания въезд и вход во двор реального училища. И вот через этот вход вливается во двор шайка реалистов младших классов, предводительствуемая старшеклассником Павкой Сластёновым. Над ними развевается белый флаг с надписью: ?Бей жидов — спасай Россию?. Это же они и орут во всю глотку. И нужно же произойти такому! Откуда-то им навстречу — первоклашка — еврейский мальчик. Да еще маленький, щуплый, болезненного вида. Шайка мгновенно его окружает: ?Молись своему жидовскому Богу! Сейчас мы будем спасать Россию от тебя?. Образуют живой круг вокруг него, гогочут и бросают его с одной стороны круга на другой. Он плачет и падает на песчаную дорожку.

    Все зло, что у меня накопилось за прошедшие сутки подкатило к горлу. Я открыл окно и прыгнул с высоты полутора этажей. Упал я почти рядом с шайкой. После, уже взрослым, я ездил специально посмотреть на это место и пришел к выводу, что теперь прыгнуть с той высоты не смог бы. А тогда прыгнул. И сразу же начал наносить удары, крича: ?Ах, вы, белая сволочь?. Мальчишки бросились во все стороны. Но я за ними не погнался. У меня кипело против Павки. И за вчерашнюю помощь офицерам и за сегодняшнее нападение целой шайкой на беззащитного ребенка. И, особенно, за мою былую влюбленность в него. Когда мой отец или дядя приезжали к ним, я, как собаченка, бегал за Павкой, выполняя все его прихоти.

    Сейчас он отступал от меня за спинами ребят. При этом, зловеще улыбаясь, снял пояс с тяжелой бляхой реального училища и начал его удлинять. Я понял его замысел, и глазами поискал, что бы взять в руку. Увидел кусок кирпича. Схватил его. И в это время страшная боль прожгла правую руку. Тяжелая бляха со свистом опустилась прямо на чашечку правого локтевого сустава. Я схватился левой рукой за ушибленное место, прижал правую руку к туловищу и тихо пошел прочь. Я не мог бежать. Боль не позволяла. И я шел, как будто сосуд с водой нес. И шел не в город, где мне могли оказать помощь, а к городскому саду, совершенно пустому в это время утра. Меня, по-видимому, вела мысль о скамейках, на которых там можно сесть. И я, действительно, сел на первую попавшуюся. Пока я шел до сада, Павка, идя за мною, бил меня тяжелой пряжкой ремня по плечам, по шее, по спине. Я никак не реагировал на это. У входа в сад он почему-то оставил меня.

    Это была наша последняя встреча. От нее у меня и до сих пор память. Под кожей, у локтевого сустава, пониже чашечки, свободно двигается костный осколок. Долгое время была и боль. Сейчас нет, давно исчезла. Павка ушел добровольно к белым. Был карателем. Дослужился до офицерского чина (какого не знаю) и, говорили, сумел эвакуироваться. Если жив и встретится с этой книгой, пусть получит несколько минут приятных воспоминаний.

    На следующий день я опоздал на первый урок. Идя в училище, я заметил в одном из дворов толпу народа и стоящую у дверей дома бричку. Разве мальчишка может пройти мимо, не установив, чем вызвано это скопление людей. Я нырнул в толпу, пролез под бричкой, и вот я уже в доме. Но то, что я увидел, заставило меня стремглав вылететь обратно. Посредине первой комнаты лежал старик с раскроенной головой. На пороге второй комнаты — мертвая старуха. У нее перерублено плечо. Двое мужчин вытаскивали в это время из-под старухи еще одно мертвое тело. Все видимое пространство комнат в потоках крови.

    На улице меня стошнило. Я отошел в сторону и слушал разговоры. Доносились фразы: ?Всех троих?? — ?Да нет, хлопчик говорят, еще живой?. — ?От же ж звери!? — Хто б це миг таке зробыты?? — ?А офицеров з комендатуры вызывали, так воны и йти не схотилы. Подумаеш, кажуть, трех жидов убили. Мабуть яки бандиты. А яки в нас тут бандиты?? — ?Да бандиты сидят в самой комендатуре или где-то поблизости?, — встрял в разговор резкий мужской голос. В это время из дома вынесли юношу. Голова и лицо его были покрыты снежно-белой повязкой. Выносом и укладкой на повозку руководил сам земский врач Грибанов.

    О Грибанове в наших местах и до сих пор легенды ходят. А хорошо бы о таких людях повести писать. Может быть врачи, которые сегодня прислуживают властям во вред больным — бесчестные психиатры, посылающие нормальных людей в психиатрички, лагерные и тюремные врачи не выполняющие свой врачебный долг и способствующие калечению и смерти политзаключенных — вспомнили бы о клятве Гиппократа.

    Грибанов долгие годы в царское время и после революции был единственным врачом на огромный степной район. Ночь, полночь, праздник, воскресенье, — когда бы то ни было — он ехал, куда звал его долг. Нередко, когда он уезжал по одному вызову, за ним приезжали из другого села или хутора. Приехавшему сообщали где врач, и он ехал за ним или навстречу ему. И часто в дороге с одной тачанки или брички, врач пересаживался на другую и ехал не домой, а к новому больному. Бывало домой он не возвращался по нескольку суток, отдыхая урывками, главным образом, в пути. Когда этот человек жил для себя — сказать невозможно. Когда он не был на выезде — принимал больных, выезжая по вызову в какое-либо село, он обходил всех своих пациентов — осматривал, давал советы, назначал лекарство или изменял прежнее назначение.

    Память у него была феноменальная. Врачебная эрудиция огромная. Он выступал в роли врача всех специальностей, в том числе был замечательным хирургом, акушером и гинекологом. Прием родов и операции он делал в любых условиях. Люди на него, что называется, молились, несмотря на то, что внешне вел он себя резко и даже грубо. Его губастое лицо кажется никогда не улыбалось. Таких толстых губ я ни у кого больше не видел, кроме негров. Губастые люди, как правило, веселы и улыбчивы. Грибанов же, даже шутил не улыбаясь.

    Юношу положили в бричку. Туда же села, осторожно придерживая его голову и медицинская сестра. Грибанов крикнул: ?Прямо в операционную!? и пошел в больницу. Пошел и я в ту же сторону — в училище. Проходя мимо больницы, видел, как во дворе юношу перекладывали с брички на носилки.

    Когда я вошел в класс, занятия уже шли. На мою просьбу разрешить сесть, учитель ответил вопросом: ?А разве вы не читали приказ директора??

    — Нет, не читал!

    — Тогда подойдите и прочтите. Овывешен на доске в коридоре.

    Я подошел к доске и прочел: ?Реалиста, крестьянского сына, Григоренко Петра Григорьевича исключить из училища за хулиганскую драку с применением камней и кирпичей?. Это был удар. Крушение мечты. Но странно, этот страшный удар скользнул поверх моего сознания. Видимо оно было очень перегружено позавчерашними расстрелами, вчерашней дракой и сегодняшним убийством и уже ничего не воспринимало. Но я все же понял, что это еще один удар Павки Сластёнова.

    Раннее мое возвращение удивило. Только что возвратившийся из камышей дядя Александр удивленно спросил: ?Чому так рано?? — Меня исключили. — Я рассказал за что. Дядя возмутился: ?Я сам схожу до директора?. Но мне это не улыбалось: ?Вам туда нельзя ходить?. — ?Ну, тогда попрошу батюшку?.

    Однако не помогло и вмешательство о. Владимира. Директор сказал, что это сделано по распоряжению комендатуры, которой откуда-то стало известно, что один из реалистов вступился за ?жиденка?. Директор пообещал восстановить после того, как дело немного забудется. Он и выполнил свое обещание, но только почти через полгода и при том, когда махновцы изгнали белых из наших мест. Это было похоже больше на акт самозащиты, чем на выполнение ранее данного обещания. Всем было известно, что старший мой брат служит не то у Махно, не то у красных (тогда между теми и другими разницы не делали). Но учеба после этого уже не шла. Реалисты, сплошь симпатизировавшие белым, относились ко мне со смешанным чувством страха и ненависти. Я чувствовал всеми фибрами души враждебность среды и быть в ней мне не хотелось.

    В день моего исключения, Сима, возвратившись домой, рассказал об убийстве целой еврейской семьи. Он возмущенно говорил, что многие жители Ногайска приписывают это убийство офицерам. Сказал, что о юноше прошел слух будто он умер. На следующий день слух подтвердился. Сима рассказал, что вчера вечером в больницу пришли офицеры, чтобы допросить юношу, но доктор Грибанов заявил, что он умер и его забрали родственники. Адрес родственников он не знает. На возражение офицеров, что у него нет здесь никаких родственников, Грибанов рассердился, и ругаясь в своей обычной форме, чуть ли не в шею выпроводил офицеров из больницы. При этом он орал: ?Родственники, не родственники — какое мое дело! Приехали — сказали, что родственники... И берите... Я не хранитель мертвых тел. У меня больные лечатся. А мертвых пусть везут, куда хотят!?

    После этого некоторое время ходили слухи, что юноша не умер, что Грибанов его спрятал от офицеров, которые могли его убить, как свидетеля их преступления. Потом утихли и эти слухи. Но мне пришлось еще раз услышать всю эту историю значительно более подробно и полнее.

上一页 目录页
内战回忆：西伯利亚战区