面临历史分界线

ОТ АВТОРА
ОТ РЕДАКЦИИ
I. Перед 1905 годом
КОЕ-ЧТО О ЗЕМСТВЕ
ОБ ОДНОМ СТАРОМ ВОПРОСЕ
ОБЫКНОВЕННОЕ ДЕРЕВЕНСКОЕ: Недосказанные слова о деревне вообще...
ОБЫКНОВЕННОЕ ДЕРЕВЕНСКОЕ: Еще об "участковой" медицине...
ОБЫКНОВЕННОЕ ДЕРЕВЕНСКОЕ
ОБЫКНОВЕННОЕ ДЕРЕВЕНСКОЕ
"НЕЛИБЕРАЛЬНЫЙ" МОМЕНТ "ЛИБЕРАЛЬНЫХ" ОТНОШЕНИЙ
2. Канун революции
ШУЛЕРА СЛАВЯНОФИЛЬСТВА
БОБЧИНСКИЕ В ОППОЗИЦИИ
ЗАКОННАЯ ОППОЗИЦИЯ БЕЗЗАКОННОМУ ПРАВИТЕЛЬСТВУ
ЗУБАТОВЩИНА В ПЕТЕРБУРГЕ
НОВЫЙ ПОХОД Г. ФОН-ПЛЕВЕ
ИДЕАЛИСТИЧЕСКАЯ ГАММА
ЮБИЛЕЙНОЕ ХОЛОПСТВО
ПЕЧАТЬ ПАТРИОТИЧЕСКОГО ДОНОСА О ФИНЛЯНДИИ
В МИРЕ МЕРЗОСТИ И ЗАПУСТЕНИЯ
ЗУБАТОВЦЫ В ПОДПОЛЬНОЙ ПЕЧАТИ
ФАБРИЧНАЯ ИНСПЕКЦИЯ И ДЕЦЕНТРАЛИЗОВАННАЯ ПОМПАДУРИЯ
ПОЛИТИЧЕСКИЕ ПИСЬМА: Помпадур и крамола
ПОЛИТИЧЕСКИЕ ПИСЬМА: Школа революции
ПОЛИТИЧЕСКИЕ ПИСЬМА: Новое "среднее сословие"
ПОЛИТИЧЕСКИЕ ПИСЬМА: Картина патриотической Руси
ПОЛИТИЧЕСКИЕ ПИСЬМА: Две толпы
ПОЛИТИЧЕСКИЕ ПИСЬМА: "Перед катастрофой"
ПОЛИТИЧЕСКИЕ ПИСЬМА: Фонд народного просвещения
ЯВЛЕНИЕ ЛИБЕРАЛОВ НАРОДУ
РАЗЛОЖЕНИЕ СИОНИЗМА И ЕГО ВОЗМОЖНЫЕ ПРЕЕМНИКИ*
3. Против социалистов-революционеров
КАК ОНИ "ПРИМИРЯЮТ"
БЛАГОРОДСТВО, ВМЕСТО ПРОГРАММЫ, И НЕРВНОСТЬ, ВМЕСТО ТАКТИКИ
"СОЦИАЛИЗАЦИЯ", "КООПЕРАЦИЯ" И ПОПУЛЯРНАЯ ЛИТЕРАТУРА "СОЦИАЛИСТОВ-РЕВОЛЮЦИОНЕРОВ"
ЕЩЕ О ТАРТЮФАХ
II. Период реакции
ПОЛИТИЧЕСКИЕ ПИСЬМА: Ожидают призвания кадетов к власти
2. Вокруг второй Думы
ДУМА И РЕВОЛЮЦИЯ
3. Вокруг третьей Думы
ТРЕТЬЯ ДУМА
ЦАРСКАЯ РАТЬ ЗА РАБОТОЙ
САМОУБИЙЦЫ И ЭКСПРОПРИАТОРЫ
ЧЕРНАЯ ДУМА ЗА РАБОТОЙ
НА БОРЬБУ С БЕЗРАБОТИЦЕЙ И ГОЛОДОМ
ПЕРЕД ПЕРВЫМ МАЯ
ИЗ РУССКОЙ ЖИЗНИ
НУЖНА ЖЕЛЕЗНАЯ МЕТЛА
К ЧЕМУ ПРИШЛИ
МЫ НЕ ЗНАЕМ ЕЩЕ ИХ ИМЕН...
ИЗ РУССКОЙ ЖИЗНИ
ВНЕШНЯЯ ПОЛИТИКА КОНТР-РЕВОЛЮЦИИ
КУРЛОВСКИЙ НАБЕГ
М. ГОРЬКИЙ И СОЦИАЛ-ДЕМОКРАТИЯ
КАРЛ МАРКС И РОССИЯ В 1909 Г.*
С ДУМОЙ ИЛИ БЕЗ ДУМЫ?
ПРАВО ГОСУДАРСТВЕННОГО ПЕРЕВОРОТА
ЗАМЕТКИ НАБЛЮДАТЕЛЯ
ЗАМЕТКИ НАБЛЮДАТЕЛЯ
ЕСТЬ ЛИ У НАС КОНСТИТУЦИЯ?
4. Аграрный вопрос и социал-демократия
ДУМА И ЗАКОН 9 НОЯБРЯ
ВОКРУГ МУЖИЦКОЙ ЗЕМЛИ
ЧЕРЕСПОЛОСИЦА И СОЦИАЛИЗМ
5. Вырождение терроризма
КРАХ ТЕРРОРА И ЕГО ПАРТИИ
РЕВОЛЮЦИОННАЯ РОМАНТИКА И АЗЕФ*
ТЕРРОРИЗМ, ПРОВОКАЦИЯ И РЕВОЛЮЦИЯ
ТЕРРОРИЗМ
6. Против национального гнета
ХОДАТАИ ИЛИ ДЕПУТАТЫ?
ИМПЕРСКИЕ ЗАГОВОРЩИКИ И ФИНЛЯНДИЯ
ЖЕЛЕЗО И КРОВЬ
НЕЛЬЗЯ МОЛЧАТЬ!
УДАР В СЕРДЦЕ
УДАР В СЕРДЦЕ
ЧТО ЖЕ ДАЛЬШЕ?
КОНЕЦ ФИНЛЯНДИИ?
III. Подъем
ПЕРВОЕ МАЯ
К ПЕРВОМУ МАЯ
НАВСТРЕЧУ ПОДЪЕМУ
ПОЛОЖЕНИЕ В СТРАНЕ И НАШИ ЗАДАЧИ
РАЗВЯЗКА НАДВИГАЕТСЯ
НИЧТО ИМ НЕ ПОМОЖЕТ
КРОВОЖАДНЫЙ И БЕСЧЕСТНЫЙ
"ПОЛИТИКА НЕ ЗАВИСИТ ОТ ЛИЧНОСТИ"
ЛЕНСКАЯ БОЙНЯ И ОТВЕТ ПРОЛЕТАРИАТА
К ПЕРВОМУ МАЯ
ПОД ЗНАКОМ ДЕЛА БЕЙЛИСА
2. Вокруг четвертой Думы
КАК ОЗДОРОВИТЬ ВЛАСТЬ?
ДУМСКИЙ ЛОКАУТ
ИСТОРИЧЕСКОЕ ДЕСЯТИЛЕТИЕ
МАРТОВСКИЕ ИТОГИ
ЛОЗУНГ МОМЕНТА
3. Вопросы бюджета. Бюджет и водка
ГОСУДАРСТВО И НАРОДНОЕ ХОЗЯЙСТВО
ХРОНИКА СОБЫТИЙ
ПРИМЕЧАНИЯ

面临历史分界线


ОТ АВТОРА

    Все необходимое о составе настоящего тома сказано в предисловии от редакции. Редактору этого тома, тов. И. М. Павлову, выражаю сердечную благодарность за проделанную им большую работу. Благодарность эта целиком распространяется и на его сотрудников.

    Л. Троцкий.

    9 ноября 1925 г.

目录页 下一页


ОТ РЕДАКЦИИ

    Статьи, вошедшие в настоящий том, охватывают весьма продолжительный и богатый событиями период времени с 1900 по 1914 г. Уже одно это обстоятельство не могло не наложить отпечатка на тон и характер статей. Кроме этого, различие в тоне и характере статей определяется еще и тем, что некоторые из них писались для провинциальной легальной печати в до-революционную эпоху, другие -- для революционных заграничных изданий, третьи -- для бесцензурных изданий в России.

    Материалы, объединенные под названием "Статьи из "Восточного Обозрения", относятся к 1900 -- 1901 г.г. Серия статей этого раздела, озаглавленная "Обыкновенное деревенское", не была закончена печатанием, так как некоторые статьи были запрещены иркутской цензурой.

    Ряд статей, помещенных в томе, был напечатан в свое время в иностранных социал-демократических изданиях и дан здесь в переводе с иностранного языка. ("Дума и революция", "Третья Дума. Дума и бюджет", "Революционная романтика и Азеф", "Под знаком дела Бейлиса", "Терроризм" -- перевод с немецкого; "Третья Дума", "Царская рать за работой", "Дума и закон 9 ноября", "Крестьянство и социал-демократия" и "Крах террора и его партии" -- перевод с польского).

    По содержанию статьи представляют собою отклики автора на выдающиеся политические события в России за этот период; исключение составляет революция 1905 года, статьи о которой вошли в особый том. Этим объясняется чрезвычайное разнообразие статей. Наряду со статьями и заметками чисто агитационного характера, сюда входят статьи, анализирующие соотношение сил революции и контр-революции (статьи: "Политические письма" в разделе "Вокруг первой Думы"; "На пути во вторую Думу", "Дума и революция", "Третья Дума", "К чему пришли", "Право государственного переворота", "Есть ли у нас конституция?", "Развязка надвигается", "Ничто им не поможет", "Ленская бойня и ответ пролетариата" и "Думский нокаут"), и статьи, выясняющие взаимоотношение экономической конъюнктуры и политического развития страны (статьи: "Перед катастрофой", "Третья Дума. Дума и бюджет", "На борьбу с безработицей и голодом", "С Думой или без Думы?", "Дума и закон 9 ноября", "В ожидании промышленного подъема", "Навстречу подъему" и "Положение в стране и наши задачи").

    Часть помещенной в этом томе статьи "На пути во вторую Думу" вошла в уже вышедшую 1-ю часть II тома сочинений Л. Д. Троцкого под названием "Перспективы дальнейшего развития революции".

    Что касается размещения материалов, то Редакция стремилась сгруппировать их в порядке хронологическом, но этот принцип не повсюду соблюден строго. В тех случаях, когда это вызывалось единством содержания данной группы статей, Редакция отступила от хронологического принципа (см. раздел "Вырождение терроризма", "Против национального гнета" и т. п.).

    Примечания, помещенные в конце тома, ставят себе целью дать читателю фактические сведения о событиях, лицах, политических группировках и т. п., упоминаемых в томе. Некоторые из примечаний снабжены документами или выдержками из документов, восстанавливающими в памяти читателя давно забытые эпизоды политической борьбы.

    В заключение Редакция считает своим долгом выразить благодарность т. т. В. Зурабову, М. Любимову и И. Румеру за большую работу, проделанную ими над этим томом.

    Редакция.

上一页 目录页 下一页


I. Перед 1905 годом

    1. Статьи из "Восточного Обозрения"

    "МАЛО ЗАМЕТНЫЙ, НО ВЕСЬМА ВАЖНЫЙ ВИНТИК В ГОСУДАРСТВЕННОЙ МАШИНЕ"

    Сельское общество, это -- юридически не расчленимый элемент русского государственного строя, своего рода социальная клеточка, хотя название это может в данном случае иметь лишь чисто формальное значение. Никто не отрицает, что в настоящее время деревенская община далеко не представляет собою однородного по строению, самодовлеющего по отправлениям организма. Внутри ее формально-юридической оболочки происходил и происходит процесс дифференцирования, усложнение функций и отношений внутри общины-клетки и рядом с ним -- процесс все большего взаимодействия этой клетки со всем общественным организмом. Это взаимодействие, еще более усложняя, в свою очередь, жизнь внутри общины, фактически стирало и стирает общинные границы, обнаруживая тенденцию автоматически группировать общественные элементы и в городе и в деревне совершенно новым путем, по новым признакам.

    "...Самого поверхностного взгляда на современную деревню, -- говорит проникновенный художник русской деревни и страстный защитник ее интересов, -- достаточно для того, чтобы не подводить "под одно" всех деревенских жителей и все деревенские мнения и желания. Основывать однородность деревенских интересов на общинном землевладении так же несправедливо, как если бы на основании общинного владения петербургским водопроводом... я основал одинаковость целей, желаний, стремлений, хотя бы только до известной степени, между всеми тысячами людей, населяющих тысячи квартир с одинаково проведенною водою..." (Г. И. Успенский, "Равнение под одно".)

    Несмотря на чрезвычайное усложнение деревенской жизни, административный строй ее не потерпел почти никаких изменений; волостное правление продолжает оставаться министерством волости. Новые запросы, потребности, задачи деревенской жизни получают ответы, удовлетворения, разрешения при помощи старого волостного административного механизма, который все меньше способен отвечать своему назначению.

    В Европейской России с усложнением задач деревенского бытия множество чрезвычайно важных сторон его перешло в ведение земства, органа более компетентного, более сильного, чем "волость", и несомненно, что дальнейшее здоровое развитие нашей общественной жизни поведет к выделению из сферы волостного ведения всех общегосударственных или общеобластных (губернских, уездных) вопросов и переходу их в ведение правительственных и земских органов при дальнейшем расширении компетенции последних.

    Но и в Европейской России, где -- отчасти рядом, отчасти над сельским и волостным правлением -- существует земство, сфера ведения волостного правления слишком разностороння, широка, даже всеобъемлюща, чтобы деятельность этого органа могла отвечать всем своим задачам.

    Что же в таком случае сказать о Сибири, где земства нет, зато имеются целые отрасли, и притом чрезвычайно существенные, сельской жизни, совершенно или почти совершенно не затрогивающие "российской" волости? Взять хотя бы ссыльно-поселенцев и административно-ссыльных, школьное и дорожное дело...

    Чтобы дать читателю представление о размерах писчебумажной деятельности волостного правления, мы предложим его вниманию суховатую, но поучительную опись "книгам" и "делам" (конечно, не всем), ведение которых лежит на обязанности волостного писаря и его помощников (1 -- 4).

    Посемейные списки (статистика волостн. населения); подворные списки (статистика подворного хозяйства -- инвентаря, работников, даже нахлебников...); раскладочная книга податей и повинностей (сложнейшая финансовая статистика и рядом с ней -- финансовая политика!); для записи переходящих сумм ("волость" играет роль казначейства, выдающего жалованье участковому врачу, фельдшерам, акушерке, субсидии административно-ссыльным...); мирских сумм (отчетность волостного "министерства финансов"); сделок и договоров (волостное правление фигурирует в данном случае в качестве нотариальной конторы по сделкам крестьян между собою или крестьян с лицами других сословий); решений волостного суда: а) по делам гражданским, б) по маловажным проступкам; судимости крестьян; прихода и расхода паспортов; разгона обывательских лошадей; состояние продовольственных запасов, подохранного имущества (без призору оставшегося после умерших без наследников, пропавших без вести, ушедших на войну..; сюда же причисляются хранящиеся в "волости" вещественные доказательства); пригульного скота; торговых свидетельств (имеется, правда, не во всех волостях); для записи призыва молодых людей на действительную службу; ополченцев I и II разряда; местных запасных нижних чинов (на случай призыва, перечисления в ополчение и пр.); зап. ниж. чинов, отлучившихся из пределов волости; зап. ниж. чинов, прибывших из других волостей.

    Все эти "книги для записи" имеются как в сибирской, так и в каждой "российской" волости. Специально для сибирской волости надлежит еще прибавить книги, ведающие арестантов и поселенцев; для записи ссыльно-поселенцев, причисленных к волости (их в некоторых волостях числится больше, чем крестьян); ссыльно-поселенок (ничтожное сравнительно число); окладная книга (поселенцы обложены в пользу "поселенческого капитала"); крестьян, сосланных по общ. приговорам; пересыльных арестантов; прихода-расхода кормового довольствия арестантов, содержащихся и пересыльных.

    Вот главные "книги". Боюсь, впрочем, что сколько-нибудь опытный волостной писарь найдет в моем перечне немало существенных пробелов. Но довольно, думаю, и перечисленного. "Книгами", однако, не исчерпывается волостная деятельность: кроме "книг" имеются еще "дела", им же несть числа.

    Тут вы найдете дела об исправлении дорог, открытии школ, о состоянии урожая или о видах на таковой, дела опекунские и пр., и пр., и пр. Если бы все перечислять, то, говоря словами евангелиста, и всему миру не вместить бы написанных книг. Недаром один знакомый мне волостной писарь, когда разговор касался его обязанностей, лаконически определял их следующей формулой: "одним словом, альфа и омега", и, если в числе собеседников был человек свежий, то писарь вынимал из футляра от очков измятый листок, сорванный со стенного календаря, на оборотной стороне которого, между перечнем юбилейных исторических событий и обеденным меню, находилось заглавие, позаимствованное нами для украшения настоящей заметки: "Мало заметный, но весьма важный винтик в государственной машине", а под заглавием значилось: "Какое ведомство не имеет отношения к волостному писарю? Не говоря о министерстве внутренних дел, чины почти всех ведомств обращаются в волостное правление: военное -- по разным призывным спискам, финансовое -- в лице податных инспекторов, судебное -- в лице следователей и приставов, народного просвещения -- в лице инспекторов, духовное -- в лице благочинных, ведомство земледелия -- по статистике. Кроме морского и иностранных дел, все обращаются в волостное правление с требованиями и предписаниями -- и всем должен дать ответ писарь".

    -- "И то еще неверно, -- прибавлял писарь, упрятывая драгоценный документ на дно футляра. -- И с министерством иностранных дел имеем сношения. Раз наш матрос запил в Англии и опоздал к отходу парохода. Консул потом отправил его на родину, и мы с консулом имели по этому поводу переписку... А запасные флотские? Ведь мы и им ведем алфавит, значит, и к морскому министерству имеем отношение. Одним словом, альфа и омега!.."

    Итак, волостной писарь соединяет в своем лице: финансиста, статистика, агронома, инженера-путейца, архитектора, нотариуса, судебного следователя...

    Понятно, значит, если все заботы писаря уходят в казовую сторону дела. Он в точных цифрах определяет размеры урожая "на основании испытаний", которых на самом деле не производил. Он составляет проекты исправления путей, постройки и ремонта мостов, сидя в здании волостного правления, и потом на основании собственного проекта докладывает о произведенных работах, тогда как на самом деле никто никаких дорог не исправлял, мостов не строил и не ремонтировал. И многие другие отрасли своей деятельности по необходимости упрощает волостной писарь подобным же образом.

    А доставляемые им наполовину фиктивные цифры идут по начальству, подвергаются обработке, ложатся в основу многих официальных и земских статистических обозрений и исследований, которые составляют в свою очередь предмет ожесточенной полемики отечественных публицистов.

    Подчеркиваем, однако, что казовая, т.-е. чисто канцелярская, работа волости совершается в большинстве случаев безукоризненно... "Точность в исполнении своих писчебумажных обязанностей, -- говорит цитированный выше писатель, -- в настоящее время составляет самую видную черту деревенской жизни". Дав затем описание той сложной, но, так сказать, организованной суматохи, которая была вызвана в волости "экстренно-важной" бумагой "по мобилизации" (летом 1877 г.), Г. И. Успенский1 говорит:

    "И все это буквально "без разговоров" о причине, без расспросов о том, куда и зачем погонят. Плачут конечно, женщины, матери, невесты; сапожник Петр тоже жалеет, что приходится бросить мастерство и за что ни попало продать инструмент; но ни у кого ни на единую минуту не мелькнет вопрос: зачем и куда? -- раз приказание пришло из волости. Но на все эти вопросы, зачем гонят и куда гонят, не ответит никто -- ни сельский староста, ни волостной старшина, ни писарь. Да и никто из них не спросит, или, вернее, отвык спрашивать и разбирать то, что приходит сюда, в деревню, в виде приказывающей, но никогда не объясняющей бумаги".

    Четверть века прошло с тех пор. Многое ли изменилось в этой стороне жизни?..

    "Восточное Обозрение" N 230,

    15 октября 1900 г.


КОЕ-ЧТО О ЗЕМСТВЕ

    Мы, сибирские читатели и писатели, вследствие вполне естественной причины -- отсутствия у нас земских учреждений, смотрим обыкновенно на земские дела глазами сторонних наблюдателей, хотя и имеющих на сей счет свое мнение, но мнение совершенно платоническое. Полагаем, однако, что скоро-скоро нам волей-неволей придется отвыкать от такого отношения к делу: введение в Сибири земских учреждений есть лишь вопрос времени и, думается, времени недолгого; оно так же неизбежно, как и свершившееся, например, введение гласного суда: оно вызывается усложнением, детализацией общественных нужд, потребностей и запросов, требующих новых, более отвечающих современным отношениям форм местного управления.

    Усложнившаяся жизнь требует новых органов, которыми -- в силу этой самой ее сложности -- могут быть органы не центрального, а местного характера и притом, в известных, эмпирически-определяемых пределах, сами себе довлеющие... Вот почему земское самоуправление является не измышлением публицистов непохвального образа мыслей, а "категорическим императивом" жизни; вот почему на лукавые запросы и допросы известного сорта публицистов нужно отвечать приблизительно таким образом: мы затрудняемся определить, милостивые государи, есть ли земство орган благонамеренный или неблагонамеренный; но зато мы не сомневаемся, что на известной стадии развития, нами уже достигнутой, оно является органом необходимым и займет подобающее ему место в обороте всероссийской жизни.

    И этой нашей уверенности нисколько не нарушает то обстоятельство, что земская деятельность вот уже немалое количество лет хронически пребывает "на ущербе", так что интерес общества и печати к земским делам и учреждениям не только у нас, в Сибири, но даже и в "России" возбуждается обыкновенно какими-нибудь чрезвычайными случаями. Достигнув в такой момент высшей амплитуды колебания, интерес к земству начинает затем итти на убыль, пока не укладывается в мирные рамки, с одной стороны, пописывания, с другой -- почитывания сереньких, как осенний день, корреспонденций по поводу расширения школьной сети одним земством, учреждения больницы -- другим.

    Если не ошибаемся, один только раз после введения земских учреждений крупный интерес к земству был вызван не упрощением деятельности, но явлением совершенно противоположного характера. Мы говорим о том факте, когда в конце 1880 г. земские собрания были приглашены министерством внутренних дел высказаться по поводу "возникших по разным губерниям вопросов и предположений об изменении некоторых постановлений "Положения 27 июня 1874 года"2... Многие земские собрания, несмотря на спешность работы и ограниченность рамок, в пределах которых спрашивалось их суждение, высказали в ответ на министерский запрос много верных и достаточно широких мыслей по поводу земских учреждений, -- мыслей, которые теперь, на самом рубеже XX столетия, на первый взгляд, гораздо дальше от претворения в живую действительность, чем тогда, в конце 1880 года. Взять хотя бы основную черту земства -- его "бессословный" характер... бессословность которого является более чем проблематической: крестьянское и даже вообще недворянское представительство в земских собраниях так незначительно и во многих местностях осложнено такими условиями и обстоятельствами, что представители крестьян весьма нередко присутствуют на земских собраниях скорее в качестве немых символов всесословного земского принципа, чем в качестве "излюбленных людей", уполномоченных вязать и решать местные дела. Вот маленькая иллюстрация сказанного. В Ярославской губ., например, один гласный от дворян приходится на 3.000 десятин земли и на 7.000 руб. ценности другого имущества с земским сбором в 700 руб.; один гласный от избирателей -- недворян представляет уже 11.000 дес., 457.000 р. стоимости других имуществ и годовую плату в 8.000 руб.; на гласного от крестьян приходится 25.000 десятин, другого имущества на 25.000 руб. и платежей на 6.000 руб. В Новгородской губ. гласный от дворян представляет (по земской оценке) доходность в 3.000 руб., гласный от недворян -- в 19.000 руб., гласный от крестьян -- в 43.000 руб.* Числа говорят за себя, несмотря на непригодность в данном случае имущественного критерия, противопоставляющего дворянскому сословному началу -- буржуазное начало имущественного ценза. Числа, выражающие отношение количества представителей к количеству представляемых для каждой группы, были бы гораздо красноречивее, но, к сожалению, у нас нет таких чисел под руками.

    Вот почему необходимо признать, что позиция, занятая некоторой (и притом не худшей) частью русской периодической печати по отношению к вопросу о фиксации земского обложения, ставшему законом текущего года, страдает значительной односторонностью, вполне объясняющейся, правда, острым характером положения.

    Нельзя, конечно, не согласиться, что обвинение земств в бесцеремонной расточительности, даже в мотовстве, исходящее из-под беззастенчивых перьев расторопных молодцов со Страстного бульвара**, что в Москве, является облыжным и представляет собою не результат добросовестного обследования земских финансов с цифрами и фактами в руках, но естественный плод органической ненависти к принципу общественного самоуправления, лежащему в основе земских учреждений. "Надо самому принимать, -- говорит старый земец, -- активное участие в земских собраниях для того, чтобы понять, как настойчивые требования жизни сокрушают самые решительные стремления к экономии и вынуждают самых скупых гласных производить увеличение сметных назначений. В течение своей четырнадцатилетней практической деятельности в земстве, каждый год являясь в собрание, мы слышали, прежде всего, речи о необходимости самой строгой экономии, а в конце собрания являлось почти всегда некоторое увеличение сметы расходов. Так трудно бороться с требованиями действительной жизни и логикой необходимости. В самом деле, весьма трудно не отступать от строгой экономии, когда видишь собственными глазами, что население умирает от недостатка медицинской помощи, что большинство детей остается безграмотными, что по дорогам нет проезда и т. д." ("Русская Мысль", 1891, N 9, стр. 17.)

    Со всем этим можно только согласиться. Но когда тот же земец говорит, что "земство, придерживаясь принципа равноправности всех сословий, не имеет возможности сделать существенные облегчения для крестьян в платеже земских повинностей" (там же, стр. 18), то тут приходится только руками развести: неужели "принцип равноправности всех сословий" в каком-нибудь, отношении враждебен, напр., принципу подоходно-прогрессивного налога? Нужно, кроме того, не забывать, что крестьянская земля, наперекор "принципу равноправия всех сословий" несет на себе, помимо земских, несравненно больше налогов, чем частно-владельческая. Да и вообще, вряд ли основательно приносить в жертву слишком абсолютно и абстрактно понимаемому "принципу равноправности" (не фиговый ли это лист?) -- реальные интересы крестьянской бедноты. Мы, впрочем, не сомневаемся, что в рассматриваемом вопросе доминирующая роль принадлежит не голому правовому принципу, да еще в несколько "метафизическом" толковании, но реальным интересам крупного землевладения, совершенно не пропорционально представленным в земских учреждениях. Было бы в самом деле непростительной наивностью со стороны публициста требовать, чтобы преобладающие в земстве крупные землевладельцы усвоили себе раз навсегда самоотверженную практику подоходно-прогрессивного налога или иной налоговой системы, в основе которой лежит буквально понимаемое правило: кому больше дано, с того больше и спрашивается.

    Для того, чтобы земство могло высказаться за такого рода систему самообложения (ничуть, повторяем, не подрывающую "принципа равноправности всех сословий", имеющего юридическое, но не экономическое содержание), необходимо, чтобы в нем вполне пропорционально были представлены интересы малоимущих и неимущих народных масс.

    На упреки, которые приходится выслушивать земству в неумеренном обложении, защитники земства приводят соображения, которые можно резюмировать следующими словами цитированного выше земского деятеля: "земские гласные, как представители местного самоуправления, являются, вместе с тем, и плательщиками земских сборов и, вследствие этого, прямо заинтересованы в том, чтобы земские налоги были необременительны, так как каждая ассигновка распределяется, между прочим, и на принадлежащее им имущество" (там же, стр. 18). Эти соображения, однако, справедливы только наполовину: ведь беда-то в том и состоит, что те слои, на которые земское обложение (не само по себе, но как дополнение к государственным, волостным и сельским налогам) давит особенно тяжело, представлены в земстве только символически.

    Какой же отсюда вывод? Нам кажется, что после сказанного он напрашивается сам собою: широко раскрыть дверь зала земского собрания представителям народных масс -- вот в чем должен состоять здоровый корректив к современному состоянию земского самоуправления. Только в таком случае земское обложение станет самообложением, после чего упреки по адресу земства в мотовстве и расточительности будут равносильны упрекам в самообирании, в злостной трате собственного имущества, т.-е. такого рода упрекам, которые в применении к населению целого государства означали бы такую высоту публицистического бреда, до которой не способны, кажется, подниматься даже на многое способные публицисты "Московских Ведомостей"3.

    "Восточное Обозрение" N 285,

    23 декабря 1900 г.

    --------------------------------------------------------------------------------

    * Все числа в последних трех разрядах мы округлили для удобства чтения. Числа взяты из журнала "Мир Божий".

    ** Здесь помещалась редакция реакционных "Московских Ведомостей".


ОБ ОДНОМ СТАРОМ ВОПРОСЕ

    "Из области женского движения". Под такой рубрикой "Мир Божий"4 помещает все, что касается эмансипационного движения женщин. Здесь стараются, по возможности, зарегистрировать каждый женский диплом, каждую занятую женщиной кафедру и уж, конечно, тщательно следят, чтобы не пропустить какого-нибудь женского союза. А таких союзов в настоящее время немало. В одной Германии, по словам названного журнала (1900, XI), в недавно происходившем общем собрании принимали участие 132 женские ассоциации, насчитывающие около 70.000 членов.

    По существу, нельзя, разумеется, ничего иметь против желания журнала ознакомлять читателей со всеми перипетиями феминистского движения, -- но видимое отсутствие у автора названных хроник определенной социальной точки зрения на предмет и гипертрофированная тщательность, с которой он заносит в свою хронику все осколки движения -- до "очень роскошно обставленного" женского клуба в Вене включительно, деятельность которого, правда, еще "не выяснилась", но в котором можно "по очень умеренным ценам" получить холодную закуску (1900, XII), -- невольно заставляет вспомнить остроумное замечание Н. К. Михайловского5: "Представим себе, что вы... принадлежите к числу людей, косо смотрящих на профессию хранителя общественного спокойствия, и что у вас есть два близких вам лица, одно мужского, а другое женского пола, которые единовременно заняли подобные места. Весьма вероятно, что вы издадите по этому поводу два совершенно различные восклицания: О, ужас! он попал в квартальные! -- О, восторг! она попала в квартальные!" (т. II, 654). Чему тут в самом деле особенно радоваться: ну, "роскошно обставленный" женский клуб, ну, женщина-адвокат, ну, женская холодная закуска "по очень умеренным ценам" -- а дальше что?

    Да не заподозрят нас в отрицательном отношении к "женской эмансипации". Такого греха на нашей совести нет. Но наше - не только "наше", разумеется, -- отличие от вульгарного феминизма состоит в том, что на женский вопрос мы смотрим -- позволю себе сказать -- несравненно глубже, чем весьма многие поборники равноправия женщин.

    Хорошо, разумеется, что, наконец, пробита стена, отделявшая женщину от мира мужских интересов, стена, являвшаяся каким-то анахронизмом в обстановке буржуазного общества. Но раз стена пробита, можно сказать, что женское движение уже вошло в русло, из которого ему не выйти, -- и уследить за каждым его успехом в этом направлении нет никакой возможности. Женское движение пойдет своей дорогой, несмотря на ярость открытых врагов и сокрушения ложных друзей... Группа последних значительна. Ведь из дружбы к женщинам, конечно, французский сенатор Гуржю восставал в сенате против допущения женщин к занятию адвокатурой. Помилуйте, милостивые государи! Он, сенатор Гуржю, собственными глазами видел адвокатов, доходивших после "длинной защитительной речи" "до полного изнеможения сил", адвокатов, которым приходилось принимать самые экстренные меры, чтобы предупредить угрожающее им воспаление легких". Ах! По силам ли это слабой женщине, истинное призвание которой "властвовать над миром своей красотой, добротой и всеми своими душевными качествами и добродетелями". Одним словом, mesdames, пожалуйте в спальни и на кухни!

    "Но Сара Бернар6, -- отвечает сенатору Маргарита Дюран7 в одном феминистском органе, -- после игры в "Федре", "Гамлете" или "Орленке" находится точно в таком же состоянии и подвергается таким же опасностям заболеть воспалением легких, однако сенат не находит нужным сокрушаться о ее судьбе". С разрешения г-жи Дюран, мы бы для почтенного сенатского болтуна нашли куда более резкие примеры, чем Сара Бернар. -- Та прачка, господин сенатор, которая "по очень умеренным ценам" стирает ваше белье, она, конечно, вашей заботливостью уже ограждена от опасности схватить, вследствие чрезмерного напряжения, воспаление легких? А работницы папиросных и сигарных фабрик вами, разумеется, уже охранены от чахотки? И еще, и еще, и еще...

    К такого рода господам могут быть целиком отнесены некоторые замечания одной очень остроумной немецкой статьи г-жи Оды Ольберг8, писательницы, которая на целую голову выше заурядных феминисток. Когда некоторые люди говорят о требованиях женщин, -- пишет названная писательница, -- то при этом принимают такой вид, "как будто женщины хотят собственной гибели и гибели общества -- и лишь из чистой "страсти" к "равноправию"; между тем "правовые требования женщины, парящие вне ее природы, противоречащие ее половым особенностям, существуют лишь в головах наших противников... Неужели же, в самом деле, столь большое число женщин утратило инстинкт самосохранения?"

    Но стоит ли отвечать таким господам, которые, становясь под широкое знамя женских "доброжелателей", в сущности сокрушаются лишь о том, что все труднее становится найти женщину, которая "умела бы дать пикантный поцелуй", и что, если бы среди кокоток высшего стиля там и сям не встречалось гениальное создание, в силу собственной интуиции возвышающееся до эстетических жестов любви, до сложного утонченного сладострастия, то порядочному человеку совсем не стоило бы жить на свете. (Morasso "Contro quelli che non hanno e che non sanno". Однако, мы отвлеклись несколько в сторону...

    Итак, повторяем, борьба за женское равноправие успела уже пробить ледяную кору тупой замкнутости женщин среднего круга и боязливого недоверия даже наиболее "свободомыслящих" мужчин, -- но с этого момента женский вопрос сам по себе, an sich und fur sich, перестает существовать: его подхватывает и уносит в своем течении грандиозный общественный поток нашего времени. Судьба женского, как и многих других частных вопросов, неразрывно связана с участью великой мировой проблемы, носящей столь затасканное имя социального вопроса...

    Вот эта-то связь и зависимость чаще всего упускается из виду при обсуждении освободительного движения женщин. А между тем женский вопрос не только не представляет чего-нибудь самостоятельного, -- он даже не есть нечто цельное -- единое, так что, собственно говоря, существует не женский вопрос, а женские вопросы. Вопросов этих столько, сколько данная общественная дифференциация выдвинула общественных групп. И поэтому нас вовсе не должны удивлять самые разноречивые голоса, которые приходится выслушивать при обсуждении женского вопроса. Мнение члена командующего класса -- будь то мужчина или женщина -- будет настолько же отличаться от мнения пролетария, насколько вообще различно их положение на ступенях общественной лестницы. И это не столько зависит от неодинаковой степени их морального и интеллектуального развития, сколько от того положения, которое занимает в каждой данной общественной группе женщина.

    То, чем женщина одного класса пользуется с избытком, для женщины другого класса является лишь идеалом. Изнывающая от безделья женщина привилегированного класса мечтает о том, чтобы разделить с мужчиной хоть часть общественного труда; между тем как "на работниц бедствия (связанные с плохой организацией труда) ложатся более тяжким гнетом, чем на работников" (Гобсон, "Проблемы бедности и безработицы"). "В высших слоях общества, -- говорит Циглер, -- женский вопрос касался, главным образом, семьи и образования, здесь же (в сфере фабричного труда) это был прежде всего вопрос о материальном положении фабричных работниц" ("Умств. и обществ. течения XIX ст."). Здесь, скажем мы, требования женщин в общем настолько солидарны с требованиями мужчин, что почти, можно сказать, не существует женского рабочего вопроса. Если женщинами-работницами и предъявляются еще кое-какие отдельные от мужчин-работников требования, находящиеся в зависимости от особенностей физической организации женщины, то эти детальные различия тонут в массе общих интересов обоих полов.

    Злой иронией прозвучит для женщины-работницы требование одинаковых с мужчинами прав на высшее образование. Зачем она станет добиваться "прав", которыми ее отец, муж, брат обладают, но которыми они не могут воспользоваться? Неужели она станет тратить свои силы на то, чтобы дать возможность Плевакам9 женского пола возводить Мамонтовых в перл создания? Ведь доставить возможность целой массе буржуазных женщин заниматься трудом, им до сих пор недоступным, значит -- отточить оружие врага. Ведь такой прилив новых сил наверное освежит на некоторое время буржуазное общество. Наш гениальный сатирик вполне оценил эту сторону вопроса. "Я уверен, -- говорит он, -- что тут-то именно, то-есть в среде женщин, которым позволено, я и нашел бы для себя настоящую опору, настоящих столбов. Не спорю, есть много столбов и между мужчинами, но, ради бога, разве мужчина может быть настоящим, то-есть пламенным, исполненным энтузиазма столбом? Нет, он и на это занятие смотрит равнодушно, ибо знает, что оно ему разрешено искони, и что никто его права быть столбом не оспаривает. То ли дело, столб, который еще сам хорошенько не знает, столб он или нет, и потому пламенеет, славословит и изъявляет желание сложить жизнь"! ("Благонамеренные речи").

    Чем иным может быть эмансипированная женщина господствующих классов? Недаром же все защитники "эмансипации" стараются доказать, что никаким "устоям" она не угрожает. И правы!..

    Правда, некоторые мечтатели, как обнаружилось, напр., на выставочном конгрессе в Париже, возлагают на женщину и более широкие надежды. Им грезится в лице эмансипированной женщины грядущая примирительница великих общественных антагонизмов. Они надеются, что благодаря своим специфическим качествам женщина сумеет стать умиротворяющей посредницей между трудом и капиталом. Но надежда на разрешение великого общественного вопроса при помощи особенных свойств женского ума и женского сердца так же разумна, как и опасение поколебать "основы" дарованием женщине "прав".

    Рядом с такими утопическими мечтателями стоят "либеральные" и весьма мало склонные к платонизму фабриканты. "Промышленная эмансипация женщин, -- говорит Гобсон, -- поддерживаемая либеральными взглядами нашего века, была сильно утилизирована предпринимателями, искавшими дешевого труда", теми самыми, значит, людьми, которые зачастую ставят всякие препятствия эмансипации женщин своего класса. Оно и понятно: им нужен дешевый труд, и вовсе не нужны конкуренты.

    Позвольте предложить вывод.

    Мы, конечно, не станем вставлять палки в колеса пестрой колесницы эмансипационного движения женщин господствующих классов, -- да нам, посторонним людям, такой власти и не дано; мы будем даже, пожалуй, приветствовать поступательный ход этой колесницы, как показатель роста женского самосознания, -- но видеть в этом движении и его успехах разрешение "того извечного вопроса об общечеловеческих идеалах, который держит в тревоге человечество", но "пламенеть и славословить" по поводу его успехов, но "изъявлять желание сложить за эти успехи жизнь", -- нет, увольте!..

    "Восточное Обозрение" N 33 -- 34,

    14 -- 15 февраля 1901 г.


ОБЫКНОВЕННОЕ ДЕРЕВЕНСКОЕ: Недосказанные слова о деревне вообще...

    (Недосказанные слова о деревне вообще. Корреспондентский конкурс на "медицинские" темы. Больное место больной деревенской медицины. Спасительная "тюремка").

    Над современной деревней с ее нуждами и запросами тяготеет нечто роковое... Эти нужды и запросы не сходят с газетных и журнальных столбцов, разделяют пишущую братию на многочисленные партии, эпизодически ожесточенно трактуются в большой публике... Но все эти, говоря сочувственно-пренебрежительными словами Успенского, "газетные лохмотья", все это "гуманство" как-то страшно трагически оторвано от самой деревни, как громадный бумажный змей висит в воздухе на тонкой, тонкой бичеве...

    И у города имеются тяжелые нужды и жестокие запросы, но город, если далеко не всегда может сам, по собственной инициативе, себя "удовлетворить", то все же рассуждает, осуждает или, по крайней мере, проявляет склонность к такого рода "поведению". Коренной же деревенский житель по некультурности, безгласности, бесправию совсем лишен возможности обсуждать свои собственные дела, а посему за него, неграмотного, даже без его высказанной личной просьбы, расписывается городской житель, продукт городской культуры... Наконец, вязать и решать судьбы деревни призвано "совсем постороннее ведомство", ни с деревней, ни с обсуждающей ее нужды журналистикой не связанное.

    Получается такая приблизительно картина. Деревня экономически расхищается кулаками, физически -- сифилисом и всякими эпидемиями, наконец, с духовной стороны пребывает в какой-то концентрированной тьме; пребывает и безмолвствует.

    Люди, прикосновенные к газетным "лохмотьям" и вообще ко всяким "гуманствам", стараются, насколько возможно, отразить в зеркале журналистики горькую деревенскую действительность, только отразить, но... Ах, кабы на цветы да не морозы, ах, кабы на "зеркало" не "рама"...

    Наконец, особое замкнутое ведомство, стоящее к зеркалу журналистики если не совсем спиной, то отнюдь и не en face, решает и вяжет, вяжет и решает без ошеломляющих, впрочем, успехов в этом направлении.

    Взять хотя бы деревенскую медицину. О медицинской беспомощности и беззащитности сибирской деревни писалось, писалось, писалось... Установилось в этой области нечто вроде спорта, корреспондентского конкурса. Длина нашего медицинского участка, -- пишет один корреспондент, -- 100 верст, ширина его 80 верст. А у нас, -- перебивает его другой, -- и в длину двести, и в ширину двести, а дорог нету. Нет, это что! -- захлебывается третий, -- вот у нас, так просто "без меры в длину, без конца в ширину", и, кроме сего, весь наш медицинский персонал устойчиво-стационарного образа мыслей, а к участку сопричислены такие места поселения, самое существование которых состоит под знаком административного сомнения.

    Все эти корреспонденции печатаются и прочитываются, затем суммируются в форме передовиц, фельетонов; формируют временные кадры "фельдшеристов" и "антифельдшеристов", а затем предают забвению.

    Коренное деревенское, мужицкое население продолжает умирать и "горлом", и "животом", и всякими другими способами, совершая этот процесс молчаливо и сосредоточенно, в полной, повидимому, убежденности в его фатальности. В лице же своих интеллигентных, более или менее случайных элементов, деревня ни за что, повидимому, не соглашается успокоиться и умирать как без медицинской помощи, так и без газетных стенаний, и продолжает взывать, взывать без конца, жалуясь и на стихии, и на невнимание начальства, и на непоколебимо-стационарное умонаклонение лиц медицинского штата.

    Мы себе весьма легко представляем, что, проживая в городе, обеспеченном медицинской помощью, самые благорасположенные к деревне читатели невольно утрачивают способность проникаться настроением и чувствами деревенских корреспондентов, вопиющих, взывающих, умоляющих и взыскующих сокращения медицинских участков и увеличения медицинских штатов. Такие читатели, -- а ведь от некоторых из них зависит, по крайней мере отчасти, удовлетворение корреспондентских желаний, -- в лучшем случае одними глазами пробегают корреспондентские стенания с берегов Ангары, Илима, Куты или иных подобных же мест, похожие друг на друга, как две слезы...

    И все же -- verdammte Schuld und Pflicht! (проклятая обязанность!) -- я хочу сказать несколько слов все по поводу той же деревенской медицины, собственно об одном из наиболее больных мест этого больного вопроса -- о деревенских душевнобольных.

    Чтобы не расплываться в общих рассуждениях, приведу два-три конкретных примера из практики последних 3 -- 4 лет четвертого участка Киренского уезда.

    Привозит крестьянин в с. Нижнеилимское, центр участка, свою жену, душевно-больную женщину. Спрашивается: что с ней делать? В приемном покое с тремя койками (на весь участок) ее поместить нельзя: негде, да и присматривать за ней некому. Отправить ее в Иркутск? Но для этого необходимо списаться с "Иркутском", а на сей предмет нужно определить специфический характер душевной болезни, чего нельзя сделать без наблюдений. Для наблюдений же, иногда длящихся довольно долго, необходимо больную хотя бы временно поместить в Нижнеилимском, а поместить ее негде. Ни пристав, ни крестьянский начальник на свой собственный страх не решаются отправить больную в Иркутск. "Волость" отказывается (за неимением) дать ей какое-нибудь помещение, помимо приемного покоя, куда ее не принимают. Наконец, муж ее отказывается везти ее обратно: в семье у него одни малые дети, значит за женой, требующей постоянного и внимательного ухода, придется неотступно следить ему самому, а это должно совершенно разорить его.

    Все оказываются правы. "Прав" врач, не принимающий больную в амбулаторный покой, так как поместить ее там невозможно. "Права" местная администрация, отказывающаяся отправить больную в Иркутск на казенный счет, ибо такого права местной администрации не дано. "Прав", наконец, мужик, не желающий увозить жену домой, так как уход за ней неминуемо доведет его до нищеты. В результате этой всеобщей "правоты" мужик все-таки увез свою бабу домой (видно его "правота" оказалась сортом пониже!) -- а финал всей этой истории разыгрался за кулисами...

    Привозят душевно-больного мужика, которого "девать" некуда, ибо в его деревне от него "житья нет". Разыгрывается вышеописанная история, но в результате ее больного не увозят обратно, а помещают для наблюдений в... "тюремку" (каталажку), которая в этом, как и в нескольких других случаях фигурирует в роли психиатрического отделения Нижнеилимского приемного покоя. На четвертый день своего заключения (!?) несчастный больной умер, развязав таким путем всем руки...

    Больше примеров мы приводить не станем, так как все они незначительно варьируют одну и ту же основную тему.

    Последний приведенный случай по естественной ассоциации вызывает в памяти другой эпизод из области призрения немощных в сибирской деревне.

    Хотя этот эпизод и не относится к затронутому нами вопросу, но он так "интересен", что я не могу отказать себе в желании передать его читателю. В одном и том же сибирском селе оказались два старых бобыля: один -- ссыльный "повстанец", с ногой, простреленной уже в Сибири, в "деле" на Кругобайкальской дороге; другой -- старый бесприютный солдат, служивший в Сибири и в свое время участвовавший в Кругобайкальском усмирении. Старые, изувеченные, бесприютные старики нашли последнее пристанище в одной и той же волостной "тюремке". Там эти два "врага" могли на досуге предаваться воспоминаниям о деле, в котором один был усмирителем, а другой усмиряемым. Эффектная беллетристическая фантазия! прервет меня читатель. Нет: не более как бессознательная, хотя и полная социально-драматического смысла игра обстоятельств! Но вместе с тем, какая действительно благодарная тема для художественной обработки!

    Итого. Тюремка, как место нравственного вразумления для пьяных буянов! Тюремка, как психиатрическое отделение амбулаторного покоя! Тюремка, как место призрения увечных поселенцев и бесприютных инвалидов! Словом, тюремка -- панацея от всех деревенских язв, место и средство разрешения запутанных вопросов деревенского бытия.

    "Восточное Обозрение" N 70,

    29 марта 1901 г.


ОБЫКНОВЕННОЕ ДЕРЕВЕНСКОЕ: Еще об "участковой" медицине...

    (Еще об "участковой" медицине. Что могут дать съезды участковых врачей? А мужик все еще бьет свою жену. "Барин" исправляет нравы добрыми примерами. Pia desideria (благочестивые пожелания), как заключение)

    На деревенских врачей у нас жалуются весьма часто и с основаниями и без достаточных оснований. Врачи же жалуются на свою судьбу редко (по крайней мере, в печати), а между тем пожаловаться есть на что.

    Человек интеллигентный, нередко только что вышедший из так называемого храма науки, забрасывается в дикую глушь, в таежную глубь, где нет интеллигентных людей, нет книг, где население до крайности невежественно и неприязненно по отношению к не-деревенской медицине, где недостаточность имеющихся под руками средств (лекарств, инструментов...) заставляет ежедневно и ежечасно вступать в обидные сделки со своей медицинской совестью.

    При тех громадных участках, какие отведены нашим деревенским врачам, обремененным к тому же выполнением судебно-медицинских функций, у них (врачей) естественно и необходимо вырабатываются крайне упрощенные приемы лечебной практики. Весь научный "балласт" во время спешных разъездов по дальним таежным поселениям постепенно выветривается, сохраняются лишь самые элементарные практические приемы и сведения. Такой крайне, разумеется, нежелательной "демократизации" деревенской медицины способствует одно весьма существенное обстоятельство.

    Городской человек, предъявляющий ко всем "моментам" жизненной обстановки, а в том числе и к медицине, повышенные запросы, требует от врача и диагноза и прогноза болезни; это обстоятельство заставляет врача всегда быть "на-чеку", ибо неоправдавшийся прогноз, основанный на неверно поставленном диагнозе, естественно, задевает самолюбие врача и подрывает его репутацию.

    Коренной деревенский пациент -- мужик -- несравненно проще пациента городского. Не в пример последнему, он почти никогда не интересуется, что у него за болезнь, и лишь в редких случаях спрашивает о вероятиях ее исхода, при чем вполне удовлетворяется ответом такого рода: "А это уж, как бог"...

    Таким образом, молодому врачу, поставленному в условия жизни деревенского лекаря, неминуемо грозит опасность "опуститься", отстать как в сфере медицинской теории, так и в области приемов медицинской практики. Вследствие отсутствия внешних подбадривающих энергию стимулов, у него развивается некоторая моральная халатность; сознание нравственной ответственности постепенно притупляется и глохнет.

    Общие условия, в которые поставлена деревенская медицина -- бедность и некультурность населения -- не такого, очевидно, рода, чтобы их можно было изменить какими-либо частными мероприятиями. Но некоторые коррективы можно было бы все-таки, думается, найти под руками.

    Таким коррективом могли бы служить прежде всего съезды участковых врачей.

    Не нужно, конечно, много говорить о том, что подобные съезды, периодически созываемые, имели бы чрезвычайно многосторонние и весьма благоприятные результаты. Общение с людьми одинаковых научно-профессиональных интересов, чтение рефератов, дебаты, -- все это оказывало бы на деревенского врача чрезвычайно благотворное общественно-нравственное влияние, играло бы для него роль живительной душевной встряски, заставляло бы его, так сказать, "подтягиваться" и в значительной мере спасало бы его таким образом от деморализующего влияния тех условий, которые позволяют ему, а иногда прямо-таки заставляют его ставить диагноз со слов третьего лица, вместо же прогноза ограничиваться предложением уповать на милость божью...

    Помимо этих общих, не поддающихся точному учету воздействий, съезды давали бы весьма много частных, чисто практических результатов. Можно и должно, разумеется, восставать против упрощенной медицины для мужика, этого "упрощенного" человека par excellence (по преимуществу), но раз деревенский врач поставлен в "упрощенную" среду и снабжен "упрощенными" же средствами, то с этим фактом приходится считаться -- прежде всего, конечно, самому врачу. И он считается: пробует лечить без надлежащих лекарств (за неимением таковых); за отсутствием необходимейших зубоврачебных инструментов рвет пациентам зубы такими способами, которые, надо думать, считались устаревшими еще во времена Гиппократа10, -- вообще, всячески пытается за волосы притянуть неподатливую медицинскую теорию к еще менее податливой деревенской обстановке. Наиболее удачные результаты таких усилий, т.-е. наиболее счастливые компромиссы между требовательной медицинской теорией и поистине жалкими наличными средствами деревенской медицинской практики, компромиссы, к которым пришел в том или другом частном случае кто-либо из врачей, становились бы на съездах общим достоянием.

    Создание нескольких фельдшерских пунктов в разных местах участка; более целесообразное распределение самих участков; относительные преимущества "стационарной" и "антистационарной" систем и наиболее благоприятные их комбинации, в зависимости от местных условий и особенностей; более рациональная постановка деревенского оспопрививания; приемлемые и доступные по местным условиям способы борьбы с эпидемиями; более совершенные способы доставки медикаментов, взамен способов, ныне практикуемых и совершенно неудовлетворительных* -- все эти и многие другие вопросы получили бы, думается, на губернских и уездных съездах участковых врачей наиболее правильную постановку и компетентное разрешение.

    Съезжаются податные инспектора, крестьянские начальники, священники, учителя церковно-приходских и министерских школ, -- врачи же почему-то предоставлены каждый самому себе, своим личным познаниям и практической находчивости.

    Насколько нам приходилось слышать, в среде врачей, по крайней мере, Иркутской губ. вполне сознана крайняя важность, можно сказать неотложная необходимость совместного обсуждения некоторых назревших вопросов, -- и все дело, значит, остается за компетентной инициативой.

    --------------------------------------------------------------------------------

    Если на помощь какому-нибудь частному "дефекту" деревенского механизма можно призвать вполне определенную "компетентную инициативу" (хотя бы та на призыв и не откликнулась), то все же тут есть доля утешения. Но деревенская действительность представляет много таких мрачных явлений, перед которыми окажется бессильной просвещенная инициатива наипросвещеннейшего из ведомств, -- тут уже даже и призывать некого. И одним из наиболее мрачных пятен на мрачном колорите остается попрежнему доля крестьянской женщины. Писать об этом рука не поднимается, ибо это значит повторяться и повторяться, -- но зачем же, зачем так безжалостно-мучительски повторяется сама жизнь?!

    Уже давно мы затвердили:

    Доля ты, русская долюшка женская!

    Вряд ли труднее сыскать!

    и еще:

    Тот сердца в груди не носил,

    Кто слез над тобою не лил.

    Стихи эти мы и декламируем, и на музыку их положили, но, право же, думается, что за звуками примелькавшихся слов и с'издавна знакомой мелодией мы разучились понимать скрывающееся в них содержание, которое до сего дня полно неизменного, неизбывного горя.

    Века протекали -- все к счастью стремилось,

    Все в мире по несколько раз изменилось,

    Одну только бог изменить забывал

    Суровую долю крестьянки.

    И поныне эта доля со стороны семейных отношений формулируется нередко в терминах... судебной медицины. Вот пол странички этого бабьего мартиролога:

    1. Акулина О.** Область левого плеча -- сплошной кровоподтек; левая плечевая кость переломлена в средней трети; обломки сильно смещены; кожа ягодиц и задней поверхности бедер -- сплошной кровоподтек.

    2. Марья В. В темянной области, посредине, кожная рана, покрытая кровяным струпом; на затылке слева припухлость, величиной с серебряный рубль, волосы около раны замараны сгустившейся кровью. Левая ягодица представляет сплошной кровоподтек. На лбу, на правой брови и несколько повыше кровоподтеки и т. д.

    3. Марфа П. В левой височной области кровоподтек, переходящий на лицо; кровоподтеки в толще век левых и правого верхнего; лицо замарано кровью, на верхней губе рана, длиною в 1 1/2 снт., при чем вся губа сильно припухла; в области правой лопатки кровоподтеки, в виде сине-багровых полос; такие же (числом 6 -- 7) в области левой ягодицы; область правой ягодицы сплошной кровоподтек. Душевное состояние подавленное, обморок во время освидетельствования.

    Довольно и этих примеров, вполне характеризующих тяжелую мужичью руку. Никоим образом не следует думать, что приведенные случаи выходят из ряда вон своими исключительно жестокими формами, -- нисколько: если они и отличаются от сотен других случаев того же порядка, то лишь теми побочными обстоятельствами, благодаря которым они получили судебно-медицинскую формулировку... Да, мужик все еще бьет свою жену, бьет тяжелым, кровавым, уродующим боем...

    Но один ли мужик бьет жену? Нет, бьет ее и "культурный" человек, даже нарочито призванный к насаждению этой самой культуры в темной мужицкой среде. Вот пример. В д. Игнатьевой (Нижеилимской волости, Киренск. уезда), в доме купца Черных, проживал до марта текущего года весьма известный в здешних местах г. Б., который подвергал (вероятно подвергает и ныне, но уже в другом месте) систематическим истязаниям свою жену. Это ни для кого не было тайной, об этом говорило все окрестное население, так как избиения производились нередко публично, на улице, при значительном стечении любопытных. Орудиями избиения служили палки, револьвер, даже оглобли, вообще все, что попадалось под руку. В январе прошлого года г. Б. выгнал жену из дома при сорока-градусном морозе без обуви, вследствие чего г-жа Б. обморозила себе ноги. В конце прошлого года г-жу Б. били на улице, в присутствии большого числа крестьян, сам г. Б. и его кучер Егор; г-жа Б. отбивалась оглоблями и кричала: "Караул, спасите!", но спасать никто не решался, ибо это было рискованно. После жестоких побоев г-жа Б. была связана Егором по рукам и ногам, разумеется, по приказанию г. Б., который после этого таскал ее связанною за волосы по полу и затем бросил ее где-то в чулане. Г-жа Б. несколько освободилась и со связанными руками и полусвязанными ногами, окровавленная, полуодетая, пробралась к крестьянину Николаю К., у которого и прожила несколько дней.

    Очевидно, что такие "примеры" мало способны насадить среди крестьян уважение к женской личности. Да и вообще эта область отношений, изолированно взятая, не поддается внешним воздействиям; она слишком сложна, слишком многообразно связана со всем комплексом условий крестьянского существования, чтобы тут можно было что-нибудь поделать посредством "примеров", даже достойных всяческого подражания. Нет, тут нужны более радикальные меры...

    Необходимо прежде всего, как залог уважения чужой личности, поднятие самоуважения в самом крестьянине, пробуждение в нем сознания личного достоинства, которое не позволяло бы ему подобострастно сгибаться, держа шапку на отлете, не только перед каждым цветным околышем, но и перед распухшим кулаком из ссыльно-поселенцев. А для сего необходимо мужику перестать чувствовать над собою легализированную розгу и нелегализированный, но вполне действительный кулак, исходящий из форменного обшлага. А для сего необходимо общее изменение крестьянского правопорядка, в котором вообще множество чисто дореформенных пережитков***. А для сего и т. д...

    Или с другой стороны: для культурного подъема крестьянина необходим подъем материальный, который, в свою очередь, немыслим, с одной стороны, без полного освежения правовой атмосферы крестьянского бытия, с другой -- без широкого притока в крестьянскую среду знаний -- и общих, и специальных, сельско-хозяйственных. А для сего надлежит в этом, как и во всяком ином деле, настежь распахнуть ворота общественной и частной инициативе, смести прочь все преграждающие ей путь препятствия. А для сего...

    Продолжение этой логической цепи представляется личной мысли читателя.

    "Восточное Обозрение" N 117,

    30 мая 1901 г.

    --------------------------------------------------------------------------------

    * В иные участки Ирк. губ. медикаменты на 1901 г. еще не получены; в прежние годы получались то в первой четверти года, то во второй, то в третьей... Отправляемые сельским движением ящики с медикаментами нередко попадают не туда, куда следует, уходят за несколько сот верст в сторону, возвращаются, чтобы опять заблудиться, в то время как на месте назначения их ждут с ожесточенным нетерпением.

    ** Приводимые ниже примеры относятся к Киренскому уезду.

    *** Часто отмечается, что Сибирь не знала крепостного права. Это, разумеется, факт. Не нужно, однако, при этом забывать, что многие правовые определения, отвлеченные от отношений крепостного строя, переносились на сибирское крестьянство в государственно-фискальных интересах и сохраняются до сего дня. Поскольку, значит, крепостное право создавало прикрепление к земле не только в интересах помещика, но и в интересах государства, постольку Сибирь знает это право и терпит от его пережитков.

    "Восточное Обозрение" N 117,

    30 мая 1901 г.


ОБЫКНОВЕННОЕ ДЕРЕВЕНСКОЕ

    I: Запоздалое предисловие. Народная школа.

    (Запоздалое предисловие. Народная школа. Чего хотел от нее один великий народолюбец? -- Уверенное письмо и твердая "цыфирь", как minimum требований к школе. Ц.-приходская школа и отзыв об ней одного московского нотабля. Небольшая экскурсия за границу)

    Хотя нам уже приходилось объясняться с читателем под напечатанным выше заголовком, но только теперь мы заметили, что не лишне было бы предпослать дальнейшим писаниям того же наименования небольшое предисловие формального характера. Именно. Мы попросим читателя не сетовать на нас, если нам придется в своих дальнейших беседах смешивать в одно все газетно-литературные роды и виды: если общие, "руководящие" рассуждения, состоящие обыкновенно под контролем недреманного ока передовиц, будут иллюстрироваться частными фактами, опубликование которых составляет задачу корреспонденций; если личные наблюдения над жизнью того или иного деревенского угла будут приводиться в связь с авторитетными печатными источниками; если, наконец, мы позволим себе пользоваться даже формой "беллетристики" -- не художественной, для которой в нашем распоряжении нет никаких ресурсов, а протокольной. Беллетристическая форма явится на выручку в тех случаях, когда голые факты без "беллетристического" покрова окажутся по той или иной причине слишком колючими для незащищенных пальцев корреспондента.

    В конце концов, снисходительный читатель вряд ли потеряет что-нибудь от смешения указанных родов и видов, -- педантическому же ревнителю газетных рубрик представляется обратиться к предлагаемым писаниям с теми командными словами, посредством которых анекдотический юнкер разгонял на синтактические посты разношерстную толпу знаков препинания, -- т.-е. возгласить: "Марш по местам!" а затем силою воображения локализировать разбросанные "руководящие" рассуждения в авангарде газетного воинства, голые факты вдвинуть в пеструю толпу корреспонденций, а беллетристический элемент опустить в подвалы фельетонов. Общее впечатление, надо надеяться, останется и после этой операции, -- а это именно и требуется.

    Облегчив себя этим предупреждением, переходим к очередным делам.

    --------------------------------------------------------------------------------

    Что такое народная школа?

    Прежде всего несомненно, что она представляет собою продукт "пореформенных" условий русской жизни.

    Обстановка патриархально-земледельческого труда и чисто крестьянского натурально-хозяйственного уклада времен крепостного права не создавала потребности в школьной премудрости: непосредственным учителем являлась "мать-сыра земля", под суровым началом которой состоял идеальный пахарь. Школа, со своим чистописанием, таблицей умножения, "птичкой божьей" и премудростями Иисуса сына Сирахова, не находила в этой окончательно сложившейся, цельной и замкнутой в себе жизни никакого места. "...Потребность учить и учиться, -- говорит Гл. И. Успенский, -- была сознаваема Иваном Ермолаевичем (настоящим крестьянином-земледельцем, почти в неприкосновенности сохранившим свой натурально-хозяйственный тип) в смутной степени. Обыкновенно он решительно не нуждался ни в каких знаниях, ни в каком ученьи. Жизнь его и его семьи, не исключая и одиннадцатилетнего сына, была так наполнена и так хорошо снабжалась знаниями, которые сама же и давала, что нуждаться в каком-нибудь постороннем указании, совете, -- словом, в чем-либо непочерпаемом тут же, на месте и на своем деле -- даже не было и тени надобности" (Сочин., т. II, стр. 572).

    Но самодовлеющая, ценная "на месте и на своем деле" наука "ржаного поля" оказывается детски беспомощной и обидно жалкой перед требованиями и запросами того еще неоформившегося, но несомненного "зла", которое со свистом и ревом катит по железнодорожным рельсам, рассекающим первобытные южные степи и властно врезывающимся в угрюмые северные леса. Вот это-то "неведомое, непонятное", "доносящееся из самого далекого пугало Ивана Ермолаевича. Ему начинало казаться, что где-то в отдалении что-то зарождается недоброе, трудное, с чем надо справляться умеючи... И в такие-то минуты он говорил: -- Нет, надо Мишутку обучить грамоте. Надо!" (Там же).

    Итак, школа должна служить одним из средств приспособления к изменяющимся условиям жизни. На каких началах должна быть построена народная школа, чтобы выполнять эту громадной важности задачу? У многих даже весьма "либеральных" людей может закружиться голова от тех требований, которые Успенский предъявлял к народной школе.

    "При осложненности современных отношений в народной среде, -- говорит незабвенный писатель, -- школа должна бы прямо, смело и широко касаться самых жгучих общественных вопросов -- тех самых вопросов, до которых додумалась и дошла человеческая всескорбящая мысль в ту самую минуту, которую мы переживаем. "Как! -- воскликнет читатель, -- вы хотите, чтобы в школе разговаривали о труде и капитале, хотите, чтобы так называемые общественные, проклятые вопросы были поставлены в школьном ученье на должную высоту, чтобы все деревенские мальчишки рассуждали о пролетариате и т. д.?" А почему же нет? Что это за запрещенный плод?.. На чем основано невозможно-жестокое гонение всякой малейшей попытки показать народу ряд огромных общественных задач, которые, к тому же, решать так или иначе будет этот же самый народ?" (Сочин. т. II, стр. 651).

    Читатель не посетует за эту длинную выписку, так как она действует неотразимо широтою и бесстрашием требований, свежестью и яркостью настроения.

    Незачем, конечно, говорить, что требования, какие предъявлял к народной школе Г. И. Успенский, и по сей день не укладываются в рамки русских общественных условий. Со школой, которая давала бы общественное воспитание, приходится несомненно "годить", как и со многим прочим.

    Но и по части своего прямого, одобренного, рекомендованного и занумерованного назначения, т.-е. скромного письма и скромной "цыфири", современная крестьянская школа дает обидно жалкие результаты. А между тем даже скромная цыфирь далеко не ничтожное дело: в руках скупщика "пушнины" или хлеба она производит на глазах у неграмотного крестьянина прямо-таки фантастические результаты. Автору этих строк приходилось в течение некоторого времени работать в деревенской торговой конторе (на местном образном языке: живодерня), в одном из глухих мест Иркутской губернии, и за недолгое время своей службы он насмотрелся там прямо-таки несказанных чудес из царства черной цыфирной магии. Но об этих чудесах когда-нибудь в другой раз.

    Вооружить крестьянина письмом и цыфирью не значит, конечно, облачить его в броню, о которую должны неминуемо сокрушиться все разуваевские ехидства, но это во всяком случае значит дать крестьянину в руки хотя и минимальное, но все же средство борьбы с наиболее грубыми и наглыми формами эксплоатации, столь характерными для периодов "первоначального накопления". Сколько тяжелых осложнений создает простое неумение проверить расчет с "живодерней" или написать жалобу -- и обратиться-то не к кому -- в нередких случаях явного грабежа!.. Поистине, "надо Мишутку обучить грамоте. Надо!".

    Кто же выполняет у нас, в Сибири, задачу "обучения Мишутки?" Главным образом, церковно-приходская школа. Для характеристики этого типа школы достаточно сделано и делается повременною печатью, но мы полагаем, что поучительно будет привести мнение о церковно-приходской школе человека, который никоим образом не может быть отнесен к "нигилистам", этим "профессиональным" хулителям церковного просвещения, -- мы имеем в виду С. Ф. Шарапова11.

    Названный писатель формулирует свой взгляд на низшую школу в таких словах: "низшая школа принадлежит приходу и никому более" ("Борозды", 50). "Единственно возможная и здоровая народная школа", по г. Шарапову, есть школа строго-церковного типа, "ибо весь народ церковный, ибо вся эта группа родителей есть приход, т.-е. местная малая церковь" (стр. 49). Вполне определенно, не правда ли?

    И тем не менее оказывается, что "эта прекрасная, верная идея принесла у нас плоды поистине горькие. Эта школа... стала у нас притчею во языцех и за самыми крайними исключениями ничего, кроме отвращения к себе, в лучших людях не возбуждает". И далее: "Для кого же секрет, что священники, единственные хозяева и ответчики за школу и не перед своим приходом, а перед внешним начальством, смотрят на это дело, как на повинность, извне навязанную, и страшно ею тяготятся" (49 -- 50).

    Г. Шарапов не отказывается, однако, от "прекрасной, верной идеи", дающей "поистине горькие плоды", но требует переустройства всей нашей общественной жизни на почве реставрированного древне-русского прихода. Вот тогда-то, на идеальном фундаменте идеального прихода проявятся идеальные пастыри, и расцветет идеальная церковная школа. Все это до такой степени утопично и несогласно с характером совершающейся на наших глазах с неотвратимой силой общественной эволюции, что считаться с этими благопожеланиями всерьез не приходится.

    Пока же перед нами остается несомненный факт: на реальном фундаменте реального прихода при участии реальных пастырей функционирует реальная церковно-приходская школа, которая -- увы! -- "ничего, кроме отвращения к себе, в лучших людях не возбуждает".

    На недавнем (12-м по счету) евангелическо-социальном конгрессе в Брауншвейге были сделаны многие сообщения, очень поучительные для нас, переживающих время особенно агрессивной тактики духовенства в области народного просвещения: обнаружилось, например, что протестантское духовенство, скрепя сердце, начинает руководствоваться тезисом Лютера12, гласящим, что школа принадлежит ратуше, а не церкви. Ганноверский пастор Дерриес развивал ту мысль, что церковно-служитель, переставая конкурировать с профессиональным педагогом, лишь "сбрасывает с себя бремя, которое ему и не по силам и не по чину" ("Русск. Вед.", N 143).

    Мы думаем, что почтенным германским пасторам приходится отказываться не от очень тяжелого "бремени", так как некоторые общественные явления современной Германии, в которых немецкое духовенство никак не повинно, значительно облегчили для него тяжесть "бремени", а значит и уменьшили значение самоотверженного отказа наиболее проницательных пасторов от влияния на школьное дело.

    Было бы, однако, непростительной для публициста наивностью полагать, что путем подобных справок относительно положения дел за границей и вообще путем логической аргументации можно убедить духовенство в преимуществах светской школы пред церковной и побудить его таким путем сложить с себя дело, которое ему "не по силам и не по чину". Во Франции, например, систематическая борьба против конфессионального образования насчитывает чуть не два столетия, и, тем не менее, французское духовенство, чувствуя под собой почву в реакционных силах страны, совсем не склонно добровольно сдаться под ударами "светской" мысли: зубами и скрюченными пальцами оно держится за свои конгрегации.

    Но, если духовенство не убеждается теоретическими доводами сторонников светского образования, не бесполезна ли в таком случае вся их двухвековая страстная агитация?

    Ответ опять-таки может дать современная Франция: без многолетней антиклерикальной агитации немыслима была бы та практическая законодательная борьба, которую ведут в настоящий момент против властных посягательств католического духовенства прогрессивные силы французского общества.

    Простите за эту отдаленную экскурсию, завлекшую нас в стены парижского парламента. В следующий раз мы вернемся к своему месту.

    II: Церковно-приходская школа

    (Церковно-приходская школа и школа грамоты. Разрозненные странички из жизни этих школ на Илиме. "Бывшие люди", как насадители религиозно-нравственного просвещения)

    Отчеты Епархиальных Училищных Советов твердо отличают школы грамоты от школ церковно-приходских: первые "часто не имеют правильной организации, случайно возникают и случайно исчезают", вторые -- "правильно организованы"*.

    На практике это различие далеко не всегда наблюдается. Не безынтересный материал для суждения "о правильной организованности" ц.-пр. школ могут дать некоторые факты, относящиеся к Илимскому краю (3-е благочиние Киренск. уезда). Приводимые ниже данные тем более поучительны, что большинство ц.-пр. школ Илимского края учреждено не вчера: так, Шаманская школа основана в 1888 г., Кеульская -- в 1885, Тубинская -- в 1885, Коченгская -- в 1886 и Илимская (городская) -- в 1886. Было, значит, время дать этим школам "правильную организацию". Как же это время использовано?

    Начнем с Илимской школы. Несколько лет тому назад (до 98 г.) в этой школе занималась постоянная учительница, которою население было довольно, но заправилы города вытеснили ее по каким-то чисто личным мотивам. После нее стали заниматься члены причта, и число учеников начало систематически убывать.

    Короткое время в школе занимался дьякон, вскоре переведшийся в "Россию". После него (осенью 99 г.) школа была "на время" препоручена дьячку, к педагогической деятельности нимало не приспособленному.

    Прием, к слову сказать, весьма распространенный: вследствие непостоянства педагогического персонала ц.-пр. школ, периоды учительских "междуцарствий" занимают весьма значительную долю общего учебного времени. В такие периоды школа сдается кому попало, что не мешает ей фигурировать в отчете не только в качестве функционирующей, но и "правильно организованной".

    Освободивший дьячка от педагогического бремени дьякон, учительствующий по сей день, отнюдь не может быть назван удовлетворительным учителем как по общим для всех членов причта причинам (гл. обр., разъезды), так и по частной (?) причине**.

    (В скобках отметим, что илимские мещане постановили в прошлом году ходатайствовать об открытии в городе министерской школы, и ходатайство это, как мы только что узнали, удовлетворено: с начала 1901 -- 1902 учебн. года в Илимске начнет функционировать министерская школа.)

    Сходные факты дает Коченгская школа. До 1900 г. в ней занимался вполне удовлетворительный учитель, которым местное население было довольно. Недоволен учителем был, однако, местный священник -- и учитель, оставив ц.-пр. школу, перевелся в министерскую на Лену. После него школа была "на время", для заполнения графы в отчете, передана в ведение юного батюшкина сына, не доучившегося в духовном училище. В феврале 1901 г. в школу прибыл учитель (надолго ли!), еще не определившийся.

    В недолго существовавшей Карапчанской школе "преподавал" дьячок, о педагогической деятельности которого местные крестьяне отзывались приблизительно так: "Есть ребята, которые по 2, по 3 года ходят, а и азбуки не знают... Учитель больше за коровами ходит, редко и в училище бывает... Ребята уйдут с утра в школу, сидят там, дожидаются его, а он иной день так и не зайдет совсем...". Конечно, против бедного дьячка, который живет впроголодь, ничего нельзя иметь за то, что он своих "буренок" и "красулек" предпочитает худо оплачиваемой и мало знакомой ему педагогике, -- но помилуйте, где же тут "правильно организованная" школа?

    В 99 году эта школа прикончила свое существование, и на ее место была учреждена ц.-пр. школа в Невоне, где до того существовала школа грамоты с учителем-дьячком, относительно которого известно лишь, что он не протрезвлялся.

    Первым учителем Невонской ц.-пр. школы был местный крестьянин, прошедший сквозь "медные трубы" нескольких волостных правлений; поражал даже на Илиме своей безграмотностью и стихийным пьянством; приезжая в село Нижне-Илимское за жалованьем, ходил к обывателям и просил "на чаек" и "на рюмочку".

    В сентябре 1900 г. на его место был "привезен" учитель из Иркутска, занимающийся в школе до настоящего времени. Главные усилия этого учителя направлены на распевание с учениками псалмов и иных церковных кантов, так что местные крестьяне недоумевающе спрашивают: "Дьячков он из них готовит что ли?".

    В Шаманской школе в 1896 -- 97 уч. г. учительствовал глухой дьячок, в Кеульской до 1900 г. занималась матушка, обремененная болезнями и многочисленным семейством: о правильных занятиях не могло, значит, быть и речи.

    Таковы в "эпизодическом" изображении наиболее устойчивые, давно существующие ц.-пр. школы. Новые прививаются крайне туго. Выше мы имели уже случай отметить это на примере Карапчанской школы. Но это не единственный случай. Около трех лет тому назад была открыта ц.-пр. школа в с. Шестакове, но после того, как учитель (если не ошибаемся, поселенец) оставил ее, школа прекратила свое существование. Вместо нее открыта школа в с. Кочерге, но первый, приехавший туда из Иркутска учитель, едва осмотревшись, бежал, так что школа не функционирует.

    Приведем еще некоторые данные о Романовской школе грамоты. В течение нескольких лет в ней учительствовал поселенец, малограмотный и во всех смыслах неприличный субъект. Его сменил в 95 году присланный из Иркутска, не окончивший курса, семинарист, беспробудный пьяница, именовавший себя племянником Щапова; относительно этого учителя бывший благочинный, он же наблюдатель ц.-пр. школ, с изумлением отзывался: "И откуда этаких берут?..". Затем следовал дьякон (без особых примет). Его сменил весьма нетвердый в грамоте священник П., обучавший учеников дробям, когда они еще не владели таинством сложения. Священника сменил новый дьякон, повинный не только в пристрастии к вину, но и в "дубоширстве" (по собственной, сего дьякона, орфографии). Новый учитель (с сентября 1900 г.) насаждает просвещение главным образом при помощи "часослова", чем выгодно отличается от учителя Тубинской школы, который -- к великому неудовольствию о. благочинного -- дает ученикам такие зажигательные книги, как "азбука" Толстого.

    Мы понимаем, что сообщаемые нами данные далеки от полноты. Но и они, думаем, отводят надлежащее место неоднократно повторяемым в епархиальных отчетах заявлениям о благотворном влиянии церковного просвещения не только на учащихся, но "через школу и на взрослое население, на духовную жизнь всего прихода". "...Церковная школа, -- говорит один из отчетов, -- приобрела уже прочную симпатию населения не только там, где она существует уже много лет, но и там, где она только начинает свою деятельность" ("Ц.-пр. школы и школы грам. Ирк. еп. в 1896 -- 97 уч. г.", стр. 79).

    Если духовные лица, по приведенному выше вполне справедливому отзыву епархиального наблюдателя, представляют самый плохой и нежелательный контингент учителей, если они не только не руководят общим направлением умственной и нравственной жизни учащихся, но даже не могут обыкновенно дать положенного числа уроков по закону божию (!), то каким же, наконец, путем исходит от них это благотворное влияние? Или достаточно поручить малограмотным поселенцам дело народного обучения в стенах, украшенных вывеской ц.-пр. школы, чтобы духовная жизнь молодого крестьянского поколения оказалась на верном пути?

    К слову сказать, совершенно напрасно епархиальные отчеты с такой брезгливостью относятся к "таким нечистым источникам просвещения как бродяги-ссыльные", -- практика школьного дела не отличается таким пуризмом, и нередко носителями "церковно-приходского" просвещения являются именно эти самые бродяги-ссыльные.

    В какие ужасающие формы отливается иногда бесконтрольная власть этих последних над детьми, показывают поистине потрясающие страницы из жизни ц.-пр. школы с. Красноярова (на Лене). Но об этом говорить пока еще не приходится...

    "Восточное Обозрение" N 173 -- 176,

    4 -- 9 августа 1901 г.

    --------------------------------------------------------------------------------

    * См., напр., по Иркутск. губ. за 1895 -- 1896 уч. г., стр. 5.

    * Покойный епархиальный наблюдатель В. Л. Копылов отзывался о членах причта вообще как о "самом плохом и нежелательном контингенте учителей" и в частности о дьяконах и псаломщиках как о "народе неразвитом и малоспособном" ("Отчет" за 1895 -- 1896 уч. г., стр. 19).


ОБЫКНОВЕННОЕ ДЕРЕВЕНСКОЕ

    "Снова, который уже раз, в печати возбуждается вопрос о всесословной волости".

    Из передовицы "Восточного Обозрения".

    В числе характерных свойств русской публицистической мысли на первом месте стоит робкая настойчивость. Это сложное качество не прирождено русской прессе, но привито ей общественными судьбами. В течение десятилетий прессе приходится возвращаться к одному и тому же вопросу без надежды на близкий успех своих благопожеланий и даже без уверенности в собственной судьбе. Во время этой невеселой и подчас "колючей" деятельности наша периодическая печать, прежде чем достигнуть минимума своих требований (как это, надо надеяться, произошло на-днях с "классицизмом"), успевает проявить все элементы своей робкой настойчивости: пройдя через всеочищающее горнило предостережений и запрещений розничной продажи, она ассимилирует кротость голубя и мудрость змия, десятки раз подымает голову, чтобы немедленно опустить ее долу, процветает и увядает, переворачивает ясные, как таблица умножения, вопросы на все стороны, не оставляя в них живого места. Как хотите, для этого нужно много настойчивости.

    К числу таких тем, на которых периодическая печать упражняет свою общественную волю, принадлежит вопрос о всесословной волости.

    Современный строго-сословный характер крестьянского самоуправления логически опирается на фикцию однородности крестьянства, т.-е. приблизительного экономического равенства членов сельского общества.

    Разложение отношений натурального хозяйства, насильственное, властное вторжение обмена и денег в крестьянский обиход в течение десятилетий систематически разрушают экономическую однородность крестьянства, создавая, с одной стороны, свою собственную деревенскую буржуазию и, с другой, -- свой собственный сельский пролетариат. Но поскольку члены общества перестают быть членами одного экономического класса, поскольку теряет смысл обособление их в юридически замкнутую группу, сословие постольку, значит, теряет свой материальный raison d'etre (основание) сословный характер крестьянского самоуправления. Отсюда -- неумолкающие голоса в пользу необходимости превратить волость из сословного института во всесословный, а тем самым и во внесословный.

    Неоднократно высказывалась надежда, что сословная замкнутость крестьянства, как никак, "ограждает" деревню от разуваевского и колупаевского вторжения. Но такая надежда оказалась совершенно неосновательной. Всякий, сколько-нибудь внимательно присматривавшийся к современным деревенским отношениям, ни на минуту не задумается подписаться под утверждением Гл. Успенского, что "живорезы нарочно "вкупаются" в общество деревни, чтобы свободнее опустошать его".

    Но помимо извне пришедшего "живореза", этого ворона, привлеченного запахом разлагающегося натурально-хозяйственного обихода крестьянской жизни, имеются в деревне в немалом количестве и изнутри общины выросшие представители того же общественного типа. "Живорез, -- говорит только что цитированный автор, -- в той или другой форме все-таки будет, потому что он есть результат общего расстройства деревенского организма, он есть цвет, корень которого в земле, -- в глубине всей совокупности условий народной жизни".

    Разумеется, кулак вкупается в "общество" только тогда, когда это в его интересах. В Сибири, где громадная часть расходов и повинностей, перенесенных в Евр. России на земства, лежит на волостях, представляющих, разумеется, не что иное, как совокупность сельских обществ, кулаку часто бывает не столь уж выгодно "вкупаться" в общество.

    Нам приходилось наблюдать наивные и, разумеется, безрезультатные попытки сельского схода заставить кое-кого из местных кулаков, юридически не входящих в состав местного "общества", нести известные повинности или отправлять известную общественную службу.

    -- Ты, Артемий Филиппович, и тем пользуешься, и этим, -- перечисляет кто-нибудь из крестьян призванному на сход кулаку, -- должен ты за это, например, послужить обществу.

    -- Не имеешь ты полного права меня заставлять, -- спокойно возражает Артемий Филиппович. -- Я не приписан к обществу.

    -- Мало что не приписан! -- не унимается радетель общественного интереса: -- ты этим только свою пользу произносишь!..

    На этот счет Артемий Филиппович отвечает уклончиво: почему он не приписался к обществу, это -- мол, другое дело, но раз он не приписан, так и взять с него нечего. И, рассуждая так, он в своем праве.

    Таким образом, крестьянское "общество" немедленно раскрывает ворота перед всяким кулаком, которому выгодно "вкупиться" в него, и оказывается бессильным принудить сельских кулаков, не приписанных к обществу, хотя и успешно выжимающих его, нести соответственную часть общественной тяготы. Значит, и вступая в общество, и оставаясь вне его, кулак "свою пользу произносит"...

    --------------------------------------------------------------------------------

    Повторяем, вопрос о том, укрепить ли сословную или создать внесословную волость, давно уже волнует умы отечественных публицистов. Некоторые из них, вроде печальной памяти Леонтьева, при решении этого вопроса становились на точку зрения специфически понимаемых интересов "свирепой государственности", по отношению к которой крестьянство (как и всякая иная общественная группа) рассматривается, как элемент служебный. Эти люди знали, что делали, а делали они такое дело, за которое "русский народ" отнюдь не скажет им "спасибо сердечное".

    С этими публицистами оказывались солидарными в конечных выводах по вопросу крестьянского самоуправления писатели, не имевшие с ними ничего общего в отправных пунктах. Беру на выдержку одну из старых, крайне многочисленных журнальных статей на эту тему. Сотрудник "Р. М." (в 83 г.) в статье по поводу знаменитой книги Ядринцева о Сибири приходит, между прочим, к таким выводам.

    "...Порядки жизни у крестьянства российского и сибирского таковы, что исключают всякую возможность совместной жизни крестьянства с остальными сословиями". И далее: "Соединить крестьян в деле самоуправления с личными землевладельцами и торгующим сословием в одну бессословную волость, в одно земское учреждение -- совершенно немыслимо".

    Из последней формулы явствует, что автор противопоставляет крестьянство не только как юридически замкнутое сословие, но и как экономический класс, личным землевладельцам и "торгующему сословию", так что высказанное им пожелание закрепления сословно-крестьянской волости имело целью ограждение однородной (будто бы) в экономическом отношении массы от внешних ей личных землевладельцев и представителей "торгующего сословия".

    Но такое противопоставление есть не более, как результат политико-экономической аберрации. Исторически происхождение этой аберрации вполне понятно: крестьянство было в свое время, действительно, приблизительно однородным по экономическому составу, и дифференциация его началась лишь под влиянием отношений менового хозяйства. Но если представление крестьянства, как вполне однородной массы, и имеет свое историческое объяснение, то чем же такое представление поддерживается в настоящее время? Прежде всего правовыми пережитками, в силу которых самые разнообразные элементы крестьянства искусственно удерживаются в замкнутых рамках сословности.

    Несоответствие представлений о крестьянстве с его действительной общественной физиономией есть лишь отражение несоответствия правовой крестьянской жизни с его действительным экономическим составом.

    Возьму для пояснения конкретный пример, один из числа многих, которые мне приходится наблюдать в том большом сибирском селе, где пишутся эти строки.

    С одной стороны, перед нами "крестьянин" Алексеевский ("вкупившийся" в общество). У него большой двухэтажный дом с двумя флигелями, дающий ему, кроме собственного жилья, до 50 р. в месяц доходу; в том же дворе у него имеется лавочка, при чем хозяин расплачивается обыкновенно за труд товарами этой лавочки.

    С другой стороны, Сергей Карпов, захудалый мужик, работящий и трезвый, но совсем опустившийся. Сам он ушел на прииски, жена тоже вскоре удалилась из села и, говорят, проводит время в обществе какого-то бронзового цыгана, сосланного административным порядком за конокрадство.

    Прежде чем пуститься во "все тяжкие" приисковой жизни, Сергей продал Алексеевскому "остальную" (последнюю) корову, а дом сдал в аренду колбаснику из поселенцев за 36 руб. в год.

    Алексеевский, который всего скупил до 100 штук скота, бьет скот на мясо и, разумеется, не остается в накладе. Совершает он много и других операций "по комиссии" у иркутских и местных торговцев, при чем широко пользуется наемным трудом как поселенческим, так и крестьянским. Сибирский кулак, как известно, не заражен предрассудком на счет людей, прошедших серьезную тюремную школу, -- наоборот, поселенцы, в качестве наемных рабочих, нередко предпочитаются крестьянам, так как в силу своей неполноправности представляют гораздо более благодарное орудие для производства "прибавочной стоимости", особенно при целесообразно-направленной деятельности -- в этом нет недостатка -- чинов полиции.

    Теперь прошу обратить внимание на следующее соображение. Если бы перенести Алексеевского и Карпова в город со всей сложной сетью отношений, которою Алексеевский опутал Карпова и ему подобных, то никто не усомнился бы, с какой категорией общественных отношений он имеет дело. Самая беззастенчивая экономическая эксплоатация, в частности принимающая ту специфическую форму, которая в классической стране капиталистических отношений именуется "truck system" (расплата за труд товарами), была бы налицо, и никому не пришло бы в голову равнять "под одно" полярно-противоположных представителей капиталистического строя.

    Совсем другое дело в деревне. Здесь Алексеевский и Карпов фигурируют не только в качестве тысячника-кулака, с одной, и пролетария, еще не вконец опролетарившегося -- с другой стороны, но и в виде "крестьян", членов одной и той же сословной волости, в виде "народа", который, по меткому выражению Успенского, представляется многим "такою же почти коллективною однородностью, как, например, овес или сено, или икра... Народ (все в том же неосновательном представлении) -- это что-то одномысленное, какая-то масса, где все частицы и во всем совершенно равны друг другу, одномысленны, одинаковы даже в нравственных побуждениях" ("Равнение под одно").

    Но представим себе, что мы приступаем к делу со статистическими приемами. Чего лучше? Что может быть святее цифры? Оказывается, однако, что даже святая цифра не всегда спасает от ложных выводов. У нас на вопросном листке значатся между другими такие, скажем, пункты: на какую сумму покупают в течение года крестьяне села N коров? На какую сумму продают их? На какую сумму совершают они покупку человеческой рабочей силы? На какую сумму продают они свою рабочую силу? И пр.

    Когда мы подсчитаем искомые "суммы" покупок и продаж и затем разделим эти суммы на число домохозяйств, то получатся очень утешительные и даже эффектные результаты: окажется, что каждый крестьянин в среднем покупает коров и рабочую силу на такую же приблизительную сумму, на какую и отчуждает их. Отсюда уже сами собой напрашиваются такие выводы. Если крестьянин продает корову, то лишь для того, чтобы купить другую, более подходящую, -- цифры ведь гласят, что он не только продает, но и покупает и притом почти на одну и ту же сумму. Далее. Каждый крестьянин в свободное время нанимается, а в горячее сам нанимает, при чем обе эти операции совершаются в одинаковых приблизительно размерах и потому должны рассматриваться, как усложненная форма трудового обмена. А значит в деревне все обстоит благополучно, если нет большого достатка (ведь, средняя цифра его понизила), то нет и крайней нищеты (всеядная средняя цифра и ее поглотила), а есть, как иронически выражается Гл. Ив. Успенский, "равнение под одно".

    Между тем, наивность такого статистического приема бьет в глаза. Представим себе, в самом деле, что мы применили его по отношению к городским жителям: подсчитали хотя бы сумму доходов всех фабрикантов, купцов и рабочих, разделили ее на число городских семейств и затем, приняв полученное среднее за нечто реальное и исходя от него, стали бы умозаключать: никаких нет противоположностей и в городе! В среднем все живут не в роскоши, но и не терпят нужды, чему доказательством служит средний размер дохода. Не ясно ли, что при таком умозаключении мы упустили бы из виду одно обстоятельство: что наши теоретические спекуляции нимало не соответствуют фактическим жизненным отношениям, так как в жизни фабриканты, купцы и рабочие вовсе не складывают вместе своих доходов с тем, чтобы поделить их потом между собою и учинить таким образом фактическое равнение "под одно".

    Но если применение указанного статистического приема непозволительно по отношению к городу, то где же гарантия его применимости к современным отношениям деревни? Таких гарантий нет и не может быть. Правда, коровы и человеческий труд продаются и покупаются в деревне приблизительно на одну и ту же сумму, и выходит будто бы фактическое равнение, но все же дело в том, что продают своих "остальных" коров Карповы, а покупают их Алексеевские; в то время как Карповы нанимаются, Алексеевские нанимают, и никакому равнению при этом -- увы! -- нет места.

    Что же дает Алексеевскому и Карпову сословность крестьянского самоуправления? Карпова, который получает главный "доход" от продажи своей рабочей силы (таких Карповых в деревне немало), сословность лишает необходимой ему, как воздух, свободы передвижения, т.-е. лишает возможности наиболее выгодным для себя образом продавать свою рабочую силу и потому сплошь да рядом гонит его в объятия Алексеевского, который, являясь господином положения, диктует свои (нужно ли говорить, какие?) условия.

    Если Алексеевский "вкупился" в крестьянское общество, чтобы опустошать его, то прямой интерес Карпова выкупиться из того "общества", которое в лице Алексеевских -- их же не избегнуть -- предлагает ему экономическую кабалу, а в лице волостных судов -- розги... Таким образом, от сословности крестьянского правосостояния Карпову и его многочисленным обездоленным собратьям достаются одни шипы.

    "Восточное Обозрение" N 212,

    26 сентября 1901 г.


"НЕЛИБЕРАЛЬНЫЙ" МОМЕНТ "ЛИБЕРАЛЬНЫХ" ОТНОШЕНИЙ

    Года четыре тому назад нам пришлось упомянуть в разговоре с женой одного южно-русского фабриканта об обыскивании рабочих, выходящих с фабричного двора. Наша собеседница очень удивилась.

    -- Неужели их обыскивают? Каким же образом?

    -- Очень просто! -- объяснили мы. -- Рабочий подходит с приподнятыми руками к барьеру, у которого стоит сторож. Последний проводит ладонями по туловищу рабочего, с большей тщательностью останавливаясь на карманах... Этой операции подвергаются решительно все рабочие: старые и молодые, поступившие вчера и отдающие заводу свои силы в течение двух десятилетий.

    Почтенная дама была окончательна смущена.

    -- Как странно, -- заметила она в заключение, -- мне никогда не приходилось читать об этом...

    Так говорила жена фабриканта.

    Если бы описанный разговор происходил в настоящее время, мы имели бы возможность указать почтенной даме на краткое, но весьма выразительное описание сцены обыска рабочих в превосходном очерке г. Вересаева13 "Ванька" ("Журнал для всех", N 3).

    После того нам приходилось еще несколько раз замечать выражение крайнего изумления, соединенного с негодованием, на лице людей, впервые узнавших о том, что грубому ощупыванию подвергаются изо дня в день люди, не виновные ни в чем, кроме собственной нужды, заставляющей их продавать свои рабочие руки...

    Фабрикант Н. И. Прохоров в "Письме к редактору "Русских Ведомостей" говорит, что "осмотр" (заметьте: осмотр, -- как деликатно!) рабочих, уходящих из фабричных помещений, практикуется на всех существующих в России фабриках и производится "согласно "Правилам внутреннего распорядка", утверждаемым фабричной инспекцией".

    "Мера эта, к сожалению (скромная дань гуманности), представляется необходимой в интересах охраны фабричного имущества от противозаконных посягательств на него со стороны неблагонадежной части фабричного населения" ("Р. В." N 170).

    Для того, чтобы обыскать смиренного российского "обывателя" необходимо соблюдение известных, правда минимальных, формальностей. По отношению же к фабрично-заводским рабочим эти, установленные законом, скромные формальности исключаются еще более скромными "Правилами внутреннего распорядка", утвержденными фабричной инспекцией.

    Оберегайте, оберегайте мм. гг., ваши имущества: в этом ваше законное право. Но разве опасность существует только со стороны фабричных рабочих? Разве профессиональные воры не приходят под видом покупателей в магазин, под видом "публики" -- в театры, в качестве молящихся -- в церкви, в качестве моющихся -- в бани? Почему бы, в таком случае, не обыскивать всех покупателей, зрителей, молящихся, моющихся? Наконец, всех вообще обывателей, -- ибо именно они, обыватели, эти тихони, выделяют из своей среды "неблагонадежную часть", делающую себе профессию из "противозаконных посягательств"?

    "Восточное Обозрение" N 194,

    2 сентября 1901 г.


2. Канун революции

    К 200-ЛЕТИЮ ПРИСОЕДИНЕНИЯ ШЛИССЕЛЬБУРГА

    11 октября Шлиссельбург был местом исторического торжества: высочества, преосвященства и превосходительства праздновали двухсотлетие того дня, когда Петр I, взяв "зело жестокий орех" (Нотебург или Орех-город), поздравил подданных "сею викториею". С тех пор Шлиссельбург служит одновременно и "окном в Европу" и ... важнейшей государственной тюрьмой.

    Празднуйте, празднуйте, господа -- сегодня вы еще хозяева положения. Кто поручится за завтрашний день?

    Не спокойно ли вы пировали в виду тюремных камней, которые впитали в себя трагическую повесть одиноких героев, павших в борьбе с самодержавием?

    Не раскрыл ли вам очей страх перед зловещим для вас завтрашним днем? Если так, то вы должны были видеть, что по крепостным стенам Шлиссельбурга до сего дня бродят неотомщенные тени замученных вами рыцарей свободы. Они взывают о мести, эти страдальческие тени. Не о личной, но о революционной мести. Не о казни министров, а о казни самодержавия.

    Сколько негодования будит в груди это "патриотическое" празднество, этот букет "высоких" негодяев, эти лицемерные речи, эти лицемерные клики -- на проклятом острове, который был местом казни Минакова, Мышкина, Рогачева, Штромберга, Ульянова, Генералова, Осипанова, Андреюшкина и Шевырева14, в виду каменных мешков, в которых Клименко удушил себя веревкой, Грачевский15 облил себя керосином и сжег, Софья Гинсбург16 заколола себя ножницами, под стенами, в которых Щедрин, Ювачев, Конашевич, Похитонов, Игнатий Иванов, Арончик и Тихонович17 погрузились в безысходную ночь безумия, а десятки других погибли от истощения, цынги и чахотки.

    Предавайтесь же патриотическим вакханалиям, ибо сегодня вы еще господа в Шлиссельбурге!

    "Искра" N 27,

    1 ноября 1902 г.


ШУЛЕРА СЛАВЯНОФИЛЬСТВА

    Если у вас, читатель, недурное обоняние, вы должны были обнаружить в нашей атмосфере присутствие подозрительных токов "всеславянской" политики...

    Снова, о российский обыватель, делается попытка открыть предохранительный клапан официозного славянофильства, чтобы дать выход избытку твоих гражданских чувств. Снова, как двадцать пять лет тому назад, газетные подрядчики патриотизма извлекают из своих архивов временно сданные туда, на предмет востребования, идеи всеславянского братства и с шумом и звоном пускают их в оборот...

    Недавно Болгария была местом "шипкинских" юбилейных празднеств. Редакциям бесцензурных изданий был разослан циркуляр, который предлагал представителям русской печати, как и вообще русским подданным, которые будут присутствовать на означенных торжествах, -- "воздержаться от произнесения речей или тостов", ввиду того, что эти права "предоставлены лишь Е. И. В. Вел. Князю Николаю Николаевичу и ген.-адъютанту гр. Игнатьеву"... тому самому Игнатьеву, который, по наглому уверению "Нов. Врем."18, выступал в Болгарии исключительно как частное лицо.

    Граф Игнатьев держал себя на юбилейных празднествах с дипломатическим искусством агента-провокатора, который каждую минуту готов предать того, кого ему удалось завлечь своими речами. В настоящее время "С.-Петерб. Вед."19 -- газета, у которой много хороших намерений, но обидно мало политического смысла, -- говорят: "Странно до некоторой степени слышать мнение о том, будто бы шипкинские торжества толкнули Македонию на путь восстания". Странно -- только до некоторой степени? Значит, "до некоторой степени" все-таки понятно? Того же мнения и мы. Правда, граф-провокатор выразил ту мысль, что для освобождения Македонии еще не наступил благоприятный "психологический момент", но тут же он указал, что "Россия -- духовный и вещественный щит славянства". В ней живут еще великие идеалы. Она способна еще на новый "крестовый поход, каким была война 1877 -- 78 годов". Оратор-монополист, под лицемерно двусмысленными словами которого, по уверению "Нов. Вр.", "подпишется всякий русский человек" (тот самый русский человек, которому циркуляром за N 7784 предложено "воздержаться" от речей), гр. Игнатьев, сыграв свою провокационную роль, выразил затем в особой телеграмме "сожаление" по поводу "напрасных жертв македонского восстания": очевидно, нетерпеливые болгары опередили "психологический момент".

    Как же держат себя в этом случае наши газетные балканских дел мастера?

    Мы оставляем в стороне всеславянскую болтовню "СПБ.В.", ввиду абсолютной невменяемости консервативно-либеральной газеты князя Ухтомского. "Бирж. В."20, которые в смысле "отзывчивости" и впечатлительности стараются соперничать с "Нов. Врем.", в несколько дней заметно изменили тон своих статей о балканских делах. Только вчера они резко отзывались о македонском восстании, как о несвоевременной и безумной авантюре. Сегодня они говорят уже такие речи: "Менее чем где-либо, у нас допускают мысль о каких-либо агрессивных планах против Турции, но нет также страны в Европе, где вопли и стоны македонских христиан отзываются более мучительным эхо, чем в России. Политика, упорно не желавшая считаться с естественным сочувствием России к ее единоверцам, всегда оказывалась губительной для империи османов".

    "Не подлежит, конечно, сомнению, -- иезуитствует на ту же тему "Нов. Вр.", -- что каждый сознательный русский искренно желает мира... Но кто же может не знать, что шипкинские памятники освежают и укрепляют в нас ничем непоколебимую решимость остаться навсегда верными заветам, в них содержимым, поддерживать и продолжать дело, за которое страдали и гибли чествуемые нами".

    Не похоже ли, читатель, на то, что разбитной газетной братии заказано сверху изготовить "психологический момент"? Но чему послужит этот "момент"? Делу македонского освобождения? Или эксплоатации "славянских" чувств в целях укрепления позиций самодержавной бюрократии? Вопрос, у которого может быть только одно решение.

    Поэтому, какое бы сочувствие ни возбудило в нас македонское восстание, мы не можем не отнестись отрицательно ко всякому движению в пользу его активной поддержки со стороны русского общества, лишенного тех органов, через которые оно могло бы провести свою коллективную волю. Всякое национальное движение, как только оно перестает быть платоническим, неминуемо проходит у нас через грязные руки царского правительства, которое с собственным народом обращается, как с презренной райей. Нельзя ни на минуту забывать, что "турецкие порядки в России в течение всего XIX в. были лучшею опорою турецкого господства в Константинополе" (Драгоманов. "Турки внутренние и внешние").

    "Турки пытают македонских болгар в казематах, истязуют их в домах, насилуют их жен, их дочерей, их сестер, избивают их детей, грабят их имущество... Долго ли это может продолжаться?" -- негодующе спрашивают "СПБ. В."

    Но почему вы молчите, господа, когда ваши домашние курды выполняют ту же турецкую программу на вашей несчастной родине? Разве наши тюрьмы лучше турецких? Разве там не истязают государственных заключенных нравственно, а в последнее время и физически? Разве наши солдаты-усмирители не насиловали жен и дочерей полтавских крестьян? Разве они не грабили их имущества? Почему же не призываете вы к "крестовому" походу против басурман царизма?

    Граф Игнатьев имел нахальство сказать чествовавшим его представителям официальной Болгарии: "Устройте ваши внутренние дела, -- и симпатии России будут с вами". Эти изумительно наглые слова были сказаны, читатель, в 1902 г. В том самом 1902 г., когда русское правительство, устрояя "внутренние дела", вешало своих граждан, выражавших ему недоверие, при помощи пистолетных выстрелов, сражалось на улицах с рабочими, заполняло тюрьмы и Сибирь своими студентами и пороло своих мужиков.

    И это самое правительство парадирует в тоге освободителя! А руководящие русские газеты создают благоприятный "психологический момент" этим политическим шулерам, спекулирующим во внутренней политике на македонской крови.

    Те из восставших болгар, которым нужна свобода, а не замена турецкого ятагана всероссийской нагайкой, поймут наше отношение к их делу, как и мы вполне понимаем слова генерала Цончева21: "Восстание будет потоплено в крови... Но встанет новый мститель, и освобожденный македонец сможет сказать, что он обошелся без помощи, которая часто стоит так дорого...".

    Вот почему друзья свободы должны употребить все усилия, чтобы славянофильское шарлатанство правящей клики и ее газетных молодцов было оставлено революционными и оппозиционными силами нашего общества "без последствий".

    "Искра" N 28,

    15 ноября 1902 г.


БОБЧИНСКИЕ В ОППОЗИЦИИ

    В почтовом ящике "Освобождения"22 (N 9) г. Струве23 жалуется одному из своих корреспондентов на "непонятную враждебность, проявляемую некоторыми революционерами".

    Намек слишком ясен. Но нам, в свою очередь, непонятна "непонятливость" г. Струве. Мы всегда указывали и готовы указать еще раз, что наша "враждебность" направлялась лишь на ту часть гражданской души г. Струве, которая служит приютом филистерскому политиканству и политическому филистерству. Когда же г. Струве говорит голосом честного гражданина-демократа, мы всегда готовы его приветствовать.

    Но к крайнему ущербу для собственной политической физиономии и к великому вреду для дела, которому он хочет служить, г. Струве не находит в себе отваги отказаться раз-навсегда от роли литературного представителя земско-политического Massigkeitsverein'а (общества воздержания) и уверенной ногой стать на единственно-возможный, т.-е. революционный путь освобождения родины.

    Г. Струве тяготеет к тяжеловесной земской оппозиции. Тут еще нет греха. Но чем авторитетнее "Освобождение" в земских сферах, тем обязательнее для его редактора выступать со словом решительного осуждения в тех случаях, когда обслуживаемые им земские деятели пытаются упрятать свои гражданские чувства в расщелины междуминистерских столкновений.

    Г. Струве энергично полемизирует с "Моск. Вед.", которые, глумясь над суджанским уездным комитетом, уподобляют его деятелей Добчинскому и Бобчинскому. "Если г. Евреинов24 -- Добчинский, -- восклицает г. Струве, -- то что же такое объявленный ему Высочайший выговор?"

    Говорят, что истина нередко открывается через младенцев. Повидимому, иногда также и через юродивых злецов.

    Потому что "Моск. Вед.", уподобляя г. Евреинова Добчинскому, поразительно близки к истине. Чтобы убедиться в этом, достаточно прочитать рабье послание "почтенного земского деятеля" министру финансов*.

    "4 августа. Ст. Вилейки, в ожидании поезда.

    Ваше Высокопр-ство, глубокочтимый Сергей Юльевич!

    Чтобы указать, что я не был голословен, когда говорил Ваш. Высокопр-ству, что при тех условиях, в которые ставит местные комитеты Мин. Вн. Дел, невозможно работать, позвольте Вам послать вырезку из газеты "Русск. Вед." о заседании Пензенского губерн. ком. и Сарат. уездн. Из этого отчета Вы изволите усмотреть, что губернаторы не позволяют поднимать общих вопросов (то же самое было в Курском губерн. ком.), и уезды с ретроградами во главе занимаются лишь изысканием мер упрятывать полегче мужика в тюрьму. Очевидно, что при таких условиях Особое Совещание немного узнает об общих нуждах сельско-хозяйственной промышленности, и великое серьезное дело (Вами прекрасно задуманное) может окончиться ничем, или очень малым. Мин. Вн. Дел поставил мне в вину, что я в уездном комитете поднял общие вопросы, которые не входят в виды правительства; но ведь общий вопрос о нуждах сельско-хозяйственной промышленности поставлен Особым Совещанием и его председателем. Кто же эти лица, как не то же правительство? И разве Ваше Высокопр-ство не такой же представитель высшего правительства, как и другие министерства, и почему Ваши требования для нас менее обязательны, чем неизвестные для нас желания других? Здесь кроется, очевидно, недоразумение, и мы за это платимся, а нам вместе с тем видно очень ясно то плачевное положение, при котором приходится жить в провинции. С одной стороны, запуганное и запугиваемое, вынужденное к молчанию, общество, с другой -- разнузданная кучка анархистов, ничего не боящаяся, даже виселицы, и между ними мечущееся Министерство Внутр. Дел, бесплодно ведущее борьбу с этой лернейской гидрой. Зловредной кучки мы, мирные земледельцы, боимся не менее Министерства Внутр. Дел. Все эти убийства, волнения и погромы не дают мирно трудиться и даже жить спокойно. И вот, едва на сделанный правительством же запрос я и наш уезд хотели правдиво ответить, -- что тормозит нашу жизнь и, главное, наше занятие, сельское хозяйство, -- как поднялись громы и молнии на осмелившихся сказать правду.

    Простите великодушно мою смелость писать Ваш. Высокопрев-ству это частное письмо, но я считал своим долгом подтвердить фактами мои слова.

    Глубоко Вас почитающий и искренно глубоко Вас уважающий, преданный Вам

    А. В. Евреинов".

    Мы оставляем в стороне цинично-откровенный страх собственника перед "разнузданной кучкой анархистов, ничего не боящейся, даже виселицы..." Но и во всем остальном -- какая поразительная смесь "долга" и личного "достоинства" с лакейской угодливостью и лестью! Какая гражданская отвага в этом стремлении торопливо укрыться от громов "Его Высокопревосходительства" от внутренних дел за спину "Вашего Высокопревосходительства" от финансов. Разве вы не видите Петра Ивановича Добчинского, который петушком-петушком бежит за экипажем "искренно и глубоко почитаемого и уважаемого" С. Ю. Витте и почтительно-торопливо докладывает ему, что если он, Петр Иванович, и прижил некоторые резолюции вне легального брака, то это ничего, "ибо все было так же, как бы и в браке": разве, в самом деле, "Ваше Высокопревосходительство не такой же представитель высшего правительства?" Разве вы не наши отцы, и мы не ваши дети?

    О, это земское холопство и оппозиционное лакейство!.. Какие же египетские казни, какие российские скорпионы нужны еще для того, чтобы выпрямить, наконец, угодливо согнутую спину либерального земца, чтобы заставить его почувствовать себя не подручным "представителей русского правительства", но уверенным в себе работником народного освобождения!

    "Искра" N 27,

    1 ноября 1902 г.

    --------------------------------------------------------------------------------

    * Т.-е. С. Ю. Витте. См. бюллетень "Рев. России", N 76.


ЗАКОННАЯ ОППОЗИЦИЯ БЕЗЗАКОННОМУ ПРАВИТЕЛЬСТВУ

    Иностранные газеты сообщают, что фон-Плеве25 надоели широкие благопожелания уездных сельско-хозяйственных комитетов, и он предложил губернаторам обуздать зарвавшуюся земскую мысль и не позволять губернским комитетам выходить за пределы... сравнительной оценки методов удобрения. В таком "цыц!", брошенном с высот министерского трона, нет ничего неожиданного. Предполагалось, что комитеты оправдают "драгоценное доверие, им с высоты престола оказанное". Комитеты не "оправдали". Им предложено замолчать. Все последовательно.

    В сущности, с первых же заседаний уездных комитетов стало ясно, что, вместо "оправдания доверия", произойдет суд земств над политикой бюрократического абсолютизма. Но -- такова одна из ненормальностей нашей политической жизни -- подсудимый оказался в роли председателя, который вправе закрыть заседание суда в любой момент. Конечно, подсудимый воспользовался своим правом.

    Крайне поучительно отношение к комитетам тех газет, которые отражают "взгляды", излучающиеся из министерских канцелярий. "Гражданин"26 объявил комитеты "очагами оппозиционной болтовни". "Моск. Вед.", с годами не теряющие остроты взора, нашли среди комитетов лишь немногих праведников, которые не вверглись в "дебри самохвальства и либеральничания". Но комитеты нашли влиятельного покровителя в лице старой гетеры русской журналистики, А. С. Суворина27. Правда, и "Новое Время" признало, что большинство комитетов можно упрекнуть в "некоторой горячности охватить слишком широко каждый вопрос". Но -- оппозиция? -- недоуменно спрашивает почтенная рептилия, -- где? и кому? Просто "местные деятели работают потому, что им это поручено". А оппозицию им делать не поручено, значит, о ней не может быть и речи. Конечно, не обходилось без "болтовни". Были и бестактности, вроде "недовольства порядками, указанными Особым Совещанием". Было и либеральничанье и самохвальство. Но "в громадном большинстве случаев на болтовню таких деятелей никто не обращает внимания". "С какою замечательною деликатностью и с каким политическим тактом, -- умиляется газета, -- обсуждались, напр., вопросы в предварительном совещании председателей земских управ Моск. губ. Все, что могло подать лишь малейший повод к упреку, что земцы чего-либо домогаются от Особ. Совещ., тотчас было исключено из резолюции". Деликатные, почтительные, милые земцы! Добрая, снисходительная рептилия!

    Точка зрения "Нового Времени", берущего под свою опеку земцев, угнетаемых Мещерским28 и Грингмутом29, может быть формулирована так: Не беда, господа, что либеральный земец поиграет, это он от избытка преданности. Если он при этом слегка съозорует, то и это "по поручению". Надо же застоявшемуся земцу дать время от времени политический моцион. Опасаться нечего: ведь все мы прекрасно знаем, что поступков отсюда никаких не произойдет.

    Мы не утрируем. В N 9560 черным по белому напечатано: "Чем больше шансов, что так или иначе работа будет оставлена без внимания петербургскими канцеляриями, тем более чести труженикам, которые не страшатся подобной перспективы, а делают свое дело". И ту же мысль с восхитительной наивностью, переходящею в самодовольную наглость, высказывает значительная часть нашей провинциальной либеральной прессы.

    Таким образом, предполагается, что сами земцы знают заранее о полной практической безрезультатности их дебатов и резолюций, но, "не страшась подобных перспектив", с достоинством упражняются в самодовлеющей гражданской гимнастике. Так ли это, милостивые государи?

    Мы хотели бы думать, что это не так. Мы хотели бы верить, что они, эти "милостивые государи" земской оппозиции, не позволят себя убаюкать тем изболтавшимся либеральным публицистам легальной прессы, которые награждают их аттестатами гражданской зрелости в утешение за их бессилие... Мы хотели бы надеяться, что они сумеют потребовать у "петербургских канцелярий" внимания и уважения к своему оппозиционному голосу.

    В уездных комитетах они старались сжаться в комок, они наряжали свои нелойяльные желания в мундир полицейской легальности, они придавали своим конституционным требованиям абстрактную до бессодержательности форму, и они достигли того, что "Нов. Время" не замечает в их "оппозиционных" резолюциях ничего, кроме похвальной вернопреданности. Что, если фон-Плеве и г. Витте30 тоже "не заметят" их замаскированной оппозиции? Найдут ли они в себе -- они должны найти! -- достаточно решимости, чтобы членораздельной политической речью объявить агентам самодержавия, "какого они духа суть"?

    Какой тактики они намерены держаться в губернских комитетах? Будут ли они покорно итти на возжах у г.г. губернаторов? Простятся -- не в первый и не в последний раз -- с "бессмысленными мечтаниями" и примутся за трезвенную оценку удобрительных материалов? Вновь оправдают "доверие, с высоты престола оказанное", и заодно уж докажут, что заслужили те покровительственные подзатыльники, которыми поощрил их маститый сутенер "внутренней и внешней политики"?

    Или они, наконец, почувствуют себя в первый раз гражданами, а не школьниками? Решатся внести на обсуждение губернских комитетов и земских собраний точно формулированную политическую программу? Сумеют открыть заседания после того, как губернаторы их закроют, и под председательством ими избранных, а не им навязанных лиц, не убоятся оправдать доверие, им с высоты истории оказанное?

    Можно было бы ответить утвердительно, если бы мужественное политическое поведение уездного воронежского комитета31 не оставалось пока беспримерным, и если бы "Освобождение", рабски старательно отражающее господствующий тон земской среды, не ставило бы тактику оппозиции в зависимость от столкновений фон-Плеве с г. Витте, претендующим, по земской характеристике, на амплуа русского Неккера32 (см. N 10).

    Можно с уверенностью сказать, что если бы русская свобода должна была родиться от оппозиционного земства, она никогда не увидала бы света. Но, к счастью, у нее есть более надежные "предки": во-первых, это -- революционный пролетариат, во-вторых, это -- внутренняя, пожирающая себя логика русского абсолютизма.

    --------------------------------------------------------------------------------

    Кто выиграл от "прискорбных явлений нашей жизни"? -- спрашивает некий публицист. И мужественно отвечает: "Увы! выиграл один только мнимый друг русского самодержавия, русского народа и русской свободы -- централизующий бюрократизм, который рос, под всеми предлогами, пропорционально ослаблению правильной и нормальной общественной жизни, под предлогом противодействия эксцессам либерализма, под предлогом умаления общественной и личной инициативы (хорош "предлог"!), под предлогом экономических кризисов, рос и все шире захватывал в свои сети все свободные функции народной жизни".

    Это не из заграничных брошюр г. Шарапова. Это не из последних речей г. Стаховича33. Это и не со слов конституционалистов "Освобождения". Нет и нет! Это редактор "Гражданина", конкурент мага Филиппа, неутомимый князь Точка, бескорыстный (казенные объявления не в счет) страж государственных заветов Семибоярщины, взалкал свободы... Скоро, читатель, настанет день на святой Руси. Ибо что же будет завтра, если уж сегодня сам князь Мещерский, старый петух реакционной полуночи, начинает сбиваться и испускать чуть ли не "конституционалистские" ноты!

    А ведь только вчера "Гражданин" грозил охранительным перстом сельско-хозяйственным комитетам, этим очагам "оппозиционной болтовни"! Только вчера князю Мещерскому являлся в кошмарно-патриотическом сне призрак "образованного либерального купца", опошляющего вопросы русской государственности. А сегодня...

    Что случилось, князь? Публицистический lapsus (описка)? Резиньяция (покорность) перед духом времени? Отошли ли казенные объявления?

    Или же и ты, старая крыса, заметила непоправимую течь в корабле русского самодержавия? Если так -- торопись, торопись, ибо завтра, пожалуй, будет уже поздно...

    Но мало того, что редактор "Гражданина" сам становится на защиту "свободы" против бюрократического централизма, он и Александра III превращает в тайного воздыхателя по свободе. Оказывается, что "великий Гатчинский Отшельник" -- да будет ему тяжела земля! -- только и мечтал об освобождении России "от гнета бюрократизма и централизации". Вот где иногда скрываются политические единомышленники!

    "Благодаря мнимым союзникам Самодержавия, -- думал тайный коронованный конституционалист, -- бюрократии и централизации, их всезахватывающая волна снизу все возносит кверху, в зародыше туша всякую свободу на месте: не лучше ли тихой волне итти сверху книзу и приносить свободу для каждой плодотворной мысли, для каждого жизненного труда?"

    В самом деле, -- не лучше ли абсолютизм, сочетавшийся со свободой морганатическим браком? Нагайка, завернутая в пергамент Великой Хартии Вольностей?34

    Что значит "свобода" на публицистическом жаргоне князя Мещерского, мы разбирать не станем. Может быть, это паточная славянофильская "свобода" от всяких "бумажных", т.-е. правовых гарантий, роль которых выполняет благожелательная деспотическая воля, "тихою волною" изливающаяся "сверху книзу"? Другими словами, может быть, это просто свобода... от политической свободы? Вопрос темный. Ясно одно: в интересах самодержавия, а значит (у князя -- значит!) и народа, централизация и бюрократизм должны уступить место общественной самодеятельности. Эту самую ноту о самодержавии, опирающемся на самодеятельность граждан, вот уж несколько десятилетий усердно тянут наши народнически-либеральные и славянофильски-либеральные публицисты. И усердие их, поистине, самоубийственно! Вместо того, чтобы демонстрировать на каждом общественном факте ту несомненную истину, что самодержавие не по недоразумению, но по своему внутреннему политическому содержанию есть не что иное, как властная всезахватывающая и всепопирающая бюрократия, наши либеральные недоросли систематически развращали общественную мысль, отрицая противоположность интересов абсолютизма и земского самоуправления. Одни делали это по врожденному недомыслию, другие -- в надежде "обойти" самодержавие двумя-тремя хитроумными силлогизмами. Но как политическая простота первых, так и политиканская вороватость вторых составляют самые позорные страницы в истории нашей публицистической мысли. Никакие "независящие обстоятельства" не могут тут служить оправданием. Не засорять обывательское сознание фикциями свободолюбивого деспотизма и конституционного кнута, но очищать это сознание от идеологических переживаний патриархальной государственности, -- вот задача, единственно достойная политического деятеля.

    И надо сказать, что самодержавие, дошедшее до самоотрицания в лице князя Мещерского, до самопожирания в лице Зубатовых35 и Плеве, Оболенских и Валей36, само облегчает нашу задачу. Нужно только, чтобы мы сами не отдалили часа своей победы, изменяя планы оппозиционных и революционных кампаний в зависимости от настроений правительственных сфер. И мы уверены, что соц.-демократия пребудет верна себе.

    В этой политике нервных зигзагов, в этой сутолоке административных "единоборств", оппозиционных колебаний и революционной растерянности, в этом хаосе течений и настроений, которым кратковременность их существования не позволяет превратиться в направления, одна только партия революционного пролетариата имеет великое счастье сознавать прочность своей политической позиции.

    Заигрывания бреттеров самодержавия так же мало способны бросить ее в зубатовские объятия, как издевательства самодержавных камаринских мужиков -- в азартную игру политического террора. И на предательские заигрывания и на бешеные преследования она отвечает одним и тем же: расширением и углублением своей революционной работы. Сменится много политических курсов, появится и исчезнет много "партий", претендующих на усовершенствование соц.-демократической программы и тактики, но историк будущего скажет: и эти курсы, и эти партии были лишь незначительными, отраженными эпизодами великой борьбы пробужденного пролетариата. Революционный по своей общественной природе, но никак не вследствие преследований, всегда революционизирующий и всегда революционизирующийся, верный своему классовому естеству при всякой политической конъюктуре, он неизменно шел тяжелыми, но верными шагами по пути к политическому и социальному освобождению.

    "Искра" N 29,

    1 декабря 1902.


ЗУБАТОВЩИНА В ПЕТЕРБУРГЕ

    Хождение правительства "в народ" продолжается. Самодержавие, в лице некоторых своих агентов, как известно, разочаровалось в административном терроре, как единоспасающем средстве противореволюционной борьбы, и решилось -- не вместо террора, а вместе с террором -- вести систематическую работу развращения рабочих масс.

    В петербургской газете "Свет"37, находящейся в интимном общении с полицейской преисподней, напечатано следующее сообщение:

    "За последнее время, по инициативе столичных заводских рабочих: В. И. Пикунова, С. А. Горшкова, И. С. Соколова, С. Е. Устюжанова, Д. В. Старожилова, Г. Н. Солодовникова, А. И. Егорова, Е. Ф. Пахомова, С. С. Семенова, А. И. Кузьмина и Н. А. Одинцова, в местном фабрично-заводском населении получила распространение мысль о возможности очень серьезного улучшения в жизненных условиях рабочей среды путем развития в ней сословной самодеятельности и взаимной помощи.

    С ведома столичной администрации, 10 ноября, в трактире "Выборг", на Финляндском проспекте, инициаторы дела имели по этому предмету частное собеседование с несколькими товарищами, а 13 ноября ими было подано прошение г. исправляющему должность с.-петербургского градоначальника, камергеру В. Э. Фришу, о разрешении товарищеского собрания. Со стороны последнего рабочие встретили внимательное и сочувственное отношение к своей просьбе и получили обещание, что он окажет зависящее от него содействие для удовлетворительного разрешения предпринятого ходатайства. Ободренные приемом г. исправляющего должность градоначальника и успешным началом своего дела, рабочие отправились в департамент полиции министерства внутренних дел, чтобы выяснить отношение министерства к задуманному ими делу. Директор департамента, статский советник А. А. Лопухин, выразил им свое сочувствие и готовность помочь осуществлению их намерений.

    Вследствие этого, в воскресенье 17 ноября, в том же трактире "Выборг" состоялось первое в Петербурге официально-разрешенное собрание рабочих, а 21 числа в 10 часов 30 мин. утра, рабочие имели честь быть приняты г. министром внутренних дел, который выслушал благодарность рабочих за данное им разрешение собираться на товарищеские собеседования по вопросам их жизненного обихода и высказал свое намерение поощрять их деятельность в усвоенном ими направлении".

    С своей стороны, "Свет" обещает своим читателям, что "ход предпринятого рабочими начинания, а также и всестороннее обсуждение рабочего вопроса в чисто русском духе найдут на страницах газеты самое широкое место".

    Давно уже известно, что "чисто русский дух", патент на который выдается из департамента полиции, включает в себе три составные части: полицейское самодержавие, полицейское православие и полицейскую народность. В приведенном сообщении ничего не говорится о роли петербургского духовенства ("православия") в этом трогательном примирении полицейского насильничества ("самодержавие") с "сословною самодеятельностью и взаимной помощью" петербургского пролетариата ("народность"?). Надо думать, что при современном настроении рабочих масс поп, даже в глазах "высших сфер", является слишком устарелой и скомпрометированной фигурой, чтобы направлять его с пальмовой ветвью "социального мира" в рабочие кварталы. Агенты г. Зубатова тут гораздо более уместны. Они будут говорить рабочим не о смирении и покорности, а о "сословной самодеятельности и взаимной помощи". К зубатовским агентам примкнет несколько предателей и несколько глупцов (смотри выше их перечень), и разрешение рабочего вопроса "в чисто русском духе" будет на-мази. И в СПБ, как раньше в Москве, начнутся "легальные" рабочие собрания, на которых зубатовцы будут, с одной стороны, примирять непримиримое (самодержавие и пролетариат), а с другой -- выслеживать тех рабочих, которые станут высказываться не в "чисто-русском духе". Прения, начавшиеся на легальной сходке, будут заканчиваться для рабочих-революционеров в Охранном Отделении. Таким образом все эти перечисленные выше Пикуновы, Горшковы, Соколовы и пр. будут, по примеру своих московских единомышленников, играть роль агентов-подстрекателей в руках Зубатова. И те из них, которые не продали ему своей души, а попали к нему лишь по недомыслию, должны понять, что быть бескорыстным провокатором ничуть не менее позорно, чем наемным -- только гораздо глупее.

    Наши петербургские товарищи будут, разумеется, внимательно следить за развитием этого нечистого предприятия, которое встретило "внимательное отношение" и "готовность помочь" со стороны таких испытанных "друзей" рабочего класса, как петербургский градоначальник и директор Департамента Полиции. Правильно и широко осведомлять рабочих о причине, цели и ходе этих полицейских заигрываний, значит -- уничтожить в самом начале возможность хотя бы временного их успеха: подобные авантюры рассчитаны исключительно на наши политические сумерки, в которых врагу подчас легко сойти за друга.

    Мы не знаем еще, нашел ли Зубатов и в Петербурге профессоров, которые вступили бы с ним в сотрудничество в целях мирного профессионально-полицейского разрешения социального вопроса. Думаем, что нет, -- не потому, чтобы морально-политический ценз профессорской корпорации в Петербурге был выше, чем в Москве, а потому, что партия революционного пролетариата уже заклеймила в глазах общественного мнения эту форму "сотрудничества", как позорное политическое предательство.

    Если, тем не менее, петербургское Охранное Отделение от полиции найдет отклик в петербургском Охранном Отделении от науки, мы надеемся, что революционное студенчество сумеет в краткой, но выразительной форме -- преподать своим профессорам элементарный курс гражданской нравственности.

    "Искра" N 30,

    15 декабря 1902 г.


НОВЫЙ ПОХОД Г. ФОН-ПЛЕВЕ

    (По поводу юбилейно-программной речи мин. вн. дел)

    Старый заплечных дел мастер заговорил о предстоящих "реформах" чуть ли не слогом либерала "Русск. Вед.". В ближайшем будущем, видите ли, предстоит серьезное "крестьянское преобразование" "по образцу, завещанному нам эпохой составления крестьянского положения 1861 года".

    "Было бы, -- скромничает Плеве, -- легкомысленным самомнением полагать, что с этими вопросами министерство вн. дел может справиться своими силами; оно желало бы внести свой труд, как лепту, в сокровищницу всех творческих духовных сил страны". К работе "будут привлечены лучшие знатоки крестьянского дела на месте".

    Будут "привлечены"! Очень пикантное, по нынешним временам, слово! Не напомнит ли это двусмысленное выражение о г.г. Бунакове, Мартынове, Щербине, Новикове38 и других, которые за "лепту", внесенную ими "в сокровищницу духовных сил страны" были мин. вн. дел (по департаменту гос. полиции) "привлечены"... по всей строгости статей Уложения о наказаниях!

    Но российские общественные деятели одарены удивительным... бесстыдством, если они реакционны, и удивительной незлопамятностью, когда они либеральны. Краткость "тронной" речи г. Плеве позволила российской печати, живущей выморочными темами, проявить бездну находчивости и остроумия в толковании посулов министра. Либералы толкуют их либерально, реакционеры -- реакционно. "Боже! -- умиляется "Нов. Время", -- что может сделать со скучными людьми надежда, хотя бы обманчивая, как сон!"

    Подойдем, однако, к надежде несколько ближе. "Престарелый" писатель, К. Ф. Головин39, следующим образом представляет себе "единение" между страной и управляющим Петербургом.

    Губернские предводители дворянства и выборные от земских собраний, по два от каждого, составили бы "контингент в 130 лиц, приблизительно, вполне достаточный для образования совещательных учреждений при трех министерствах, заведующих экономическими вопросами, т.-е. при министерствах вн. дел, финансов и земледелия". Это -- увенчание здания. А "на местах, в самой губернии нужно создать инстанцию смешанного состава, где действовали бы заодно выборные и административные лица" -- под компетентным председательством г.г. губернаторов.

    Этот объединительный проект, представляющий вариацию Лорис-Меликовской "конституции"40 (конституцией она, как известно, называется потому, что имела своей задачей спасти самодержавие от конституционных ограничений), этот счастливый плод политического шарлатанства встретил теплый прием у г. Сигмы41, у первой скрипки суворинского оркестра. Побольше дружелюбия, побольше веры в "государственный смысл сословий" -- и расколотая Русь объединится, зло сменится добром, а "идея самодержавия получит новый ореол в стране, население которой инстинктивно стремится приблизиться к своему Государю".

    Не нужно, конечно, думать, -- пресмыкается другой "из стаи славных", -- что "сведущие люди" могут действительно чему-нибудь научить г.г. министров. Где уж!.. Но у каждого человека существует неодолимое требование -- посмотреть, что выходит из его работы. Оказывается, что "и бюрократы несвободны от этой потребности". Из этой бюрократической и общечеловеческой черты и исходит будто бы идея призвать к трем министерским тронам 130 "сведущих людей".

    Смысл этой грубой "политики" ясен: существуют строптивые общественные силы. Попробуем их усмирить: орудиями репрессии не оскудела царская десница. Они не усмиряются? Попробуем их политически подкупить. Пошлем к рабочим Зубатова, к студентам -- Ванновского42, к земцам -- Плеве. "Привлечем" земских вождей в недра министерских канцелярий, если понадобится, оплатим их "совещательный" труд, развратим их гражданскую совесть чинами, усыпим их оппозиционную честь орденами... и вчерашние земские строптивцы превратятся в прихвостней "подлежащих" ведомств. В итоге -- животворное единение власти с "творческими силами страны".

    Разумеется, этот проект не что иное, как попытка г. Плеве обокрасть общество. Но попытка с негодными средствами. Ибо от того, что ничтожная доля земщины уйдет (если уйдет) в опричину, -- не исчезнет бездонная пропасть между русским самодержавием и русским народом.

    "Искра" N 34,

    15 февраля 1903 г.


ИДЕАЛИСТИЧЕСКАЯ ГАММА

    Русский интеллигент скоро захлебнется в волнах идеализма. С 1 марта в Петербурге начнет выходить ежедневная газета "Заря"43, очевидно, в противовес штуттгартской "Заре". Редактировать ее будет Ярмонкин44, автор "Писем идеалиста". Цель газеты, по словам объявления, -- "проводить в сознание образованного общества идеи правды и добра". Благородная цель попала в надежные руки.

    Не слагает идеалистического оружия и автор "Письма к ближним", г. Меньшиков45, состоящий на содержании у г. Суворина, который, в свою очередь, состоит на содержании у министерства финансов, а, впрочем, и у других лиц и ведомств...

    Г. Минский, г. Мережковский, г. Розанов, г. Перцов46 -- ведь это все идеалисты, все божьи работнички по части проведения, куда следует, идей правды и добра.

    Через христианскую теософию Булгакова47 эта плеяда связывается с созвездием "Проблем идеализма"... Их двенадцать, этих звезд более или менее первой величины.

    Идеализм критико-философский, идеализм христианский, идеализм нововременский... Который из них достолюбезнее?

    Мы готовы, впрочем, думать, что это не разные типы, а лишь разные степени. Бедный г. Бердяев48 быстро, точно кот в сапогах, шагает в сторону г.г. Волынских49, Минских и Мережковских*. Различные этапы "ищущего духа" мелькают перед взорами читателя, точно в панораме. Кто знает, что будет завтра?

    Приятно после этой скачки отдохнуть душой на вполне законченном идеализме г. Сигмы и его коллеги г. Меньшикова. Здесь нет места ни опасениям, ни надеждам. Все ясно.

    Узколобые материалисты, -- жалуется г. Сигма, -- утверждают, что "человек есть химическое соединение, вскисшее на особых дрожжах жизни, и все это говорится для того, чтобы сказать, что бога нет, что нет ничего выше человека и что обязательно только то, чего желает человек. А если человек -- бог, то ему некому молиться, не перед кем каяться, не из-за чего страдать. На место закона ставится человеческая воля, на место мирового разума -- рассудок человеческий, вместо космоса -- анархия, вместо лада -- разброд". С глубоким раздумием останавливается г. Сигма перед двумя "лестницами мысли": "или точные науки, развитие мышления, обоготворение человеческого ума, анархия; или гармоническое развитие духа, свобода совести, общинность, гармония жизни" (патриархальное грабительство?).

    Вспомнив, очевидно, о призыве г. Булгакова от Маркса назад к Николе Чудотворцу (от "ограниченной западной науки" -- к "христианской теософии"), г. Сигма справедливо замечает: "В самом деле, что такое современные попытки спиритуалистов, как не примирение точных наук с умозрительными выводами церковного знания. Возьмите, -- продолжает благочестивый построчный идеалист, -- увещания Антония Великого, пустынника IV века, старавшегося обожить, сделать богоподобными** египетских рыбаков и ребят... Способ уразуметь бога, учил пустынножитель, есть благость. Дело благого человека не продавать свободное произволение, внимая приятию богатства, если бы и вельми много было ему даваемо ("ни за какие блага мира, ниже за власть и успех в жизни", -- вторит г. Бердяев). Ибо сну подобны суть житейские вещи и богатство есть только безвестная и маловременная мечта".

    "... Единственно, чем народ воспитывается, -- дополняет г. Меньшиков своего товарища, -- это религией; кроткая религия, серьезно проповеданная темным массам, в состоянии дать человеческой душе облик самого высокого благородства".

    Как хорошо было бы в самом деле раз-навсегда внушить этим "темным массам" через посредство "кроткой религии", что "богатство есть безвестная и маловременная мечта", а гнет и эксплоатация, как "житейские вещи", суть подобны сну.

    Тут мы подходим к блаженной памяти идеалисту государственно-полицейскому Леонтьеву50, который просто и ясно говорил: "религия, это -- великое учение... столь практическое и верное для сдерживания людских масс железною рукавицею".

    Вот она полная идеалистическая гамма.

    -- Прочь грязные руки! -- вопит г. Бердяев***, заметив, что в "храме" идеализма его окружает не весьма опрятное общество... А Всемирный Дух смотрит на маленького растерянного г. Бердяева с высоты храма и иронически смеется...

    "Искра" N 33,

    1 февраля 1903 г.

    --------------------------------------------------------------------------------

    * В своей статье г. Бердяев с гордостью заявляет, что со времени появления его книги он "далеко ушел вперед" -- в сторону "метафизического идеализма и спиритуализма".

    * Точь-в-точь, как и г. Бердяев, который учит нас, что "своего права на образ и подобие божества" (курсив авт.) нельзя уступить ни за какие блага мира, ни за счастье и довольство... ни за власть и успех в жизни" ("Пробл. идеализма", стр. 136).

    * См. его книжку.


ЮБИЛЕЙНОЕ ХОЛОПСТВО

    Одесский городской голова отправил президенту Академии Наук вел. кн. Константину Константиновичу51 следующую телеграмму:

    "Представители печати, Общества вспомоществования литераторам и Общества любителей науки, совместно с 400 наборщиками, празднуя двухсотлетие периодической печати и вспоминая неусыпные (!) труды вашего высочества на пользу просвещения и в честь литературы, единодушно (!!) почтительно приветствуют ваше высочество, прося принять сердечные пожелания многих лет и многих сил процветания и славы (!!!) родной литературы".

    "Слава родной литературы", это -- князь Константин, исключивший по полицейско-сыскным соображениям М. Горького из Академии Наук52. И одесские литераторы в союзе с наборщиками "единодушно и почтительно" склоняются пред одним из насильников "просвещения и литературы". Что это? Фальсификация "единодушия" со стороны одесского городского головы? Или политическое растление деятелей одесской печати?

    "Искра", N 33.

    1 февраля 1903 г.


ПЕЧАТЬ ПАТРИОТИЧЕСКОГО ДОНОСА О ФИНЛЯНДИИ

    Леонтьев, "знаменитый" наперсник "знаменитого" Каткова53, говорил: "Пора перестать слову донос придавать унизительное значение". Эта фраза была не простой цинической выходкой, но удачной формулировкой политической программы нашей реакционной печати. "Моск. Вед.", "Свет", "Гражданин", "Новое Время" всей своей газетной практикой стараются привить обывателю эту срамную мысль, что благовременный донос есть естественная функция человека и гражданина.

    "Политический горизонт Финляндии, -- читаем мы в одном из последних NN "Нов. Вр.", -- попрежнему покрыт тучами... Всюду наблюдается внешнее спокойствие, но подпольная работа местных крамольников в полном ходу... Агенты шведской партии54 разошлись по краю и удвоили свое усердие в деле распространения смуты. Нелегальные сходки продолжаются... Суда в Финляндии, в сущности, теперь нет, ибо политиканствующие судьи не жрецы закона, а слуги партии смуты. На свободе по той же причине остаются и главари агитации, но с ними недолго справиться путем некоторых административных полномочий, предоставленных начальнику края" (N 9648). Что это? Газетная статья или секретное донесение полицейского агента, по недоразумению попавшее в печать? И это в такое время, когда у нас даже "главари мирной земской "агитации" устраняются при помощи "административных полномочий", когда вся страна изнывает в борьбе с тем самым режимом, который теперь стремятся ввести в Финляндии... И петербургская газета открыто служит делу самодержавного сыска в непокорной Финляндии. И русское образованное общество не находит средств, чтобы заставить замолчать эту похотливую тварь!

    Позор, позор, позор!!!

    "Моск. Ведомости", ратуя за введение в Финляндии русских судов вместо финляндских, "потакающих крамоле", говорят: "... нигде так близко не узнает финский народ русской сердечности, русской справедливости и русского великодушия, как в русских судах, действующих именем Российского Монарха!" Вот именно!.. Последние политические процессы могут служить для финляндцев превосходной иллюстрацией этой "патриотической" мысли. Беспощадная жизнь! Охранительный пафос она с тонким коварством превращает в революционную сатиру.

    "Искра" N 33,

    1 февраля 1903 г.


В МИРЕ МЕРЗОСТИ И ЗАПУСТЕНИЯ

    (Из нашей общественной жизни)

    14 января Петербургская Судебная Палата приступила к рассмотрению дела о бывшем кронштадтском полицмейстере подполковнике Шафрове.

    Мы не будем излагать подробности этого замечательного дела, -- отсылаем наших читателей к "легальной" русской прессе, где процесс Шафрова изложен очень обстоятельно. Мы остановимся только на особенно выразительных сторонах в деле бывшего полицмейстера и на некоторых выводах, которых подцензурная печать сделать не может, если бы и хотела.

    В течение долгого ряда лет Шафров служил в петербургской и в московской полиции. Его поведение было таково, что обер-полицмейстер отзывался о нем, как о "первом взяточнике среди московских приставов" (остальные пристава отличались, следовательно, от Шафрова только меньшею смелостью размаха). Из петербургской полиции Шафров был удален за взятку, в результате которой половой Огнев, избитый хозяином, был выслан на родину, вместо того, чтобы получить удовлетворение. Эта небольшая "заминка" в карьере не помешала Шафрову занять в 1896 г. пост кронштадтского полицмейстера. На запрос кронштадтского губернатора о Шафрове петербургское градоначальство ответило: "вышел в отставку по домашним обстоятельствам". В Кронштадте Шафров получил возможность развернуть все данные ему от бога таланты. Он распоряжался казенным денежным сундуком с такой непринужденностью, как если бы это был его собственный кошелек. Пристава, под страхом исключения, были обложены в пользу полицмейстера серьезною данью. Наградные деньги, поступавшие в пользу служащих пожарной команды, стекались к Шафрову. Городовые штрафовались на каждом шагу, -- и штрафные суммы поглощались полицмейстером. Но особенным вниманием его пользовались дома терпимости. Он их лелеял, по собственному выражению, как отец родных детей. Разумеется, нежность полицмейстера не была платонической. Содержательницы притонов умели быть благодарными Шафрову за его "отеческое" отношение к беспатентной продаже спиртных напитков, ночной торговле и нередким уголовным "осложнениям". По остроумному замечанию одного из свидетелей, кронштадтские обыватели еще при жизни поставили своему полицмейстеру памятник, наименовав один из публичных домов, основанных при содействии полицмейстера, "Шафровский"...

    Чего же смотрели обыватели? Почему не жаловались? Некоторые жаловались. Но на чиновника у нас можно жаловаться только "по начальству", а не в суд. Начальство же неизменно оставляло жалобы "без последствий". Лишь на четвертом году от начала его царствования прокурорский надзор произвел негласное расследование, которое подтвердило все жалобы. Казалось бы, теперь Шафрову уже наверное место на скамье подсудимых? Нисколько. Нужно добиться распоряжения начальника Шафрова, кронштадтского военного губернатора, на производство предварительного следствия. Но губернатор нашел, что предъявленные против Шафрова обвинения "недостаточны" и -- что особенно великолепно -- "основаны лишь на доносах неблагонамеренных людей". Губернатор все же произвел административное (т.-е. полицейское, а не судебное) "расследование" обвинений, в результате которых Шафров оказался еще чище голубя. На этом дело могло бы и закончиться, как в большинстве случаев у нас бывает. Но прокурор судебной палаты не успокоился и обратился в правительствующий сенат. Не знаем, что побудило прокурора сделать этот шаг (весьма вероятно, что простые нелады с губернатором), -- Шафров все-таки оказался на скамье подсудимых.

    Взаимное укрывательство не прекратилось и на суде. Допрошенный на дому в качестве свидетеля, вице-адмирал Казнаков дал от своего имени и со слов бывшего петербургского градоначальника фон-Валя о Шафрове лучшую аттестацию.

    Шафров не выродок в своей полицейской "семье"*. Нет, в лучшем случае он лишь "первый среди равных". Да ведь почти такими словами характеризовал оступившегося кронштадтского полицмейстера его бывший начальник!

    И все эти Шафровы соединены во всесильный орден, связанный круговой порукой во имя взятки, во имя привилегии безнаказанно издеваться над обывателем. Столь частые теперь попытки "очищения" полицейских управлений ничего не изменят в "славных" традициях ведомства. Честный человек, попав в полицию, или развратится или уйдет из нее. "Орден" сильнее входящих в его состав членов. Спасение одно -- в "предоставлении всякому гражданину права преследовать всякого чиновника пред судом без жалобы по начальству". ("Проект программы РСДРП, "Искра", N 21.)

    "Искра" N 34,

    15 февраля 1903 г.

    --------------------------------------------------------------------------------

    * В середине 80-х годов прошумел процесс другого кронштадтского же полицмейстера Головачева, осужденного в Сибирь за целый ряд преступлений, из которых не последнее место занимали тоже сделки с домами терпимости.


ЗУБАТОВЦЫ В ПОДПОЛЬНОЙ ПЕЧАТИ

    Если бы кто-нибудь предсказал Николаю I те меры, какими правительство его правнука будет отстаивать устои Российской Державы, непреклонный прадед несомненно отравился бы еще до Севастопольского погрома55. И было бы отчего!

    Правительство Николая I запрещало холопского духа писателям расточать подобострастные хвалы мудрости начальства: власть не нуждается в одобрении подданных. Правительство Николая II содержит на народные деньги целый ряд газетчиков и ораторов, назначение которых -- хвалить премудрость властей до притупления перьев, до хрипоты в голосе...

    Правительство Николая I имело силу и власть оставить народные массы без печатного слова, запрещая дешевые книги и газеты, способные, по словам графа Уварова, "привесть массы в движение".

    Правительство Николая II оказывается вынужденным доказывать рабочим неизбежность "рабочего движения". И доказывать -- как? Посредством нелегальных произведений, направленных против социализма. У нас под руками одно из таких произведений. Издано оно посредством машинки Ремингтона. Место издания не обозначено, но, -- судя по содержанию, -- недалеко от Охранного Отделения. Подписано -- "Группа сознательных рабочих". Простая ли это фальсификация, или к произведению действительно приложили руку те "сознательные рабочие" зубатовской фабрикации, имена которых будут записаны историей русского рабочего движения в главе "О предателях", -- не все ли равно?

    Подпольное произведение, защищающее самодержавие от революционной критики, остается все таким же глубоким знамением полного внутреннего разложения "устоев" Российской Державы...

    Основные положения теории полицейского социализма таковы.

    С возникновением класса рабочих, возникло и рабочее движение. "Эта борьба возникла естественно, сама собой, как борьба вновь народившегося класса, она вытекла из склада самой жизни и остановить ее нельзя ничем: она неизбежна и неудержима".

    Но как бороться? Есть путь эволюции и есть путь революции, путь "планомерного восхождения" и путь "фантастических скачков". Но путь революционных скачков уже давно скомпрометировал себя в глазах всемирного пролетариата. Французские рабочие, например, произвели революцию, "весь Париж залили своей кровью, осиротили свои семьи и добились уничтожения правительства... а дальше... дальше: власть перешла к буржуазии, и буржуазия сейчас же, для защиты себя от "буйных" рабочих, кровью которых только что получила власть, издала закон, согласно которому, если толпа не рассеется по первому требованию, то вооруженные власти должны открыть против нее огонь. Простой народ увидел обман революционеров, но было уже поздно".

    Уж, конечно, не мы, социал-демократы, будем защищать французскую буржуазию, которая при помощи ружей заставляла, подчас заставляет и теперь, рабочих расходиться, -- но как вам покажется демагогическая наглость "теоретика" зубатовщины, который кивает на кровожадный эгоизм европейской буржуазии, забывая о Домброве, о Тихорецкой, о Кишиневе, о Златоусте56, обо всех тех адских деяниях русского самодержавия, которые вызывают чувство ужаса даже у европейской буржуазии!

    Итак, путь революции -- не путь рабочего класса. Ему нужен союз с правительством и с "общественным мнением". "Если бы мы не смотрели на все сквозь листы подпольных изданий (не забывайте, читатель, что это говорится в подпольном издании!), глазами наших самозванных учителей-революционеров, то знали бы, что правительство само идет нам навстречу; мы бы знали о том, что в некоторых больших городах рабочим, ставшим на путь экономического движения, разрешено уже устраивать союзы, иметь своих представителей" и пр., и пр., и пр.

    Жаль только, что автор забывает прибавить, что эти "союзы" состоят под руководством провокаторов, что независимые "представители" рабочих немедленно арестовываются, и, наконец -- а это главное, -- что самый вопрос о рабочих "союзах" был поставлен правительством только под давлением революционного движения пролетариата.

    Союз с "общественным мнением"! Опять-таки автор не поясняет, говорит ли он о мнении буржуазии, которая, как мы уже знаем, не прочь противопоставить пролетарским требованиям ружейные дула, или о мнении пролетариата, который, как вероятно известно автору, все решительнее и решительнее идет за "самозванными учителями-революционерами".

    Критика социализма у нашего автора из рук вон плоха. "Что касается раздела всех благ, -- говорит он, -- то это уж совсем мудреное дело": дома, видите ли, неодинаковы, земля тоже в разных местах неодинакова, многих предметов (машин, что ли?) и вовсе "на всех не хватит". Как тут делить? "Много насилий, много страданий вызвал бы такой раздел, а равенства все равно не было бы: люди более способные, трудолюбивые, ловкие сейчас бы выделились и стали быстро богатеть на счет остальных, и в результате получилось бы только "перемещение" богатств от одних к другим".

    Эх, г. Зубатов, надо бы поискать более приличного теоретика! Кто же в наши дни, когда всюду и везде распространены социал-демократические издания, не знает, что социализм не означает раздела земли и фабрик, что только мелкобуржуазные демократы вздыхают об "уравнительном" распределении земли? Социал-демократия требует перехода всех средств производства в общественную собственность. Такой переход, уничтожив товарное хозяйство, тем самым положит раз-навсегда конец "обогащению одних насчет других". Нет, нет, совсем не достаточно служить в Охранном Отделении, чтобы "разнести" социализм по кускам!..

    Подпольно-полицейское произведение заканчивается такой фразой: "Не верьте, братцы, что без труда можно чего-нибудь добиться, что с переменой правительства вдруг станет всем хорошо жить, это -- гнусный обман, которым только хотят завлечь нас, чтобы воспользоваться нашей силой..." Мы, социал-демократы, прекрасно вооружены против такой демагогии. Мы не устаем повторять массам, что с переменой правительства далеко не "вдруг" станет всем хорошо жить. Мы не устаем твердить, что для нас политическая свобода -- значит свобода дальнейшей революционной пролетарской борьбы за социализм. Мы не устаем работать над созданием самостоятельной пролетарской партии, которая и в момент грядущей "буржуазной" революции сумеет отстоять пролетарские интересы от либерально-цензовых и буржуазно-демократических посягательств. И вот почему, между прочим, и в борьбе с зубатовской демагогией, социал-демократия должна резко отделять себя от революционеров, склонных к буржуазно-демократической демагогии, от революционеров, способных говорить массам, будто "весь секрет" в том, чтоб "посадить царя на учет", будто после низвержения самодержавия наступит на Руси "мир" и "равнение" (см. "популярную" литературу "Аграрно-социалистической лиги" и "Партии соц.-рев.").

    Да, усердно работают зубатовские птенцы над развитием рабочего движения "в чисто русском духе". Этой работе пора бы -- в целях социал-демократической агитации -- подвести кое-какие итоги. Сколько-нибудь полно и обстоятельно это можно сделать только в форме брошюры, -- и мы пользуемся случаем, чтобы попросить товарищей, живущих на местах зубатовского "творчества", доставить нам все документы и сведения, характеризующие эту поистине непредвиденную полосу нашей "внутренней политики".

    Самодержавие не дает места нашей революционной печати на вольном воздухе. И что же? Оно само оказывается вынужденным спуститься к нам в подполье... Милости просим, милости просим... Тут мы впервые померяемся "на равных правах"! -- словом против слова.

    "Искра" N 43,

    1 июля 1903 г.


ФАБРИЧНАЯ ИНСПЕКЦИЯ И ДЕЦЕНТРАЛИЗОВАННАЯ ПОМПАДУРИЯ

    30 мая текущего года Николай II написал "Утверждаю" на новом документе, дополняющем и без того выразительный облик нашего "декадентского" правительства.

    Документ этот называется "О порядке и пределах подчинения чинов фабричной инспекции начальникам губернии и о некоторых изменениях во внутренней организации ее".

    Суть его состоит в том, что губернаторы становятся полными хозяевами фабричной инспекции, которая лишается последней тени самостоятельности, -- и с этой стороны, полная передача фабричной инспекции в ведение министерства внутренних дел, о чем не раз говорилось в печати, очень мало способна прибавить к последнему "повелению". Правда, институт фабричной инспекции пока еще остается формально составной частью министерства финансов, но "местные чины фабричной инспекции действуют под руководством губернатора (градоначальника, обер-полицмейстера"). Самое назначение на должность фабричных инспекторов производится по соглашению с губернатором. Ему же предоставляется право требовать от чинов фабричной инспекции представления очередных и срочных докладов по делам инспекции и -- что особенно важно -- ему же дана власть отменять ("в нетерпящих отлагательства случаях") "противоречащие законам и интересам общественного порядка распоряжения чинов фабричной инспекции, с доведением о сем до сведения министерства финансов". Слишком ясно, что при таких условиях фабричный инспектор превращается, в сущности, в чиновника особых ("фабрично-заводских") поручений при особе губернатора.

    По закону фабричная инспекция, учрежденная в 1882 году для надзора за применениями закона о работе малолетних, подчиняется, как известно, непосредственно департаменту торговли и мануфактур (министерство финансов).

    Когда в 1886 г. поставлен был на очередь вопрос о расширении компетенции фабричной инспекции до общего надзора за "законностью в отношениях между фабрикантами и рабочими", общее собрание Государственного Совета, рассматривая соответственный законопроект, обсуждало, между прочим, вопрос о подчинении инспекции непосредственному губернскому начальству и пришло к тому выводу, что "столь коренное изменение в ее устройстве едва ли вызывается указанием опыта. Успешная деятельность инспекции, в течение четырех лет со времени ее учреждения, доказывает, что непосредственное руководство ею со стороны центральных ведомств, нисколько не колебля влияние губернского начальства, во многом обеспечило спокойное и согласованное с видами правительства применение закона о работе малолетних".

    Но те условия, которые в 1886 г. обеспечивали относительно "спокойное и согласованное с видами правительства" применение законов, между прочим и узкая сфера ведения фабричной инспекции, -- совершенно изменились к 1903 г. Отделяющий эти два момента период времени составляет историю русского рабочего движения, -- и вот ныне интересы "закона и общественного порядка" требуют того, что во имя их отвергалось 17 лет тому назад -- требуют полного подчинения фабричного инспектора губернаторской власти.

    Связь нового полузаконодательного акта с "идеей русского четвертого сословия" несомненна. Этой связи способен не заметить разве только русский либерал, который в "социальной политике" самодержавия не усматривает ничего, кроме чередования моментов "государственной мысли" и "государственной бессмыслицы", который за законодательным экраном не видит борющихся социально-классовых сил, бросающих на экран свои прямые или обратные отражения.

    Самый факт учреждения фабричной инспекции был, в известном смысле, актом "революционным": он полагал, в сущности, конец лицемерным апелляциям и палочно-нагаечной патриархальности, якобы составляющей атмосферу наших фабрично-заводских отношений. Фабричная инспекция, как постоянный аппарат "миролюбивого соглашения сторон", означает признание нормальности частых, если не хронических, недоразумений между этими "сторонами". Самый факт возможности искать разрешения известных вопросов у надлежащей инстанции может стать и, конечно, становится для "серых" рабочих первым толчком к робким неоформленным размышлениям в сторону "идеи четвертого сословия".

    И в этом именно -- состав преступления фабричной инспекции. Она виновата, она сугубо виновата в том, что стоит на пересечении враждебных интересов пролетариата и буржуазии. И как бы фабричный инспектор ни старался нейтрализовать социальные противоречия в интересах порядка, т.-е. абсолютизма, классовые тенденции пролетариата сохраняют свою внутреннюю логику, глубоко-революционную, непримиримо враждебную самодержавию, -- и они готовы, в том или другом случае, сделать и правительственного фабричного инспектора исходным пунктом своего развития.

    И для нас новое правительственное распоряжение поучительно прежде всего в том отношении, что лишний раз показывает, как всякий правительственный орган, не непосредственно приставленный к охранению "общественного спокойствия", т.-е. не состоящий по министерству внутренних дел, может стать и становится ферментом, вызывающим политическое брожение.

    Тут перед нами одно из бесчисленных проявлений полного взаимонепризнания интересов самодержавия и интересов общественного прогресса. Задача самодержавия -- подчинить общественную жизнь, -- в целях "порядка и спокойствия", -- министерству внутренних дел. Задача нашей общественной жизни -- использовать все, что имеется под руками, в целях "нарушения общественного спокойствия", -- и в этом процессе жизнь стремится оторвать каждый орган, не непосредственно уполномоченный "тащить и не пущать", и сделать его виновником, обыкновенно невольным и бессознательным, но все же виновником тех или других общественных "беспокойств".

    Земский врач, если он с интересом и преданностью относится к своему делу, неминуемо приходит к переоценке всех ценностей самодержавия с точки зрения интересов народного здоровья. Хроническое недоедание и острые голодовки, как один из результатов "внутренней политики", порка, как один из ее методов -- фатально ведут к физическому вырождению населения. И земскому врачу приходится либо превратиться в полицейского агента по медицинским делам, либо стать одним из элементов оппозиции. Земский агроном неминуемо приходит в столкновение с мероприятиями правительственного хищничества, ставящими непреодолимую преграду всем агрономическим попыткам повысить производительность крестьянского хозяйства. Агроному остается признать тщету своих культурных усилий при дальнейшем сохранении антикультурнейшего института -- самодержавия.

    Фабричная инспекция -- незачем и говорить, что она не стояла и не могла стоять на страже нужд русского рабочего класса; но поскольку она была призвана к наблюдению за нормальным ходом промышленной жизни, она приходила и не могла не приходить, в лице своих органов, в сравнительно частые столкновения с агентами полицейской власти. Промышленности нужен работоспособный, по возможности культурный пролетарий, -- самодержавию нужен по возможности темный, забитый и запуганный подданный. Вот основа неизбежных трений, а значит и основа для законодательных актов в духе подчинения, ограничения и согласования.

    Несогласованность органов, порождающая потребность в подобного рода мерах, вызывается, как мы видели, стихийным стремлением общественного процесса оторвать все не-прямо полицейские члены правительственного организма и придать им сколько-нибудь культурное назначение. Такое явно злоумышленное стремление является, в свою очередь, результатом взаимонепризнания социальной эволюции и департамента полиции. А в конечном итоге несогласованности органов и взаимонепризнания, эволюции и полиции, является необходимость для самодержавия более непосредственно подчинить все жизненные функции и соответствующие им органы центральной нервной системе самодержавия, т.-е. министерству внутренних дел. Такое подчинение делает опеку самодержавия еще более невыносимой для социального развития и тем самым заставляет самодержавие еще упорнее подчинять социальное развитие своей опеке.

    Но так как всепредусматривающая централистическая полицейская опека становится технически все менее и менее возможной вследствие возрастающей сложности сталкивающихся интересов, то самодержавие вынуждено вплотную подойти к тому идеалу, который был определен еще Щедриным57, как децентрализованная помпадурия. Идеал этот был открыто возвещен в "золотых словах" последнего царского манифеста о "крепкой местной власти, пред нами ответственной".

    Дореформенное самодержавие, цельно воплощенное Николаем и ранее его доведенное до абсурда Павлом, не знало этих противоречий. Оно считало себя правоспособным непосредственно полицейскими мерами разрешать все проблемы и утирать голубым обшлагом все слезы. При Павле оно стригло и брило подданных по официальному образцу и составляло для них словарь разговорной речи, при Николае оно заботилось о поэтических достоинствах баллад. Цензура должна была не только подстригать и предостерегать, но и "споспешествовать".

    С банкротством Николаевщины правительственная тактика меняется. Делается широкая попытка отделить чисто полицейские функции от культурных, поручая последние либо органам общественного самоуправления и общественной самодеятельности (земства, думы, комитеты грамотности и др.), либо специальным органам и чиновникам правительства (например, фабричные инспектора). Вместе с тем создаются полицейские нормы, за которые деятельность культурных органов не должна переступать, и которые, по замыслу законодателя, должны явиться достаточными "гарантиями неприкосновенности" для принципов самодержавия*. Но жизнь сплошь и рядом наполняла эти "нормы" заведомо "тенденциозным" содержанием. Земская статистика, частная помощь голодающим, земское продовольственное дело, учебное дело -- все эти, казалось бы, скромные отрасли культурной работы, обольщенные "хитростью" исторического "разума", оказываются сплошь политически "неблагонадежными". Даже земские больничные умывальники имеют, как известно, слегка якобинскую физиономию. В результате -- самая скромная "автономия" культурных органов ведет за собой систематический полицейский поход против земств вообще, против земских "третьих лиц" (врачей, статистиков, агрономов и пр.) в особенности, против частных благотворителей, не заручившихся губернаторским рукопожатием, против целого ряда культурных и благотворительных обществ, -- поход, ознаменованный такими героическими мерами, как закрытие столовых и упразднение "статистики"!

    Земские агрономы отдаются под надзор урядников. Университетская наука не выходит из-под контроля полицейской инспекции. Земства и думы превращаются в придатки губернаторских и градоначальнических канцелярий. И, наконец, фабричные инспектора поступают под опеку губернаторов. Те самые фабричные инспектора, которые, в сущности, представляют лишь оттенок общегосударственной полиции, которые ближе, гораздо ближе, к кабинету фабриканта и жандармской канцелярии, чем к рабочей квартире, -- и они оказываются способными принять решения, противные закону и общественному порядку!..

    Это сосредоточенное недоверие жандармско-полицейского аппарата ко всему, что стоит вне его, прекрасно иллюстрируется законопроектом о фабричных старостах58, к которому мы вернемся, когда (если?) он станет законом**. Теперь отметим лишь следующую основную черту законопроекта. Несмотря на то, что выбор рабочими старост происходит не иначе, как в рамках, очерченных фабрично-заводским управлением, и притом под назойливым контролем фабричной инспекции, которая, в свою очередь, поставлена теперь под ближайший контроль губернатора, -- законопроект включает в себе такое предусмотрительное "примечание": "Губернскому начальству предоставляется в тех случаях, когда по дошедшим до сего начальства сведениям рабочие, избранные в старосты, не удовлетворяют своему назначению (?), устранять их от исполнения обязанностей старост и до срока, на который они избраны". Таким образом, уже здесь, в законопроекте, полиция вступает в единоборство с жизнью, которая уже достаточно зарекомендовала себя со стороны уменья обращать против самодержавия учреждения и установления, им же самим вызванные к жизни в целях собственного ограждения.

    Комментарии осведомленного "Нового Времени" к "высочайшему повелению" 30 мая очень назидательны. Эта газета справедливо считает новое постановление "весьма характерным для руководящих идей настоящего времени". Правда, приходится признать, что в создаваемом ныне положении имеются "кое-какие щекотливые стороны": чиновники министерства финансов ставятся в зависимость от чиновников министерства внутренних дел, что неминуемо создаст бюрократические "трения". Но "есть основания ожидать, -- говорит газета, -- что губернатор будет поставлен как представитель не одного ведомства, а высшей власти вообще". Каждая губерния превратится в более или менее автономную помпадурию, управляемую твердой рукой губернатора, пред "Нами", т.-е. перед министром внутренних дел, ответственного.

    Итак, губернатор, властной рукой натягивающий на месте все "бразды", переступающий уверенной ногой все законы и отменяющий мимоходом распоряжения фабричной инспекции в высших интересах "общественного порядка", -- и тот же губернатор, получающий из центра внушения по части своевременности избиения евреев опять-таки в высших целях "общественного порядка" -- таково последнее слово практики оглашенного самодержавия.

    Но, несмотря на весь свой поистине адский характер, эта практика обуздания общественной стихии имеет много общего с попытками Диккенсовской героини задержать щеткой волны морского прилива...

    О! Конечно, мы знаем, что орудие, каким пользуется озверевшая российская власть, бесконечно грознее жалкой половой щетки. О! Разумеется, мы помним, что всеочистительная "щетка" русского самодержавия снабжена острыми железными зубьями, которые -- при каждом новом правительственном эксперименте -- впиваются в тело, в живое тело русского народа... Но мы в то же время знаем, -- и в этом залог нашей победы, -- что и самой гигантской жандармско-полицейской щетке не дано задержать волны революционного прибоя!

    "Искра" N 43,

    1 июля 1903 г.

    --------------------------------------------------------------------------------

    * Очень недавно с.-петербургский фабричный инспектор в своем секретном донесении управляющему отделом промышленности такими выразительными чертами характеризовал "политические" взгляды с.-петербургского градоначальника: "Закон должен поставить все организации в строго определенные рамки, соответственно целям каждой, и обратить внимание на полную гласность делопроизводства; никоим же образом, по его мнению, нельзя допустить в этом деле руководство какого-либо одного административного органа, в особенности же со стороны департамента полиции, деятельность коего, в силу особых условий, ей присущих, всегда может вызвать в публике нередко совершенно незаслуженные инсинуации".

    * Газеты сообщают, что этот законопроект уже прошел в Государственном Совете.


ПОЛИТИЧЕСКИЕ ПИСЬМА: Помпадур и крамола

    (Помпадур и крамола. Нет Руси, гибнет Русь. "Децентрализация". Помпадур дореформенный, помпадур пореформенный, помпадур будущего)

    "Россия задыхается от централизации". -- Еще Феденька Кротиков59 знал корень зла, еще он находил, что необходимо "децентрализовать", т.-е. радикально эмансипировать помпадура от опеки законов. Конечно, помпадур никогда не был в этом отношении стеснен и всегда знал, что по времени и закону бывает перемена. Но теперь он почувствовал неумолимую потребность в экстренной широте движений, энергии захвата и стремительности атак. Ибо враг неутомим. Крамола приобретает бесчисленные разветвления и проявляется время от времени в актах, захватывающих начальственное дыхание. Прежним "правителям" приходилось искоренять либеральный "Сеничкин яд"60, укрывавшийся либо в акцизном ведомстве, либо в Земской Управе, -- да еще время от времени совершать крестовые походы против мужиков, становившихся по этому случаю на колени и заявлявших: "Нечего с нас взять! Нас и уколупнуть негде!". И в те времена требование полной и безусловной децентрализации было, в сущности, простым проявлением капризной помпадурской похотливости. Энергичный помпадур, один из тех, внутри которых "скрывается молния", встречал тогда препятствия не столько в наличности закона, сколько в отсутствии врага. Тогдашний "помпадур борьбы" пытался, если помните, даже вызвать сатану -- увы! тщетно. -- Чтобы померяться с ним силами, -- теперешний нимало не нуждается в столь фантастических предприятиях. Прежде всего значительно расширился круг действия "Сеничкина яда". Затем, -- что гораздо важнее, -- мужик, коленопреклоненно жалующийся, что его негде уколупнуть, отодвинут на задний план городским рабочим, который не только не становится на колени, но и не снимает шапки, не только не ограничивается указанием на то, что его негде уколупнуть, но и отрицает самое право "уколупывать" его, отрицает помпадура, как носителя этого права, отрицает самый порядок, произрождающий помпадуров.

    Да и мужик все более и более становится подозрительным. То цельное крестьянское миросозерцание, ось которого составляла идея: "Без этого -- нельзя", расползается во все стороны. Мужик развращается.

    С какой горечью отмечает этот процесс либерально-православный саратовский помещик в "С.-П. Вед.". "Нет Руси, гибнет Русь! -- Ни костюм, ни песни, ни разговор, ни интересы жизни -- ничто не напоминает русского характера, русской широкой души... Нелюбовь к земле, тяготение к городу, вечное недовольство жизнью (нечто страшно опасное во всех отношениях, -- замечает г. помещик)... -- вот думы народные!" Солдатчина не только не воспитывает мужика, наоборот, вносит в деревню разврат. "Солдат, вернувшийся в деревню, -- самый недисциплинированный общественный элемент, никого не уважающий, ничем недовольный и, главное, совершенно отвыкнувший от церкви. Потом следует, -- жалуется саратовский народоволец, -- жизнь на фабрике, совершенно безнадзорная в нравственном отношении; потом бедность, отчасти переселенческое движение, коснувшееся и центра -- вот все это вместе и влияет на народную жизнь..." Нет Руси, гибнет Русь!

    На ту же совершенно "безнадзорную в нравственном отношении" жизнь крестьянства жаловался недавно в ливенском земстве гл. Епифанов, предлагавший учредить "попечительство о народной религиозно-нравственности". "Крестьянское население с каждым годом и каждым часом выходит из надлежащего своего быта"... Отхожие заработки, "бесконтрольное религиозно-нравственное поведение" -- все это вконец "портит" крестьянскую молодежь. "Такая жизнь крестьянства, -- прорицает земский Катон61, -- не поведет к хорошему, и в недалеком будущем образуется массовый пролетариат крестьянства".

    Да, и отхожие заработки, и "безнадзорная" жизнь в городе, и даже солдатчина, все это разлагает священную "полусоциалистическую" общину, великий устой азиатской деспотии, разлагает стихийно, фатально -- и тем вырывает почву из-под ног царизма... И ни "попечительство о народной религиозно-нравственности", проектируемое темным ливенским земцем, ни "общественная веялка", предлагаемая во спасение Крестьянским Союзом Партии С.-Р., -- ничто не остановит этого процесса. Крестьянское население с каждым годом и каждым часом выходит "из надлежащего своего быта..."

    Рабочий бунтует, бунтует мужик.

    При таких затруднительных условиях помпадуру приходится божьей грозою носиться над "вверенной ему губернией". Вызвать в кои веки сатану для состязаний можно было, в сущности, и с соблюдением уставов и обрядов делопроизводства. Другое дело -- стоять и день и ночь лицом к лицу с врагом, который неистощим в формах борьбы, неутомим в нападениях и неистребим по своей численности. Тут закон может только парализовать, обряды делопроизводства могут только тормозить, -- и "проблема" децентрализации, т.-е. помпадурской разнузданности, встает, как категорический императив.

    "Мне кажется, -- писал недавно князь Мещерский, -- что теперь в особенности очень нужно, чтобы губернаторы прежде всего бросили переписку, а всецело отдались управлению губерниею на местах... Бумага, идущая от губернатора кверху, и бумага, идущая от губернатора книзу, мало интересует подвластного ему человека, а губернатор, неожиданно появляющийся в двадцати-тридцати местах своей губернии, чтобы лично все увидеть и проверить, может в два-три года сделать счастливою свою губернию, ибо ложь исчезнет из бумаг". Долой волокитную переписку! Да здравствует молниеносный помпадур!

    Не так давно (в сентябре) сенат пояснил, что губернатор должен препровождать на обсуждение губернского по земским делам присутствия всякое ходатайство земского собрания, которое он, губернатор, находит "неподлежащим". Князь Мещерский, неистовый Роланд62 идеи молниеносного помпадурства, тотчас же усмотрел в этом оппозиционное покушение на авторитет губернатора, столь возвышаемый "правительством вообще и, в частности, министром внутр. дел", -- и погрозил погрязшему в юридических определениях сенату публицистическим перстом. Невиннейшая правовая схоластика сената -- и та оказывается стеснительной и несогласной с "правительственными видами", в которых помпадур, одновременно появляющийся в двадцати местах, занимает центральное место!

    В своей прошлогодней "юбилейной" речи, на которую с холопским ликованием и либеральнейшими намерениями ссылалась наша подъяремная печать, г. Плеве сказал: "Усиливая распорядительную власть на местах, необходимо упростить порядок ее действия, дабы интересы и удобства населения получили вящее ограждение".

    "Гражданин", для которого не существует законов стыдливости и который, поэтому, играет первую скрипку в публицистическом оркестре мин. внутр. дел, комментирует мысль об усилении местной власти и "упрощении" ее действий таким выразительным примером. В г. N. предвиделись уличные беспорядки. Губернатор дал конфиденциальное поручение, без шума, купить несколько возов розог ("без шума -- чтобы не поднять цен на розги", мило шутит князь). На каждом возу была крупно начертана надпись: "розги". Возчики, проезжая с розгами по городу, объясняли любопытным: это заготовлено для такой-то площади, для такого-то часа. И разумеется, что демонстрацию как рукою сняло. Отсюда "Гражданин" выводит такую программную мораль: "Там, где все думают про представителя власти: "он посмеет высечь", там есть и подчинение власти и спокойствие: беспорядков совершенно не будет"... Отсюда ясно, что "упростить" порядок губернаторских действий -- значит создать для "представителя власти" такую обстановку, чтобы он смел "посметь". Тогда задача будет решена.

    Для создания условий, превращающих губернатора в ничем не стесненного и все смеющего административного экспериментатора, и создана комиссия, которую наша легальная печать с совершенно бессознательным и тем более глубоким юмором называет "комиссией о децентрализации".

    Целый ряд дел, восходивших до сего времени на "усмотрение" одного или нескольких министров и даже на "благовоззрение" самого "монарха", предположено передать в непосредственное ведение начальников губерний. Сюда отнесены: дела по отчуждению крестьянских надельных земель, утверждение уставов разных обществ -- ученого, благотворительного и экономического характера, открытие библиотек, разрешение съездов, открытие выставок и пр. и пр. -- вплоть до устроения бракоразводных дел.

    Расширение губернаторской власти предположено не только за счет центральных инстанций, но и за счет местных учреждений "постороннего ведомства". Усиливается опека губернаторов над самоуправлением; так, им предположено предоставить распоряжение земскими и городскими сметными назначениями. Далее, по словам "Нов. Вр.", проектируется предоставить губернаторам надзор над деятельностью суда и над системами преподавания в гимназиях, институтах и университетах.

    Дальше итти некуда. Губернатор, контролирующий университетскую науку, губернатор, направляющий правосудие, губернатор, устрояющий бракоразводные дела.

    "Может ли быть порядок в губернии, -- спрашивает "Гражданин", -- при действии предрассудков независимости ведомств?" И мужественно отвечает: "Очевидно, не может".

    Этот ответ не простой "абсурд", как думает наша умеренно умная либеральная пресса, -- это нечто гораздо большее: это пароль, навязываемый в настоящий момент самодержавию его судьбою.

    Самодержавие сегодня совершенно не способно удержаться на почве сколько-нибудь устойчивых и постоянных норм -- хотя бы эти нормы только вчера были созданы для охраны самодержавия. Стихийно-коварная жизнь, которая цепляется за все, которая выражает противоречие между собой и самодержавием в том, что сшибает лбами два служащих самодержавию ведомства, эта жизнь превращает в опасный предрассудок -- независимость бюрократических ведомств.

    И на этом самодержавие должно сломить голову. Ибо обыватель, даже совершенно чуждый конституционалистических платформ, обыватель, интересующийся политикой только по воскресеньям, словом, тот самый обыватель, которому имя легион -- как он ни прост, как ни добродушен, -- но он твердо хочет жить. У него есть свои неотъемлемые потребности -- и он хочет их удовлетворять. А делать это он может лишь при некоторой минимальной устойчивости гражданских отношений. Ему нужна полиция -- для охраны, железная дорога -- для езды, школа -- для учения, суд -- для торжества справедливости. И самодержавие в своих собственных интересах должно ему гарантировать эти блага сколько-нибудь устойчивыми нормами, -- иначе легион начнет шевелиться. Независимость ведомств и клок самоуправления -- эти реформы правительство Александра II выдвинуло для удержания самодержавных позиций. Но "независимость ведомств" придает слишком не эластичную структуру губернскому бюрократическому аппарату и потому, при нынешних нервных условиях, все меньше способна охранять "порядок в губернии"; а самоуправление, как уже давно разъяснил Мещерский, служит лишь школой будущих российских Мирабо, воспитывает дворян "самой чистой санкюлотной воды". И перед царизмом вырастает задача -- задача жизни -- отменить все нормы, обеспечивающие минимальнейшую свободу естественных обывательских телодвижений, -- и на место этих "предрассудков" поставить молниеносного губернатора, ничем не стесненного, не наталкивающегося на междуведомственные стены, издающего законы, творящего суд, поощряющего науки и насаждающего искусства, одновременно появляющегося в двадцати местах, -- вообще нарушающего во имя "порядка" законы времени и пространства...

    Правительство возвращается к идее: губернатор -- хозяин губернии. Но это не тот девственный помпадур, губернатор -- отец доброго старого времени, -- нет, его роль "осложнена" всеми приобретениями пореформенной эпохи. У него на руках земство со школами, агрономами, больницами и оппозиционными Мирабо. У него фабрики со стачками и демонстрациями.

    Старый губернатор, как представитель своего государя, входил во все сам. Но жизнь не торопила его, и он всегда мог снестись с Петербургом. "Общий характер губернской власти дореформенной эпохи, -- говорит пр. Свешников, -- был тот, что она являлась лишь исполнительницей закона и предписаний высшего правительства, без права действовать самостоятельно, под собственной ответственностью". Губернатор пореформенный был значительно урезан. Он уж не мог втираться в "ведомства". Он был (по крайней мере по первоначальному замыслу) только чиновником мин. внутрен. дел. Рядом с его волей был поставлен ряд учреждений (суд, земство...), действующих с той или другой степенью независимости. Далее следует губернатор бессонных ночей, кн. Мещерский, он же губернатор ближайшего будущего. Это снова ответственность представителя высшей власти, который не только блюдет, но и входит, не только входит, но и отменяет, насаждает, вообще вяжет и решает.

    Но жизнь уже бешено торопит его. Ему некогда сноситься с медлительной бюрократической лабораторией Петербурга. Мы уже знаем, что ныне нужно, "чтобы губернатор прежде всего бросил переписку". Губернатору нужна свобода, автономность, децентрализация. И ему дается все это.

    Полный хозяин во вверенной ему губернии, губернатор имеет в своем распоряжении даже войска -- по крайней мере, на предмет гражданских войн. Остается еще предоставить губернатору право чеканить монету и сделать самую должность наследственной (чего добивались французские губернаторы XVI столетия) -- и система шестидесяти девяти "самодержавий" и "единодержавий" будет завершена.

    Бешеный централизм Петербурга, разрешающийся в целый ряд административных сатрапий; единодержавный и самодержавный царь, полностью отчуждающий свою власть министрам, которые, в свою очередь, сдают ее в аренду своре помпадуров, -- разве это не система политических абсурдов? Тем не менее, за этой формальной "нелогичностью" скрывается объективная логика нашего общественно-политического развития. И последний акт "расхищения царской власти бюрократией", как говаривали славянофилы, представляет собою явление совершенно закономерное, порожденное внутренними тенденциями издыхающего режима.

    "Исполинский рост народных сил, -- говорил г. Плеве в уже цитированной речи, -- естественное последствие совершившихся перемен в общественной жизни, усложняя административную деятельность, предъявляет к ней все новые и новые требования и ставит на очередь заботу об усовершенствовании способов управления". Другими словами -- самодержавию приходится при помощи тех государственно-правовых орудий, которые свойственны ему, как самодержавию, направлять и упорядочивать жизнь общества, которое все более превращается в воплощенное отрицание самодержавия.

    Петербург напрягал все силы, чтобы удержать в письменном столе министерства внутренних дел ключи от всех -- и больших и малых -- тайн русской жизни, но "исполинский рост народных сил" превозмог. Задача оказалась неосуществимой. Централистический идеал -- навстречу всероссийской, от периферии к центру идущей волне прошений, ходатайств, запросов и доносов течет ответная волна властных резолюций -- этот идеал оказался уже не ко двору. Бюрократический централизм самодержавия, рассчитанный на небольшой объем государственных задач, на недифференцированность политической жизни, сказал свое последнее слово. Из бюрократического централизма выросла дилемма: либо централизм, но уже на базисе общественного самоуправления сверху донизу, -- от волости до Всенародного Земского Собора; либо бюрократия, но уже на началах государственного "кустарничества", с самодержавной властью в розницу, -- от г. Плеве до урядника. Заинтересованные стороны разно откликнулись на эту дилемму. "Децентрализованная помпадурия!" -- сказала бюрократия. "Долой самодержавие!" -- отозвался народ.

    Судить будет революция.

    "Искра" N 53,

    25 ноября 1903 г.


ПОЛИТИЧЕСКИЕ ПИСЬМА: Школа революции

    (Школа революции. "Общая консервативная идея". Местный отряд "партии порядка" за работой)

    Школа революции -- большая и умная школа, ибо это прежде всего школа политического реализма.

    "Быстрое и страстное развитие классового антагонизма, -- говорит Маркс, -- делает в старых и сложных общественных организмах революцию могущественным фактором общественного и политического прогресса. Во время этих бурных потрясений нации проходят в пять лет больше, чем при обыкновенных обстоятельствах в течение века" ("Революция и контр-революция в Германии").

    Из-под привычных условностей гражданского обихода, из-под религиозно-церковной мистики, из-под хитротканной паутины юридических обрядностей, условной казенной лжи, условного газетного народолюбия, выступают наружу подлинные пружины общественной жизни.

    Политические идеи конкретизируются, политические требования оформляются...

    Чем объяснить непропорционально-большое влияние революционного меньшинства? -- такой вопрос ставит перед собой орган князя Мещерского и приходит к следующему поразительному по своей отчетливости ответу. Первая причина -- "в организации меньшинства". Вторая -- в том, что "каждый отдельный акт его революционной пропаганды является неразрывной частью обширного революционного движения, цельной революционной программы, направленной против всех форм государственного строя и одновременно приводимой в исполнение в отношении ко всем сферам общественной жизни".

    Силою роста и сплочения революционной армии сама партия реакции вынуждается к политическому самоопределению. И "Гражданин" от дворянско-полицейского посвиста толкается к доброму или худому, но несомненно политическому выводу: "Лишь тогда, -- так гласит этот вывод, -- попытки консервативно-мыслящих противодействовать росту социализма и революционных идей явятся авторитетными, когда будут вытекать из общей консервативной идеи, также обнимающей все формы государственного строя и все сферы общественной жизни, и цельной программы действий против основной идеи революции, во всем объеме ее тлетворного действия".

    Из номера в номер переносится энергический призыв: "Пора приступить к организации новой всесословной партии порядка для защиты страны от всесословных мародеров" (N 69). "Группируйте и объединяйте и в центре и в каждой губернии всех убежденных приверженцев порядка, ищите их и создайте из них главный штаб и местные отряды людей порядка" (N 77).

    В чем же состоит "общая консервативная идея" и какова вытекающая из нее "цельная программа действий"?

    Девятого ноября в заседании Тверск. уездн. земск. собрания гласный Столпаков (тайный советник Алексей Николаевич Столпаков, член совета министерства путей сообщения, "истинно-русский человек, со строго-монархическим и православным мировоззрением", как рекомендуют его "Москов. Ведомости"; "очень ярый революционер" в 60-х г.г., а впоследствии -- приспешник казнокрада Кривошеина63, как рекомендует его "Освобождение") внес предложение о преобразовании школ в уезде в церковно-приходские и о передаче земством дела образования в ведение духовенства. Предложение это "энергично" поддержал председатель собрания, уездный предводитель дворянства Трубников. Собрание большинством 17 против семи приняло предложение "тайного" кривошеинца с "православным миросозерцанием". Этим не ограничились. Постановлено учредить три врачебных пункта, поручив их ротным фельдшерам, а не врачам, как было до сих пор. Заодно уж была упразднена и должность земского агронома.

    "Так отнеслись к русскому народу, -- поясняет "Гражданин", -- хорошие русские люди во главе с г. Столпаковым", -- и они были поддержаны "всеми до единого гласными от народа", которые поняли, без чего русский народ "превратится в зверя и антихриста, что одно и то же" (N 93).

    Этот союз "хороших русских людей" с "гласными от народа", -- диких помещиков с кулаками-старшинами, ставленниками тех же диких помещиков в роли земских начальников и уездных предводителей дворянства, -- этот союз и должен формировать "местные отряды людей порядка", которые будут руководиться "общей консервативной идеей" -- борьбы против "основной идеи революции".

    Но так как всякое самое скромное учреждение, служащее культурным запросам населения, неминуемо начинает группировать вокруг себя оппозиционные элементы, то партия порядка должна придать своей работе характер систематического похода против таких элементарно-необходимых культурных учреждений, как статистика, школа, медицина... И чем революционнее темп жизни, чем шире идеи революции захватывают культурных работников деревни, всех этих учителей, врачей, агрономов, тем в большей степени борьба "отрядов порядка" против "всесословных мародеров" не только по существу, но и по форме превращается в борьбу лесного варварства против культуры "во всем объеме ее тлетворного действия"; тем содержательнее, тем неотразимее становится политическая педагогика этой борьбы. Следить за всеми ее проявлениями -- вскрывать ее революционную мораль -- такова одна из обязанностей социал-демократии.

    Выступая в этой борьбе, как носительница культурного развития страны, социал-демократия должна, однако, между прочим, и в интересах этого же самого культурного развития оставаться собою, оставаться партией революционного класса. Ибо только как партия исторических интересов пролетариата, она способна развить всю ту сумму революционной энергии, которая необходима для свершения великого национального предприятия, второй участник которого, либеральная буржуазия, обнаруживает так мало активности, пока вопрос идет о политическом производстве, а не о политическом присвоении.

    "Искра" N 55,

    15 декабря 1903 г.


ПОЛИТИЧЕСКИЕ ПИСЬМА: Новое "среднее сословие"

    (Новое "среднее сословие". Выборы в Петербургскую думу. "Более или менее социалистическая" демократия. "Оседло-образовательный" ценз. Кто скажет последнее слово?)

    Русская "интеллигенция" дописывает последние страницы своей истории. Ее рост, развитие, упрочение ее позиций вызывают полное ее перерождение. Из своеобразного "ордена" с привлекательной романтической окраской она превращается в прозаическое "среднее сословие" буржуазного общества. В среднее сословие, ибо она стоит между крайними социальными классами, буржуазией и пролетариатом. В этом она уподобляется старому мещанству. Но в то же время она глубоко отличается от него -- и по своей роли в хозяйстве современного общества и по своему политическому и идеологическому облику. Она является средним сословием нового типа. Старое мещанство, как представитель хозяйственной рутины и идейной примитивности, дробится каждым взмахом капиталистического колеса. Косное, невежественное, политически-суеверное, оно -- все в прошлом... С полным основанием оно могло бы обратиться к новому "среднему сословию": "Тебе я место уступаю, мне время тлеть, тебе цвести"... Новая демократия, поглощающая нашу старую милую "интеллигенцию", не только не сокрушается развитием крупного производства, -- наоборот, расцветает вместе с ним. Можно даже сказать, что эта развивающаяся группа в целом есть не что иное, как воплощенный ответ на технические, административные и "идеологические" запросы крупного производства и вырастающего с ним в связи буржуазно-демократического государства. Она живет продажей своей "умственности". Поэтому, в отличие от старого мещанства, она профессионально-интеллигентна, профессионально-инициативна, гибка, подвижна, не боится новых слов, не прячется от реформ в общественные щели, наоборот, всегда толчется на политическом солнцепеке...

    Рост этой интеллигентной демократии обусловливает повышение ее нравственной самостоятельности (от "народа") и политической самоуверенности. Она организуется, сплачивается, выдвигает самостоятельно лозунги, вырабатывает (не стесняясь, разумеется, плагиатом) самостоятельные формы политического и философского мышления. Она подбирает себе не слишком скомпрометированное имя: в последнее время она предлагает называть себя "гражданской демократией", чтобы не оказаться демократией буржуазной*. Нет более ни одного факта общественной жизни, на который она не налагала бы или не стремилась бы наложить свою печать. И чем дальше, тем настойчивее и увереннее. Пролетариат, поскольку он вступает в сферу политических интересов, на первых же шагах встречается с буржуазной демократией. И его борьба за классовое самоопределение на половину, если не на три четверти, будет сводиться к борьбе против опекунских посягательств буржуазной демократии. Не понимать этого имеют привилегию только те горе-социалисты, которые продолжают надеяться, что российская интеллигенция в непорочности донесет себя до социализма. Наши ссылки на политическую волю буржуазной демократии представляются им маневрированием в царстве призраков. "Излишне пускаться в хитроумные объяснения (известных явлений)... злыми кознями несуществующей (несуществующей!) у нас "буржуазной демократии", пытающейся отнять у пролетариата предстоящую ему гегемонию во время переворота. Нашим "ах бедным" из "Русск. Вед."... далеко до такого маккиавелизма". ("Вестн. Русск. Рев.", N 2, стр. 132). Таково противоречивое положение нашей буржуазной демократии. В то время как субъективно она вынуждается к самоотрицанию, объективно она изо дня в день и из часа в час занимается самоутверждением.

    Последние выборы в Петербургскую думу, произведенные на новых началах, приобщили к избирательной кампании умеренные верхи либеральной демократии столицы в лице нанимателей дорогих квартир*. "Цвет обеспеченной, знатной и популярной интеллигенции Петербурга", -- как писали наши газеты, -- столкнулся с трактирщиками, подрядчиками, лесоторговцами. Победителями оказались последние, так как "интеллигенция" оказалась застигнутой врасплох и обнаружила -- "отсутствие твердой организации, а также недостаток партийной дисциплины" ("С-ПБ. В."). Но урок выборов не прошел бесследно. В той напряженной возне, которая происходила во время выборов -- вокруг них, на собраниях и в прессе, буржуазная интеллигенция столицы накопляла элементы организации и партийной дисциплины. И одна из петербургских газет, утешая разбитых квартиронанимателей, говорит с полным основанием: "Это период ученичества. Будем надеяться, что выделится несколько хороших "учеников", которые могут стать учителями"... Будем надеяться!..

    Некая умеренно-либеральная и умеренно-умная провинциальная газета такими речами характеризует общественный смысл петербургских выборов

    "Крупный квартиронаниматель, по своему материальному обеспечению, а следовательно и по условиям жизни, ничем не отличается от домовладельцев и купцов. На этой почве (?) розни между ними нет и не может быть. Но, с другой стороны, в категорию крупных квартиронанимателей в Петербурге входит почти весь цвет русской интеллигенции. Это-то обстоятельство разделило людей, соединенных общностью материальных интересов, раскололо русскую, если можно так выразиться, буржуазию. ("Если можно так выразиться?"... Конечно, можно! Дерзайте, почтеннейший!) Другими словами, петербургские выборы лишний раз доказали, что доктринерское деление населения на буржуазию и не-буржуазию (цензура очевидно мешает сказать газете: пролетариат) не имеет никакой почвы в современной России, что если что-нибудь разделяет русское общество на две половины, то это степень культурности, умственного развития и гражданского самосознания"...

    "Таким образом, у нас в сущности нет либеральной буржуазной партии. Все наши либералы в земствах, в городских думах и в литературе держатся хотя умеренной, но чисто демократической _______________

    * В Петербурге весьма значительную и притом наименее интеллигентную, инициативную и либеральную часть этой публики составляет бюрократия. политики, так как отстаивают чисто народные интересы: заботятся о развитии местного самоуправления, о школах, о народной медицине... Все наше прогрессивное движение... опирается на интересы рабочего класса, а потому по существу своему оно носит более или менее социалистический характер. Вне социализма у нас нет в настоящее время ни одной прогрессивной политической программы".

    Должен извиниться перед читателем: конец цитаты (с красной строки) взят мною не из либеральной газетки, а из "социалистически-революционного" органа ("Вестн. Р. Р.", N 1, стр. 236). Конец этот, тем не менее, как видите, прекрасно гармонирует с началом. Но пусть наш бедный подцензурный коллега не пугается сделанного сопоставления: оно означает не то, что буржуазно-либеральная газета мыслит "революционно-социалистически", а лишь то, что "социалисты-революционеры" мыслят буржуазно.

    "Цвет русской интеллигенции" стоит на одном материальном уровне с домовладельцами, купцами и фабрикантами. Следовательно, "розни между ними нет и быть не может". Тем не менее, интеллигенция, в противовес капиталистам, "опирается на интересы рабочего класса" и выдвигает программу "более или менее социалистического характера". Либеральная газета, в полном согласии с "доктриной" "Рев. Рос.", думает, что "социально-политическая рознь" вызывается только разными степенями "материального обеспечения", тогда как на самом деле она определяется различными ролями в общественно-производственном процессе. Капиталисты владеют средствами производства и непосредственно эксплоатируют наемный труд. Интеллигенция средствами производства не владеет: живет продажей своей "интеллигентности"; непосредственно пролетариата не эксплоатирует. В связи с этим она заинтересована не столько в повышении нормы прибавочной стоимости, сколько в увеличении своей доли в общем фонде национального дохода. А эта доля возрастает по мере "развития местного самоуправления, школ, народной медицины", словом, по мере повышения народно-культурного уровня -- на общем для всей буржуазии базисе капиталистических отношений. Вот почему деятельность интеллигенции по необходимости охватывает некоторые "чисто народные интересы", нимало не приобретая этим путем "социалистического характера". Такого рода характером отличается только деятельность по объединению пролетариата в классовую партию во имя социальной революции. Мы же до сих пор не слышали, чтобы "цвет русской интеллигенции" занимался в Петербургской думе или вокруг нее такого рода работой.

    Повторяем. Различия в политических физиономиях известных групп определяются не степенями материальной обеспеченности, а характером выполняемых этими группами общественных функций. Капиталисты, в том числе землевладельцы и домовладельцы, несущие известный налог с имущества, всегда тяготеют к установлению имущественного ценза во всех общественных и государственных учреждениях. Наоборот, интеллигенция в целом всегда против "несправедливого" имущественного ценза. Ее симпатиями пользуется ценз образовательный.

    Джон Стюарт Милль64 в своем "Представительном Правлении" высказывает ту мысль, что "только в просвещенном меньшинстве можно найти восполнение или корректив стремлениям демократического большинства". В интересах такого "корректива" Милль допускает множественность вотума**, но он не склонен обосновывать ее на имущественном цензе, ибо "критерий этот очень несовершенен в житейской борьбе: случай играет несравненно более значительную роль, чем заслуга, и весьма трудно, -- с горечью жалуется Милль, -- образованием обеспечить себе соответственное социальное положение". Посему -- "единственным основанием для предоставления одному лицу нескольких голосов может служить личное умственное превосходство". Не следует только забывать, прибавим мы, что это "личное умственное превосходство" (образование) составляет монополию господствующих классов.

    Образовательный ценз, как дань "личному умственному превосходству", всегда выдвигался нашей "более или менее социалистической" демократией против чумазого думского купечества и против дикого земского дворянства. В этом, если хотите, "прогрессивная" идея образовательного ценза. Но другой своей стороной он выдвигается против всеобщего равного избирательного права, выталкивая за черту политической активности широкие народные массы. В этом его глубоко-реакционная сторона, которая заставляет нашу партию видеть в "образовательном цензе" не что иное, как "козни буржуазной демократии", обусловливаемые ее сознательным или бессознательным стремлением отнять у пролетариата "гегемонию во время переворота"...

    В связи с разбиравшимся в земствах вопросом о понижении избирательного ценза в нашей литературе снова была выдвинута "симпатичная" идея "оседло-образовательного ценза", в пользу которого все чаще "раздаются голоса". Основными требованиями указанного ценза выставляются: возраст 25 лет, три года жительства в данной местности и образование не ниже полного среднего. Для уездов в Саратовской губернии (вне городов) этот критерий означал бы приращение в 286 избирателей: земских служащих -- 152, служащих в экономиях -- 77, других служащих -- 57. При этом среди земских служащих 59 врачей, 26 ветеринаров, 10 страховых агентов и 57 учителей. Все это кадры "несуществующей у нас буржуазной демократии". Но стремится ли она сама к политической роли? Несомненно. В той же Саратовской губернии были опрошены все врачи, ветеринары и страховые агенты по губернии -- не согласились бы они уплачивать за право голоса от одного, до двух процентов со своего жалованья. Из 102 опрошенных лиц 99 высказали полное согласие***. Здесь гражданская зрелость "гражданской" демократии выдержала серьезное испытание. А как относятся к "оседло-образовательному" принципу хотя бы, например, "Русские Ведомости"? С горячей симпатией. Значит ли это, что наши "ах бедные" из "Русск. Вед." ставят себе прямую задачу -- исторгнуть гегемонию у пролетариата? Нет, не думаем, -- к этой цели сознательно стремятся пока лишь наши "ах бойкие" из "Рев. России". Что же касается широкой легальной "более или менее социалистической" демократии, то она "просто" строит политические формы по образу и подобию своему. Она оседла, она образована. А значит -- "оседло-образовательный" ценз.

    Отсюда видно, что не только "социалистический", но и чисто-демократический характер значительнейшей части нашей интеллигенции является чрезвычайно сомнительным. Вся она и материально и духовно -- в крайнем случае, только "духовно" (в литературе) -- связана с органами общественного самоуправления -- сословно и имущественно -- с привилегированными земствами, отчасти -- с думами. Земство рисуется ей провиденциальным хозяином России. За пределами земской элиты начинается пассивный демос, опекаемый народ. Очертить из земского центра избирательный круг тем или другим "оседло-образовательным" радиусом -- таков пока максимальный размах гражданского демократизма нашей гражданской демократии.

    "Обвинение" большинства интеллигенции в недемократизме может показаться продуктом болезненной политической подозрительности. В самом деле, мы так привыкли верить в несколько неопределенные, но все же лучшие чувства интеллигенции к народу. И эта столь знакомая нам публика может отказать народу в политических правах? Клевета! На это мы ответим. В истории никогда не следует полагаться на добрых знакомых. Ибо их лучшие чувства могут притти в конфликт с их общественным положением, и тогда они предадут, -- разумеется, "скрепя сердце", может быть, "со слезами на глазах" -- но все-таки предадут...

    И психологические и политические моменты такого предательства подготовляются совершенно независимо от воли самой интеллигенции. Выше мы отчасти наметили уже механизм этого процесса. Интеллигенция выдвигала против думских и земских хозяев свой принцип образовательного (или пониженного имущественного) ценза. В этом проявлялось и проявляется ее народолюбие, так как именно во имя интересов народа она требует для себя избирательных прав. В процессе ее постепенного общественного самоопределения этот ценз становился для нее естественной нормой, -- естественной тем более, что он дает опорный базис для борьбы на два противоположные фронта: сегодня -- с реакционной буржуазией, завтра -- с революционным пролетариатом. Такова тенденция. Она не исключает, разумеется, дальнейшего выделения из интеллигенции радикальных элементов.

    Нужно помнить при этом, что демократия в целом поставлена в гораздо более благоприятные условия политического развития, чем пролетариат: к ее услугам громадный литературный аппарат легальной прессы; вся практика органов нашего самоуправления и наших легальных съездов упражняет и закрепляет в известных формах ее общественные инстинкты и развивает в ней вполне определенные навыки политического мышления, -- и не только в тех верхах интеллигенции, которые уже теперь достучались в городские думы, но и в широкой "периферийной" интеллигентской массе, которая составляет агитационный аппарат всех избирательных кампаний, легкую кавалерию всех оппозиционных "оказательств".

    Не будет, поэтому, ничего неожиданного, если демократия окажется способной сказать свое определенное и очень веское слово в момент ликвидации нынешнего государственного режима.

    "Долой самодержавие!" скажет на уличных баррикадах революционизированный нами пролетариат. -- "И да здравствует оседло-образовательный ценз!" отзовется согласным хором интеллигентная буржуазия, приступая к созыву Учредительного Собрания. В этом решающем "диалоге" последнее слово должно принадлежать пролетариату -- должно, если не жалкой насмешкой над собственным бессилием были наши речи об авангарде... Это последнее слово прозвучит так: "Да здравствует всеобщее, равное, тайное и прямое избирательное право!".

    "Искра" N 59,

    10 февраля 1904 г.

    --------------------------------------------------------------------------------

    * См. в "Русск. Вед." берлинские корреспонденции г. И. (Иоллоса), бернштейниански-сервированного либерала, умного и талантливого газетного фальсификатора германской политической жизни.

    ** Избиратели одной категории имеют по одному голосу, избиратели другой -- по два и т. д. Такова, например, система в Бельгии.

    *** Три высказались против, но не потому, что их пугал налог на жалованье, а по другим соображениям.


ПОЛИТИЧЕСКИЕ ПИСЬМА: Картина патриотической Руси

    (Картина патриотической Руси. Роль города. Выигрышная позиция реакции. Либеральные лозунги по сю и по ту сторону Вержболова. Фактическое самоустранение либерализма)

    "Россия едина"... Впереди -- с манифестом -- царь, заплетающийся ногами в длинном хвосте собственного титула, а за ним в хаотическом энтузиазме русский "народ" -- весь, всем стадом... Петербургское дворянство и харьковские студенты, таганрогское военное собрание и ростовские мастеровые, жители Новой Бухты и брянские гимназисты, святейший синод и чистопольские старообрядцы, -- все готовы принести животы свои и достояние свое на защиту России.

    Сверху донизу -- все объединены чувством патриотического братства. Студенты качают офицеров, генералы целуют студентов, "изменники и гады", по уверению "Московских Ведомостей", "расползлись", "консерваторы", "либералы" и "реакционеры" дружно поют "Боже, царя храни", кишиневская еврейская община конкурирует в христианском всепрощении и в монархической преданности с Сувориным, Юзефовичем и Крушеваном65, дирекция казенного завода, строющего броненосцы, называет рабочих в патриотической прокламации "товарищами", царь величает отправляемых им на убой солдат "братцами"... Такова суздальская картина, которую рисуют патриотические простаки и газетные проходимцы. В этой картине много художественных "дефектов", но самый важный -- полное отсутствие перспективы. Мы хотим восстановить ее для некоторых элементов картины.

    Но прежде всего обратим внимание на то поучительное обстоятельство, что главным, почти исключительным, полем картины является город.

    В критические минуты политической жизни нашей "крестьянской", нашей "деревенской" России о мужике и о деревне почти совсем забыли. Патриотические адреса и денежные "даяния", извлекаемые земскими начальниками из "вверенного" им крестьянского населения, проходят почти незаметно, тогда как патриотический визг двухсот или трехсот студентов находит всероссийский, можно сказать -- всемирный резонанс. Относительное политическое значение города и деревни вырисовывается -- и для реакционных и для революционных стародумов -- с замечательной яркостью. Налицо выступает тот несомненный факт, что организующая рука реакции шарит в тех же местах, которые посетила рука революции, что спешно вербуемые кадры царистской армии по необходимости рекрутируются не из целинных "мужичьих" пластов, а из политически взбудораженных масс городского населения. В приближающийся "судный день" судьбу России решит город.

    Техника мобилизационной кампании патриотизма была подготовлена многочисленными прежними, более частными попытками реакции овладеть толпой и создать среди ее составных частей -- студентов, рабочих, городской буржуазии -- постоянные организованные ячейки, как опорные пункты дальнейших операций... В этом отношении патриотические демонстрации прибавили мало нового к московскому опыту монархического празднования 19 февраля или к практике антиеврейских погромов.

    Что в последних событиях ново и чрезвычайно важно, так это та благородная позиция, на которую попала реакция.

    Воинствующий шовинизм -- одна из немногих форм политического идеализма, доступного еще сегодня силам реакции. Патриотические иллюзии, наиболее отдаленные от повседневных толчков жизни, позже других реакционных иллюзий разъедаются ее стихийной критикой, дольше других удерживаются в сознании массы... Патриотические лозунги были поставлены войной в порядок дня, -- и реакция взыграла.

    Те самые студенты-"антиобструкционисты", которые во время студенческих волнений жались к стене, те самые думские и земские гласные, которые решались проваливать школы и больницы преимущественно при закрытой баллотировке, те самые мещане, купцы, студенты и журналисты-юдофобы, которые были покрыты плевками общественного презрения после антисемитских вакханалий прошлого года, -- теперь все оказались вынесенными на широкую улицу, вдвинутыми в самую гущу политических событий. Они дают улице лозунг, они поют первый голос в народном гимне, властно вызывают на улицу театральные оркестры, они во главе, они вожди, они герои...

    А либерализм?

    Большие события сшибли его с ног. Он привык к мелким схваткам. Он отваживался встречать реакционного врага законным, но дешевым свистом, когда враг выступал в явно позорной роли земского (в Твери) или уличного (в Кишиневе) громилы. Но теперь, когда вчерашний громила волной событий вознесен на выигрышную позицию выразителя патриотических "энтузиазмов" нации, -- либерализм затрубил отступление.

    Сила реакции сказалась в том, что ее лозунги -- очень общие -- в это время отвечают великому национальному событию -- войне. Либерализм не нашел в своем арсенале ничего равносильного, ничего равноценного.

    И не мог найти. Противопоставить лозунгам реакции можно только один единственный лозунг: Долой войну и ее виновника -- самодержавие! Но это лозунг -- революционный.

    Сделав сперва попытку сохранить под цензурным прикрытием (цензура во многих случаях -- непроницаемая броня либерализма!) вынужденный нейтралитет, либерализм не устоял на этой позиции под высоким давлением с обеих сторон. Тогда он решил (конечно, без сговора) подхватить всей грудью лозунг, данный реакцией. Поняв, -- а понять было нетрудно, -- что поднятый патриотическими хулиганами поход есть злейшая, энергичнейшая, ни перед чем не останавливающаяся травля либерализма, либеральное "общество" после минутного раздумья бросается вперед с диким криком: "Держите вора!" и... тонет в общем потоке. Одновременно оно спасает себя и -- предает либерализм.

    Разумеется, оно обольщает себя при этом тем, что борется с врагом его же оружием. Ему кажется, что сделав -- "внешним образом" -- лозунги реакции лозунгами "общества", более того - "народа", оно обезвредит их, лишит их первоначального, то-есть реакционного, значения и может быть даже перетянет их, за неимением других, на службу либерализму.

    И не только либерализм по сю сторону Вержболова, но и либерализм "по ту сторону", либерализм штуттгартский поднялся до уровня событий. Г. Струве, в течение долгого времени систематически отклонявшийся влево, тоже оказался вышибленным налетевшей волной из седла. Он снова, -- как в своей игре со славянофилами, -- пытается дать лозунг, "ценный своей неопределенностью", лозунг, который не врезался бы резко диссонирующей нотой в шумный шовинистический хор.

    Рядом с возгласом в честь "свободы" (политической?) г. Струве рекомендует кричать: "Да здравствует армия!" и "Да здравствует Россия!"

    Какая армия? Армия ярославских "молодцов-фанагорийцев"66, армия златоустовских убийц67, армия, топчущая Польшу, армия, закрепляющая царские хищения на Кавказе? Или ему предносится армия, стряхнувшая с себя казарменный идиотизм и сдающая ружья революционной улице? Но если г. Струве думает об этом, если он верит в это, -- тогда лозунгу: "Да здравствует армия!" должен предшествовать лозунг "Да здравствует революция!" Иначе г. Струве будет слишком напоминать иезуита, который, давая ложную клятву, про себя произносит частицу не.

    "Да здравствует Россия!" Но какая? Россия, наступившая сапогом на грудь Финляндии, Россия, штыками пришившая к себе Польшу, Россия, жадно протянувшая руку к Манчжурии и Корее? Россия -- историческая хищница? Или тут речь идет о той России будущего, которая признает за каждой нацией право на самоопределение? Если так, -- тогда, вместо того, чтобы спекулировать на ложный патриотизм, который знает только одну -- кровью и железом спаянную Россию, необходимо иметь (а если нет -- добыть) политическую честность и политическую отвагу -- выдвинуть другой лозунг: "Да здравствует свобода национального самоопределения!"

    Но, нет, -- "в настоящий трудный момент неуместны (!) и потому нежелательны (!) другие более острые и воинствующие лозунги" ("Лист. Освоб." стр. 2).

    Это "в настоящий момент", когда вопрос о судьбе самодержавия вынесен на улицу самим самодержавием, -- неуместны воинствующие лозунги!

    Заигрывая с военным шовинизмом ("да здравствует армия!" ибо "армия -- вооруженный народ"), заигрывая с штатспатриотизмом ("да здравствует Россия!"), штуттгартский либерализм хочет направить патриотический поток на колесо либеральной мельницы. Он не замечает, что у этой мельницы нет колеса, ибо она... ветряная!... И патриотический поток несется мимо нее -- на мельницу реакции...

    Слишком ясно, слишком очевидно -- почему. Так как армия не есть, как думает нелегальный либерализм, "вооруженный народ", но его искусственно дрессированная часть, вооруженная против народа; так как в международной игре военных сил в одной из ставок теперь является не честь государства, -- как говорит легальный либерализм, -- а честь его бесчестья, то-есть самодержавия; так как войной затронуты не "национальные интересы", но интересы самого антинационального учреждения России, того же самодержавия, -- то лозунги в честь России и армии, хотя бы и перенесенные на страницы либеральных органов, остаются верными своей реакционной природе, служат мобилизации темных сил и выполняют единственную миссию -- развращения политической совести общества.

    Выражая радостную уверенность в "нашей" победе -- ибо "мы" сильны и богаты -- официальное либеральное общество (думы, земство, пресса...) твердо знает, что мы бедны и слабы. Оно лжет, оно сознает свою ложь, и оно не может не понимать, что его по достоинству оценят и вверху и внизу. Посылая вслух патриотические проклятия Японии, общество снова лжет и лжет цинично, ибо втихомолку оно желает "нашим" войскам поражения, и -- как увидим далее -- не может не желать, так как именно на этом оно строит в настоящий момент все свои политические расчеты.

    Какой урок!.. Либерализм, который последнее время пытался вдохновиться священным огнем на вершинах метафизики и религии, как будто только ждал критического момента, чтобы непосредственно с этих высот с головой окунуться в лужу политического предательства. "Умеренность обязывает", учило "Освобождение". Теперь мы видим, что умеренность обязывает -- к политическому цинизму.

    Не внушая большого доверия и уважения к себе соседу справа, реакционному вою которого он подражает, выбивая последние остатки доверия из соседа слева, революционный лозунг которого он не в силах поддержать, либерализм просто сбрасывает себя со счетов на весь критический период. Конечно, он выступит снова -- либо к моменту новой временной реакции, если, вопреки всем вероятиям, переживаемый нами политический подъем, не найдя исхода и утомившись внутренней работой, снова разобьется на дробные политические трения; -- либо только к моменту окончательного подведения итогов... И либерализм силится ускорить наступление этого торжественного момента, своей лицемерной патриотической лойяльностью стараясь облегчить самодержавию душевную драму "сближения".

    Но и с точки зрения голого "подведения итогов" -- либерализм беспощадно обворовывает свое будущее.

    Полтора года тому назад Антон Старицкий ("Освоб." N 7) советовал земским либералам "не спешить учесть свое первородство". Этот совет можно бы теперь повторить с удвоенной энергией. Именно "в настоящий трудный момент", когда так туго приходится врагу -- мы говорим конечно о самодержавии, а не об Японии, -- ясный и нетрусливый политический расчет должен был бы заставить либералов повысить энергию своего оппозиционного давления, выдвинуть "более острые" и "более воинствующие" лозунги и уж во всяком случае не торопиться с учетом своего первородства... Но они не ждут -- и они не вольны ждать: их неудержимо влечет по уклону их собственная классовая тяжесть, а сзади их подгоняет мятежная революционная волна.

    Им не терпится, и в этом -- свидетельство того, что либерализм разлагается прежде, чем успел сложиться. Близорукий и тупой, он разделяет судьбу немецкого либерализма, основные черты которого он несет в себе.

    А эти черты таковы.

    "Немецкая буржуазия развивалась так лениво, трусливо и медленно, что в тот момент, когда она враждебно противостала феодализму и абсолютизму, она увидела, что ей самой враждебно противостоят пролетариат и все фракции буржуазных классов, интересы и идеи которых родственны пролетариату... Оппозиционно настроенная к обоим и нерешительная по отношению к каждому из своих противников, врозь взятому, потому что она всегда видела -- одного впереди, другого позади себя; с самого начала склонная к предательству народа и к компромиссу с коронованным представителем старого общества, потому что она сама уже принадлежала к старому обществу... без веры в себя, без веры в народ, брюзжа против верхов, дрожа перед низами, эгоистичная на оба фронта и сознающая свой эгоизм... не доверяющая своим собственным лозунгам, с фразами вместо идей, запуганная мировой бурей и ее же эксплоатируя... пошлая за отсутствием оригинальности и оригинальная в пошлости -- барышничая своими собственными желаниями, без инициативы, без веры в себя, без веры в народ, без мирового исторического признания... без глаз, без ушей, без зубов, без всего..." -- такою являлась немецкая либеральная буржуазия около 1848 года... А "самобытный" дух нашей истории ничего не нашел нужным прибавить к этим чертам. Из них и нужно исходить, уясняя себе линию поведения современного русского либерализма. Какие перспективы открываются перед ними? Каждый новый день политической жизни толкает самодержавие далее по его пути, накопляет недовольство в массах и, таким образом, заостряет противоречие, все более и более уменьшая возможность "мирного обновления" и увеличивая за счет этой возможности исторические шансы революции, -- а, вместе с тем, перенося центр тяжести с буржуазной оппозиции на революционные массы, в первую голову -- на городской пролетариат. Отсюда -- политическое суеверие либерализма, его жадные надежды на вмешательство чего-то третьего -- случая, судьбы...

    Является война. Либеральная буржуазия приветствует ее, как мессию. Война должна взять на себя ту задачу, выполнить которую у оппозиции нет энергии, отказаться от которой нет возможности. Как? Тут открываются два пути.

    Первый путь, это -- колоссальный погром извне, повторение Севастополя. Крах военного "могущества" скомпрометирует весь правительственный персонал, более того, -- самый режим. Неизбежное следствие отсюда -- необходимость правительственного обновления, а единственное средство обновления -- обращение к "обществу".

    Не исключена возможность и другого более "планомерного" пути. Притти к полному внешнему разгрому самодержавие может лишь исчерпав все возможности победы, а значит -- доведя до высшего напряжения все силы и средства государства. Но максимальная степень такого напряжения -- если отвлечься от общего хозяйственного положения страны -- определяется объемом общих интересов, связывающих правительство с обществом. Взяв от последнего все, что можно было взять, и даже сверх того, самодержавие, прежде чем расшибить свою преступную голову об англо-японский бронированный кулак, может попытаться расширить поле соприкосновения правительственных интересов с интересами "общества", т.-е. заинтересовать господствующие классы в успехах правительственного предприятия в целом, поставив его, в той или другой части, под их контроль. На либерально-канцелярском жаргоне это значит "призвать к участию в правительственных трудах земские силы страны". Незачем, разумеется, говорить, что такого рода "призыв" будет означать не энергичную ликвидацию пришедшего к банкротству государственного хозяйства, а лишь внесение в него некоторых коррективов. Но незачем, пожалуй, и разъяснять, что класс, "с самого начала склонный к предательству народа и к компромиссу с коронованным представителем старого общества", ни на что больше и не посягает. И он не только не пытается отрезать монархическое правительство с его авантюрой от всего общества, наоборот, с дряблым пафосом говорит о "нашей" войне, "наших" успехах, о "нашем" миролюбии и о вероломстве "нашего" врага. Буржуазные инстинкты подсказывают оппозиции необходимость не наносить ударов тем фетишам, которые называются "национальной честью", "национальной славой", "национальным делом", которые играют по отношению к интересам господствующих классов роль добрых исторических гениев -- не только при крепостническом абсолютизме, но и в самой свободной из демократий. Эти националистические иллюзии, переходящие в народное сознание со страниц школьных учебников, с церковной паперти, с ораторской трибуны, со столбцов буржуазной прессы, позволяют господствующим классам поддерживать в народе необходимое душевное равновесие в то время, когда фискальный аппарат -- во имя колониальной политики -- тянет из народа жилы щипцами милитаризма. Останавливаясь сегодня с лицемерным уважением перед образами националистической мифологии, либеральная буржуазия обнаруживает этим, что она не решается плевать в колодезь, из которого ей еще не раз придется утолять свою жажду. "Да здравствует Россия!" и "Да здравствует армия!"

    Да, пасуя пред патриотической вакханалией, оппозиция обнаруживает не только полицейский страх, она повинуется смутному голосу классового инстинкта. Но сознательный голос классового интереса требует от нее немедленного и активного участия в политическом размежевании общественных сил. Это противоречие непримиримо, -- оно коренится в историческом положении буржуазии. Практический выход из противоречия определяется степенью ее политического разложения. В данном случае степень так высока, что либерализм пришел к необходимости самоустранения... пока-что. Из страха пред силами революции он уступает им место.

    "Искра" N 60,

    25 февраля 1904 г.


ПОЛИТИЧЕСКИЕ ПИСЬМА: Две толпы

    (Две толпы)

    Патриотическим манифестациям приказано не быть. Полицейские регистраторы уровня патриотических чувств забили тревогу. Их охватило опасение, как бы "патриотизм" не перешел в свою противоположность -- жизнь последних лет не раз доставляла им такие "диалектические" сюрпризы! -- и они приказали "порыву" прекратиться. И, повидимому, в высшей степени во-время...

    За широкую толпу пассивных демонстрантов, примыкавших по пути, в силу законов массового сцепления, за эту толпу никак нельзя было ручаться. В ее "патриотических" криках, поскольку они были, точно спертый воздух в отдушину, выливались ее накипевшие по всяким и всяческим поводам чувства. И еслиб ей был брошен с энергией другой лозунг, она подхватила бы и его. Уже слышался неосмысленный, но несомненно, непатриотический крик: "Социалия, соединяйтесь!" (в Таганроге)... Создавались и подхватывались и другие боевые крики... Опасность нарастала.

    Что же касается другой, наиболее "деятельной" и активной части демонстрантов ("все гнусное повылазило из своих углов!" пишет об этой другой части киевский корреспондент), -- то ее непринужденное поведение прямо и непосредственно требовало полицейского "призыва к порядку".

    Почувствовав возможность расправить руки, эта публика вошла в азарт: останавливала извозчиков, стаскивала проезжих, многих заставляла обращаться в бегство. Те, которым всегда приходилось ломать шапку, теперь получили возможность кричать всем и каждому: "Шапки долой!" Некоторых настигали, сбивали с них шляпы палками, не щадили при этом и женщин. Шляпы исчезали нередко с толпой. В порыве пьяного возбуждения вламывались в частные квартиры и подвергали хозяев патриотическим испытаниям. Врывались в рестораны и трактиры, пили, ели и не платили. Сплошь да рядом, -- как пишет московский корреспондент, -- уносили с собой из ресторанов -- очевидно, на память о патриотических минутах -- серебряные ложки. Забирались в театры во время представлений, заставляли играть и петь "Боже, царя храни!" и, уходя, прихватывали с собой чужие вещи. Киевский корреспондент пишет об исчезновении из театра Соловцова семидесяти биноклей... Уносились ридикюли, кошельки... Мирные граждане роптали.

    Все это получало слишком скандальный характер, -- и патриотам предложено было вернуться к обычным занятиям... По градоначальническому или губернаторскому мановению приостановилась только что вызванная патриотическая волна, которая в своем "величавом" течении успела унести такое количество ложек, биноклей, кошельков...

    Да, так широко затеяно, так торжественно возвещено, так шумно обставлено -- столько восторга, столько энтузиазма, столько готовности отдать жизнь и достояние -- и в результате обогащение уголовной хроники.

    И это не случайность, что на патриотический посвист полицейского соловья-разбойника откликнулись в первую голову граждане, готовые приложить руку -- по поводу, собственно, Порт-Артурской блокады -- к серебряным ложкам. Это не случайность, это точный и категорический ответ, данный обществом царизму, на вопрос: каких волонтеров оно может выдвинуть из себя на активно-патриотические роли? Это ответ на вопрос, какие чувства и инстинкты могут быть пробуждены шовинистическими лозунгами в толпе, нарочитыми людьми для нарочитой цели созванной.

    И сама собою просится на сопоставление с толпой, которую царизм на час, на неделю или на месяц вырывает из круга нашего влияния, мысль и чувства которой он дразнит и разжигает бряцающими лозунгами человеконенавистничества, -- другая, совсем другая толпа -- прошлогодних южно-русских событий, или та, которую Донской Комитет отрывает от варварских ощущений кулачного боя и которую он электризует огненными лозунгами революции и свободы. Эта одухотворенная масса приподнимала каждого из своих членов, и он сам себе казался выше целой головой. "Как чудно было смотреть на них! -- писал елисаветградский корреспондент. -- Стройные, с головами вверх, шли они без препятствий!" ("Искра" N 46). "Не бойтесь, не бойтесь, -- успокаивала перепуганных одесских обывателей толпа, -- это вам не Кишинев, мы совсем другого хотим, среди нас нет ни жидов, ни русских, мы все рабочие"... (N 45). "Мы не лавки бьем, мы свободы добиваемся", -- говорили участники "антипатриотической" манифестации в Твери (см. корр. в этом N).

    Великодушная и благородная, как всякая масса, которая связала себя невидимыми нитями революционной солидарности и почувствовала свою коллективную силу, многотысячная толпа не позволяла себе никаких насилий. "Яблочка не тронули!" -- восклицает изумленный обыватель торговой улицы.

    Не было пьяных, потому что в такие дни толпа не пьет. Не оскорбляли женщин, потому что в такие дни толпа не оскорбляет. "Казалось, -- пишет участник событий, -- что живешь удесятеренной жизнью, все было так легко, цель так ясна и близка, в сердце столько бесконечной отваги и самозабвенья!..."

    И эти киевские, екатеринославские и бакинские демонстранты -- пока только демонстранты -- связывают мысль с тем революционным "народом", который умирает на уличных баррикадах... который умирал на них столько раз в разных странах Европы со времени 1789 года*...

    В те большие дни, когда толпа, обычная, серая, продающая и покупающая, забитая и угнетенная толпа покидала молоток и прилавок, ради ружья и баррикады, -- уличный воздух становился чище и яснее, грубые и дрянные инстинкты уходили куда-то прочь вместе с мелкими и дрянными заботами, -- возвышающий и облагораживающий трепет охватывал все общество до самых его трущобных низов. И -- замечательный факт! -- чем выше поднимались волны революции, тем меньше было число обычных "преступлений" против "нравственности" и "собственности"... когда революционный вихрь проносился над Европой, полицейские нотабли напряженно следили за барометром преступности. К середине марта 1848 г.68 прусский министр усмотрел тревожный признак в уменьшении числа преступлений против собственности... Он не ошибся: 18 марта в крови 183 трупов захлебнулся прусский абсолютизм "божьею милостью". Через месяц после берлинских баррикад президент полиции объявляет публично, что "поведение подмастерьев и рабочих по праву заслуживает всеобщей признательности". С прохожих не сбивали палками шляп, женщины могли безопасно ходить по улицам, и берлинские рестораторы могли быть спокойны за свои серебряные ложки...

    Таково нравственное влияние "революционного насилия!" Реакционные поденщики университетской кафедры не раз пытались опорочить революцию, как явление, которое своим историческим смыслом слишком презрительно третирует их грошовые теорийки мирного преуспеяния и во всем благого поспешения... Некоторые из этих ученых людишек утверждали, между прочим, что в числе 183 убитых было несколько "уголовных преступников", выпущенных незадолго до 18 марта из берлинской тюрьмы, -- утверждение, ничем не подтвержденное... Но если бы и так! Пошлые, бездарные фальсификаторы -- они не понимают, что чем больше они силятся скомпрометировать личный персонал баррикадной армии, тем выше и выше они возносят возрождающую силу самой революции... Жалкие филистеры, они не понимают объективной морали своего утверждения, которое по их замыслу должно служить клеветой на революцию. Эта мораль ясна. Она гласит: смотрите, эти люди, которые в дни "мирного преуспеяния" ютились в щелях преступления и в трущобах порока, которые в дни реакционной разнузданности оскорбляли бы прохожих, вламывались бы в театры, опустошали бы карманы, -- сегодня, когда из-под земли вырвались огненные языки революции, нашли лучшим умереть на баррикадах!..

    Ровно 23 года спустя после берлинских баррикад, 18 марта 1871 года**, революция опять обнаружила свою чудотворную силу. Париж, старый временно потухший вулкан, снова выдохнул из себя волну революционной лавы... Пролетарская коммуна отшвырнула от себя разномастную реакционную сволочь, красу, гордость и силу Второй Империи, -- и Париж, международный Вавилон, обновил свою нравственную физиономию... Исчезли кутежи, прекратился пьяный разврат высшего и низшего разряда. Ни одного ночного грабежа, почти ни одной кражи. В первый раз со времени февральской революции 1848 г. улицы Парижа стали безопасны, хотя на них не появлялось ни одного полицейского. Морг пустовал -- не было самоубийц, не было таинственных, никем не опознанных трупов.

    "Мы не слышим более, -- говорит один из членов коммуны, -- ни об убийствах, ни о грабежах, ни о насилиях против личности; полиция, как кажется, увлекла за собой в Версаль всех своих консервативных друзей".

    А затем? Порок и преступление залили улицы Парижа вместе с победоносными войсками буржуазной реакции. Воровство вернулось вместе с полицией. Разврат и насилие вздохнули свободно, как только увидели, что трехцветное знамя буржуазного шовинизма нагло красуется на том месте, где час тому назад гордо развевалось красное знамя пролетарской коммуны.

    Идеализм революции сменился идеализмом "реванша". ... Война, этот "элемент порядка, установленного богом", эта школа "мужества и бескорыстия, верности долгу и самоотвержения", по определению военного мясника Мольтке69, война, в течение десятилетий проповедуемая со всех реакционных кровель, заполнила политическую атмосферу Франции, -- и в этой атмосфере выросла панама, выросла дрейфусиада70...

    На эти большие параллели память толкается сопоставлением протестующей стачечной массы, не трогающей "яблочка", и патриотической толпы, вторгающейся в жилища и сбивающей шляпы с беззащитных женщин. И это не внешняя только связь малого с большим. Потому что волею истории мы с каждым днем подвигаемся от малого к большому. Исторический поток, в состав которого входит и киевская, и ростовская, и бакинская, и тверская стачечная толпа, все ближе и ближе подходит к тому обрыву, за которым могучее течение превращается в революционный водопад...

    ... Пусть же полицейские псы реакции зорко следят за регистром преступлений; когда они заметят, что в центрах политической жизни, несмотря на возбуждение улицы, не допускающее правильного полицейского надзора, число преступлений становится все ниже и ниже, что оно готово склониться к нулю, тогда -- не рискуя ошибиться -- они смогут сказать себе: "Это идет революция!"

    "Искра" N 61,

    5 марта 1904 г.

    --------------------------------------------------------------------------------

    * Со времени Великой Французской Революции. Ред.

    ** Речь идет о Парижской Коммуне. Ред.


ПОЛИТИЧЕСКИЕ ПИСЬМА: "Перед катастрофой"

    ("Перед катастрофой")

    Немецкий журналист либерального образа мыслей, без особых литературных или политических "примет", просто средний буржуазный интеллигент, г. Гуго Ганц, посетил в начале этого года Россию, провел в ней три месяца и написал о ней книгу.

    Называется эта книга очень выразительно: "Перед катастрофой".

    Не нужно думать, что мы имеем тут дело с каким-нибудь серьезным научным трудом. Нет, это просто очень длинный фельетон, составленный из нескольких фельетонов обычного газетного размера. Ожидать от фельетониста буржуазной прессы оригинальных суждений или глубоких взглядов было бы непозволительной наивностью. Проверить и опровергать его обобщения, занимающие среднее место между плохой мыслью и недурным оборотом речи, было бы непозволительной тратой времени. Впрочем, даже и таких чисто фразеологических обобщений в книге г. Ганца очень мало. Это, конечно, только украшает ее.

    Книга, как мы сказали, называется "Перед катастрофой". Не нужно, однако, думать, что автор имел в России дело с нигилистами, заговорщиками, динамитчиками -- и находится под их непосредственным внушением. Нисколько. На двадцати или тридцати строках, которые посвящены русским революционерам, автор книги в 316 страниц умудряется "Революционную Россию"71 сделать органом "Бунда", а "Бунд"72 превратить в лассальянскую организацию. Да простит его бог!

    Г. Ганц почерпал все свои сведения совсем в других кругах. Во время пребывания на нашей родине он находился в лучшем обществе. "Известнейшие" банковские дельцы, "известнейшие" адвокаты и "известнейшие" литераторы Петербурга и Москвы продефилировали перед немецким журналистом и теперь безъименно дефилируют перед его европейскими читателями. Разумеется, светила петербургского либерализма не могли научить своего гостя большему, чем им самим дано. Во всяком случае, г. Ганц убедился, что "дальше так итти не может".

    "Ваше сиятельство, -- мы уже сказали, что наш автор имел дело с людьми "лучшего общества", -- я вывожу заключение, что в России нельзя повести речь о ничтожнейшем педагогическом или хозяйственном вопросе без того, чтобы не натолкнуться на высшую политику". Это наблюдение является, несомненно, самым ценным из наблюдений г. Ганца. Оно означает, что от всех вопросов, бед и зол современной России все широкие дороги и все узкие тропинки ведут в один и тот же Рим. И это -- Рим парламентского режима.

    Но г. Ганц не хотел брать этого вывода на веру.

    Либеральные князья и графы изобразили перед ним Россию в таком мрачном виде, что он решил для проверки поговорить с графом консервативным. Вот какой у него вышел диалог с "честным консерватором".

    -- Что вы слышали? спросил граф.

    -- Что Россия голодает, в то время как правительство показывает избытки в бюджете.

    -- К сожалению, верно.

    -- Что интеллигенция в состоянии отчаяния.

    -- Тоже верно.

    -- Что можно бояться возрождения терроризма.

    -- В такой же степени верно.

    -- Что вся Россия надеется лишь на то, что война будет проиграна, потому что только таким путем может быть положен конец современному режиму.

    -- Опять-таки верно.

    -- Что этот режим превысил всякую меру развращенности и может быть сравнен только с преторианским режимом в последние годы Рима73.

    -- Это еще даже недостаточно верно.

    Где же выход? спрашивает каждый раз себя и своих собеседников немецкий журналист. Конституция. А путь к ней? Указание на этот путь мы уже слышали в только что приведенном диалоге. Самодержавие потерпит полное военное поражение, на помощь которому явится колоссальный финансовый крах. Конституция явится естественным финалом. До решительной катастрофы нельзя ждать никаких изменений в нынешних порядках. "Когда мы в первый раз принуждены будем сломать рубль (den Couponkurzen) -- а это может произойти скорее, чем мы теперь предполагаем, -- в тот день, когда мы уж не будем в состоянии платить наши старые долги при помощи новых, когда наше внутреннее банкротство не сможет оставаться скрытым пред заграницей и пред императором, тогда, может быть, будет приступлено к созыву своего рода Учредительного Собрания (Eine Art Konstituante). Но не ранее".

    Это говорит престарелый либеральный князь, бывший "государственный человек". В таком же роде высказывается и другой, полулиберальный князь Х., "бывший некогда доверенным другом царя". Так же высказывается "один из первых адвокатов Петербурга"; далее один "особенно компетентный" в государственных вопросах профессор и, наконец, правильность этих предвидений признает и консервативный граф, который при этом просит своего собеседника помнить, что консерватизм и негодяйство совсем не однозначащие понятия. Консерватор смотрит на конституционное будущее с недоверием, либералы -- с признательностью, но неизбежность изменения режима, в результате "всеобщей катастрофы", кажется всем несомненной. Что такое это "катастрофа"? Военный разгром и финансовое банкротство, т.-е. такие объективные, "стихийные" явления, которые своей собственной силой -- биржевым "рублем" Европы и квалифицированным "дубьем" Японии -- гонят правительство Николая II на конституционную сделку с либеральными, полулиберальными и совсем нелиберальными князьями, графами, банкирами, профессорами и адвокатами. В ожидании конституции с "каким угодно скромным парламентом" (ein noch so bescheidenes Parlament) эти деятели, в земствах, думах, университетах и прессе расписывающиеся в непоколебимо-воинственном патриотизме россов, отходя ко сну, возносят, по сочувственному свидетельству г. Ганца, следующую краткую политическую молитву небесам: "Боже, помоги нам, дабы мы были разбиты" ("Gott hilf uns, damit wir geschlagen werden"). И, как мы думаем, нет ничего вероятнее предположения, что и г. Струве в тот самый день, когда он, по соображениям "политического реализма", выкрикнул: "Да здравствует армия!", шептал потихоньку молитву либеральному богу "философского идеализма": "Помоги нам, дабы мы были разбиты!"*.

    В скромных расчетах на конституцию "с каким угодно скромным парламентом" активные проявления оппозиционных и революционных сил совершенно не фигурируют. Г. Ганц ничего не слышал от своих собеседников о роли либеральной оппозиции в до-конституционный период, -- просто потому, что ничего, кроме приведенной оппозиционной молитвы, они и не могли в тот момент сообщить немецкому журналисту. В возможность народной революции г. Ганц не верит. "Особенно компетентные" в политических вопросах профессора, адвокаты и государственные люди внушили ему в этом отношении полный скептицизм. На всем поле революции г. Ганц видит лишь то, что легче всего видеть либеральным глазом из окошка профессорского кабинета: волнующееся студенчество да пару террористов. Студенчество, конечно, исполнено лучших намерений. Со снисходительностью прозревающего будущее человека г. Ганц даже прощает ему его временные социалистические тяготения. Но он того мнения, что политический энтузиазм слишком ненадежный панцырь против казацкой нагайки. Что такое горсть студенчества в сравнении с колоссальным "скалящим зубы" чудовищем царизма? Ничто! А сверх того?.. Возможны еще, пожалуй, разрозненные и в своей разрозненности бессильные восстания угнетенных наций да мятежи голодных крестьян... и ничего более. Крестьянская революция, правда, может оказаться грознее других по своим размерам, но, по словам "бывшего царского друга", князя Х., эта революция направится не против государственного только режима, но "против всех имущих и образованных вообще, и она начнется с того, что перебьет и перетопит всех нас, здесь находящихся"... Итак, еще раз: для этого "несчастнейшего из народов" одна надежда -- военный крах на Востоке, финансовый крах на Западе.

    А городской пролетариат? Что о нем говорит немецкий журналист? Несколько мимоходом брошенных слов политического презрения к "маленькой кучке организованных промышленных рабочих" -- это все.

    О социал-демократии, как руководительнице пролетариата, г. Ганц дает отзыв, представляющий счастливое сочетание буржуазного тупоумия Запада с либерально-народническим тупоумием нашего отечества.

    "Марксисты, -- пишет наш автор, -- органом которых служит "Искра"74, являются доктринерами, как и всюду, клянутся -- как, по крайней мере, уверяют ревизионисты -- теорией обнищания и хотят, чтобы крестьянин потерял свою землю и полностью пролетаризовался по катехизису. Против них выступил недавно умерший Михайловский, который лучше знал Россию, чем горожане "Искры". В настоящее время марксисты считаются (gelten) уже оттесненными назад".

    Характерна для тех либералов, с голоса которых поет г. Ганц, их политическая впечатлительность того "мимолетного типа", который заставляет вспомнить -- мы опираемся в данном случае на Успенского -- впечатлительность телячьего студня. Дверь откроется, слуга войдет, кто-нибудь откашляется, студень отзывчиво трепещет. Трепетать собственно, казалось бы, нет серьезных оснований. Но таковы уж свойства телячьего студня.

    Либеральная впечатлительность определяется тем, что либеральная мысль способна срывать явления лишь с общественной поверхности и притом в их законченной форме. Пока они растут и развиваются в социальных недрах, они ей чужды. Она имеет дело не с законами, а с фактами, не с тенденциями, а с эпизодами. Но явления более капризны, чем создавшие их в тиши социальные силы. Отсюда такая поразительная внезапность в смене либеральных настроений. Чу! Вот рабочие демонстрации появились из подполья... Студенческие беспорядки вылились на улицу... Тр-рах! Разорвалась бомба... "Общество" трепещет, ждет, торжествует... Но еще миг, и все исчезло. Там, внизу, идет какая-то неведомая сложная молекулярная работа, но на поверхности нет ничего, -- и "общество" съеживается и никнет долу. Казалось бы, нет причин? Но таковы уж свойства -- либерального студня.

    Немецкий журналист провел в России первые три месяца настоящего года... Это был момент страшного понижения на бирже либеральных настроений. О революции можно было говорить только с пожиманием плеч... Прошлогодняя волна общественного протеста, взметнувшаяся в "июльские дни" на небывалую высоту, быстро шла на убыль... Январские петербургские съезды, технический и пироговский75, были последними событиями, взнесенными этой волной... Ее должна была сменить другая, может быть, более могучая, как вдруг в политическую жизнь врезалось колоссальное событие, к которому психология революционных масс только должна была еще приспособиться и которое на первых порах позволило реакции организовать шовинистические демонстрации. Г. Ганц имел случай видеть в петербургском Народном Доме, как это делалось. Он описывает, как сухопарый черненький господин вбежал в зал и, видимо для всех, что-то пошептал полицейским, а те -- кое-кому из "народа"; как небольшая кучка людей трижды требовала гимна; как публика трижды вставала, чтобы "спокойно и терпеливо" (gelassen und geduldig) выслушать заказанный черненьким господином гимн.

    Но факт, во всяком случае, был налицо. Полицейски-патриотические восторги на фоне революционного затишья удручающе действовали на либеральных импрессионистов... Конечно, "общество" и вообще-то несклонно призывать революцию. Но оно начинало уже привыкать к ней, -- как первые месяцы войны все перевернули вверх дном. Отсюда эти речи запуганного и в то же время уверенного в своей победе бессилия: мы ничто, но нас все-таки спасут азиатский солдат и европейский банкир. Еслиб г. Ганц приехал на несколько месяцев раньше или на несколько месяцев позже, он вынес бы другие впечатления насчет шансов и возможностей русской революции. А в марте 1904 г. он увез с собой только голую уверенность в близком крахе абсолютизма, уверенность, которая все более охватывает общественное мнение Западной Европы.

    "Искра" N 75,

    5 октября 1904 г.

    --------------------------------------------------------------------------------

    * В своей беседе с профессором г. Ганц выразил удивление тому, как можно желать победы врагу: ведь, на поле сражения умирают братья. Либеральный профессор возразил, что это "справедливо лишь отчасти", ибо на театр военных действий "в первую голову отправлены поляки, евреи и армяне..." Ни более ни менее. Г. профессор мог бы распространить и далее свое либеральное бесстыдство и объяснить собеседнику, что солдаты -- это серые мужики и рабочие, а либералы -- все люди "хорошего общества". Весьма кстати г. профессор пояснил затем немецкому журналисту, что le russe est liberal jusqu'a 30 ans et apres canaille (русский -- разумей: русский "из общества" -- либерал до 30 лет, а затем каналья)... мы думаем, что откровенный профессор давно перевалил за эту роковую грань.


ПОЛИТИЧЕСКИЕ ПИСЬМА: Фонд народного просвещения

    (Фонд народного просвещения. Взыскующий града пролетарий и просвещенный "мужичок". Пресса либеральная и пресса национал-либеральная...)

    Едва ли не первый голос в том хоре лжи, который поднялся в ответ на пресловутые речи о "доверии", принадлежит "Руси", газете Суворина-сына76, отпочковавшейся, подобно преждевременно погибшей "России", от "Нового Времени", газеты Суворина-саваофа. О причинах этого отпочкования в свое время ходили темные слухи. Говорили, будто Суворин-отец по собственному почину сказал Суворину-сыну: "Чует сердце мое новую весну; может быть, скоро буду призван провозвестить ее моему народу. Но так как в жизни моей много было возвещено мною весен, больших и малых, то боюсь, что народ мой на сей раз мне не поверит. Посему, возьми посох твой, препояшь чресла и удались из Эртелева переулка на Итальянскую улицу для возвещения весны!" Так ли это было, или же г. Суворин-сын, разнообразно искушенный еще, так сказать, в родительском чреве, сам почуял весну и своевременно покинул заслуженный корабль "Нов. Вр.", или же драма "отцов и детей" разыгралась каким-нибудь третьим способом под суворинской крышей, но факт тот, что газета "Русь" возвещает ныне весну с совершенным бесстрашием.

    Г. Суворин-сын обнаруживает при этом несомненное чутье. Он не только приветствует и ждет, но и пытается в весенней атмосфере организовать вокруг своей газеты подобие общественного, чуть ли не "общенационального" движения. Чтобы использовать смутное угнетенно-недовольное, политически-неоформленное, но ищущее слов и действий настроение широких кругов необразованного, но грамотного общества, настроение, скоплявшееся в течение долгого времени и ныне сгущенное войной, г. Суворин выкрикнул причину всех наших бед: тьма! и дал лозунг: мы жертвуем на просвещение!

    Суворин-сын не первый в течение войны делает попытку "общественной" мобилизации. Даже в ограниченном поле его собственного политического зрения было уже два таких опыта.

    Первый сделан Сувориным-отцом, который открыл подписку на флот с целью уловить таким путем возбужденную войной и ее несчастиями "нацию". Суворин вкладывал в эту подписку нечто вроде патриотически-"оппозиционной" идеи. Общество дает правительству на флот, общество хочет иметь контроль над своими капиталами и хочет считать флот своим. "Нов. Вр." выражало при этом уверенность, что жертвовать будут "все" (из 140 миллионов населения газета отбрасывала лишь 40 мил. на "дикарей и личностей", которые по каким-либо соображениям ничего не дадут на постройку "боевого флота"), но в сущности газета вела спекуляцию на небольшую группу жертвователей-тузов, а "общественный контроль" означал, что эти жертвователи, вносящие десятками тысяч и миллионов, смогут поставить правительству кое-какие условия, хотя бы, напр., отстранить Алексеева77, против которого "Нов. Вр." вело явную кампанию.

    Дальше шла общеземская санитарная организация. Это опять-таки попытка сплотить элементы привилегированного общества на законном и патриотическом деле помощи правительству, укрепиться, организоваться, дать наглядную демонстрацию "важности и полезности объединенной земской работы", взять в свои руки часть государственного дела, поставить правительство некоторым образом в зависимость от себя... А дальше? -- дальше видно будет... Видно будет, сколько народных миллионов нужно гг. земцам бросить в жерло войны, чтобы решиться на ходатайство об увенчании неувенчанного здания.

    Земская санитарная организация по необходимости очень ограничена. Она захватывает лишь самые тяжеловесные элементы либеральной оппозиции. Маленькому человеку тут нет места. А ведь кроме земского дворянина либеральная партия, как напоминал в прошлом году г. Струве, может еще рассчитывать и "на разночинца-интеллигента, представителя "третьего" элемента, и на крестьянина, доработавшегося до политического самосознания" ("Осв." N 17).

    На эти более широкие круги и рассчитывает "Русь". "Фонд народного просвещения", действительно, имеет успех. Дают, как пишет редактор "Руси", "люди всех сословий и состояний русского общества, от священников до барона, до босяка и проститутки". Целый ряд газет должен был волей-неволей признать инициативу "Руси". Даже "Русск. Вед." объявили об открытии подписки на Московский фонд народного просвещения. Г. Стасюлевич, пр. Лесгафт, пр. Яроцкий78 и целый ряд других либеральных нотаблей выразили свое благословение "доброму начинанию". "Образование -- основа всего. Все наши беды от недостатка образования". Вокруг фонда носятся густыми клубами азбучные испарения культурнического либерализма. Политической мысли нет и в помине. Самодержавие забыто. Оппозиционное настроение направляется на путь "положительной" просветительной работы.

    Политической мысли нет и в помине, сказали мы. Но, в сущности, в этом именно сказывается политический расчет или инстинкт либерализма. Между легальным мирком земской оппозиции и либеральной прессы, с одной стороны, и более широкими кругами возбужденного народа, с другой, -- нет реального моста. Это создает невозможность для вождей журнальной и земской политики непосредственно и прямо опереться на широкие круги: для этого потребовалась бы с их стороны нелегальная организация и более решительные лозунги. Но это им не под силу, -- их положение толкает их, поэтому, на обходный путь. Объединить разнообразные элементы вокруг фонда просвещения, а самый фонд подчинить земству (на этом настаивает большинство "компетентных" лиц, -- "ибо земство, -- как говорит г. Стасюлевич, -- это наше единственное народное представительство"), либо специальному самопроизвольно образовавшемуся Комитету из именитых общественных деятелей, значит не иное что, как найти такой канал, по которому неоформленное оппозиционное движение могло бы быть отведено от социал-демократической партии в либеральный или национально-либеральный фарватер.

    Дать городским и деревенским массам революционно-политический лозунг, который включал бы в себя культурнический лозунг народного "просвещения" -- дело нашей партии. Делать такое дело, значит -- попутно вышибать почву из-под ног сынов Сувориных и -- иных сынов...

    --------------------------------------------------------------------------------

    Среди разномастных жертвователей "на просвещение" успели отчетливо выделиться на страницах "Руси" две фигуры: городского рабочего и просвещенного хозяйственного "мужичка".

    Рабочий целой головой выше остальных жертвователей. Его толкает в эту чуждую ему компанию великая идеалистическая потребность знания, понимания всего, что есть и что должно быть. Нелегальная литература неспособна ответить на все его духовные запросы, революционная работа не может в "будни" захватить целиком каждого массового рабочего, и он идет со своими жалобами и надеждами -- на страницы "Руси".

    "Один тяжелый физический труд, -- пишет рабочий, -- нас не удовлетворяет; нам нужно после продолжительного рабочего дня что-нибудь освежительное, способное вдохнуть нам интерес к жизни... Жаждем мы просвещения... чтобы не быть неодушевленными орудиями производства". "Товарищи-рабочие! -- пишет другой. -- Вы знаете значение образования, так как сами стремитесь к нему. Это стремление к свету знания и правды начинает принимать среди вас громадные размеры; вы кидаетесь из стороны в сторону, ищете ответов на пробудившиеся вопросы... Жертвуйте же, товарищи!" "Мы набросились на нелегальную литературу, - пишет третий, -- вели подпольную агитацию, и в результате -- только аресты и ссылки. И вдруг -- фонд, и опять мы можем агитировать, но с более полезными и лучшими последствиями". "Из искры возгорится пламя! -- пишет группа женщин-работниц. -- Жертвуйте же!"

    И рабочие жертвуют. Они повторяют при этом нередко те общие места о пользе просвещения, в которых расплываются жертвователи Стаховичи, священники и учителя. Но рабочие вкладывают в те же слова другое содержание. Свои жертвы на просвещение они субъективно ставят в тот ряд, в котором у них стоят прокламации, нелегальные брошюры, беседы в кружках с революционерами, вообще все то, в чем проявляется их "нелегальное" по существу чувство общественности. Они жертвуют, не думая о том, что на собранные деньги будет построена школа, в которой их детей будут просвещать "церкви и самодержавному отечеству на пользу".

    Этим рабочим, "кидающимся из стороны в сторону, ищущим ответов на пробудившиеся вопросы", мы говорим: Товарищи! Не ищите здесь ответов на ваши вопросы. Обучение грамоте (а большего вам не даст не только самодержавие, но и буржуазный либерализм!) не избавит еще ваших детей от положения "неодушевленных орудий производства". Не мечите вашего бисера перед либеральными крохоборами. Ваши задачи иные, ваши пути иные... Сколько бы "искр" вашего одушевления вы, товарищи-работницы, ни принесли с собой, -- все равно из прелой соломы буржуазного культурничества не возгорится то непотухающее пламя, которое нам с вами нужно!

    --------------------------------------------------------------------------------

    Просвещенные и, надо думать, вполне благоустроившиеся мужички решительно и убежденно высказываются за просвещение, законность, порядок и, заодно уж, -- против общины. Они ценят просвещение, потому что оно -- сила, потому что оно помогает выйти в люди, и они жертвуют рубль, и два, и три на фонд, с гордостью подписываясь: крестьянин.

    Патриотические граждане своего отечества, они желают ему побед и одолений, но граждане просвещенные ("на медные пятаки"), они понимают, что для одолений нужно просвещение и нужна богатая казна, а для богатой казны нужна самодеятельность и свободная инициатива, а для инициативы нужна конституция. Они еще не произнесли этого слова, но они не поперхнутся им. Сторонники порядка и законности, они люди узко-практические. Им нужен контроль над государственными капиталами, чтобы хозяйство велось не зря, без мотовства, без воровства, не безалаберно. Контроль общества называется "по-высшему" конституцией? Ну, значит, конституция. Либеральная идеология их не привлечет: она им ни к чему. Их идеалом государственного человека и реформатора явился бы, если бы они были образованнее, какой-нибудь маркиз Ито, который, по превосходному выражению Суворина второго, "правдивым глазом дикаря сумел увидеть простые кирпичи там, где европейские мыслители видели повелевающих богов".

    Из хороших кирпичей этот новый человек хочет построить себе здание, в котором он мог бы, как выражается Меньшиков, "сознавать себя немножечко хозяином". Это будет беспощадный хозяин.

    "Для того, чтобы бороться с Японией, мы шапками японцев закидаем. А еврея прижмем мы процентом ("ограничительными нормами"), а против урчания голодного брюха мы стражников поставим сорок тысяч... Зато у нас будет мир и порядок -- ой, не тот ли, что бывает на кладбище?" Что же нам нужно? "От иностранцев мы набрались разных словечек, развелись у нас марксисты, социалисты да всякие прочие исты, а самих-то себя и забыли". И таким манером, неровен час, "на молоке Русь прохлебаем". Нам нужно знание. Его бояться нечего. "Знание научит работать. Власть и порядок нужны для всякой работы, и в защиту его встанут все истинно-русские люди". Так пишет вятский мужик.

    "При невежестве, -- говорит другой, -- да при общинных порядках выходят из нас многие негодные люди, пьяницы, тунеядцы и всякий тому подобный пролетариат... Но -- дайте мужику эту самую свободу и он ее использует в благо себе и вам".

    Нам нужно, пишет третий крестьянин, 1) чтобы мужик не был голоден, 2) чтобы создать сильную армию и флот, 3) нам надо иметь поменьше как внутренних, так и внешних врагов и 4) нам надо поднять промышленность и торговлю до уровня европейских держав". А для этого -- снять с мужика опеку и дать ему знание.

    "И переменится тогда, -- пишет псковский мужик, -- весь строй нашего общественного быта, тогда для всех будет хорошо, и государство наше будет крепче, и всем будет доступно, и умный у нас обязательно поставится впереди всех сидней, которые занимают место и задерживают и тормозят общественное дело".

    Все крестьяне, по словам новой "народной" "Русской Газеты" (в розничной продаже по копейке!), в своих письмах в редакцию заявляют, что они "желают сделаться полными хозяевами клочка земли и вовсе не стоят за общину. "Все" начинают понимать, что "теперь пришло время, когда каждый должен жить своим разумом и надеяться на свои силы, на свои знания, на свой ум". Эти индивидуалисты-"мужички", наиболее граждански просвещенные люди деревни, являются носителями ярко выраженных буржуазных начал. Их влияние будет в ближайший период очень значительно, потому что во всей современной деревне они одни пока знают достаточно ясно, чего хотят, и, как никак, умеют формулировать свои мысли. Ни одна из буржуазных партий не овладеет деревней, не овладев ими. Социал-демократии придется овладевать деревней против них.

    --------------------------------------------------------------------------------

    На просвещенных мужичков усердно охотится в настоящие дни наша "национал-либеральная" пресса типа "Руси", "Бирж. Вед.", "Русск. Сл." и мн. др. Над самим фондом просвещения развевается мужицкое знамя, ибо начало фонду "Русь" положила денежным взносом и письмом "простого русского крестьянина", который неожиданно оказался владельцем оптового склада в Петербурге и подстоличного "именьица" и выражал в "Новостях" свое неудовольствие по поводу того, что "Русь" "переработала его в крестьянина".

    Национал-либеральная пресса (слово найдено той же "Русью") идет в гору. Она не прикрывает своей буржуазной наготы и не знает даже, для чего это нужно. Она просто говорит от "естества". В этом ее громадное преимущество пред нашей "чистой" интеллигентской либеральной прессой, которая прошла через народолюбие и рабочелюбие, вынесла отсюда кое-какие "предрассудки", питает уважение -- или предполагает его, по крайней мере, в своих читателях -- к общим идеям и хочет верить, что конституция -- не "простые кирпичи", а изъявление воли "повелевающих богов" морали и права.

    Национал-либеральная пресса не формулирует программы, вытекающей из какого-либо политического "мировоззрения" и не видит в том надобности. Она просто предъявляет ряд эмпирически нащупанных требований. Оппозиционное выжидание ее стесняет, она хочет немедленного соглашения с правительством и громко кричит об этом. Это -- растущая сила буржуазного "порядка".

    "Чистая" либеральная пресса, типа "Русск. Вед.", не имеет пред национал-либеральной преимуществ мужества и последовательности убеждений. Но она лишена первобытной нестыдливости. Она исторически связана с интеллигенцией, "анти"-капиталистической, "анти"-буржуазной. Эта связь обязывает ее к некоторой внешней опрятности и отчасти оппозиционно-выжидательному поведению. Ей еще предстоит эпоха некоторого влияния: это период ликвидации царизма или период соглашения с ним. Но в свободной или полусвободной России она скоро уступит свое место национал-либеральной прессе. Свобода печати, о которой она так долго мечтала, убьет ее. Ее будет по пятам преследовать социал-демократическая критика, выгоняя ее из ее идеологических убежищ, завладевая, где можно, ее позициями, а где нельзя -- толкая ее в сторону окончательного буржуазного перерождения.

    Уже сегодня "Русь" навязывает свою "гегемонию" "Русск. Вед.", ибо эта "чистоплотная", но малокровная газета не способна ни на инициативу, ни на отпор. Ей, как и всему "чистому" либерализму, суждена роль добродетельного резонера в том действии, где г.г. Суворины, отцы и дети, будут играть первых любовников.

    "Искра" N 76,

    20 октября 1904 г.


ЯВЛЕНИЕ ЛИБЕРАЛОВ НАРОДУ

    "Освобожденцы" обратились к народу с прокламацией о войне и конституции. Либералы, которые именем народа привыкли ходатайствовать перед самодержавием, непреклонною силою вещей вынуждены апеллировать к народу от самодержавия. "Народ", вызванный социал-демократией к политической жизни, заставил себя признать -- сперва самодержавие, затем русских "радикалов" старой веры и, наконец, либералов. Из третьего лица он превращается для всех во второе. Говорят не только о нем, говорят с ним. Его убеждают, его призывают, его содействия ищут.

    Обращение "освобожденцев" с программной прокламацией к народу -- крупный политический шаг. "Освобождение", неофициальный центральный орган либеральной партии, санкционирует это обращение либералов и придает ему значение боевого акта целой партии.

    В историческую минуту, требующую высшей определенности и решительности, либералы переступают "порочный круг" пассивности и легальности и опускаются вниз с Vademecum'ом (путеводителем) в руках. Прокламация написана для массы, старается говорить языком, понятным массе, и взывает к интересам массы.

    Что же говорят либералы народу?

    Они говорят ему, что война никому не нужна, что царь не хотел ее, что царь миролюбив. Они это доподлинно знают. Они говорят, далее, что царя соблазнили дурные советники, не осведомляющие своего "государя" об истинных нуждах народа, ибо "иные из вельмож государственные дела ведут не по совести, а по корысти, для своего кармана и для почестей, а иные из вельмож -- глупы". Чтобы помочь делу, нужно созвать народных представителей. Царь от них будет узнавать правду, "как это было изредка встарину, когда русские цари жили в Москве". "Управлять делами будут все сообща -- государь, министры и собрание народных представителей".

    Так строят свободную Россию либералы. Они берут под свою защиту царя и, вместе с ним, и монархию. В своей конституции они отводят царю красный угол. Они созывают собрание народных представителей не для выражения суверенной воли народа, а в помощь монарху. Но если царь действительно нуждается теперь в такой помощи, то нуждается ли народ в царе? Если без конституции уже не обойтись Романову, то неужели и конституции не обойтись без Романова? Либералы не отвечают на этот вопрос, потому что не осмеливаются даже его поставить. Царь царствовал, царствует и будет царствовать. Партия "освобождения", еще непобежденная в борьбе с монархией, еще не приступившая к этой борьбе, на глазах всего русского народа становится на колени пред носителем власти божьей милостью. Таков ее либерализм!

    Вокруг трона, за которым признается неприкосновенное право исторической традиции, должны расположиться ее народные представители. Но какой "народ" будут они представлять по расписанию либералов? Народ земств и дум? -- за которыми тоже ведь неприкосновенное право исторической традиции... Будет ли представлен народ без "традиций", народ без сословных, имущественных и образовательных привилегий? Мы спрашиваем: те представители, которые призваны спасать народ и монархию, будут ли выбираться на началах общего, равного, прямого и тайного избирательного права? Мы спрашиваем либералов прямо и решительно, и мы сумеем заставить их дать народу столь же прямой и решительный ответ на наш вопрос. В воззвании на этот счет не сказано ни слова. И это, разумеется, тоже ответ, хотя и не прямой и не решительный. Он означает, что либералы отказывают народу, к которому обращаются, в политических правах. Иначе они не молчали бы. Политических прав не дают народу сюрпризом. Когда о них молчат, значит их не хотят дать. И это прежде еще, чем монархия успела предложить "либералам" условия, на которых было бы выгодно продать народ!

    Таков их демократизм!

    Они не смеют сказать: долой корону! потому что у них нет отваги противопоставить принцип принципу, республику -- монархии. Еще до борьбы за новую Россию, они протягивают руки для соглашения с коронованным представителем старой России. Они опираются на пример сословно-совещательных Земских Соборов в прошлом, вместо того, чтобы взывать к торжественному провозглашению народной воли в будущем. Словом: они апеллируют к анти-революционной традиции русской истории, вместо того, чтобы создать историческую традицию русской революции. Такова их политическая отвага!

    Итак, русское конституционное правительство составляют: "государь (неизвестно, для чего нужный), министры (неизвестно, перед кем ответственные) и собрание народных представителей (неизвестно, какой "народ" представляющих)".

    Стоит организовать на этих началах государственную власть, и тогда -- здесь начинается центральное место либерального Vademecum'а -- и тогда все вопросы разрешатся сами собою, все невзгоды и все беды русского народа снимет, как рукой. В тех странах, где народу удавалось добиться конституции, он, по словам "прокламации", везде устраивал себе правые суды, уравнивал подати и облегчал налоги, уничтожал взяточничество, открывал для детей своих училища и быстро богател... "И еслиб и русский народ, -- так пишут либералы, -- потребовал себе и добился от царя конституции, то и он избавился бы от оскудения, разорения и всяких притеснений точно так же, как избавились от него и другие народы... Когда будет в России конституция, то народ через своих представителей, наверное, отменит паспорта, заведет хорошие суды и управления, упразднит самовластных чиновников, вроде земских начальников, и в местных делах будет управляться своими свободно выбранными людьми, заведет множество школ, так что всякий сможет получить высшее образование, освободится от всякой темноты, наказаний розгами (после получения "высшего образования"?) и заживет в довольстве. Словом, при конституции, т.-е. при управлении страною царя вместе с собранием народных представителей, народ будет свободен и добьется настоящей, хорошей жизни".

    Так пишут либералы.

    Конституционное ограничение царской власти не только спасет от розги и нагайки, но и обеспечит от бедности, лишений, экономического гнета и даст возможность "быстро богатеть", -- вот мысль, которую они хотят внушить народу. Присоединить к царю Земский Собор, -- и нет вопросов нищеты, гнета, безработицы, проституции, пролетаризации народных масс, преступности и невежества. Так говорят либералы. Но говорить так, значит явно и беззастенчиво издеваться над всей социальной действительностью, называть черное белым, горькое сладким, значит закрывать глаза -- себе и другим -- на опыт всей той истории, которую буржуазная Европа проделала в течение последнего столетия, значит попирать ногами кричащие факты, игнорировать все, что образованный человек может узнать из любой европейской газеты, -- значит спекулировать единственно на невежество русской народной массы, на египетскую тьму полицейского государства, да на низкий уровень политической морали в рядах собственной партии. Это значит заменять обращение -- извращением, агитацию -- демагогией, политическую конкуренцию -- недобросовестной спекуляцией. Это значит уверенно итти к превращению собственной партии, которая идеологически является представительницей "народа", в простую клику, сознательно эксплоатирующую темноту народа. Мы говорим это со всей энергией, -- и наши слова должен услышать не только каждый революционный пролетарий, но и каждый русский либерал.

    Прокламацию писали образованные люди. Они знают, что ничего из того, о чем они говорят народу, на самом деле нет. Они знают, что и после того, как царь решится опереться на Земский Собор, порядок на Руси останется буржуазный. Они знают, отлично знают, что конституция не спасает маленького собственника от пролетаризации, не дает безработному работу, не охраняет рабочего ни от нищеты, ни от развращения. Они знают, что высшее образование доступно не всем, что оно есть монополия имущих. Они все это знают, -- читали, видели, сами говорили и писали, -- знают, не могут не знать! -- Вы, напр., г. Струве, вы, который одобряете "этот простой по форме и вразумительный по содержанию призыв", ответьте прямо в "Освобождении": знаете ли вы все это или нет? -- Да, они знают это. Но, сверх того, они знают, что народ, к которому они обращаются, этого еще не знает. И они говорят народу то, чего нет, и то, во что они сами не верят. Они лгут народу. Они обманывают народ.

    Неужели они не подумали, что у самого порога их встретит социал-демократия? Что она позаботится о том, чтоб свести их на очную ставку с исторической истиной? Они должны были бы хоть это предвидеть. Но в прокламации они не произнесли даже имени социал-демократии. Они пытаются разговаривать с народом через голову той партии, которая, задолго до их выступления, говорила с народом о тех же вопросах, но говорила иначе, которая заставила их самих обратиться к народу. Надо думать, они понимают, что они вступили на путь прямой и непосредственной политической борьбы с социал-демократией. Нашей партии не страшен такой противник!

    С суеверной почтительностью пред монархией, с недоверием к демократии, без политического энтузиазма, без оппозиционной энергии -- "без инициативы, без веры в себя, без веры в народ, без мирового исторического призвания, не доверяя собственным лозунгам, с фразами вместо идей", -- таков этот противник, сознательно или бессознательно бросивший вызов партии рабочих масс.

    Социал-демократия примет вызов.

    "Искра" N 76,

    20 октября 1904 г.


РАЗЛОЖЕНИЕ СИОНИЗМА И ЕГО ВОЗМОЖНЫЕ ПРЕЕМНИКИ*

    Последний сионистский конгресс79 был демонстрацией бессилия. Люди съехались со всех концов мира, чтобы громогласно заявить: "Мы не подвинулись ни на шаг. Мы исчерпали себя. Мы израсходовали все фонды доверия к нашим методам деятельности. И мы не видим ничего впереди. Султан приласкал г. Герцля80 (впрочем: кто это видел?), может быть он приласкает его еще раз -- а дальше?"

    Да, что дальше? Ответ должен был быть найден. Метод мышления отказывал в реальном ответе, психология отчаяния подсказывала фикцию -- жалкую, выморочную. Г. Герцль предложил постучаться в Африку. Сношения с Чемберленом или Эдуардом VII81 -- дело идет о британских владениях -- Герцль берет, разумеется, на себя. Ему не в первый раз ходатайствовать пред князьями мира за "свой" народ. Этот беззастенчивый авантюрист все еще пожинал на Базельском конгрессе бурные рукоплескания. На съезде представителей "еврейского народа" не нашлось ни одной руки, которая занесла бы бич негодования над этой отталкивающей фигурой... Только истерические рыдания романтиков Сиона огласили в известный момент зал заседаний: Герцль обещал Палестину -- и не дал ее.

    Впрочем "вождь" не отказывается от Палестины. Его поход в Африку только военная (или, скорее, коммерческая) диверсия. Вот в каких "образах" выясняет свои политические планы г. Герцль, защищаясь от нападок бедных рыцарей -- "чистого" сионизма. "Положим, -- пишет он в "Welt"82 после конгресса, -- что я хочу приобресть себе дом, хотя бы даже мой, перешедший в чужие руки, отчий дом, -- я ведь не отдал себя всецело на милость теперешнего собственника. Я, может быть, сделаю ему прямое предложение (г. Герцль отправляется к султану). Но если он на это не пойдет, если он остается несговорчивым (султан оказался, как мы знаем, гостеприимным, но "несговорчивым"), то я, может быть, даже в известный момент заявлю, что я от дела отказываюсь. Я изберу дом по близости или даже в какой-нибудь отдаленной улице (намек на Африку) и поведу о нем серьезные переговоры... И так дальше", -- многозначительно добавляет "вождь" и -- умолкает. Вы понимаете, какой это дьявольски коварный план? Притвориться, что покупаешь отечество в отдаленной улице, усыпить мнимо-"серьезными переговорами" на стороне бдительность султана, а затем... затем исторгнуть у него Палестину и преподнести ее еврейскому народу. Одно только смущает нас: что, если статья г. Герцля будет переведена на турецкий язык и представлена султану? Ведь и он тоже может догадаться, какая адская западня скрыта для него за словами "и так дальше".

    Как видите, далее этого итти в нахальной "дипломатической" вороватости нельзя. Но нельзя также далее поддерживать жизнь сионизма подобными аляповатыми притчами.

    Сионизм исчерпал свое нищенское содержание, и Базельский конгресс был, повторяем, демонстрацией его разложения и его бессилия. Г. Герцль может еще некоторое время прицениваться к тому или другому "отечеству"; десятки интриганов и сотни простаков еще могут поддерживать его авантюры, но сионизм, как движение, уже приговорен к лишению всех прав -- на будущее. Это ясно, как полдень.

    К такому выводу пришел и автор брошюры "VI сионистский конгресс в Базеле", изданной Бундом. "Ликвидация сионизма началась". Бесспорно. Но кому достанется его клиентела? Другими словами: как распределятся те общественные элементы, которые питались им? "Под ним (сионизмом), -- говорит автор, -- скрываются вполне реальные интересы известных слоев, и при наличности этих интересов движение не исчезнет, не оставив себе преемника... Будут новые враги, будет новая борьба". Кто же будет этим преемником? Разумеется, разложение сионизма будет, вместе с тем, политическим расчленением того конгломерата общественных слоев, какой представляет собой эта "партия". Для нас в данном случае представляет интерес дальнейшая судьба сионистской левой, состоящей из интеллигентных и полуинтеллигентных представителей буржуазной демократии.

    Разочаровавшаяся в сионизме, а значит и потерявшая веру в исход из Египта черты еврейской оседлости при помощи "политики" забеганий с черного крыльца; толкаемая в оппозицию сапогом самодержавно-полицейской репрессии; вынуждаемая к нелегальным методам самообороны правительственной практикой кишиневских и гомельских событий, -- бывшая левая сионизма будет неизбежно вдвигаться в революционные ряды. Современная национальная позиция Бунда, оторвавшегося от партии, облегчит этот процесс. Армия Бунда станет пополняться теми, в ком только что цитированный автор хочет почему-то непременно видеть "будущих врагов". Почему же? Они могут стать и добрыми друзьями. И, вообще говоря, нельзя желать ничего лучшего, как превратить врага в друга. Остается только спросить: способен ли Бунд безболезненно ассимилировать демократическое крыло отчаявшихся сионистов? И мы боимся, что на этот коренной вопрос нельзя ответить утвердительно.

    Не раз указывалось, что националистические тенденции проникли в Бунд из буржуазных сфер сионизма. Но такое утверждение может показаться абсурдным. Разве не вскрывали публицисты Бунда реакционный характер сионизма? Разве не ведет Бунд с этим течением ожесточенной борьбы? Разве имя Бунда не вызывает у доброго сиониста припадков бешенства? Все это совершенно верно. Но дело в том, что именно внутренняя логика этой самой борьбы с сионизмом и вливала националистическое содержание в политическую агитацию Бунда. Политическая борьба чаще всего бывает в то же время политической конкуренцией, в которой многому научаются от врага. Находясь в атмосфере повышенного национального самочувствия, имея самодержавие перед собой и сионизм за собою, Бунд должен был настаивать на том, что именно он представляет подлинные национальные интересы еврейских масс. Став на эту почву, он оказался не в силах установить настоящее соотношение между национальным и классовым моментами. Тут над частной судьбой Бунда тяготела трагическая судьба нашей партии после 1898 г. Организационная изолированность "Бунда" вогнала революционную энергию его работников в тесный резервуар и безжалостно сдавила -- повидимому, надолго -- политический горизонт его вождей.

    "Чем меньше число индивидуумов, участвующих в данном общественном движении, чем в меньшей степени движение это является движением массовым, -- тем меньше выступает в нем наружу всеобщее и закономерное, тем больше преобладает в нем случайное и личное" (Каутский, "Соц. революция"). Пролетарская партия может ограничиваться только политическими, т.-е. государственными рамками. Лишь в этом случае "всеобщее и закономерное", т.-е. принципы социал-демократии, залягут в основу движения. Сфера деятельности Бунда характеризуется не государственным, а национальным признаком. "Бунд -- организация еврейского пролетариата", -- ко времени первого съезда это положение имело не политический, а технический (в широком значении) смысл. Бунд был партийной организацией, приспособленной для работы в тех местах, где большинство населения говорит на еврейском языке. При "попустительстве" партии, которая, в силу своей раздробленности, слишком часто играла роль торжественной фикции, "случайное" или "частное" получило преобладание над "общим" и "закономерным". Организационно-технический факт возвел себя в национально-политическую "теорию". Пятый съезд Бунда83, предшествовавший второму съезду партии, выдвигает, как известно, новый тезис: "Бунд -- социал-демократическая, неограниченная в своей деятельности никакими районными рамками организация еврейского пролетариата и входит в партию в качестве его единственного представителя". Так разрешилась внутри Бунда тяжба между частным и всеобщим. Если прежде, по крайней мере, по замыслу, Бунд был представителем социал-демократической партии в среде еврейского пролетариата, то теперь он превращается в представителя интересов еврейского пролетариата пред социал-демократической партией. Мало того. "Выступление от имени всего пролетариата определенной территории, на которой, кроме других, входящих в партию организаций, действует и Бунд, допустимо лишь при участии последнего". Все передвинулось: классовая точка зрения подчиняется национальной, партия ставится под контроль Бунда, всеобщее отдается под начало частному.

    Выход Бунда из партии является последним моментом и результатом этой пятилетней эволюции. И, в свою очередь, факт полного "официального" обособления Бунда неизбежно послужит отправным базисом дальнейшего развития Бунда в сторону национализма. Говорим: неизбежно, ибо над доброй волей руководителей Бунда тяготеет злая воля их национально-политической позиции. Как бы историческим "знамением" является тот факт, что выступление Бунда из партии совпало с моментом фатального кризиса в сионизме. Эмансипировавшись от контроля "общего" и "закономерного", Бунд настежь распахнул двери "частному". Взятый объективно, он представляет теперь организационный аппарат, как нельзя более пригодный для совлечения еврейского пролетариата с пути революционного социал-демократизма на путь революционно-демократического национализма. Конечно, в субъективном сознании вождей Бунда сохранилось еще достаточно социал-демократических "переживаний", чтобы бороться против такого совлечения. Но логика фактов сильнее, чем косность мысли. Выводы, на которые отваживаются сегодняшние руководители Бунда, будут сделаны завтра теми, которые придут им на смену. Построив свою теперешнюю позицию под национальным углом зрения, Бунд облегчил переход в свои ряды элементам, мысль которых не стеснена социал-демократическими традициями. Они придут -- они идут уже -- и властно отстранят тех, которые покажутся им "доктринерами". Конечно, Бунд надолго сохранит социалистическую фразеологию, -- как сохранила ее до настоящего дня П. П. С.84. Это, однако, нисколько не помешает ему -- наоборот, поможет -- выполнить ту политическую функцию, которую с таким успехом выполняет хотя бы та же П. П. С., именно: поглощение классовых интересов пролетариата националистическими интересами революционной демократии. Да, публицист Бунда прав: сионизм "не исчезнет, не оставив преемника". Но этим преемником может оказаться Всеобщий Еврейский Рабочий Союз в Литве, Польше и России.

    "Искра", N 56,

    1 января 1904 г.2749

    --------------------------------------------------------------------------------

    * Недавнее покушение русского студента-сиониста на жизнь Макса Нордау снова напомнило о сионистских распрях, возгоревшихся на происходившем осенью Базельском конгрессе.


3. Против социалистов-революционеров

    ОПЕКАЕМОЕ СТУДЕНЧЕСТВО

    Всероссийский студенческий съезд 1902 г.85 нашел, как известно, желательным, чтобы студенческие организационные комитеты "состояли в сношениях с местными комитетами Рос. С.-Д. Раб. Партии". В настоящее время Киевский Союзный Совет объединенных землячеств и организаций и Организац. Комитет Киевского Политехнич. Института выступают против резолюций съезда с "Открытым письмом"86. Своему протесту авторы его придают почему-то дипломатически-замаскированную форму, заявляя, что они не думают "вторгаться в сферу компетенции съезда" и предлагают лишь "более широкое толкование" одного из параграфов Манифеста Всероссийского Студенческого Съезда. "Студенчество, как таковое, -- говорят авторы "Откр. Письма", -- не может примыкать всецело ни к партии соц.-рев., ни к соц.-дем. Студенчество, как таковое, представляет из себя источник, из которого вербуют себе членов как обе указанные партии, так и другие революционные организации и группы. В силу этого, студенчество не может отдавать предпочтение той или иной революционной фракции". Мы не можем согласиться с мотивировкой авторов "Откр. Письма". Предлагая студенческим организационным комитетам вступать в сношения с соц.-дем. комитетами, съезд, разумеется, не обязывал революционное студенчество принимать всю программу соц.-демократии. Соответственная резолюция имела в виду сближение с партией, но не вступление в партию. "Студенчество, как таковое", т.-е. как коллективный автор университетских беспорядков, демонстраций и политических резолюций, имеет свою физиономию, независимую от взглядов тех или иных входящих в его состав студентов. Эта физиономия -- демократическая. На почве революционно-демократических требований "студенчества, как такового" (только от его имени и мог говорить съезд, не посягавший, разумеется, на убеждения отдельных студентов-революционеров) возможен и желателен его союз с революционным пролетариатом. Ввиду того, что между соц.-дем. и соц.-рев. существует так наз. "междуфракционная" (в сущности, гораздо более глубокая) борьба, перед демократическим студенчеством стоит задача политически-разумного выбора, а поскольку преобладающую роль в рабочем движении играет соц.-демократия в лице своих местных комитетов, резолюция съезда является политически-целесообразным актом.

    Вопрос, однако, поставлен жизнью не так. Лучшая часть студенчества уже не удерживается на чисто-политической почве февральских "резолюций" этого года и проявляет все усиливающиеся тяготения в сторону социализма. Мы можем лишь приветствовать это течение, и если оно связано с расколом, -- мы приветствуем раскол! Суеверный страх перед "разделением", хотя бы это разделение было глубоко-прогрессивно по существу, мы предоставляем соц.-револ. Там он на своем месте.

    "Рев. Рос." (N 13), верная своим "соц.-револ." методам -- погребения реальных противоречий под мавзолеями "объединительных" фраз, -- и на этот раз, вместо того, чтобы углубиться в вопрос, отделывается общими добродетельными местами и неустанно

    "Льет примирительный елей"...

    Газета "с удовольствием" (еще бы!) печатает "открытое письмо" организованного киевского студенчества и выражает уверенность, что "студенты других городов вполне согласятся с киевлянами, что не следует вводить в студенчество междуфракционной борьбы, столь вредной для успеха революционно-социалистического дела".

    "Рев. Рос.", как видим, говорит о студенчестве не только как о революционно-демократической молодежи, но как об отряде, ведущем революционно-социалистическую (не просто демократическую) борьбу. Что же может рекомендовать "Рев. Рос." этому студенчеству, стоящему перед фактом "междуфракционной" борьбы соц.-дем. и соц.-рев.? Создать "для успеха револ.-социалистического дела" какую-нибудь "объединенную организацию" студентов соц.-рев. и студентов соц.-дем. рядом с уже существующими и борющимися партиями? Или заранее отказаться от углубления в смысл фракционных разногласий, а значит и от социалистической работы, ибо последняя предполагает выбор партий, а следовательно и раскол, "столь вредный для успехов" примирительской политики мелкобуржуазных революционеров? Итак -- назад? Но ведь и та чисто-"политическая" борьба студенчества, которая выразилась в февральских "резолюциях", повела к расколу между академиками и политиками... В среде самих "политиков" рядом с демократическим большинством могут оказаться студенты, тяготеющие, под влиянием "отцов-умеренных", в сторону цензового либерализма, представленного г-ном Струве. Не отойти-ли, во избежание раскола, назад и от политики?

    Правда, "Рев. Рос." ограничивает почему-то вред раскола лишь "революционно-социалистическим" студенчеством. Но неужели же достаточно назвать глубокие и все углубляющиеся разногласия между соц.-дем. и соц.-рев. "междуфракционной" борьбой, чтобы утратил в глазах мыслящей части студенчества весь смысл тот факт, что одна из "фракций" (чего?) считает авантюристскую тактику другой "фракции" вредной для успехов революционно-социалистического дела? Не пора ли, г-да соц.-рев., бросить эту негодную тактику недомолвок, этот язык "огорченности", эту дипломатию... страуса!

    А членам Союзного Совета, от которых, конечно, нельзя требовать большой политической опытности, мы скажем так:

    В области политики добрая ссора нередко выгоднее худого мира. Политические союзы опираются на отчетливо сознанную общность интересов, а не на затушевывание противоречий в задачах и методах борьбы.

    3 ноября, т.-е. через три недели после издания "открытого письма", Киевский Союзный Совет выпустил прокламацию в память Балмашева87, в которой засвидетельствовал свое тяготение к партии соц.-рев. Этот факт бросает отраженный свет и на самое "открытое письмо". Оно представляет собою не распространенное "толкование" резолюции общестуденческого съезда (какая наивная "примирительская" софистика!), а категорический протест против стремления этого съезда связать борьбу студентов с борьбой соц.-демократии. Насильно мил не будешь! можем мы сказать Киевскому Союзному Совету, -- но негоже прикрывать свои истинные симпатии и антипатии салонными, а не политическими речами о том, что "студенчество не может отдавать предпочтения той или иной революционной фракции". Не может? Оно должно! Если только, конечно, оно не соглашается оставаться в приготовительном классе школы революционного развития...

    Оно должно, -- а соц.-дем. остается только пожелать, чтобы академическая молодежь серьезно относилась к вопросам революционной теории, которую теперь в моде третировать, как каналью. Знакомство с царством социалистической мысли несомненно убедит, что вне марксизма, как боевой теории пролетариата, возможны революционные фразы, в лучшем случае -- революционное настроение, но невозможно научное революционное мышление. Академическая молодежь могла снова удостовериться в этом на примере русских "критиков" революционного марксизма, которые крайне ускоренным темпом прошли, казалось бы, немалый путь от социализма до благоумеренного либерализма (г. Струве) или даже до христианской теософии (г. Булгаков). Можно с уверенностью сказать, что своеобразный теоретический "нигилизм" некоторых революционных групп скомпрометирует себя своею беспринципностью так же неоспоримо, как и "критическое" неистовство -- своим оппортунизмом и идейною реакционностью, И тогда обновленный в идейной борьбе научный социализм снова безраздельно овладеет умами мыслящей академической молодежи, как это было в начале 90-х годов, когда марксизм эмансипировал прогрессивную общественную мысль от пережитков народничества.

    Вступление "академика" в ряды соц.-демократии налагает на него серьезные теоретические обязательства. Марксизм не схватывается на-лету. Он требует углубления и углубления. Он требует, далее, строго критического отношения ко всяким якобы-"критическим" посягательствам разложить революционную доктрину пролетариата привнесением в нее некритических элементов буржуазной идеологии. В работе очищения, охранения и развития пролетарского социалистического учения революционеры-академики всегда найдут себе место, и революционный пролетариат всегда скажет им: "Добро пожаловать!"

    "Искра", N 31,

    1 января 1903 г.


КАК ОНИ "ПРИМИРЯЮТ"

    Горе тем, которые говорят: мир, мир -- а мира нет. Горе тем, которые называют горькое сладким и сладкое -- горьким.

    В передовой статье N 17 "Рев. России" наша заметка (в N 31) об "опекаемом студенчестве" объявляется "бестактной". Почему? Мы стремимся научить студентов "легкому ремеслу разъединений и расколов" вместо того, чтобы преподать им курс "солидарной и дружной работы". Упрек старый, как социал-демократия! "Наиболее сознательная часть студенчества, -- говорит "Р. Р.", -- считала и возможным и нужным создать широкую организацию студенчества на некотором общестуденческом деле"... "Неужели же могут мешать, -- недоумевает газета, -- общестуденческие организации революционным организациям?" Действительно, чем провинились перед нами "общестуденческие организации?" За что мы хотим их "уничтожить", внеся в их среду "разделение и разъединение, дезорганизацию", мор, глад и все остальное?.. Нашей дезорганизаторской мании противопоставляется разум одесского студенчества, заявившего, что "студенчество в целом сходится с обеими партиями (соц.-дем. и соц.-рев.) на почве борьбы за политическую свободу, видя в них крупнейшую силу в деле свержения самодержавия".

    Прекрасно. Но где и когда мы отрицали за студенчеством право организоваться на "общестуденческом деле?" "Студенчество, как таковое, -- писали мы, -- то-есть как коллективный автор университетских беспорядков, демонстраций и политических резолюций, имеет свою физиономию, независимую от взглядов тех или иных входящих в его состав студентов. Эта физиономия -- демократическая". Но если студенчество получило такую физиономию, если оно сделалось агентом политического революционизирования русского общества, то исключительно благодаря тому, что почувствовало за стенами университета революционное дыхание пролетариата. Тяготение революционного студенчества к рабочим есть глубоко поучительный факт последних лет. Общестуденческий съезд 1902 г. вполне правильно отразил это тяготение, когда выразил пожелание, чтобы студенческие комитеты состояли в сношениях с комитетами социал-демократии, как партии пролетариата*.

    Вот подлинные слова "Манифеста", которые революционное студенчество никогда не должно забывать: "Констатируя факт совместных действий за последнее время студентов и рабочих, приветствуя от души это явление и выражая желание большего единения учащейся молодежи и пролетариата, идущих нога в ногу по пути требования политической свободы, являющегося первым пунктом социалистической программы, съезд находит желательным возможно широкую пропаганду социалистических идей среди студентов. Последнее необходимо для ясного понимания роли и степени участия пролетариата в нашем движении. Для лучшего достижения этой цели съезд находит желательным учреждение при всех высших учебных заведениях постоянных организационных комитетов, состоящих в сношениях с местными комитетами Российской Социал-Демократической Партии, к которым съезд обращается с предложением оказать содействие проектируемым организациям".

    И эту резолюцию мы называли политически-целесообразным актом, -- ибо поскольку студенчество выступает "на почве борьбы за политическую свободу", оно не может не искать поддержки у революционной партии, которая боролась до него, которая борется впереди него, -- поскольку оно вступает в мир социалистических идей, оно не может не искать руководства у партии, опирающейся на принципы научного социализма. Может быть, социалисты-революционеры скажут, что такую политическую поддержку и такое идейное руководство могут представить они сами? Прекрасно! Но ведь этим не обходится вопрос о выборе? Да и нельзя его обойти. Помните, что "революционная партия" -- только понятие, только отвлечение. Такой партии нет. Есть партия социал-демократическая, есть партия социалистов-революционеров. Можно "сходиться" с обеими партиями на почве борьбы за политическую свободу, но нельзя зараз становиться к обеим в определенные организационные отношения, раз между самими партиями не существует организационной связи. Можно об этом жалеть, можно это порицать, но нельзя это игнорировать. Нельзя забывать, что политический союз -- как бы он скромен ни был -- налагает на обе стороны определенные политические обязательства. Студенческий съезд вполне правильно поставил вопрос на почву постоянных "сношений", на почву политического союза, сказали бы мы, еслиб это не было слишком громко. Отсюда он необходимо должен был притти к вопросу: союза -- с кем? И политический разум заставил его обратиться в сторону социал-демократии. Прежние студенческие съезды не делали таких разграничений, жалуется "Рев. Рос.". Прежние съезды... Но ведь они происходили до вашего рождения, коллега. Тогда не было необходимости выбора, ибо не было возможности выбора. Вас не было. Социал-демократия была одинокой.

    Нет, мы совсем не Джеки-потрошители всяких "самостоятельных, нам не подчиненных" групп -- не пожиратели организаций, основанных на "общестуденческом деле" -- "освободительной борьбе с самодержавным режимом". Но мы находим нужным за комбинацией слов искать комбинации понятий.

    "Борьба с самодержавным режимом"? -- несомненно эта задача лишь с большими оговорками может быть названа "общестуденческим делом". Когда союзные советы обслуживали нужды взаимопомощи студентов, -- они не переходили за порог университета. Когда лозунгом организованного студенчества стало требование отмены временных правил или восстановления устава 1863 г.88 -- движение все еще оставалось чисто "академическим". Но репрессии совершали свое воспитующее дело. Школа русской военной службы сделалась для студента военной школой русской революции. В начале прошлого года движение стало уверенной ногой на революционно-политическую почву. С этого момента оно перестало быть общестуденческим, оно стало общедемократическим. Но оно перестало быть и общестуденческим, так как выступление на широкую арену демократической борьбы было связано с расколом в среде оппозиционного студенчества: "академики" с протестами оставляли сходки, на которых принимались революционно-политические резолюции. И мы спрашиваем нашего грозного, но несправедливого обличителя со страниц "Рев. Рос.": как он оценивает этот раскол? И какая из расколовшихся сторон играла прогрессивную роль: та ли, которая требовала, чтобы во имя "студенческого дела" студенты не переходили на почву политики и не изменяли "трудному делу солидарной работы", -- или другая, с легким сердцем усвоившая "ремесло разъединений и расколов"? Мы боимся, что этот вопрос может поселить "раскол" даже в девственно-примирительном сердце нашего критика...

    Пойдем далее. Киевский Союзный Совет не удержался на голой почве резолюций 1902 г., -- да и не мог удержаться: его толкала внутренняя логика революционной работы. Выдвинув радикальную демократическую программу, студенчество стало лицом к лицу с задачами революционной тактики. К этому времени благополучно родилась Боевая Организация, -- и студенчеству пришлось решать вопрос о систематическом терроре. Киевский Союзный Совет сказал свое террористическое "да"**. Тем самым он сказал социал-демократии свое "нет". Это его право. Но не перенес ли он "междуфракционные" разногласия в "общестуденческое дело"? И мог ли он их не перенести? И нет ли тут ущерба так называемой "дружной и солидарной работе"? Или ущерб устраняется наивно-политиканским заявлением, что "студенчество не может отдавать предпочтения"?..

    А сама "Рев. Рос.", объясняет ли она оберегаемому ею от раскольников студенчеству весь вред террористических тяготений, от них же разделение, разъединение и дезорганизация, -- ибо, насколько известно, террор не составляет "общестуденческого дела"? Нет, не объясняет. Наоборот, она находит, что студенчество "высказало политическое чутье, выдвинув из своей среды героя Карповича"89. Конечно, в этой полумистической полусимволической фразе нет никакого содержания. Но цель ее, разумеется, -- поощрить студенчество к дальнейшим проявлениям "политического чутья". Насколько нам известно, террор не принадлежит к тем пунктам революционной тактики, которые способствуют всеобщему "примирению". Не думает же "Рев. Рос.", что террористическое "чутье" успело сделаться "внефракционным" качеством.

    Конечно, не думает -- и, тем не менее, выражает надежду, что "социалистическая часть студенчества будет стремиться... чтобы студенчество поддерживало всеми силами все проявления освободительной и (?) революционной борьбы -- будут ли то рабочие демонстрации, террористические акты, вроде Карповича или Балмашева и т. п.". Далее, от той же "Рев. Рос." мы слышали, что "рабочие демонстрации" могут оказывать деморализующее влияние и что до поры до времени их уместно заменить "террористическими актами, вроде Карповича или Балмашева". Социал-демократия этого не думает. Как же быть опекаемому студенчеству, которое "не может отдавать предпочтения"?..

    Да, пора читателям "Рев. Рос." расшифровать немудрые "примирительные" шифры "органа партии соц.-рев.". Пора понять, как пустошны, как фальшивы безбрежные речи о "примирении" и "объединении" со стороны тех людей, которые по всей линии ведут ожесточенную борьбу против пролетарского мировоззрения!..

    Всюду и везде они стараются сеять скептицизм, голый скептицизм к основам научного социализма и к методам классовой пролетарской борьбы, -- и эту свою "критическую" работу они прикрывают глубокомысленно-авторитетными фразами на тему о том, что "самостоятельно выработанные убеждения" важнее "легко наклеиваемых фракционных ярлыков", что "революционные организации" (не в пример "Искре") могут приветствовать развитие объединенного студенческого движения и пр. и пр. По поводу этих банальностей мы можем лишь с недоумением пожать плечами и подивиться, как это мыслящие люди могут не задохнуться в атмосфере, насквозь пропитанной азбучными испарениями.

    "Искра" N 35,

    1 марта 1903 г.

    --------------------------------------------------------------------------------

    * Мы надеемся, что и "Р. Р." согласится с нами, что до сих пор она -- разумеется, по независящим обстоятельствам -- не успела взять в свои руки "руководство" борьбой пролетариата. Правда, в брошюре Аграрно-Социалистич. Лиги "Воля царская и Воля Народная" говорится, что "городской фабричный и заводский рабочий уже соединяется с социалистами и... образует вместе с ними социалистическую рабочую партию", тогда как "точнее" было бы сказать: социал-демократическую партию, -- но здесь нельзя видеть, разумеется, ничего иного, кроме желания не углублять "междуфракционных" разногласий.

    ** См. прокламацию Союзного Совета от 3 ноября, в которой повествуется, как "партия соц.-рев., признающая, наряду с другими средствами борьбы, террор, решила выделить из себя "Боевую Организацию", которая занялась бы устранением наиболее вредных представителей правительства"... Совсем, как в передовицах "Рев. Рос."! Но любопытно вот что: последний студенческий съезд, искавший сближения с соц.-дем., оказался виновным в том, что "увлекся случайным подбором лиц известного направления на съезде" (N 17). Не виновен ли в том же и Киевский Союзный Совет? Беспристрастное мнение "Рев. Рос." значительно помогло бы уяснению этого интересного вопроса.


БЛАГОРОДСТВО, ВМЕСТО ПРОГРАММЫ, И НЕРВНОСТЬ, ВМЕСТО ТАКТИКИ

    Давая политическую оценку ростовских событий, наша газета, между прочим, писала: "Впрочем, соц.-рев. дело представляется, вероятно, в ином свете, и, с их точки зрения, было бы, должно быть, "целесообразнее", если бы шестеро убитых в Ростове товарищей отдали свою жизнь на покушения против тех или иных полицейских извергов?" По поводу этих слов "Рев. Рос." делает попытку обварить читателя лавой клокочущего благородства: "Трудно себе представить, чтобы после только что разгромленного, подавленного движения, над свежеусыпанными могилами погибших борцов, над их пролитой и едва успевшей высохнуть кровью революционеры двух фракций могли поднимать между собою спор о том, в каком виде они предпочли бы смерть своих товарищей. Такие кощунственные (как я благороден!) пререкания -- если бы они были возможны -- свидетельствовали бы о том, что в сектантском ослеплении люди способны забыть, до какой степени является для них драгоценной эта кровь, святыми -- эти жертвы, серьезными и подавляюще трагичными -- эти события... Что за извращенное, что за изумительное представление о революционерах!" (N 15).

    Свежеусыпанные могилы... кровь... кощунство... трупы... жертвы... сектантское ослепление... а над всем этим -- сверкающие молнии "внефракционного" благородства. Благочестивый читатель ослеплен и оглушен, и в результате -- вопрос благополучно эскамотирован.

    А вопрос, между тем, требует категорического ответа. В N 12 "Рев. Рос." мы читали, что невооруженные демонстрации в будущем вряд ли могут оказывать то же воодушевляющее, бодрящее действие... Нарастает опасность, что они иногда окажут "деморализующее действие". Но к массовому вооруженному отпору мы еще не готовы, -- рассуждала далее "Рев. Рос.", -- остается террор, сколько бы против него ни восставали "противники решительных способов действия". Конечно, террор стоит жертв. "Но вот, во время одной только Батумской рабочей демонстрации перебито около тридцати человек из безоружной толпы. Мирная демонстрация во время Обуховской забастовки также оканчивается побоищем, льется кровь". Пора перестать быть "только наковальней, миссия которой -- принимать удары молота", пора отвечать на удары по массе... револьверными выстрелами (не всегда, как известно, попадающими в цель).

    Логика истинно-революционных событий, разыгравшихся в Ростове, сдунула, как карточный домик, хрупкую террористическую логику "Р. Р.". Значение ростовских дней неоценимо, между прочим, потому, что при их свете террористические акты должны были получить настоящую неромантическую оценку... Мы предложили нашим противникам, сторонникам "решительных способов действий", приложить соображения, развитые в N 12, к конкретному факту, -- и решить: не лучше ли было бы для дела теперь, когда вооруженная демонстрация в Ростове была еще невозможной, чтобы шесть погибших товарищей сложили свою жизнь в шести террористических актах. "Коли смерть, так уже лучше смерть с оружием в руках, смерть, которая обходится недешево и врагу" ("Р. Р.").

    И в ответ -- шумный поток неотразимо-благородных слов. Конечно, господа, вы благородны. Конечно, вы выше "минутных расчетов междуфракционной борьбы", но неужели же это лишало нас права надеяться, что великий наглядный урок ростовских событий внушит вам истинно-революционный ответ на вопрос: "Как отвечать на правительственные зверства?" (заглавие цитированной статьи в N 12 "Р. Р."), -- подготовлением ли массового отпора, или же символизацией революции при помощи отдельных ударов? Вы находите, что "ростовские события слишком сложны, чтобы избрать их поводом для сведения счетов с другими фракциями". Что значит эта банальная увертка? Ростовские события сложны, ростовские события важны, -- их нужно понять, их нужно оценить. Но оценка зависит от классовой точки зрения, понимание зависит от доктрины. Где же еще место "для сведения счетов" с революционным авантюризмом, с принципиальной беспринципностью, как не здесь, в оценке этих сложных и важных событий?

    Вам не нравится наша соц.-дем. оценка? Это понятно, если принять во внимание вашу собственную "демократическую" природу. Давайте нам вашу оценку. Разбивайте нашу. Это будет полезной борьбой взглядов. Но это прятание головы в песок "объединительства"; но эта эквилибристика со словом "фракция"; но это стремление прикрыть плющем фразеологии коренные разногласия по вопросам программы и техники, -- что, кроме вящей путаницы, может произвести подобная "тактика"?

    Да и сами вы, при всей вашей "внефракционной" добродетели, не удерживаетесь ведь от "кощунственных пререканий" по поводу ростовских событий. И хорошо делаете, что не удерживаетесь. Желая противопоставить свою тактику тактике соц.-демократической, вы договариваетесь в той же статье до крайне поучительных вещей. "В Ростове, -- рассказываете вы, -- образовался было небольшой кружок, пытавшийся самостоятельно вмешаться в стачку и выпустивший прокламацию за подписью "группы соц.-рев.". Как ни мимолетна была эта попытка, -- говорите вы, -- но и в ней все-таки обнаружилась одна характерная особенность всех людей и кружков, тяготеющих... к социально-революционному течению. Это -- стремление не итти в хвосте событий, а толкать их вперед, требование смелой революционной инициативы" и пр. и пр.

    Образовался было кружок... попробовал вмешаться... но попытка оказалась мимолетной. Это, действительно, довольно "характерная особенность"! Когда идет систематическая работа революционизирования масс -- соц.-демократия одинока. Но как только поднятая ею общественная температура дает место революционной "мимолетности", -- появляется группа соц.-революционеров и пытается "самостоятельно вмешаться". Эта характеристика, данная соц.-рев. публицистом, по-истине превосходна. Она полна глубокого значения. В нескольких строках с самоубийственной ясностью вскрыт исторический "смысл" возникновения всей партии соц.-рев.

    В течение целого ряда лет соц.-дем. в полном одиночестве разрыхляла общественную почву, внося революционные идеи в рабочие кварталы, под громом насмешек и издевательств всего так наз. прогрессивного общества. Доктринеры, догматики, фанатики, фаталисты, социал-буржуа... целая свита таких эпитетов сопровождала русских "учеников". Эти эпитеты фабриковались отставными вождями и пророками, с которыми г.г. соц.-рев. состоят в несомненном духовном родстве. И что же? Все формы оппозиционной и революционной борьбы, свидетелями которых мы были в последние годы, являются производными или отраженными эпизодами основного революционного процесса: политического пробуждения рабочего класса. Через его посредство соц.-демократия вызвала студентов на улицу. Крестьянство, поскольку в его бунтах имеются зародыши политической идеи, восприняло их от революционизированного соц.-дем. пролетариата. Она же оживила эту бедную земскую оппозицию, подарив ей под конец в качестве вождя экс-социалиста, воспитанного на марксизме. И, наконец, -- это не парадокс -- сама партия соц.-рев. обязана соц.-демократии своим существованием.

    Эмансипированные от революционной доктрины, лишенные классовой силы, соц.-рев. не способны на самостоятельную революционную роль. Все, на что они уполномочены своей природой, -- это "мимолетная попытка" "самостоятельно вмешаться" в ход событий, не ими вызванный, с их работой не связанный. Они хотят сразу "сорвать банк". Это вполне естественное желание для беспринципной политически-нервной группы интеллигентов. Сегодня, после ростовских событий, она говорит о необходимости знать, где лежит оружие, где расположены войска, дабы, "воспользовавшись стачкой, овладеть городом", а завтра, когда попытка овладеть городом окажется неудачной, она будет призывать нас ("пока") к террористическим экзерсисам. Ва-банк! Это называется "требованием смелой революционной инициативы", "стремлением не итти в хвосте событий, а толкать их вперед!" От кого вы требуете "революционной инициативы"? Проявите ее! Какие события вы толкали вперед? Мы не знаем таких событий! Весь ваш революционизм есть оборотная сторона оппортунизма. Вся ваша тактика -- полное отсутствие революционной инициативы и беспомощное, рабье заигрыванье с революционным моментом...

    "Искра" N 33,

    1 февраля 1903 г.


"СОЦИАЛИЗАЦИЯ", "КООПЕРАЦИЯ" И ПОПУЛЯРНАЯ ЛИТЕРАТУРА "СОЦИАЛИСТОВ-РЕВОЛЮЦИОНЕРОВ"

    В ряду отличительных черт так наз. "партии соц.-рев." стоят: "социализация", "кооперация" и обилие популярной литературы. Как ни разноценны эти качества, но мы их объединили в заголовке нашей заметки, так как, во-первых, хотим произвести краткую качественную оценку популярной литературе соц.-рев., которая до сих пор "оценивалась" только в тысячах экземпляров и в пудах, и, во-вторых, заодно уж посмотреть: в каком виде доходят до мужика те "программные" пункты, которые в "Рев. Рос." окружены частоколом хищнически надерганных цитат и которые должны обеспечить "партии соц.-рев." право на самобытное существование.

    Эту непривлекательную работу мы нашли нужным произвести в предупреждение действующих в России товарищей. Недостаток соц.-демократической литературы, пригодной для обращения среди крестьян, может натолкнуть иных из товарищей-практиков на популярную литературу соц.-рев. А качества этой последней, говоря мягко, вызывают на размышления. Распространять ее -- значит подчас говорить мужику заведомую неправду. Мы ниже покажем это. А сейчас сделаем указание на одну характерную черту соц.-революционной литературы для "народа", ее нередкое неприличие, свидетельствующее о неуважении к личности читателя. "Рев. Рос." много говорила о своем органическом отвращении к "приемам вульгарной и пошлой буржуазной прессы" и клялась у алтаря социализма проявить "созидательную силу, творящую новые формы во всех областях мысли и жизни" (N 11). Но это, очевидно, для господ. А в литературе для народа "созидательная сила", направленная на "новые формы", сказалась только в нецензурных выражениях, каковая нецензурность не имеет никакого отношения к политике.

    Смеем думать, что "Центральный Комитет" партии соц.-рев., уже однажды (и притом единственный раз) проявивший свою власть... в цензурной области, должен был бы снова выйти из состояния летаргии и подвергнуть цензурному запрету некоторые литературные произведения своей партии*. По "независящим обстоятельствам" воздерживаемся от цитат90.

    Теперь от формы к содержанию.

    В брошюре "Воля царская и Воля Народная", 1902 г. (изд. "Аграрно-Социалистической Лиги", "примыкающей по своей программе к Крестьянскому союзу Партии С.-Р." и состоящей с этой партией в федеративных отношениях), вот как резюмируется анализ современных социальных отношений: "Итак, против рабочего народа царь имеет в своих руках две огромные силы: во-первых -- армию чиновников, солдат, полицейских и жандармов и, во-вторых -- крупных землевладельцев и капиталистов-промышленников, денежных людей. Теперь всем стало ясно, что эти две силы -- тоже два родные брата, или две руки самодержавного царя, а рука руку моет, и ворон ворону глаз не выклюет. И не кончится эта мука рабочего народа до тех пор, пока все начальство назначается царем, а не выбирается народом, т.-е. пока будет на Руси царское самодержавие".

    "Нужно заставить царя, чтобы он созвал выборных всего народа в Земский Собор, и какие они порядки установят, так тому и быть, и чтоб царю их слушаться и без их согласия не распоряжаться... Тогда только настанет мир на Руси, и тогда только можно будет народу лучше устроиться, ввести больше равнения и справедливости" (стр. 33).

    Как все просто! Царь. У царя две руки. Одна рука -- землевладельцы, промышленники и денежные люди (капитализм?). Другая рука -- жандармерия. Стоит "посадить царя и его министров на отчет" (стр. 41) -- и "мука рабочего народа" исчезнет, на Руси настанет желанный мир. "В этом весь и секрет!" -- говорит мужику Аграрно-Социал. Лига (стр. 41).

    Как все просто! Но вместе с тем: как все... смело! Впрочем, Крестьянский Союз91 давно уже сказал: "В такие времена, как наши, целесообразна одна смелость!" ("Р. Р.", N 8).

    В брошюре "Ко всему русскому крестьянству -- от Крестьянского Союза П. С.-Р." (1902 г.) развивается такая социальная философия: "Отдельные помещики и богатые -- это только малые медвежата. Их можно бы всех побрать голыми руками, да сначала нужно одолеть большого медведя -- царя и его правительство. Нужно приготовиться, собраться с силами, сбить большую облаву, с ружьями и рогатинами, чтобы покончить с медведем, а там уже хозяйничай в его берлоге, как умеешь и как знаешь" (стр. 11 и 12). "Социалисты-революционеры, -- говорит та же брошюра, -- хотят во что бы то ни стало добиться правды на земле" (стр. 15). Очень, очень похвальная цель. Но люди, которые сами говорят неправду, не годятся для осуществления такой задачи.

    Средства борьбы, рекомендуемые Крестьянским Союзом, очень разнообразны: "Тут могут послужить и потравы, и порубки, и пожары от неизвестных причин, и всякие другие способы..." (стр. 32). Кроме того, "мир всегда может... в подрыв кулаку-ростовщику завести свою общественную кассу, общественную сеялку и тому подобное..." (стр. 22). С одной стороны, пожары "от неизвестной причины", с другой стороны -- общественная сеялка. Если не ошибаемся, это называется "широтой".

    Кстати. Мы ничего не знаем о генеалогии Крестьянского Союза. Но надо думать, что в его состав вошли организации, построенные по "Уставу Братства для защиты народных прав", изданному в 1899 г. "Союзом русских Социалистов-Революционеров". В этом крайне поучительном документе имеется, между прочим, такой пункт: "Все члены дают присягу (sic) или торжественное обещание свято хранить верность братству" (стр. 16).

    Присяга, лесная порубка, царь на учете, общественные сеялки и "уравнительные" пожары от неизвестной причины... "Социалисты-революционеры хотят во что бы то ни стало добиться правды на земле!"

    Они так спешат к своей высокой цели, что нередко наступают себе правой ногой на левую. Они отказались, например, выставить определенную минимальную программу, дабы не впадать в "беспочвенное прожектерство" (в духе "Искры"). Доколе не уничтожено самодержавие, "нам еще рано более детально выяснять будущий характер наших положительных государственных работ" ("Рев. Рос." N 15). Это для чистой публики. А для "рабочего класса" соц.-революц. выставляют в популярных брошюрах детально разработанные программы, не дожидаясь призыва (в буржуазно-конституционном государстве!) к "положительным государственным работам".

    В двух брошюрах Крестьянского Союза "Несправедливое устройство русского государства" (стр. 30) и "Ко всему русскому крестьянству" (стр. 28) выставлены две программы (по пунктам), которые только тем похожи друг на друга, что обе смешивают минимальные требования с конечною целью. Подробно разбирать эти плоды "беспочвенного прожектерства", долженствующего лечь в основу "социально-революционных" "государственных работ", было бы слишком непроизводительно. Но в обеих программах заслуживает внимание одно обстоятельство, в высокой степени поразительное.

    Мы теперь уж доподлинно знаем, что "в аграрной программе-минимум Партии Соц.-Рев. особенно видное место занимают два пункта: требование социализации земли и стремление ("пункт") к развитию сельско-хозяйственных трудовых товариществ или коопераций" ("Р. Р." N 14).

    Но если мы обратимся к брошюрам и "программам", рассчитанным на мужика, то кооперации тут не сыщем и со свечой, а социализация предстанет перед нами в самом неожиданном виде.

    В программе брошюры "Несправедливое устройство"... говорится, правда (п. 1), что землю должно "сделать общественным достоянием", но тут же указано, что "раньше, чем это дело будет закончено, необходимо даром прирезать крестьянам земли, сколько им надо, из лежащих пустых или сдаваемых частным арендаторам земель".

    Чтобы понять, какой "программный" смысл имеет даровая прирезка, нужно взять п. 3, который гласит, что фабрики и заводы должны принадлежать "всему рабочему народу", причем прибавляется, что, "пока удастся это исполнить", необходимо улучшить положение рабочих путем фабричного законодательства.

    Таким образом, социализация земли уравнивается с социализацией фабрик и отходит в область конечных целей. В минимальной программе, наряду с фабричным законодательством, оказывается... даровая прирезка. Значит, г. Рудин**, против наших "отрезков" стоят у вас "прирезки", а не социализация? Иначе, почему не противопоставлять нашему требованию 8-часового рабочего дня вашей социализации фабрик?

    Еще поучительнее программа, выставленная в брошюре "Ко всему русскому крестьянству".

    Пункт 10 требует, чтобы наемных рабочих "защищали особые законы от произвола и притеснений хозяев"... п. 11 -- "чтобы такую же законную защиту имели труженики-арендаторы помещичьих земель (значит -- остаются?) и чтобы арендная плата могла браться только из чистого дохода"... и п. 12 -- "чтобы, наконец, был принят целый ряд мер для перехода всей земли, всех фабрик, заводов, железных дорог, рудников из рук отдельных хозяев в руки всего народа". Последнее требование похоже на социализм. Но тогда в аграрной программе-минимум остается только контроль над арендными сделками. Это требование имеется и в нашем проекте программы, рядом с преследующим ту же цель возвращением отрезков. Таким образом, нашим отрезкам соответствует у вас же и не социализация и не прирезка, а просто... пустое место.

    Замечательное дело! Наш проект программы -- "кабинетная выдумка". Социализация же с кооперацией вырваны с корнем из крестьянской жизни. Но в популяризации социал-революционной "программы" для мужика кооперация либо совершенно проваливается, либо вместе с социализацией входит составною частью в социалистический строй. Что же это значит? Г. Рудин, мечущий молнии, видом малые и не смертельные, рекомендует нам отказаться от "односторонней формулы социализации сверху, через пролетаризацию", -- тогда как есть путь более прямой: снизу, через кооперацию. Казалось бы, этот путь необходимо, нимало не медля, указать "всему русскому крестьянству". А, между тем, Крестьянский Союз тщательно конспирирует от мужика два "наиболее характерных" пункта своей аграрной программы-минимум. Не придет ли таким путем "Партия Соц.-Рев." к той же "односторонней формуле социализации сверху", -- но, разумеется, не через "пролетаризацию", а, например, через захват власти небезызвестной Боевой Организацией?.. Или, может быть, партия отложит "наиболее характерные" пункты своей программы-минимум до того момента, когда ее призовут к "положительным государственным работам"? Разъясните это недоумение, г. Рудин!

    "Искра" N 36,

    15 марта 1903 г.

    --------------------------------------------------------------------------------

    * См., напр., рассказ Сущинского в N 2 "Народное Дело" или брошюру Ивана Вольного "За веру, царя и отечество".

    ** См. в N 3 "Вестника Русск. Рев." его статью "К крестьянскому вопросу".


ЕЩЕ О ТАРТЮФАХ

    Может быть, это слишком громко -- Тартюфы92, -- но, если прибавить: Тартюфы маленького роста и большой бездарности, -- то будет приблизительно верно. Ибо Тартюф, старый католический Тартюф, был талантлив в лицемерии, и его нравственный цинизм не был цинизмом бессилия. Другое дело -- они, почтенные публицисты "Революционной России".

    Они против полемики, -- это значит, что они оставляют за собой право не отвечать, когда их уличают в мистификации, в извращениях, в популяризации буржуазной лжи...

    Они против полемики, которая расстраивает братские ряды, поселяя "колобродство, нелепые умствования и раскол", которая на руку г. Плеве, которая вредит единой, священной, великой (много, очень много прилагательных) цели... которая -- говоря кратко -- полагает отчетливую грань между рекогносцировочным отрядом буржуазной демократии и партией пролетариата... И они с жадностью, которая внушается им их классовым инстинктом, хватаются за каждую рахитическую идейку, способную -- на их взгляд -- подорвать политический вес социал-демократии. Ее "догме" они противопоставляют свой самодовольный, свой молодцеватый скептицизм, ее "небоевой" тактике -- свою революционную "мимолетность"...

    "Мимолетность"... Вы помните краткую, но веселую повесть о скромных похождениях ростовской группы лиц, "тяготевших ко взглядам и методу действий, которым теперь обычно присвоивается имя "социал-революционных"? ("Рев. Рос." N 15, "По поводу ростовских событий").

    Как игриво переплетаются шаловливые звуки этой повести, поведанной "Р. Р.", с торжественными аккордами ростовских событий! "Образовалась было группа... Попробовала самостоятельно вмешаться... Попытка оказалась мимолетной"...

    Увы, не в последний раз!.. Киевский корреспондент "Р. Р." в N 23 этого органа излагает нам печальную повесть новой мимолетности -- разумеется, "резко-революционного характера".

    Киевское сообщение, цель которого скомпрометировать Киевский Комитет нашей партии, построено с глубоким знанием интимных пружин человеческого сердца. Читатель не сразу огорашивается суровыми нападками на социал-демократическую организацию, -- нет, он проводится предварительно через длинные пропилеи, пред ним раскрываются светозарные возможности, и только потом, в конце, когда "психологический момент" подготовлен, читателю наносится решительный удар.

    Первое письмо из Киева широкими, смелыми мазками рисует "социально-революционную деятельность среди наших рабочих". "С начала весны наш комитет по 2 -- 3 раза в неделю устраивает массовые собрания, небольшие -- человек в 20 -- 30, и более крупные -- в 100 -- 150 человек". "Темой была -- необходимость устроить демонстрацию". Второе письмо рисует впечатление от кишиневских событий. Далее, изложение событий, с чисто шекспировским расчетом, прерывается письмом "политических заключенных Киевской тюрьмы" -- к "товарищам на волю". Письмо представляет собой призыв к смелой энергичной борьбе. Затем повествование снова вступает в права. "Еще перед 19 февраля Киевский Комитет Партии С.-Р. организовал целый ряд массовых сходок, на которых обсуждался вопрос о вооруженной демонстрации 19 февраля". И вот, несмотря на то, что "наш комитет" вел агитацию на целом ряде сходок, и не просто сходок, а массовых -- в пользу демонстрации, и не просто демонстрации, а вооруженной -- 19 февраля ничего не состоялось. Почему? Не было, видите ли, достигнуто "необходимое для успеха согласие других организаций". Заметим это.

    Так как "другие организации" бездействовали, то "рабочие прямо истомились в ожидании непосредственной борьбы". Даже пассивность с.-д. комитета не устояла: "считаясь с таким настроением, Киевск. Ком. РС-ДРП уже выпустил призыв на демонстрацию 20 апреля". А как же социалисты-революционеры? Разумеется, они были на пушечный выстрел впереди событий. "Что касается нашего Комитета, то он решил не только устроить (sic) демонстрацию, но и придать ей резко революционный характер, организовав серьезный отпор полицейским и казацким бесчинствам". Читатель, все еще находящийся в пропилеях, испытывает приступ радостного сердцебиения: С.-Д. Комитет, наконец, выведенный из состояния летаргии, решил устроить 20 апреля демонстрацию, а главное, с.-р. тоже "решили устроить" 20 апреля демонстрацию и притом "резко-революционного характера". Будет буря!

    "Перед напором революционной энергии рабочих умолкает умеренный и осторожный голос колеблющихся, и мы решили в пятницу (18 апреля) распространить нашу первомайскую прокламацию, а в субботу -- плакаты с призывом на демонстрацию 20 апреля".

    "Пока что -- все население Киева страшно взбудоражено. На лицах всех обывателей написана тревога, и в воздухе пахнет событиями". Все это, повидимому, в ожидании социал-революционных "плакатов". Будет буря!

    Увы! Последнее письмо сообщает нам, что "события, которыми пахнет в воздухе", отменены. Кем? Властной рукой Киевского Комитета РС-ДРП. Опасаясь погрома, он отложил демонстрацию особым извещением93.

    Что же социалисты-революционеры? Они не разделяли этих опасений. Они находили, что отменить демонстрацию -- значит "склониться пред угрозами г. Плеве". Они имели налицо "настроение рабочих -- лучший залог того, что демонстрация будет носить резко-выраженный антиправительственный характер", они имели за собой целый ряд массовых собраний (2 -- 3 раза в неделю с начала весны), они назначили демонстрацию "с серьезным отпором", они уже заготовили "плакаты", они уже наполнили киевский воздух запахом событий... Уже все -- все было готово. Но С.-Д. Комитет отменяет демонстрацию, -- и социал-революционные "плакаты" (разумеется, "резко-революционного характера") остаются неиспользованными. "Как это ни было тяжело, -- повествует корреспондент, -- пришлось отказаться от устройства демонстрации". Господа! Можно ли энергичнее расписаться в своем бессильном желании "самостоятельно вмешаться"? Можно ли ярче выставить свою "мимолетность"?

    Вы утверждаете, что "масса средних рабочих, составляющая силу демонстрации, мало обращает внимания и не особенно ясно понимает фракционные различия". Вы утверждаете, что "рабочие прямо истомились в ожидании непосредственной борьбы".

    Вы живописуете нерешительность и умеренность нашего Комитета, становящегося поперек дороги крупным событиям, -- и вы неизбежно заставляете спросить: да почему же эти революционно-настроенные массы, мало обращающие внимания на "фракционные" различия, почему они не пошли за вами, за вами, которые были, остаетесь и будете представителями смелой революционной инициативы? Почему? Не потому ли, что у вас нет ничего, кроме вашего "резко-революционного характера": ни связей с пролетариатом, ни влияния, ни понимания задач массового движения... Спазматический революционизм -- самое большее, на что вы способны.

    Под острым впечатлением кишиневских событий, под градом чудовищных слухов, распространяемых полицией, Киев ждет погрома и приурочивает его к демонстрации. Власти готовятся зверски расправиться с демонстрантами под предлогом усмирения еврейского погрома*. Все сделано для подготовки этого погрома. Выйти в этих условиях на улицу -- значило дать врагу сражение при специальных условиях, созданных врагом. Уклониться от этого сражения не значило признать себя побежденным. Это значило оставить за собой право выбрать более благоприятный момент. Конечно, великая победа -- превратить подготовляемый погром в политическую демонстрацию. Но горькое поражение -- дать врагу возможность превратить подготовляемую демонстрацию в еврейский погром. Переждать острый момент при таких исключительно-неблагоприятных обстоятельствах -- тактическая обязанность революционной организации, если, разумеется, она смотрит на демонстрацию, как на средство политического воспитания масс, а не как на исход чувствам спазматического революционизма.

    Вы старались сохранять на своей "демократической" физиономии мину снисходительного благодушия по адресу социал-демократии, выключив лишь из нее "Искру", как существо, которому все человеческое чуждо. Но ваша благодушная мина все чаще превращается в нетерпеливую гримасу досады: социал-демократия энергично отстаивает свой классовый характер от ваших "внефракционных" притязаний.

    Киевский корреспондент "Р. Р." выражает "полное недоверие" с своей стороны к социал-демократическим деятелям, переносящим в Россию приемы руководителей организации "Искры" (N 23).

    Одесский корреспондент в том же N сопоставляет нравственную физиономию "Искры" с нравственной физиономией "независимцев" (очевидно, в целях уничтожения "междуфракционных различий"), и, наконец, сама редакция, "пользуясь случаем", сообщает из подполья читателю, что у нее есть в боковом кармане еще один протест от революционеров разных фракций против тактики "Искры"...

    Ужас, ужас! Эфес горит, Дамаск пылает, тремя Цербер гортаньми лает: гортанью киевского корреспондента, гортанью одесского корреспондента и коллективной гортанью братолюбивой редакции.

    И отведя душу триединым лаем, наш Цербер, "внутри раздираемый на части, извне замолчит", -- а недели через две (к выходу нового N) снова заговорит, пожалуй, речью революционного Тартюфа о вреде идейных колобродств и о пользе мирного братолюбивого жития. И найдутся добрые души, которые прольют слезу...

    "Искра" N 41,

    1 июня 1903 г.

    --------------------------------------------------------------------------------

    * См. листок Киевского Комитета: "Почему была отменена демонстрация 20 апреля? (См. примечание N 93.)


II. Период реакции

    1. Вокруг первой Думы

    КАКАЯ ГОРОДСКАЯ ДУМА НУЖНА ПЕТЕРБУРГУ

    I

    Россия борется за свое обновление. Народ не согласен больше, чтобы им управляли сверху посредством чиновничьей узды, он хочет сам стать строителем своей судьбы и кузнецом своего счастья.

    Народ не хочет более самодержавного правительства; но он не допустит также хозяйничанья Государственной Думы, состоящей, главным образом, из помещиков, фабрикантов и профессоров, выбранных с соизволения губернаторов и градоначальников. Не в такой Думе спасение России. Это не народная Дума. Не это нужно стране.

    Разве народ мало насмотрелся на то, как от его имени хозяйничают богатые классы общества? Достаточно оглянуться на то, что делали и делают городские думы, а также губернские и уездные земства, и сразу станет ясно, что государственное хозяйничанье землевладельцев и городских собственников не многим будет отличаться от хозяйничанья царской бюрократии.

    Городским хозяйством у нас заведуют не наемные чиновники, а "представители населения". Но какого населения? Только одной части, самой богатой, той, которая живет трудами и услугами всего народа. Кто пользуется правом голоса при выборах в Петербургскую городскую думу? Пусть на самом большом заводе сделают перекличку среди рабочих: выбирал ли кто-нибудь из них гласных в думу? Не найдется ни одного! А хозяин фабрики? Тот несомненно выбирал. А директор? Если он занимает огромную роскошную квартиру, то и он выбирал. 5000 рабочих не имеют голоса, а один фабрикант имеет. Домовладелец пользуется голосом при выборах гласного; а квартирант? Только такой, который платит за квартиру не меньше 33 руб. Много ли таких? Небольшая кучка важнейших чиновников, богатейших купцов и адвокатов. В рабочих кварталах нет и квартир в такую цену. Там ютится беднота в жалких клетушках, и интересы этих бедных квартирантов должен в думе защищать их же домохозяин. Поистине, волкам поручено охранять овец! -- Богатый трактирщик или содержатель публичного дома имеет право выбирать гласных, и даже сам может оказаться гласным, отцом города. А приказчик, ремесленник, мелкий лавочник, швея, конторщик, извозчик, учитель -- в выборах не участвуют, как будто они не заинтересованы в хорошем городском хозяйстве или как будто об их нуждах в думе станут заботиться трактирщики, разбогатевшие адвокаты, пивовары и действительные статские советники. В Петербурге миллион 250 тысяч душ населения, а избирательным правом в городскую думу пользуются только 7 тысяч человек.

    Что же оказывается в результате таких избирательных порядков? Господа гласные, выбранные по родству да по кумовству, засевши в думе, относятся к населению точно так же, как и правительственные чиновники: не обращают никакого внимания на кровные нужды граждан, а пуще зеницы блюдут собственную выгоду.

    II

    Нигде во всем мире нет таких плохих путей городского сообщения, как в Петербурге. Всюду в больших европейских и американских городах имеются электрические и паровые трамваи, которые быстро и за дешевую плату перевозят из конца в конец. В Лондоне, в Париже существуют подземные электрические дороги, чтобы не мешать уличному движению. Рабочие могут приезжать на работу и уезжать с работы на очень большое расстояние в несколько минут. В Берлине существует круговая железная дорога, которая обходит весь город и перевозит массы рабочего и вообще служащего люда на место работы и обратно. А у нас в Петербурге жалкие "конки", которые передвигаются не быстрее пешехода. Почему же у нас до сих пор дума не ввела городской электрической железной дороги? Очень просто: потому что это не выгодно домовладельцам. При хороших путях сообщения многие переселились бы на окраины, где квартиры дешевле, в предместьях были бы выстроены новые дома, спрос на квартиры в центре города упал бы, и квартирная плата стала бы ниже. А это, конечно, сразу ударило бы по карману хищных домохозяев, интересы которых охраняет городская дума.

    Нигде за-границей в самых больших городах нет такой высокой квартирной платы, как в Петербурге, а также в Москве и других больших русских городах. Чудовищные квартирные цены держатся у нас, главным образом, вследствие отсутствия хороших, т.-е. быстрых и дешевых путей городского сообщения. И, в свою очередь, усовершенствованные пути сообщения не вводятся нашими думами именно с той целью, чтобы сохранить в неприкосновенности домовладельческую прибыль. От этого прежде всего страдают рабочие: страдают и от плохого сообщения, заставляющего их на полчаса раньше вставать и на полчаса позже ложиться, страдают и от непомерных квартирных цен. Но не только на рабочих непосильной тяжестью ложится квартирная плата: приказчики, ремесленники, мелкие торговцы, мелкие служащие, мелкие чиновники, а также нуждающаяся учащаяся молодежь: студенты и курсистки, -- все стонут от невыносимых поборов ростовщиков-домовладельцев.

    III

    Но разве только это одно? У нас огромная часть города, Невский район, живет без водопровода. Люди пьют нефильтрованную воду прямо из реки: отсюда -- всевозможные болезни. Петербург занимает первое в мире место среди больших городов -- не по образованию, не по благоустроенности, не по обеспеченности населения, а по цифре смертности, главным образом, от брюшного тифа. Конечно, центр города не остался бы без водопровода ни одного дня: в центре ведь живет знать, в центре главные магазины. Но на окраинах живет рабочий люд: "так пусть его поплачет, ему ничего не значит".

    Если наша дума производит какие-нибудь работы: строит новые городские здания, мосты, проводит канализацию, то можно быть заранее уверенным, что работа будет выполнена очень плохо и очень дорого. При сдаче работ, как и при выборах в думу, главную роль играют родство, свойство и кумовство. Подряды сдаются "своим людям" по несообразным ценам. Трещит городская казна. Все дела вершатся согласно двум пословицам: "рука руку моет" и "сухая ложка рот дерет". Взяточничество в городском управлении развито совершенно так же, как и в чиновничьем царстве.

    А между тем на кого всей своей тяжестью падают городские сборы? На всю массу городского населения. Налоги, которые дума взыскивает с домовладельцев, переносятся ими целиком на квартирантов посредством повышения квартирной платы; владельцы магазинов, гостиниц и трактиров переносят налоги на покупателей, постояльцев и потребителей. Домовладелец и купец это только передаточная инстанция: действительный плательщик городских налогов это рабочий, приказчик, квартирант, покупатель. Таким образом, наполняет городскую кассу все население, а распоряжается ею и опустошает ее небольшая кучка воротил, которые охулки на руку не кладут. Так из года в год ведется по всей Руси городское хозяйство, и этот порядок называется почему-то городским самоуправлением!

    IV

    Интересы населения, особенно городской бедноты, находятся в полном забвении; зато дума изо всех сил старается поддержать дружеские отношения с правящими чиновниками. Дума беспрекословно выдает из городской казны на содержание полиции и жандармерии, -- точно наши полиция и жандармерия существуют в интересах населения, а не против интересов населения. Дума молчит, когда полиция организует дворников в черносотенную гвардию для избиения учащейся молодежи и сознательных рабочих и интеллигенции. А между тем дворники вовсе не подчинены полиции, они -- вольнонаемные служащие у домовладельцев. Московская дума пробовала было в прошлом году протестовать против превращения дворников в боевые полицейские дружины, но затем позорно отступилась, решив, что лучше с властями не ссориться. И действительно, ведь нынешние городские порядки, в том числе и избирательный закон в городскую думу, установлены самовластной бюрократией; вполне понятно, если кучка городских заправил не хочет ссориться с этой бюрократией, которой она по гроб обязана благодарностью. Кто станет отталкивать благодетельствующую руку?

    Какие бы преступления ни совершало наше правительство над народом, Петербургская Дума либо молчала, либо поддерживала бюрократию. Она никогда не возвышала своего голоса в защиту прав народа против насильнической политики самодержавия.

    Когда началась русско-японская война, все честные граждане видели и понимали, что эта война не нужна народу, что она ведется в интересах небольшой шайки дельцов и чиновников. Каждый месяц войны уносил десятки миллионов, каждое сражение похищало десятки тысяч жизней. В самом аду не могли бы выдумать худшего истязания для нашей несчастной родины, чем война с Японией. Это видели все, кроме тех, кому невыгодно было видеть.

    Городская дума считается представительницей интересов городского населения; гласных называют "отцами города". Что же должна была бы сделать дума, еслиб она действительно стала за интересы населения? Как только война началась, и даже до начала войны, когда уже видно было, что война надвигается, дума должна была заявить правительству, что война не нужна народу, и что правительство не смеет против воли всей страны начинать войну.

    Еслиб все городские думы и все земства сделали бы такое заявление смело и открыто, правительство не решилось бы, да и не в состоянии было бы вести целых два года войну, в которой оно похоронило несколько сот тысяч молодых людей и два миллиарда народных денег и, в конце концов, заключило позорный для себя мир. Еслиб заграничные банкиры узнали, что весь народ, и в том числе богатые классы, против войны, они не рискнули бы давать правительству взаймы огромные денежные суммы. А без займов война была бы невозможна.

    Но думы и земства не осмелились выступить против безумной и преступной манчжурской бойни. Наоборот, одна дума за другой, одно земство за другим выражали свои "патриотические" чувства и поддерживали виновников войны. "Не пощадим ни жизни, ни достояний", писали думские и земские "отцы", прекрасно зная, что никто их жизни не возьмет, что погибать придется русскому солдату. Мало этого: Петербургская дума на нужды войны пожертвовала полтора миллиона народных денег. Население негодовало, но ничего не могло поделать: патриотические трактирщики и подрядчики нагло запустили руку в кассу, вынули оттуда полтора миллиона и бросили в хищную пасть бюрократии.

    Преступления городских дум, особенно столичных, против интересов, нужд и потребностей населения бесчисленны.

    Больше года, как по всей стране кипит открытая война народа за свободу и счастье. Особенно энергично ведется борьба в городах, а из всех городов горячее всего -- в столицах. Городские думы считаются представительницами и защитницами городского населения. Что же сделали думы в теперешней политической борьбе, чтоб оправдать свое имя? Ничего! Думы бездействовали и чаще всего позорно молчали, когда на городских улицах лилась народная кровь.

    Девятого января в Петербурге правительство по заранее обдуманному плану убивало на улицах безоружный рабочий народ. Что сделала дума? Еслиб она стояла на страже интересов населения, она не только должна была бы решительно выступить против замышлявшейся на глазах у всех бойни, -- нет, этого мало, она должна была в полном составе, во главе с городским головой, стать впереди народных масс и встретить грудью первые пули. Так поступили бы честные защитники граждан, действительные представители народа. А Петербургская дума? Она позорно устранилась. В то время как на улицах совершалось одно из самых страшных злодеяний в истории, дума просто умыла руки, как сделал Пилат, когда распинали Христа. А потом, когда неопознанные и несосчитанные трупы были зарыты в общих могилах, когда с улиц были соскоблены кровавые следы, дума бросила в рабочие кварталы подачку в 25 тысяч рублей... Та самая дума, которая 1 1/2 миллиона добровольно бросила на безумную войну!

    Последствия войны и революции страшной тяжестью ложатся на все бедные классы, но больше всего приходится выносить рабочим. Многие заводы и фабрики закрываются, армия безработных растет со дня на день, голод и болезни совершают в рабочих кварталах свое страшное дело... Что же предприняли наши думы, и в частности Петербургская, для борьбы с безработицей и голодом? Ничего, ни одной сколько-нибудь серьезной меры. А между тем, с бедствием такого огромного размера можно бороться не жалкими подачками, а широкими и смелыми мерами общественно-хозяйственного характера. Но на какую инициативу способна наша плутократическая дума?

    VI

    За последний год, весь заполненный суровой борьбой народа с его вековыми угнетателями, не раз сознательные рабочие и честные друзья народа из других классов обращались в думы с указанием на необходимость для городского населения иметь собственную вооруженную охрану (городскую милицию). Да разве и без этих указаний думы сами не видели, что население совершенно беззащитно и отдано во власть черных сотен в мундирах и без мундиров? Разве не ясно, что полиция служит против народа? Разве не очевидно, что бессознательные войска это -- топор в руках правительственного насилия и безумия? Разве не видели мы, как ошалелый генерал (Трепов. Ред.) писал в столице: "патронов не жалеть!", как будто речь шла о нашествии татар, а не о родном народе, который вскормил и вспоил этого ошалелого генерала? Разве не видели мы десятки раз, как по распоряжению полоумных офицеров убивали невинных людей, старцев, грудных детей, поджигали дома, обращали в пепел и развалины целые губернии и города? Что же делали земства и думы? Ничего! пальцем о палец не ударили! Петербургский Совет Рабочих Депутатов посылал в октябре депутацию в городскую думу и призывал ее стать на сторону народа и поддержать его борьбу94. Депутация указала думе на то, что правительство не останавливается ни перед чем; что никакой безопасности в стране нет; что в городе хозяйничают черные сотни и полиция; что теперь никто не может ручаться за свой завтрашний день; что население может надеяться только на себя; что необходимо создать большую вооруженную охрану; что рабочие массами готовы вступить в такую охрану для защиты жизни, неприкосновенности, свободы и чести всех граждан; что рабочие требуют оружия. Депутация требовала, чтобы дума ассигновала необходимые средства на организацию и вооружение милиции. Что же ответила Петербургская дума? Она и ухом не повела. У нас слишком много забот по расхищению городской кассы, -- есть ли у нее время охранять жизнь и честь населения?

    Когда в Москве Дубасов95 разрушал город артиллерией, когда семеновцы, закрыв глаза, палили вдоль улиц, в окна, в двери, по балконам, во дворцы, когда весь мир дрожал от ужаса и негодования, -- что в это время делала Московская дума?

    Первые три дня она даже не собиралась. "Отцы города" боялись, что какая-нибудь шальная пуля может прекратить их драгоценную жизнь, и сидели дома, в то время как неприятельская армия разрушала город. Комендант крепости, не принявший необходимых мер защиты крепости от неприятеля, подлежит по закону смертной казни. А дума решительно ничего не сделала, чтоб обезопасить население от военной орды, она устранилась, как бы говоря: "Делайте, что хотите, только меня не трогайте!" Мало того: московский городской голова, г. Гучков, не только одобрял неистовые зверства Дубасова, но и состоял при нем добровольным лакеем во все время разрушения Москвы. Какой же каре подлежит Московская городская дума?

    VII

    В среде городских гласных есть люди разных политических направлений и оттенков: есть прямые черносотенцы, которые открыто радуются пролитой народной крови и не желают лучшего правительства, чем Трепов, -- это господа из так называемой монархической партии; немногим отличаются от них члены торгово-промышленной партии и партии правового порядка. Есть среди думцев консерваторы, которые готовы поддержать графа Витте и тогда, когда он расстреливает народ, и особенно тогда, когда он проявляет склонность вступить в выгодную торгово-политическую сделку с промышленниками и финансистами; они знают, что "граф -- наш и нас не выдаст". Недаром городские думы и биржи так радостно приветствовали его, когда он взял в свои руки конституционный кнут; эти думцы принадлежат к так называемому союзу 17 октября. Есть среди гласных и либералы, члены партии конституционалистов-демократов или, в просторечии, "кадеты". Эти умеют недурно говорить о благе народа, но, когда нужно решительно действовать, либеральные гласные трусливо молчат и идут в хвосте за думскими реакционерами. Нередко, впрочем, сами гласные-либералы орудуют так, что их нельзя отличить от черносотенцев. Во время войны, когда от Петербургской думы отправлялась в Зимний Дворец депутация, чтобы заявить о готовности столицы бороться с Японией до конца, в этой лживой депутации участвовали старейшие петербургские либералы г.г. Стасюлевич и Арсеньев96. Когда народные деньги тратились на поддержку преступной военной авантюры, либералы не осмеливались протестовать и голосовали вместе с черносотенными гласными.

    И реакционеры, и консерваторы, и либералы, т.-е. монархисты, правопорядцы и кадеты, как бы они ни отличались друг от друга, все-таки представляют собой различные партии в рядах одной и той же буржуазии. Ни одна из этих партий не защищает серьезно интересы народа, -- не только интересы рабочих, но и интересы интеллигенции и всей массы мещанства (ремесленников, мелких лавочников и пр.). Это господа либералы, нынешние "кадеты", прекрасно показали на своей работе в земствах и в городских думах. Достаточно оглянуться на политику городских дум, чтобы понять, какова будет политика той Государственной думы, которую правительство постарается состряпать из так называемых монархистов (т.-е. черносотенцев) и из правопорядцев с небольшой примесью (для вкуса и запаха) либеральных "кадетов"!

    Но мы сейчас ведем речь не о Государственной, а о городской думе. Мы видим, что такую думу, какая существует теперь, терпеть долее невозможно. Дело идет не о малом: о судьбе городов, о судьбе всей страны. Нынешние думы несут городам разорение и гибель: городское хозяйство -- собственность кучки хищников; рабочие массы в полном забвении; в политической борьбе народа думы не участвуют, а нередко открыто, против воли всего населения становятся на сторону правительственного насилия. Что же это такое? До каких же пор этот безобразный порядок будет продолжаться?

    VIII

    Какая городская дума нужна народу, это ясно. Нужна дума, свободно избранная всем взрослым населением без исключения. Все двадцатилетние граждане, мужского и женского пола, должны участвовать в выборе городских гласных. Все жители города должны иметь равный голос без различия положения и состояния. Голосование должно быть прямое и закрытое. Наши требования здесь такие же, как и по отношению к Учредительному Собранию. Это нужно особенно резко подчеркнуть, потому что громадное большинство даже и либералов из партии конституционалистов-демократов хочет дать избирательное право лишь мужчинам и притом только тем, которые прожили в данном месте не менее года или шести месяцев. Это на взгляд невинное ограничение имеет на деле самый реакционный характер. Прежде всего это ограничение требует от всякого избирателя доказательств, что он прожил на месте выборов определенный срок; доставление таких документов бывает сопряжено с хлопотами, и потому многие занятые люди просто махнут рукой на свое право голоса. Но главное не в этом. Дело в том, что наиболее кочевую жизнь при современных условиях приходится вести наемным рабочим. Они переходят с места на место в поисках лучших условий труда. Ценз оседлости направлен, главным образом, против них. Поэтому пролетариат особенно заинтересован в том, чтобы избирательным правом при выборах в городские думы пользовалось все население без каких бы то ни было ограничений.

    Только такая дума будет действительной представительницей нужд и интересов городского населения. Она приведет в порядок городское хозяйство и поставит на первый план заботу о благосостоянии и просвещении бедных, угнетенных слоев городского населения. Но прежде всего такая дума организует городскую милицию для охраны жизни и свободы населения. Нужно, чтоб все население столицы поднялось на борьбу за создание настоящего городского представительства, настоящей подлинной честной городской думы, избранной на основе всеобщего, равного, прямого и тайного голосования.

    IX

    Может, пожалуй, показаться, что теперь не стоит тратить внимание и силы на эту борьбу. Когда соберутся народные представители, они перестроят весь порядок в стране и издадут новые законы о выборах в городские думы. Либералы ("кадеты") так именно и смотрят на все вопросы. Подымаются ли рабочие для борьбы за восьмичасовой рабочий день, мудрые кадеты говорят: эта борьба только расстраивает ряды, рабочим следует подождать Государственной Думы. Поднимается ли крестьянство, чтоб вернуть себе отнятые у него насильно и трижды оплаченные им земли, добрые советники увещевают: крестьяне-де должны соблюдать "порядок" и ждать созыва Государственной Думы. Словом: "вот приедет барин, барин нас рассудит". Точно так же, вероятно, скажут либералы и в том случае, если городское население поднимет клич: Долой петербургскую городскую думу, думу купцов, домовладельцев и трактирщиков, больших чиновников, богатых адвокатов и фабрикантов, думу хищников и эксплоататоров! Да здравствует новая городская дума, свободно избранная всеобщим, равным, прямым и тайным голосованием! Но как бы ни восставали либеральные советчики против немедленной борьбы за создание демократической (народной) городской думы, их голос никого не должен останавливать.

    Кто поручится, что Государственная Дума действительно скоро будет созвана? И если она будет созвана, то каков будет ее состав? Может ли население в каком бы то ни было отношении полагаться на тех якобы народных представителей, которых губернаторы и градоначальники пришлют в подарок г. Витте и г. Дурново97? О серьезных и разумных надеждах на эту Думу не может быть и речи!

    X

    Но если бы даже предстоял в ближайшем будущем созыв всенародного Учредительного Собрания, мы и тогда должны были бы, не дожидаясь, пока оно соберется, немедленно и собственными силами приступить к перестройке городского самоуправления. Это станет совершенно ясно, стоит только подумать, в каком положении оказалось бы при нынешних условиях Учредительное Собрание. Съедутся в Петербург, скажем, 800 или 1.000 народных представителей, приступят к работам, а кто в это время хозяйничает в стране? В губерниях, -- с одной стороны, губернаторы, исправники, земские начальники; с другой стороны, дворянско-помещичьи земства, губернские и уездные; в городах -- с одной стороны, градоначальники и те же губернаторы, с другой стороны, купеческие думы; сверх того, всюду и везде господствует военная сила. В каком же положении будет Учредительное Собрание? Ему не за что будет даже уцепиться! Ведь суть дела не в том, чтобы писать в Петербурге новые хорошие законы, а в том, чтобы их немедленно и полностью проводить в жизнь на местах, по всей России. Кто же будет проводником -- исполнителем велений Учредительного Собрания? Адмиралы Дубасовы? Генералы Орловы? губернаторы? земские начальники? городские головы вроде петербургского Резцова или московского Гучкова? Городские и земские управы из хищных воротил и дельцов, с нечистыми руками? Что из того, что законы будут святы, когда исполнителями их будут лихие супостаты. При таких условиях самое лучшее Учредительное Собрание (еслиб оно было даже возможно) оказалось бы висящим в воздухе.

    Можно, конечно, возразить на это, что Учредительное Собрание с самого начала перестроит думы и земства, сместит администрацию и полицию и пр. и пр. Но это легко сказать! Кто же будет проводить эти первые решительные мероприятия? Губернаторы ли наши будут создавать демократические думы и земства? Или же наши нынешние холопские думы будут смещать губернаторов и с ними -- всю губернскую администрацию? Мы попадаем в заколдованный круг, из которого нет выхода бюрократическими путями. Этот круг само население должно разорвать собственной энергией и настойчивостью. Всюду и везде по всей России и прежде всего в столицах население должно, невзирая ни на какие препятствия, взять в свои руки городское управление и создать милицию. Только в том случае Учредительное Собрание не окажется простой игрушкой в руках бюрократии, если оно с первого же шага своего найдет поддержку в сплоченных организациях самоуправляющегося населения. Только демократическая городская дума, опирающаяся на сильную числом и вооружением милицию, может стать действительным оплотом демократического Учредительного Собрания. Это должен понять каждый гражданин. Это должно войти в нашу плоть и кровь.

    Пример должны подавать наиболее крупные центры. В наших городах живет население, гораздо более просвещенное и сознательное, чем в деревнях. Если бы наши городские думы выбирались не буржуазными подонками, а всем городским населением, они могли бы стать примером и образцом для всей остальной страны. Демократические городские думы вели бы за собой отсталую и еще темную русскую деревню. Земское самоуправление, тоже перестроенное на демократических началах, шло бы по пути городского самоуправления. А при нынешнем положении наши думы еще более отсталы, чем дворянские земства!

    XI

    Итак, борьба за новую демократическую городскую думу должна вестись теперь же, сейчас же, наряду с борьбой за Всенародное Учредительное Собрание. Эти требования тесно связаны друг с другом и борьбу за них нужно вести одновременно. Пример в борьбе должна подавать столица.

    Но как же приняться за дело?

    Прежде всего необходимо, чтобы все городское население ясно и громко высказало свое отношение к нынешней думе и потребовало от нее, чтобы она немедленно приступила к новым выборам в городскую думу на указанных народом началах. Пусть трактирщики возвратятся в свои трактиры, а ростовщики к своим мешкам. Новые честные и смелые люди, друзья свободы, идут им на смену!

    Рабочие уже высказали свое отношение к городской думе. Они требовали от нее милиции, требовали организации общественных работ, -- и, натолкнувшись на тупое своекорыстие и политическое холопство, они заявили, что эта дума должна устраниться и дать место думе, выбранной народом. Петербургские рабочие не постоят, разумеется, за тем, чтобы снова столь же энергично повторить городской думе тот приговор, который они ей уже однажды вынесли. За рабочими дело не станет. Теперь задача в том, чтобы все остальное городское население поддержало рабочих в этой борьбе. Нужно, чтоб все низшие угнетенные классы городского населения, а также честные граждане высших классов во всеуслышание потребовали выборов городской думы всеобщим голосованием.

    Нужно, чтобы нынешняя городская дума услышала от всех слоев населения, что она представляет собой не что иное, как частное совещание кучки капиталистов, незаконно распоряжающееся хозяйством города и судьбой населения. Нужно, чтобы со всех сторон, изо всех уст, петербургская дума услышала один и тот же грозный крик: "Устранись"! На многочисленных народных собраниях должна быть вынесена резолюция о необходимости приступить к народным выборам в городскую думу, -- и эти резолюции должны быть через ряд депутаций доставлены нынешней думе и оглашены на ее заседаниях.

    Нужно потребовать, чтоб либеральная печать примкнула к борьбе населения за новую городскую думу. Правительство временно подавило все лучшие газеты, которые, конечно, и в этой борьбе, как во всякой другой, шли бы в первом ряду, но либеральная печать существует, и она не сможет не поддержать единодушного требования всего города.

    Тогда мы посмотрим, посмеют ли господа гласные спокойно оставаться на своих местах против воли всего петербургского населения! Пусть они отважатся на это!

    XII

    Могут, правда, возразить: хорошо, допустим, что опозоренная дума с тяжелой ношей грехов и преступлений за плечами сойдет со сцены; но ведь правительство может воспрепятствовать новым выборам посредством военной силы; да так, наверное, и будет. Что же тогда?

    На это мы ответим. Правительство посредством полицейской и военной силы препятствует нам решительно во всем: оно не дает ходить, говорить, читать, работать, жить, как мы хотим; но ведь это не удерживает нас от борьбы за лучшее будущее? Если правительство помешает нам создать честную городскую думу так же, как оно мешает нам создать Учредительное Собрание, мы будем бороться за наше требование со всей решительностью и энергией. Это единственный путь. Отступить мы не можем. Дело идет о будущности нашей страны и нашего народа, -- и мы не можем не одержать, в конце концов, решительной победы.

    Правда, может создаться такое положение. Нынешняя городская дума, устрашенная негодованием населения, выйдет в отставку. Новой думы не будет, потому что правительство ее не допустит. Таким образом, скажут боязливые либералы, борьба за новую городскую думу оставит город вовсе без думы. -- Ах, какой ужас! Подумаешь, что городская дума, это -- ангел-хранитель населения. Подумаешь, что 9 января в Петербурге или в декабрьские дни в Москве населению могло быть хуже, если бы на свете не существовало петербургской и московской городских дум!

    Да, но как же быть с городскими учреждениями, со всем городским хозяйством? спросят мудрые либералы. На это ответ простой: раз правительство не дает собраться новой городской думе, то очевидно ему придется взять в свои собственные руки заведывание городским хозяйством. Но ведь оно не справится, -- возразят нам. Не справится, -- ответим мы, -- тем хуже для него!

    Если по всей стране начнется могучая борьба за создание нового городского и земского представительства; если под давлением этой борьбы нынешний состав думских и земских гласных везде и всюду выйдет в отставку; если правительство помешает народу взять в собственные руки все общественные дела, тогда само правительство создаст для себя величайшие затруднения: теперь все его силы безраздельно уходят на борьбу с народом и только, а тогда оно должно будет значительную часть сил тратить на заведывание городским и земским хозяйством. А народ, разумеется, не остановится: он будет наступать на правительство с удвоенной энергией.

    Уже были, правда, случаи, что некоторые думы и земства в виде протеста против каких-нибудь злодеяний правительства или поражений русской армии временно прекращали занятия. Правительство при этом, конечно, и ухом не вело. И вовсе не этого мы хотим. Бессильная демонстрация пятидесяти гласных значения иметь не может. Другое дело, когда поднимется само население и заставит думцев устраниться, раз они уж не могут сделать ничего лучшего. Тут не кучка гласных протестует, тут борется народ!

    Допустим, однако, что думы не выйдут в отставку, по крайней мере, в главных центрах, в Петербурге, в Москве. Что это значит? Это значит, что главные якобы представители населения, против открыто выраженной воли всего населения, остаются на своих местах и таким образом столь же открыто становятся под защиту полиции и войска. Что ж, в добрый час! Тогда и слепые увидят, из какого теста сделаны господа члены партии правового порядка, Союза 17 октября, а также и конституционалисты-демократы! Это будет очень недурной экзамен для буржуазных партий, готовящихся изображать Россию в Государственной Думе г. Витте!

    Возможно и то, что голос населения заставит выступить из думы только наиболее либеральных, левых гласных; остальные же сохранят свои места и от разрыва с левыми еще больше подвинутся направо, в сторону правительства. Огорчаться этим не приходится, наоборот, для народа это только выгодно: враг совершенно открыто выступает, как враг.

    Таким образом, к чему бы ни привела в ближайшем борьба за подлинное городское самоуправление, народ только окажется в выигрыше; проиграют только реакционная буржуазия и правительство.

    Но требование, с которым население обращается к нынешней думе, состоит не в том, чтобы она просто и молчаливо устранилась, -- такой уход будет не чем иным, как побегом с ее стороны. Ее побега мы нисколько не боимся, но не этого мы хотим. Мы требуем, чтобы дума признала свою неправоспособность и провозгласила необходимость немедленного собрания нового состава гласных на основе демократического избирательного права и чтобы для организации этих выборов она предоставила населению аппарат городского самоуправления.

    XIII

    Управление городом должно перейти в руки всех граждан. Этого требуют непосредственнейшие и неотложнейшие нужды населения и это же необходимо в интересах дальнейшей борьбы за права и свободу народа. Прав и свободы никто не даст нам, их можно завоевать лишь дальнейшей упорной борьбой. Последние события должны были показать это всем, кто умеет смотреть и не закрывает намеренно глаз. Опора народной свободы и народных прав не в бумагах, указах, манифестах и временных правилах, а в организации народных сил. После каждой вынужденной уступки правительство трубит наступление и стремится оттиснуть утомленный предшествующей атакой народ с занятых им позиций. За каждой волной революции следует волна реакции. Поэтому каждую занятую позицию необходимо как можно лучше укреплять. Самой укрепленной позицией народа будет свободное городское и земское самоуправление, опирающееся на широкую городскую и земскую милицию; на первом плане стоят, разумеется, города, а среди городов -- столицы. Эту позицию необходимо занять во что бы то ни стало. Предстоящие выборы в Государственную Думу не только не отодвигают этой задачи, наоборот, ставят ее на первую очередь. Только безнадежные либеральные бюрократы могут думать, будто главная задача выборов должна состоять в том, чтобы провести в Государственную Думу лишнего Кузьмина-Караваева98... Какой бы тактики по отношению к выборам ни держаться, задача тактики должна, во всяком случае, состоять не в том, чтобы дать либералам два-три лишних ненадежных кресла в Таврическом дворце, а в том, чтобы создать для народа новые крепкие и надежные позиции. Возникнет ли из предстоящих выборов Государственная Дума, можно сомневаться; но в чем нельзя сомневаться, так это в том, что выборы не пройдут для страны бесследно. Из этих выборов, каков бы ни был их практический исход, правительственная реакция выйдет еще более разбитой, чем вошла в нее; ей придется сдать много позиций, если не все. И первое завоевание, которое сделает и укрепит народ, будет создание городского самоуправления на основе всеобщих выборов. Нужно к этому подготовить все городское население. Честные друзья свободы, за работу!

    (Архив).

    12 февраля 1906 г.


ПОЛИТИЧЕСКИЕ ПИСЬМА: Ожидают призвания кадетов к власти

    Ожидают призвания кадетов к власти. Насколько это вероятно и, если вероятно, какие при этом открываются перспективы?

    Вероятно ли кадетское министерство? Кадеты-лидеры полагают, конечно, что это самое вероятное из всего вообще, что возможно на земле. В самом деле. Кадеты обещали стране, истерзанной декабрьским восстанием правительственной реакции, уничтожить произвол и обеспечить конституционный порядок, -- и кадеты оказались в Думе господами положения. Этим они доказали, что за ними стоит "нация". Но они не опьянели от восторга и в своей парламентской деятельности обнаружили столько выдержанности, спокойствия, разумной пассивности, выжидающего достоинства и вообще высшего государственного смысла, что даже "Новое Время" сказало: это они! а генерал Трепов прибавил: надо попробовать. Этим было установлено, что кадеты сумеют сделать надлежащее употребление из министерских портфелей. Кому же, наконец, и приобщиться к власти, если не партии, за которой стоит "народ", и которая умеет истину царю с улыбкой говорить? Не трудовикам же, надо полагать, и уж, конечно, не кавказцам. Итак, логика, политический смысл, чувство самосохранения, общественное мнение Европы -- все соединилось, чтобы побудить монархию передать портфели лидерам думского большинства. Это очевидно, это непререкаемо. Так, по крайней мере, думают кадеты, -- и органы их из вернейших источников сообщают день и час передачи власти.

    Но не совсем так, надо думать, представляется дело в Петергофе. Призвание кадетов к власти означает прежде всего амнистию, свободу собраний и прессы. К чему это ведет, показали первые два месяца министерства Витте. Неизбежное замешательство местных властей, связанное с переменами министерства, и неизбежное расширение рамок агитации не успокоят, а только укрепят революцию. Правда, кадеты показали, что умеют писать каторжные законы против революции. Но кадеты во всяком случае не посмеют -- по крайней мере в медовый месяц -- поручить применение этих законов судебной палате. А суд присяжных будет выносить при нынешнем настроении общественного мнения оправдательные приговоры и создаст лишь новую трибуну революционной агитации. Конечно, положение было бы иное, если бы можно было надеяться, что политика кадетского министерства усмирит революцию. Но даже генерал Трепов, посадивший года два тому назад проф. Милюкова99 в "Кресты", вероятно, в качестве анархиста, либерала и социалиста (в те дни генерал еще путал эти понятия), понял теперь, что революция сама по себе, а кадеты сами по себе, что отношение к кадетам пролетариата, т.-е. наиболее угрожающей силы, весьма мало похоже на политическое доверие, что мятежное крестьянство не станет терпеливее под влиянием г. Петрункевича100, что самые лойяльные кадеты не вернут русскому солдату его былой готовности умирать за генерала Трепова. При таких условиях, все, что сможет сделать думское министерство, это -- распустить вожжи революции. Конечно, он, комендант Петергофа, сумеет подхватить эти вожжи в последнюю минуту и натянуть их с такой энергией, которой еще не видал мир. Но к чему тогда эта рискованная игра, если она должна необходимо привести к пункту отправления -- к нему же, к генералу Трепову? Сам генерал, впрочем, стоит за то, что "нужно попробовать". И это понятно. Если его полицейский инстинкт воспринял некоторую политическую культуру за последний год, то генерал не может не понимать, что кадетское министерство есть лишь мост к его диктатуре -- точно так же, как либеральная растерянность министерства Витте послужила простым вступлением к диктатуре Дурново. Поэтому генерал настаивает на том, что "нужно попробовать", и в ожидании своего часа дает погромщикам служебное повышение. Но остальные заговорщики не могут целиком стоять на этой азартной позиции. После опыта октябрьской политики кадетское министерство не может не казаться им пагубной авантюрой.

    Эти соображения внутренней политики осложняются, однако, одним очень серьезным обстоятельством -- погоней за деньгами. Об упорядочении финансового хозяйства страны Петергоф, разумеется, и не мечтает. Финансовое искусство всецело свелось к искусству увеличивать государственный долг. Если современное поколение не может или не хочет оплачивать издержки производства самодержавной политики, остается раз за разом взваливать расходы по карательным экспедициям на шею будущим поколениям. Посредником между Петергофом и будущими поколениями служит европейская биржа. Захочет ли она котировать кадетское министерство?

    Последний заем биржа дала под созывавшуюся Государственную Думу. Нет ничего удивительного в том, что европейская биржа питалась иллюзиями насчет миротворческой роли Думы. Ведь, верили же кадеты, что стоит Думе собраться -- и она мигом "снимет" бюрократию. Биржа имела достаточно случаев наблюдать грозное самодержавие в униженной позе просителя без шляпы, с протянутой рукой, чтобы поверить либеральному бахвальству. Опасаясь излишнего перевеса оппозиционной России над своим непосредственным должником, биржа упрочила позицию абсолютизма для предстоящих переговоров, покрыв для него двухмиллиардный заем (два миллиарда франков, около 900 милл. рублей. Ред.).

    Дума собралась. Кадеты одержали избирательную победу, какой сами не ожидали. Прошло больше двух месяцев, в течение которых кадеты делали попытки снять бюрократию, а бюрократия проедала свои два миллиарда. В течение двух месяцев парламентарной жизни обнаружилось: что кадеты не доверяют погромщикам; что пролетариат не доверяет кадетам; что крестьянских представителей кадетам приходится перетаскивать не справа налево, а слева направо; что революция не локализируется в стенах Таврического дворца; что народные массы настроены гораздо решительнее, чем большинство их случайных представителей; что вопрос русской свободы будет решаться на улицах; что широкое брожение в армии подготовляет условия для счастливого решения этого вопроса.

    Биржа дала два миллиарда под Думу и под конституционный порядок. Биржа ошиблась, как ошиблись кадеты, как ошибся абсолютизм. Кадетская Дума существует, но нет ни кадетской конституции, ни кадетского порядка. Решится ли биржа давать новые миллиарды под кадетское министерство? Если бы биржа решилась на это, ее давление заменило бы кадетам отсутствующую политическую энергию и инициативу. Кадеты подписались бы именем нации под всеми векселями промотавшейся бюрократии и вступили бы в Мариинский дворец, опираясь не на революционный народ, а на парижских банкиров. Не они первые: биржа уже сделала у нас одно министерство -- октябрьское министерство графа Витте.

    Конечно, кадетское министерство, не задумавшись, поручилось бы перед биржей за прошлые долги самодержавия, но кто поручится перед биржей за кадетское министерство? А такое ручательство необходимо. Та же самая причина, которая заставляла абсолютизм колебаться в вопросе о кадетском министерстве, т.-е. полное недоверие к способности кадетов овладеть революцией и успокоить ее -- эта же причина должна породить в бирже, по крайней мере, выжидательное настроение. А между тем, деньги нужны сейчас: кадетское министерство было бы исходом, если бы под него можно было авансом получить новые миллиарды.

    Конечно, если стоять на точке зрения формальной конституционной логики, немедленное призвание кадетов к власти должно казаться неизбежным. Но реальная политическая логика далеко не всегда согласуется с логикой правовой.

    Есть, однако, обстоятельство, свидетельствующее в пользу кадетских портфелей: это прежде всего необходимость выйти из того неопределенного положения, которое возбуждает нацию, деморализует армию и которое все равно не может длиться вечно. -- Но выйти можно трояким путем: призвать к управлению кадетов, передать министерские портфели либеральным бюрократам или, наконец, в той или иной форме разогнать Государственную Думу.

    Либерально-бюрократическое министерство принесет с собою все неудобства кадетского министерства: амнистию, хотя бы и не полную, свободу собраний и прессы, хотя бы и ограниченную, -- но не будет иметь даже того единственного преимущества, которое дал бы кабинет Муромцева -- Милюкова101: не свяжет с монархией думское большинство. Министерство Ермолова -- Шипова102 будет повторением министерства Витте, только при еще менее благоприятных обстоятельствах. Но опыт Витте, надо думать, не принадлежит к таким, которые располагают к повторениям.

    Третий путь -- разогнать Думу. Конечно, это самый заманчивый исход. Это был бы великолепный реванш, полное нравственное удовлетворение за все неприятности, причиненные "этими господами". Они требовали, чтобы министры убрались в отставку, кричали им вон, указывали на них пальцами, -- как заманчиво было бы послать к ним полицмейстера, который войдет и скажет: господа, потрудитесь разойтись! -- В лакейских Петергофа этот сюжет разбирается, несомненно, на все лады со сладострастием ищущей удовлетворения мести. Многие тайные советники в бессонные ночи рисуют себе эту восхитительную сцену: хе-хе-хе... потрудитесь, господа, разойтись!

    Но что будет на другой день? Правда, широкие народные массы не считают кадетов своими представителями; правда, передовые элементы народа видят в кадетах злостных отступников от всех принятых ими на себя обязательств, -- и тем не менее правильный революционный инстинкт подскажет массам, что насильственное распущение Думы нельзя оставить безнаказанным. Сама Дума, отступая перед полицмейстером с резолюцией протеста, может сколько угодно призывать нацию к грозному спокойствию, -- на разгон Думы народ, несомненно, ответит выступлением такого размаха, какого еще не знала наша революция. Вопрос о том, -- кто хозяин в стране, снова будет решаться на улицах, как в декабрьские дни. Но после декабря прошло полгода непрерывного политического кипения, -- кто предскажет, как будет себя держать армия? Разогнать или не разгонять? спрашивают себя тайные советники Петергофа. Разогнать или не разгонять? гадает на кофейной гуще Папюс. Разогнать или не разгонять? размышляет генерал Трепов и задумчиво смотрит на немые батареи Петропавловской крепости.

    Да, разогнать рискованно. Но ведь рано или поздно вопрос все равно снова перейдет на улицу. Кадетское министерство не устраняет этого момента, а только отсрочивает его. Но если армия не надежна уже сегодня, то тем деморализованнее она будет через месяц или два; очевидно, что те же самые основания, которые заставляют революционеров говорить: чем позже, тем лучше, побуждают правительство форсировать конфликт. Правда, в результате новой, самой победоносной, кампании против народа правительство окажется пред тем же разбитым корытом. Но ведь сделка с кадетами никогда не уйдет. Зато, в результате нового разгрома революции, кадеты будут гораздо уступчивее. А пока разбитые массы поднимутся снова, можно будет... впрочем, может ли правительство заглядывать так далеко вперед.

    Таким образом, "принципиальных" выходов два: во-первых, образование кадетского министерства -- мы указали, какие препятствия стоят по пути к этому, и во-вторых, разгон Думы - мы отметили причины, которые должны толкать правительство на этот путь. Но тактика правительства только за большой период времени может быть представлена, как логическое следствие общих причин; в отдельные же короткие промежутки времени правительственная политика несет на себе следы личных предрассудков и вкусов, мимолетных влияний и закулисных интриг. Часто она является нелепым компромиссом двух противоположных придворных течений. Вот почему министерство бюрократической левой, несмотря на то, что оно означает прежнюю неопределенность положения, несмотря на то, что оно неспособно ни примирить с Думой, ни импонировать бирже, может оказаться для правительства единственным приемлемым решением. Его основной грех -- нелепая половинчатость -- способен сыграть в Петергофе роль его решающего преимущества.

    Когда это письмо появится в вашей газете, вопрос может быть будет уже решен. Но, как бы он ни был решен, вывод, который вытекает из изложенных выше соображений и который мы хотим развить в следующем письме, остается несомненным. Этот вывод гласит: La revolution est en marche, rien ne l'arretera (революция в полном ходу -- ничто ее не остановит).

    (Архив).


2. Вокруг второй Думы

    НА ПУТИ ВО ВТОРУЮ ДУМУ

    I

    Между социалистической критикой либерализма и либеральной критикой революционного социализма есть одно поистине замечательное различие: либералы обвиняют нас в том, что мы -- социалисты; мы обвиняем либералов в том, что они -- плохие либералы.

    Разумеется, мы не связываем себе рук для критики либерализма в его целом. Социалистическая пропаганда исходит из разоблачений всякой политической идеологии, которая открыто или молчаливо признает неприкосновенность капиталистических отношений производства, а либерализм, даже самый последовательный, является такой идеологией.

    Но наши повседневные политические столкновения с либерализмом пока еще слишком редко поднимаются до вершины этого водораздела. Наше "сотрудничество", наша конкуренция, наши полемические схватки с либерализмом развиваются на более низкой плоскости борьбы за демократию. Это определяется моментом исторического развития. Во Франции, где наиболее последовательный либерализм, именно демократический радикализм Клемансо103, стоит у руля республики, там вся повседневная борьба нашей партии с партиями буржуазии вращается вокруг вопроса: капитализм или коллективизм? В России, где центральной задачей является завоевание демократического строя, наши отношения к либерализму, как положительные, так и отрицательные, почти всецело ограничены рамками этой очередной задачи. Только теоретическая полемика да социалистическая пропаганда, являющиеся необходимыми составными элементами классовой борьбы пролетариата, но сейчас занимающие очень скромное место в нашем партийном обиходе, поднимают повседневную политическую агитацию до высоты основного противоречия между миром капиталистической эксплоатации и миром социалистического равенства.

    Социал-демократия не создает для себя исторической почвы и не выбирает по произволу политических задач. Она работает на той земле, которая ее носит, и берется за те проблемы, которые выдвинуты общественным развитием. Она не может перескакивать -- или, лучше сказать, она не может перебрасывать пролетариат -- через естественные фазы политической эволюции; она не может проходить историю по сокращенному учебнику или по конспекту, ею самой составленному. Всякая попытка искусственно форсировать политические проявления классовой борьбы, поскольку такая попытка не окажется просто бесплодной, будет иметь реакционное значение: после некоторых обманчивых политических эффектов она неизбежно даст политическому развитию задний ход.

    Этими соображениями определяется в частности и наше отношение к либерализму. Перед страной стоит задача демократического обновления, -- бесспорно исторически-ограниченная задача. Но наша обязанность по отношению к ней не только в том, чтобы теоретически демонстрировать ее ограниченность, но, прежде всего, в том, чтобы практически превзойти ее. Если перед нами имеется либерализм -- не как голая доктрина, а как живое общественное движение, -- мы обязаны сделать все, чтоб использовать его в интересах того исторического дела, которое стоит на очереди. Предавать либерализм анафеме, как либерализм, подвергать его в агитации огульному отрицанию, прежде чем он воплотился в учреждениях, значило бы бесспорно оказывать услугу реакции.

    Все это совершенно бесспорно, азбучно. Но этих элементарных истин, этой азбуки совершенно недостаточно для определения социал-демократической тактики.

    Что значит "использовать" либерализм? что значит "подталкивать" его? Что значит поддерживать либерализм, поскольку он направлен против реакции, и бороться против него, поскольку он стремится удержать народ на половине пути?

    Пока либерализм не выполнил своей исторической миссии, мы не можем обличать его только как либерализм, или хотя бы главным образом как либерализм. Это уже сказано. Но можем ли мы -- и в каких пределах -- критиковать его пред массой, как половинчатый, нерешительный, непоследовательный, словом, плохой либерализм? Не может ли такая критика служить делу реакции? И если может, то в каких случаях?

    Что касается самого либерализма, то ему всякая критика, направленная против него слева, кажется услугой абсолютизму. Поэтому с самочувствием либералов мы не можем считаться, как с критерием. Иначе нам пришлось бы с самого начала отказаться от самих себя и стать под колпак либерализма -- того конкретного либерализма, который существует в данную минуту. Этого он в сущности от нас и требует. Тем не менее социал-демократия, как известно, находит достаточные основания для своего существования.

    Социал-демократия поддерживает либерализм и "подталкивает" его отнюдь не с его доброго согласия. В этой работе случаи прямой и непосредственной поддержки либералов (голосование за них на выборах, печатание их воззваний, буде у них у самих не хватает на это отваги и пр.) занимают подчиненное и совершенно ничтожное место в общей экономии наших отношений. В существе своем поддержка, которую мы оказываем либерализму, представляет собою оборотную сторону нашей борьбы с ним. Критикуя либерализм, обличая его перед лицом населения, на которое он хочет влиять, мы заставляем его итти вперед. Из тех обязательств, какие дает либерализм народу, мы делаем логическую цепь выводов; эту цепь мы петлей закидываем на шею либерализму и тащим его за собой. Если он начинает упираться, петля слегка затягивается на его шее и причиняет ему неудобство. Волей-неволей, нередко с подавленным проклятием, он идет вперед. На каждом шагу он пытается остановиться, он уговаривает нас сделать передышку, он упрекает нас в прямолинейности, в бестактности, в насилии, он отрекается от нас. Но так как направление и темп нашего движения определяются политическим развитием народных масс, а не самочувствием либерализма, то мы неуклонно увеличиваем наше давление по мере того, как массы идут вперед, и таким образом вынуждаем либерализм совершить весь тот маршрут, который допускается его социальной комплекцией. И когда он, наконец, достигает своего "предела" и останавливается, петля неумолимо затягивается на его шее, -- и на исторической дороге остается труп. Так "поддержка" германской социал-демократии превратила в труп германский либерализм.

    Правомерна ли такая тактика по отношению к буржуазной оппозиции в России?

    Когда вы произносите слова: русский либерализм, русская либеральная партия, вы не должны представлять себе нечто исторически законченное, что приходится принимать или отвергать целиком. На самом деле мы имеем несколько либеральных партий, разной силы, разной степени демократизма, более или менее разнородных внутри (мирное обновление, партия демократических реформ, кадеты, трудовики, народные социалисты, наконец, добрая доля социалистов-революционеров)... Все эти партии или группы борются за влияние, ориентируются, приспособляются, преобразуются. Огромные массы народа, впервые вовлеченные в политическую жизнь, ищут своего "партийного" самоопределения. Создаются самые разнообразные комбинации, то мимолетные, то более устойчивые. Вчера только возникшие политические организации сегодня уже разлагаются, и их составные элементы входят в новые политические образования. Хаос еще царит, но дух организации уже покоряет его. Такой вид имела библейская земля в первые дни творения.

    Каково же должно быть поведение социал-демократии, которая сама является одной из составных стихий этого хаоса, но которая, в свою очередь, может сознательно влиять на его дальнейшую кристаллизацию? Прежде всего приходится ответить отрицательно: социал-демократия никоим образом не может ставить себе задачей фиксировать, закрепить какую-либо из существующих оппозиционных партий. Наоборот. Важнейшая служба, какую она может сослужить делу демократии, состоит в неутомимой и беспощадно-недоверчивой критике всех либеральных партий под углом зрения последовательного демократизма.

    Если бы мы, игнорируя фактически слагающиеся либеральные партии, стремились лишь скомпрометировать либерализм, как таковой, -- мы делали бы реакционное дело. Но когда мы подвергаем конкретной критике слагающиеся либеральные партии, когда мы обличаем их непоследовательность под углом зрения либерализма, как такового, -- наша критика, как бы резка и придирчива она ни была, какой бы ущерб той или иной фракции либерализма она ни нанесла, в общем и целом несомненно служит делу демократии.

    II

    В частности, по поводу моей книги* один рецензент (Н. Иорданский) пишет, что моя критика буржуазной демократии делается объяснимой и понятной только с точки зрения непосредственной борьбы за власть между буржуазией и пролетариатом. А так как в действительности сейчас происходит борьба между буржуазной оппозицией и абсолютизмом, то критика моя в значительной мере "теряет свою ценность".

    Я не знаю, говорится ли здесь о тоне моей критики -- рецензент упоминает об ее "страстности" -- или об ее методе. Нужно, повидимому, думать, что о последнем, иначе вывод не имел бы смысла. Но когда я с этой точки зрения мысленно пробегаю свою критику буржуазной демократии, я прихожу к заключению, что рецензент не прав. Разве я говорю своим читателям, что буржуазная демократия вообще представляет враждебную свободе силу? Разве я призываю массы повернуться к буржуазной демократии спиной? Неправда! Я говорю своей критикой, что если буржуазная демократия хочет опереться на широкие массы, она должна развить демократическую программу и революционную тактику до конца. Я критикую стремление демократии сделать либерально-помещичье земство осью оппозиции ("До 9 января"). Я призываю демократию заменить свою простодушную благожелательность придирчивым недоверием к капиталистическому либерализму. Я критикую в частности программу освобожденцев под углом зрения ее демократизма. Я ставлю задачей своей критики восстановить массы против идеи единоличного суверенитета, против двух палат, постоянной армии и пр. ("Конституция освобожденцев"). Может быть, эта критика предполагает канун диктатуры пролетариата? Может быть, она не умещается в рамках революционного противоречия между Россией самодержавно-крепостной и Россией демократической? Я доказываю, что политическая кампания в связи с Государственной Думой (первой) должна проводиться под знаком революционной организации масс. Я критикую кадетскую агитацию, сеющую надежды на то, что Дума локализирует революцию и разрешит ее основные задачи безболезненным путем. Я доказываю неизбежность конфликта между Думой и правительством. Я требую, чтоб вся тактика была построена в предвиденьи этого конфликта ("Г. Петр Струве в политике"). Что же, может быть такая критика логически предполагает непосредственную борьбу социал-демократии за власть? Разве в центре моей критики лежит та мысль, что полное народовластие -- голая фикция, ибо в капиталистическом обществе суверенитет народа есть лишь внешняя форма классовой эксплоатации? Нет, я исхожу из той, более элементарной мысли, что честная и последовательная демократия, которая не боится массы и не заигрывает с ее вековыми врагами, должна поднять знамя полного народовластия. Разве я в основу своей критики полагаю ту мысль, что милиция и выборный суд в современном обществе станут по необходимости органами классового господства буржуазии? Нет, я исхожу из более ограниченной мысли, что полное демократическое обновление страны немыслимо без милиции, без выборной бюрократии и выборного суда. Разве это -- программа диктатуры пролетариата? Кажется, нет. Почему же рецензенту моя критика "непонятна" вне идеи непосредственной борьбы за рабочее правительство? Не знаю. Может быть, просто вследствие его собственной непонятливости.

    Правда, из анализа социально-политических отношений я прихожу к выводу, что решительная победа демократической России над Россией крепостнической должна передать кормило в руки пролетариата; что проведение в жизнь всех основных лозунгов демократии будет совершено организацией, прямо и непосредственно опирающейся на городских рабочих, а через них -- на всю народную плебейскую нацию.

    Пусть мой анализ и мой прогноз совершенно ошибочны**. Пусть дальнейшее революционное развитие настолько укрепит буржуазную демократию, что позволит ей взять власть в свои руки и тем самым отбросить пролетариат в оппозицию. Но разве такая перспектива не требует от нас в равной мере самой неутомимой и непримиримой критики буржуазной демократии -- под углом зрения ее демократизма и ее революционности? Я думаю, что подобная критика не только не препятствует росту оппозиционных сил, но, наоборот, оказывает ему незаменимую услугу, так как неизменно поддерживает левое крыло демократии против ее правого крыла.

    Я прекрасно понимаю, -- смею в том уверить моего рецензента, -- что публицистически перепрыгнуть через политическое препятствие не значит практически преодолеть его. Я нимало не думаю, что если хорошенько охаять всю буржуазную демократию пред народом, то можно у нее из-под носу вырвать государственную власть. А ведь, повидимому, именно эту глубокомысленную "тактику" приписывает мне рецензент, когда говорит, что моя критика демократии непонятна вне непосредственной борьбы за власть. Он как бы хочет сказать, что мои нападки так безбожны потому, что я надеюсь этим путем отстранить демократию с пути и очистить поле для рабочего правительства. Но он ошибается. Мои "безбрежные мечтания" о рабочем правительстве опираются на более серьезные соображения, критики которых я -- повторяю -- еще только жду. Что же касается моей полемики с буржуазными партиями, то она, составляя часть всей агитационной деятельности нашей партии, только усиливает буржуазную демократию.

    Правда, она в то же время усиливает социал-демократию, способствуя политическому самоопределению пролетариата. Но ведь не против этого же восстает мой критик-социалист? Можно разно представлять себе картину соотношения этих двух сил в тот период, когда революция начисто упразднит старый режим. Но это предвидение не может изменить нашей критики и оценки сегодняшних лозунгов, сегодняшней тактики буржуазной демократии. Впрочем, при одном условии: если мы не считаем, что классовая борьба внутри буржуазной нации тормозит буржуазную революцию. Разумеется, стоит нам притти к такому выводу, -- в чем я, однако, не подозреваю моего рецензента, -- и нам останется перестать быть социал-демократами, ибо, при таком условии, очевидно, только упразднение самостоятельной политики пролетариата создало бы для буржуазной демократии возможность овладеть властью.

    Самоупразднение, это и есть то, чего от нас требует либерализм.

    --------------------------------------------------------------------------------

    * "Наша революция", СПБ, 1906. Изд. Н. Глаголева.

    ** Я терпеливо жду разбора написанной на эту тему статьи "Итоги и перспективы" в названной выше книге. Я, конечно, не думаю, что такой работой займется мой почтенный рецензент.

    III

    Каков же критерий нашей оценки и критики либерализма? Формальным критерием является наша программа буржуазной революции, т.-е. наша минимальная программа. Методом же нашей критики является материалистический анализ каждой новой политической ситуации.

    Если отвлечься от того классового содержания, которым пропитывает нашу минимальную программу фактически развивающееся рабочее движение, то она предстанет перед нами, как логически-законченная программа демократии. В таком виде нам приходится чаще всего пользоваться ею в критике буржуазной оппозиции. Минимальная программа, это -- те требования, которыми мы хотим обязать демократию в период ее борьбы за власть и к выполнению которых мы будем принуждать ее, когда (если) власть будет в ее руках. У нас нет и не может быть никаких теоретических или тактических оснований к ограничению и урезыванию этих крайних, предельных требований демократии и к временной замене их другими -- посредствующими, подготовительными и предварительными лозунгами.

    Я позволю себе привести две-три иллюстрации. Восьмичасовой рабочий день -- это центральный лозунг рабочей демократии. Нам уже не раз говорили и еще будут говорить, что отсталая русская промышленность не может удовлетвориться восьмичасовой эксплоатацией наемного труда. Не должны ли мы в силу этого обстоятельства временно ограничиться требованием десяти- или девятичасового рабочего дня? Нет. Дело в том, что самый вопрос о том, доступен ли русской промышленности восьмичасовой рабочий день, не может быть решен путем статистических выкладок или отвлеченных соображений. Этот вопрос будет решаться лишь практикой социально-экономического развития. В число сил, которые определяют его решения, входят: давление пролетариата на капитал, сопротивление капитала, приспособление капитала к рынку, к мировой технике и т. д. Мы можем непосредственно воздействовать только на одну из этих сил: на классовую энергию пролетариата. Требование восьмичасового рабочего дня, как общеклассовое, координирует и обобщает борьбу разных групп пролетариата в разные моменты за сокращение рабочего дня. Принципиальный мировой лозунг этой борьбы придает ей высшее напряжение и именно этим позволяет добиться максимальных практических результатов. Такая тактика отнюдь не предполагает парламентского "нигилизма": если от наших голосов будет зависеть судьба законопроекта о десятичасовом рабочем дне, мы, разумеется, подадим за него наши голоса. Но дело в том, что такой законопроект имеет тем больше шансов собрать большинство в буржуазном парламенте, чем энергичнее массы выступают за восьмичасовой рабочий день.

    Другой лозунг, которому социал-демократия придала широкую популярность, это -- полное народовластие*. Либералы не раз указывали нам на "бестактность" этого лозунга, так как он, по их мнению, находится в кричащем противоречии с "наивными монархическими предрассудками масс". В одном случае нас пугают национально-экономическими препятствиями, в другом -- национально-психологическими. Не должны ли мы действительно признать, что требование народовластия неуместно, так как "пугает" массы? Прежде чем это сделать, мы должны спросить наших критиков, в чем же вообще, по их мнению, состоит пропаганда, как не в очищении сознания народных масс от "наивных предрассудков"? Для нас, по крайней мере, главная цель политической агитации и пропаганды заключается в развитии сознания масс. И если мы не можем немедленно завоевать восьмичасовой рабочий день и народовластие для масс, то мы должны немедленно завоевать массы для народовластия и для восьмичасового рабочего дня.

    Третий пример мы возьмем из свежей истории тактических разногласий внутри нашей партии -- по вопросу: "за Думу" или "за Учредительное Собрание". Сторонники первого лозунга совершенно справедливо указывали на то, что Дума может нас лишь приблизить к Учредительному Собранию, -- подобно тому как десятичасовой рабочий день приближает к восьмичасовому. Но они жестоко ошибались, когда утверждали, что "борьба за Думу против чиновничества будет в тысячу раз скорее приближать нас к Учредительному Собранию, чем крики (?) об Учредительном Собрании" ("Наше Дело"). Мы с полным правом могли им возразить, что борьба за Учредительное Собрание против абсолютизма будет в тысячу раз скорее приближать нас к Думе, а значит и к Учредительному Собранию, чем крики об этой Государственной Думе.

    Но Учредительное Собрание сейчас неосуществимо, -- возражали сторонники лозунга "за Думу". Наши требования, -- отвечаем мы, -- считаются не с тем, что осуществимо "сейчас", они представляют собою программу наиболее радикальных мер, осуществимых в условиях буржуазной революции. Если Учредительное Собрание неосуществимо "сейчас", то оно еще менее было осуществимо в тот час, когда мы вписали его в нашу программу и открыли вокруг него колоссальную агитацию. По вопросу о том, что осуществимо и что неосуществимо, у нас нет и не может быть другого критерия, помимо того объективного анализа, посредством которого построена наша минимальная программа. Стоит нам от нее отойти, и мы окажемся жертвами субъективного произвола и вульгарного эмпиризма. Мы будем выдвигать то тот, то другой лозунг в зависимости от нашего политического глазомера; мы будем приспособлять наши требования к политическому уровню крестьянства, мещанства, средней буржуазии, наконец, к настроению власти, -- в каждый данный момент; мы придем к тому, что будем укорачивать наши лозунги в зависимости от тысячи обстоятельств, которые успевают измениться прежде, чем партии удается притти к соглашению в их оценке. Это не тактика, а "миллион терзаний". Такой образ действий очень мало двинет вперед политическое сознание отсталых классов: крестьянства и мещанства, но внесет несомненную смуту в сознание пролетариата. Нет, для нас совершенно достаточно того, что требование Учредительного Собрания не только не противоречит буржуазной революции, но, наоборот, предполагает и подготовляет ее высшее развитие. Если по внутреннему соотношению сил революция не дойдет до Учредительного Собрания, то, благодаря нашей принципиальной тактике, она дойдет во всяком случае до наивысшего доступного ей уровня.

    Сейчас этот спор силою вещей снят с очереди, -- по крайней мере, до... разгона второй Думы. Если мы на нем остановились, так это ради той принципиальной ошибки, которая в нем вскрылась.

    Товарищ, с которым я переписывался по этому вопросу, привел следующее принципиальное соображение в пользу лозунга "за Думу". -- Нашей целью, -- писал он, -- является социалистический общественный строй; это, однако, нисколько не мешает нам выдвигать минимальную программу, как предпосылку максимальной, как совокупность мер, которые должны облегчить осуществление социализма; та же самая политическая логика, -- заключает товарищ, -- заставляет нас сейчас добиваться Государственной Думы, как предпосылки Учредительного Собрания.

    Это рассуждение основано на чисто формальном признаке логической симметрии. Почерпая свою доказательность в факте существования минимальной программы, оно на самом деле уничтожает смысл ее существования, так как лишает ее значения для нас, как минимальной, оставляя простор для выдвигания требований все более и более минимальных. На этом пути мы можем превратиться в Ахиллеса, который отбивает все более и более мелкую дробь шага и никак не может догнать черепаху... Вечная драма реформизма!

    --------------------------------------------------------------------------------

    * Этот термин употреблен здесь вместо слов демократическая республика по цензурным соображениям. (Ред.).

    IV

    Должны ли мы поддерживать на выборах буржуазную демократию? И если должны, то почему? И на каких условиях?

    Мы недавно слышали на первый вопрос авторитетный ответ тов. Плеханова104, который можно формулировать так: мы должны поддерживать либеральную оппозицию, чтобы изолировать реакцию. Этот ответ безукоризненно правилен; к сожалению только, он идет навстречу другому, гораздо более общему вопросу, а не тому, который сейчас стоит перед нами. Мы должны поддерживать либеральную оппозицию, -- но разве отсюда прямо следует, что мы должны поддерживать ее парламентские кандидатуры? Прежде, чем ответить: да! -- нужно выяснить, в каком отношении стоит данная парламентская кампания к развитию либеральной оппозиции. Мы должны изолировать реакцию, -- но разве эта задача сводится к тому, чтобы не дать реакции кресел в зале Таврического дворца? И не должны ли мы прежде всего рассмотреть, какое место займет наша поддержка либеральной оппозиции в нашей общей работе, которая действительно изолирует реакцию, изгоняя ее из сознания народных масс.

    Наши методы "поддержки" и "изоляции" вовсе не совпадают с теми, какие вырабатываются либеральными профессорами гельсингфорского съезда. Интересы самой либеральной оппозиции в ее целом мы понимаем вовсе не так, как ее временные вожди. И я думаю, что развитие буржуазной демократии, хотя бы только за последние два года, достаточно показало, на чьей стороне находится более глубокое понимание этих интересов. Я этим вовсе не хочу сказать, что мы не должны в известных случаях поддерживать своими голосами кандидатов буржуазной демократии, -- но только я думаю, что у нас для этого имеются другие причины, более реальные, более соответствующие характеру того исторического дела, какое мы делаем.

    Каждая новая революционная ситуация требует от нас, чтобы мы использовали ее, во-первых, для самостоятельной организации пролетариата, во-вторых, для вовлечения широких демократических масс в прямую революционную борьбу.

    Всякий наш шаг, содействующий этому второму результату, и есть та поддержка, которую мы оказываем буржуазной демократии, как социально-политической силе, -- хотя, делая такой шаг, мы можем становиться в самые различные отношения к тем или другим оппозиционным организациям, отражающим временный уровень развития демократических масс. Этого могут не понимать кадеты, -- одна из таких временных организаций, -- но мы-то этого никогда не должны забывать.

    Бессильная Дума, противостоящая вооруженному абсолютизму, создает революционную ситуацию, т.-е. такое противоречие, из которого нет выхода на "конституционном" пути. И если я пришел к заключению, что в Думу приходится послать кадета, так это, прежде всего, для того, чтобы скомпрометировать его. Если я призываю социал-демократических избирателей или выборщиков голосовать за кадетов, так это вовсе не потому, чтоб я думал, будто опустить в деревянную коробку листок с фамилией господина Петрункевича значит прямо и непосредственно поддерживать демократию. О, нет! Демократию я в данном случае поддерживаю тем, что ставлю ее сегодняшних вождей в революционное положение -- и тем компрометирую их. Отсталую буржуазную демократию, ту, которая своим преобладанием вынудила меня голосовать за кадета, я этой "поддержкой" толкаю вперед, а кадета поддерживаю так, как веревка поддерживает повешенного.

    Мне могут сказать: "Пусть так. В сущности, это сводится к тому же. Ваши соображения не имеют никакой самостоятельной силы. Факт остается фактом. Вы голосуете за кадета, следовательно, вы поддерживаете кадета".

    Конечно, отвечу я, факт всегда остается фактом, но что в данном случае является для нас решающим фактом? избирательная бумажка, опускаемая в деревянную коробку, или та революционно-социалистическая агитация, которую мы развиваем во время выборов, -- выдерживая один и тот же тон и в том случае, когда мы непосредственно конкурируем с кадетским кандидатом, и в том, когда мы поддерживаем кадета против октябриста?

    Столь горячо дебатировавшийся в нашей партии вопрос, -- на каком этапе нашей избирательной вавилонской башни допустимо поддерживать непролетарских кандидатов, -- имеет несомненно серьезное значение; но я смею думать, что это все же вопрос второго порядка. Первое место занимает вопрос о той политической идее, которая проникает нашу агитацию и придает однородный смысл нашим действиям и тогда, когда мы призываем население голосовать за тов. Плеханова, и тогда, когда мы призываем избирателей подавать голоса за кадетских выборщиков, и тогда, когда мы рекомендуем нашим выборщикам помочь г. Милюкову перешагнуть через порог Государственной Думы.

    Некоторые товарищи придают, на мой взгляд, непропорционально большое значение тому, на какой стадии выборов произойдут соглашения: в одном случае, -- говорят они, -- мы призываем массу голосовать за кадетов, в другом -- группу выборщиков. Разница, несомненно, очень существенная; но ведь никто же из нас, конечно, не думает, что выборщики должны поддерживать кадетов без ведома массы. Наоборот, самый смысл нашего участия в выборах требует, чтобы каждый шаг наших уполномоченных или выборщиков был известен и понятен массе. Известным он станет и помимо нас, но понятным можем его сделать только мы. И мы, разумеется, должны будем это сделать, если не захотим, чтобы масса пришла к выводу, что выборщики социал-демократы обманули ее, продавшись кадетам. Но если, ведя непримиримую агитацию против кадетов и призывая массы всюду и везде голосовать только за социал-демократических выборщиков, мы в то же время считаем вполне возможным выяснить массам, почему наши выборщики в известных случаях голосовали за кадетов, -- то не можем ли мы в других случаях, сохраняя ту же самую агитационную позицию, призывать избирателей непосредственно голосовать за кадетов? Я думаю, что принципиальной разницы здесь нет; оба приема предполагают совершенно одинаковый политический уровень избирателя. В Европе соглашения обычно происходят на перебаллотировках; такой порядок представляет многие выгоды, о которых я здесь не стану распространяться. Но я обращаю внимание товарищей на то, что перебаллотировки вовсе не происходят в стороне от массы или над массой, как выборы во второй стадии; в перебаллотировках участвует тот же самый массовый избиратель, что и на общих выборах, -- и этому простаку приходится преодолевать большое затруднение: семь дней тому назад он в результате жесточайшей партийной агитации отдал свой голос социалисту против либерала; сегодня, через неделю, он по призыву того же социалиста отдает свой голос либералу. И если его голова справляется с этим противоречием во время перебаллотировок, то я не понимаю, почему она должна притти в затмение пред соответственной комбинацией на общих выборах. Можно делать догадки большей или меньшей вероятности -- о том, понадобятся ли соглашения с кадетами на первой стадии выборов и в какой мере. Но принципиально отрицать самую допустимость таких соглашений, как уже сказано, нельзя. Вообще странно было бы думать, что в этой специальной сфере, где решающую роль играют вопросы избирательной техники, у нас имеются какие-нибудь безусловные начала, которые могут при всех случаях определять наше поведение. Может ли такое техническое неудобство, бесспорно очень серьезное, как отсутствие перебаллотировок, устранить для нас ту политическую цель, которой мы достигаем путем соглашений? Разумеется, нет.

    Повторяю: решающее значение для нашей политической самостоятельности имеют не столько избирательные манипуляции сами по себе, сколько их мотивы, дающие тон всей нашей агитации.

    Если нами руководит голая абстракция, -- вроде того, что, поддерживая кадетов, мы "изолируем реакцию", -- тогда соглашение с кадетами превратит нас в большей или меньшей мере в адвокатов кадетской партии пред лицом населения. На первое место нам придется выдвинуть те соображения, что на нас, социал-демократах, свет клином не сошелся, что, кроме нас, существуют еще другие партии, борющиеся за свободу, что кадеты представляют собою прогрессивную партию, что они борются за "землю и волю" и пр. и пр.

    Если же мы стоим на той точке зрения, что для того, чтобы изолировать и раздавить реакцию, нужно, между прочим, разрушить в сознании прогрессивных слоев населения те политические предрассудки, которые кадеты стремятся закрепить; что эта цель лучше всего будет достигнута, если мы поможем кадетам стать в положение, которого они так домогаются и которое требует качеств, каких у них сейчас нет и в помине, -- тогда мы останемся их беспощадными политическими обличителями как в том округе, где мы будем непосредственно соперничать с ними, так и в том, где мы будем за них голосовать.

    Конечно, кадеты "прогрессивная" партия, конечно, г. Петрункевич несравненно "лучше" г. Пуришкевича105 и даже г. Гучкова106; конечно, кадеты стоят за "землю и волю". Но мы, социал-демократы, должны предоставить самим кадетам доказывать все эти несомненные истины: они в этом достаточно заинтересованы, и у них для этого имеется огромный аппарат легальной прессы и необходимое количество ораторов, располагающих полным каталогом всех заслуг и достоинств кадетской партии. Мы же должны в эту либеральную агитацию вносить наш социал-демократический корректив. Конечно, скажем мы, г. Петрункевич лучше г. Пуришкевича ("меньшее зло"), но суть дела в том, что тактика г. Петрункевича не способна избавить вас, граждане, от государственной диктатуры г. Пуришкевича. Конечно, кадеты стоят за "землю и волю", но их политическая гегемония не даст народу ни земли, ни воли. Но вы, граждане избиратели или выборщики, не разделяете в лице вашего большинства этого нашего взгляда. Вы требуете, чтобы мы помогли вам своими голосами подавить черносотенцев и послать в Думу г. Петрункевича. Мы сделаем это. Ибо если в Думу попадет Пуришкевич, он поможет вам сохранить вашу веру в Петрункевича*, и в вашем сознании вся ответственность падет на нас. Этого мы не хотим. Мы идем вам навстречу. Мы голосуем за вашего кандидата, чтобы показать вам, что вы стоите на ложном пути. Так скажем мы на избирательных собраниях. И если наши мотивы будут пока безразличны для тех граждан, которые все равно думали голосовать за кадета, то они будут далеко не безразличны для социал-демократически настроенных избирателей в тех случаях, когда мы их побуждаем голосовать за депутата, которого они политически переросли.

    --------------------------------------------------------------------------------

    * Написав эти строки, мы вспомнили, что г. Петрункевич, в силу наших законов о Думе и особенно в силу г. Камышанского, не может быть избран во вторую Думу. Но мы имеем, конечно, ввиду не индивидуального, а собирательного Петрункевича.

    V

    Выше сказано, что при первой постановке вопроса мы выступаем адвокатами кадетов, при второй -- обличителями. Конечно, я вовсе не хочу этим сказать, будто товарищ Плеханов рекомендует нам отождествляться с кадетами или хотя бы только умалчивать обо всех их грехах. Ведь и адвокат не отождествляется с подсудимым и не отрицает его преступления; он защищает его, он выдвигает на свет, главным образом, его добрые стороны и те обстоятельства, которые смягчают вину.

    В сжатой формуле агитация первого типа может быть выражена так: "хотя у кандидата NN, как у кадета, есть тысяча недостатков, но за всем тем у него имеются такие достоинства, как у оппозиционного политика, как у борца за "землю и волю", которые дают ему право представительствовать народ в Государственной Думе".

    Вторая формула будет такова: "хотя у кандидата NN, как у кадета, есть тысяча достоинств, но за всем тем он совершенно непригоден для борьбы за "землю и волю", -- и чтобы доказать вам это, мы вам поможем послать его в Государственную Думу".

    В этом различии -- целый мир политической агитации.

    Могут возразить, что "пригодность" и "непригодность" кадетов для разрешения революционных задач не нужно понимать абсолютно. Сегодня непригодные, они завтра сделаются пригодными под влиянием обстоятельств, которым они сами бессознательно идут навстречу. Совершенно верно. Но я думаю, что именно агитация второго типа будет в наивысшей мере содействовать революционному перерождению жизнеспособных элементов конституционно-демократической партии.

    Я здесь считаю уместным повторить то, на чем никогда не устану настаивать: не нужно отождествлять марксистское исследование с социал-демократической агитацией. Между ними не может быть противоречия, но они и не тождественны. Они относятся друг к другу, как наука к искусству, как теория к практике. Пусть объективный анализ социально-исторических отношений заставит нас, марксистов, даже притти к выводу, что победа демократической нации означает диктатуру кадетов; но мы, социал-демократы, больше всего сделаем для ускорения этого процесса и для углубления социального содержания грядущей буржуазно-демократической диктатуры, если будем теперь беспощадно разоблачать полную непригодность кадетской партии для роли политического вождя революционной нации. Такова диалектика политики!

    --------------------------------------------------------------------------------

    Поддерживая буржуазную демократию, толкать ее на путь революции!

    "Речь" на это отвечает так: "поддерживать нас мы вам охотно разрешим; в угоду вашему доктринерству мы вам даже позволим называть нас буржуазной демократией; но толкаться -- нет, уж это извините!"

    В N от 15 ноября сказано буквально следующее:

    "Вот это-то стремление социал-демократии ("толкать всю буржуазную демократию на путь революции и делать из Думы в целом орудие революции") должно встретить самый резкий и решительный отпор со стороны "буржуазной демократии" и даже той ее части, которая стоит за соглашения... Необходимо раз навсегда установить, что толкать "буржуазную демократию" и Думу куда бы то ни было социал-демократии не удастся. "Буржуазная демократия" идет в Думу, чтобы законодательствовать..."*.

    И потом опять: "Буржуазная демократия... за лозунгом социалдемократии не пойдет и толкать себя не позволит..."

    Несмотря на всю комичность этого тона уездной барыни, которая для "соглашения" с пролетариатом едет третьим классом, но каждую минуту требует, чтоб ее, пожалуйста, не толкали, несмотря на всю проявленную здесь ребяческую наивность кадетской мысли, приведенные строки довольно поучительны и, так сказать, наводят на размышление.

    Социал-демократия решила в известных случаях поддерживать на выборах кадетские кандидатуры. Орган кадетской партии, обращаясь к нам, говорит: Вы хотите бороться за Учредительное Собрание? Это утопия! Мы раз навсегда отказываемся от этого лозунга**. Вы хотите превратить Думу в орган революционной борьбы? -- Не ждите нашей помощи: мы идем законодательствовать.

    Газета г. Милюкова очень беспокоится, чтобы не вышло "недоразумения", очень волнуется и настаивает на том, чтобы

    --------------------------------------------------------------------------------

    В той же статье. социал-демократам дано было "понять" в самой ясной и категорической форме... Почти в каждом номере эта почтенная газета возвращается к колючему вопросу. С одной стороны -- выгоды "соглашения", с другой стороны -- перспектива неучтивого подталкивания. Но опять-таки: если отказаться от соглашения, разве социал-демократы откажутся от своих революционных намерений? "Но мы им дадим твердо и решительно понять!" ободряют кадеты друг друга. "Ах, захотят ли они понять?" тоскливым эхом откликается госпожа Кускова в "Товарище"107.

    Этот добрый бескорыстный "товарищ" двух партий -- он разрывается на части, чтобы сервировать блок, как в лучших домах. Ведь, в сущности, вопрос совершенно прост, уверяет газета: кто за конституцию -- те налево, в большой мешок блока; кто за ватер-клозетную фирму Лидваля108 -- тот направо. Конечно, все сохраняют при этом свою полную самостоятельность -- в большом мешке блока. Правда, социал-демократы грозят толкаться, но, в сущности, если рассмотреть этот вопрос в свете реалистической политики, то ведь для того социал-демократы и приглашаются в мешок, чтоб им не очень удобно было толкаться. Они и сами, наконец, вынуждены будут понять...

    -- "Ах, захотят ли, захотят ли они это понять?" тоскует на ветке госпожа Кускова.

    Мы хотим дать этим господам посильные разъяснения явно-успокоительного характера.

    Социал-демократия была бы крайне наивной, еслиб основывала свои расчеты на заявлениях других партий. Мы очень хорошо помним старые слова нашего старого Маркса, что о существе каждой партии так же мало можно судить по ее декларациям, как о характере человека по его мнению о самом себе. Декларации кадетов могут быть вполне тверды и категоричны и вполне искренни, -- они все равно не годятся, как объективный материал, способный определить нашу тактику. В октябре 1905 г. кадеты требовали Учредительного Собрания и клялись бросить все свое влияние на чашу весов революции. Перед выборами они обязались не заниматься "органической" работой. Вступив в Думу, они решили только "законодательствовать", оставаясь на строго конституционной почве. После разгона Думы они выпустили выборгское воззвание, которое, разумеется, никакая софистика не уложит в параграфы "конституционного" права. Потом они отказались от выборгского воззвания, не отказываясь от оного. Теперь они отказываются от Учредительного Собрания и от "чаши весов" революции. Они опять идут законодательствовать.

    Нет спора, все эти маневры и манипуляции, которые на наш вульгарный взгляд представляются блужданием политических пошехонцев меж трех сосен, на самом деле продиктованы высшими государственными соображениями. Но так как нам этих высших соображений, по совершенно справедливым предчувствиям г-жи Кусковой, никогда не понять, то мы не можем с ними сообразовать свою политику. Но возможны ли в таких случаях соглашения? Конечно: ибо мы считаемся только с той революционной ситуацией, которую создаст Государственная Дума, а вовсе не с субъективными планами кадетских депутатов. Это никоим образом не означает, что сегодняшние планы кадетов для нас безразличны. Если мнение человека о себе не определяет его характера, то оно все же входит важным составным элементом в его характер. То же самое и с декларациями партий. Нам всегда важно противопоставить то, что кадеты говорят, тому, что они делают: и в том случае, когда они обещают больше, чем дают, и тогда, когда они вынуждены пойти дальше, чем хотели. Мы потребуем от кадетов во время выборов, чтоб они ясно и точно определили, что и как они думают делать. Мы закрепим их ответы в памяти избирателей. И мы сумеем в нужный час вскрыть все противоречия и сделать все выводы.

    -- Да, но возможны ли для нас избирательные соглашения с кадетами, раз они заранее заявляют пером своих публицистов, что цель этих соглашений -- двинуть демократическую буржуазию на путь революционной борьбы -- встретит решительный отпор с их стороны?

    Не только возможны, но и обязательны. Разве мы думаем воздействовать на политику демократии через политическое сознание ее публицистов? Разве мы ставим своей задачей -- переубедить кадетских депутатов в Думе и силою логики, красноречия, такта и тысячи других достоинств перетянуть их в лагерь революции?

    Такие надежды и планы были бы достойны осмеяния! Мы применяли бы к кадетам лишь ту жалкую тактику, посредством которой они сами столько раз пытались завлечь правительство на путь либерализма.

    Нет, мы строим нашу тактику на объективной логике событий. Наивное, но мощное в стихийности и массовидности своей пролетарское восстание 9 января, а не наши убеждения, заставило буржуазную демократию принять лозунг Учредительного Собрания и всеобщего избирательного права. Октябрьская стачка заставила слагавшуюся конституционно-демократическую партию присягнуть на верность революции. Разгон Думы, а не наши убеждения заставил кадетов написать и подписать выборгское воззвание.

    -- Но ведь они отказались от всего этого! Но ведь они пронесли через все испытания в полной неприкосновенности весь багаж своего политического филистерства. Где же основания надеяться, что новый крах излечит их?

    Кого их: господ Милюкова, Петрункевича, Родичева109?.. Но разве наша работа состоит в перевоспитании либеральных политиков? Нет, она заключается в том, чтобы, опираясь на завоевания, сделанные кадетами в отсталых слоях мещанства, двинуть мобилизованные кадетами общественные группы вперед и оттиснуть либеральных вождей на другие, более отсталые и косные слои. Г-да Милюковы и Петрункевичи не меняются, -- но разве они сохраняют в неизменном составе свою армию? Разве выборгское воззвание110 -- и принятие его и отречение от него -- не сыграло роли антикадетской прививки, сделанной самими кадетами? Какое же значение может для нас иметь тот факт, что кадеты грозят бороться против превращения Думы в орудие революции? Для нас достаточно того, что за кадетами идут еще такие социальные элементы, на которые революция имеет все права. Мы должны ей помочь реализовать эти права. В тех местах, где кадетам будут противостоять реакционные кандидаты, и где решение вопроса будет зависеть от нас, мы бросим наши бюллетени в кадетские урны и со спокойной социалистической совестью пошлем кадетов навстречу их судьбе.

    --------------------------------------------------------------------------------

    * Курсив самой газеты, собирающейся "законодательствовать".

    VI

    Та точка зрения на избирательные соглашения, которую мы отстаиваем, исключает самую возможность вопроса о какой бы то ни было совместной с другими партиями избирательной платформе, или о каких-нибудь общих, специально для соглашения созданных, избирательных лозунгах. Попытка т. Плеханова предложить обеим партиям "полновластную Думу", в качестве объединительной формулы, представляется нам мертворожденной. Наиболее беспощадной критике подвергла плехановское предложение газета "Речь", -- центральный орган той именно партии, ради которой т. Плеханов утруждал себя, создавая свою "алгебраическую формулу". "Весь вопрос в том, -- совершенно справедливо пишет газета г. Милюкова, -- можем ли мы на выборах оперировать "алгебраическим знаком", -- скрывающим за собой две взаимоисключающие друг друга арифметические величины?" "Речь" отвечает на этот вопрос отрицательно. Правда, в свое время "двусмысленный" лозунг Учредительного Собрания сыграл объединительную роль. Но дело в том, что двусмысленность его не была ни с чьей стороны преднамеренной, -- вся дальнейшая агитация эту двусмысленность вскрыла и тем заставила кадетов отказаться от самой формулы. Теперь же т. Плехановым предлагается искусственно и сознательно создать заведомо двусмысленный лозунг "полновластной Думы". В чем же тогда будет состоять содержание агитации вокруг этого лозунга? В том ли, чтоб эту двусмысленность скрывать и тем поддерживать искусственно построенную фикцию единого лозунга? Или же в том, чтобы, наоборот, вскрыть пред массой такого рода двусмысленность, как только она всплывет в политической борьбе? До сих пор мы привыкли в нашей агитации разоблачать двусмысленности, а не создавать их. У партии нет решительно никаких оснований менять эту привычку.

    "Речь" в сущности не против двусмысленности вообще, -- что сталось бы с либеральной мыслью, еслиб отнять у нее пищу двусмысленных формул и оборотов! -- нет, "Речь" против данной формулы потому, что ее двусмысленность слишком прозрачна и революционно скомпрометирована.

    "Полновластная Дума, -- пишет газета, -- этот термин уже был использован партийно, в противоположность пониманию задач Думы партией народной свободы. Мало того, именно пропаганда идеи "полновластной Думы" и оказалась тем предлогом, который дал разгону Думы некоторую внешнюю видимость законности. Таким образом, с точки зрения партии народной свободы, если есть какой-либо лозунг, употребления которого надо избегать, как не только двусмысленного, но и крайне опасного, то это именно есть лозунг "полновластной Думы".

    "Речь" с своей стороны предлагает объединительную платформу, превосходную в своей простоте: 1) возвращение во вторую Думу старого думского (т.-е. кадетского) большинства; 2) образование министерства из думского большинства, т.-е. из кадетов. Словом, умная и добрая "Речь" предлагает нам такую тактику, что остается только спросить: как же мы стали бы действовать в том случае, еслибы просто стали кадетами? Именно так, как рекомендует "Речь": мы призывали бы всех голосовать за кадетов и требовали бы кадетского министерства. Но так как обновленную Россию мы надеемся извлечь не из портфеля г. Милюкова; так как, по нашему разумению, для очистки самодержавных конюшен, из которых еще не выведены их постояльцы, нужно нечто большее, чем пять-шесть "призванных" к власти либеральных добряков; так как у нас есть сверх того кое-какие обязательства по отношению к пролетариату, которых никто за нас не выполнит, -- то мы со всей почтительностью вынуждены отказаться от предлагаемого нам превращения в рабочий хор при кадетских солистах.

    Из рассуждений "Речи" следуют во всяком случае два вывода.

    Первый мы уже формулировали по другому поводу выше: социал-демократия обличает либералов за непоследовательность их либерализма, за несогласованность их тактики с их собственной демократической или полудемократической программой; либералы же ставят нам неизменно в вину то, что в нашей тактике мы стоим на почве классовой борьбы, что мы революционные социалисты, что мы не либералы, что мы не плохие либералы, что мы не представляем копии с наших критиков и противников. Мы требуем от либералов, чтоб они были верны себе. Либералы требуют от нас, чтобы мы превратились в свою противоположность. Оттого социалистическая критика получает моральное содержание и практически действенна, -- тогда как критика, исходящая от либерализма, расплывается в беспредметных иеремиадах. Оттого социалистическая критика всюду шаг за шагом вырывает почву из-под ног либерализма.

    Второй вывод, тесно связанный с первым, таков. При резко выраженной, многообразной и сложной политической борьбе социальной демократии и демократии буржуазной, наивно мечтать об установлении между ними "божьего мира" на избирательный сезон; и еще наивнее думать, что этот мир может быть достигнут путем двусмысленных формул и словесных обходов. Как ртутный столб барометра, либерализм держится на известной высоте только по внешним давлением -- под давлением революционных масс. Мы можем воздействовать на либерализм лишь постольку, поскольку мы воздействуем на массы. Если мы начинаем лавировать между революционными и либеральными лозунгами и менять их в зависимости от преходящих настроений буржуазной демократии, если мы вступаем на путь той якобы реалистической политики, которая на самом деле есть жалкий импрессионизм, мы вносим только замешательство в сознание массы и повышаем требовательность и косность либерализма, -- косность -- по отношению к абсолютизму, требовательность -- по отношению к нам. Стоит нам сегодня сделать шаг навстречу либерализму, -- и либерализм сделает немедленно два шага в сторону реакции; в результате он окажется от нас дальше, чем был вчера. Еще только на днях они мечтали о соглашении с социал-демократами без всяких условий и ограничений, -- теперь, когда вопрос о сделках с кадетами занял в нашей партийной жизни непропорционально большое место, когда из нашей среды стали выдвигаться объединительные формулы, имеющие своей тенденцией превратить технические соглашения в политический блок, кадеты не только не растрогались и не пошли нам навстречу, но, наоборот, повысили свою требовательность до таких пределов, что даже г-жа Кускова потеряла всякое терпение. Выходит, будто наш утонченный "такт" питает их бестактность. Кадеты говорят нам: "Вы хотите соглашения? прекрасно! вот вам лозунги: кадетская Дума и кадетские министры по приглашению из Царского Села. Все, что сверх этого, то от лукавого!"

    -- Позвольте, господа, вы слегка забываетесь, мы вовсе не просили у вас ваших лозунгов, -- сохраните их при себе до того момента, пока массы, на которые мы опираемся, не заставят вас изменить их -- или не выбросят вас за ворота вместе с вашими лозунгами. Все, чего мы хотим, это -- избирательные соглашения в тех случаях, когда необходимо будет совместными голосами помешать избранию черных кандидатов. Для того, чтобы такие соглашения были возможны, вы должны только считать для себя более выгодным иметь в Думе налево от себя социал-демократов, чем направо -- черносотенцев. Но для того, чтобы внушить вам такое представление о нас, мы ни одного волоса не сдвинем на нашей голове.

    Не доктринерство, а самый глубокий реалистический расчет не позволяют нам во имя мнимого объединения ставить между партией и массой ширмы двусмысленных лозунгов.

    "A force de se cacher aux autres on finit par ne plus se retrouver soi-meme"... говорится в одной драме Метерлинка. "Пряча свою душу от других, кончаешь тем, что и сам перестаешь находить ее". Это относится не только к индивидуальной, но и к коллективной душе политических партий.

    VII

    Нам необходимо иметь в Думе группу социал-демократических депутатов, которые были бы способны не только с честью представлять партию в политических дебатах, но и стать в центре всего того народного движения, которое завяжется вокруг Думы и которое подчинит себе Думу. С этой точки зрения для нас не имеет самостоятельного значения, проведем ли мы в Думу 10, 15 или 30 депутатов. На большинство мы, разумеется, не надеемся. Каждый депутат в отдельности для нас ценен лишь постольку, поскольку он фиксирует на себе, как на представителе ясно очерченной партии, внимание своих избирателей и тем организует их вокруг социал-демократии. Но это будет достигнуто лишь в том случае, если кандидат нашей партии пройдет в результате резко выраженной политической конкуренции со всеми другими партиями. Всякое общее соглашение, упреждающее избирательную агитацию и связывающее ее объединительной платформой, заранее обесценивает для нас, как социал-демократов, благоприятный исход выборов. Совершенно недостойно нашей партии, скажу я прямо, сосредоточивать столько внимания и страсти вокруг такого третьестепенного вопроса, как соглашения с кадетами. Будут или не будут соглашения, во многих местах или в немногих, на первой или второй стадии, мы должны сейчас сосредоточить всю свою энергию на создании благоприятных условий как для этих возможных соглашений, так и вообще для исхода всей избирательной кампании. А такие условия может создать только свободная, ничем не связанная политическая агитация.

    Если стать на точку зрения соглашения на основе общей платформы и предварительного распределения ролей и мест, тогда в руководительницы нужно выбрать г-жу Кускову. Она укажет, как нам сесть, к тому ж у ней и ноты есть. Как истинная реалистка, г-жа Кускова исходит не из реально совершающейся партийной борьбы, выражающей разные интересы и взгляды, а из своего собственного (и потому именно для всех партий обязательного) представления о том, чем должна быть Дума. Дума должна быть политическим микрокосмом. Поэтому буржуазная оппозиция должна заранее позаботиться о представительстве социалистической демократии, а эта последняя -- о представительстве демократической буржуазии. Представительство влиятельных партий в Думе, всегда и везде являющееся результатом политического соперничества и выборной конкуренции, по плану г-жи Кусковой должно явиться делом предварительного полюбовного соглашения партий на основе того представления о задачах Думы, какое имеет... г-жа Кускова. Этот превосходный политический реализм, который так и дышит интеллигентской газетной канцелярией, нашел в "Товарище" целый ряд сторонников. Г. Хижняков111 взял на себя задачу предостеречь партии от имени беспартийного избирателя. "Каждая партия, -- пишет он, -- для нас неудовлетворительна, если она одна, ибо она одна не может представить собою всех слоев и всех действующих прогрессивных сил... Ни в коем случае не тактика, выставленная той или иной партией в настоящий момент, должна определять отношение к выдвигаемым ею кандидатам. Ибо тактика будущего, -- дело только будущего (!). Она должна решаться в Думе представителями всех тактик так, как определяется она страной... Только соглашение между партиями, -- при котором партии получили бы каждая приблизительно такое число мест, какими, количественно, симпатиями она пользуется, -- дает правильное решение вопроса" (N 127, курсив мой). Вот как рассуждают нынче политические реалисты, которые, впрочем, очень похожи на политических гимназистов -- и притом не старше четвертого класса. Оказывается, что выборы депутатов "ни в коем случае" не должны определяться вопросами тактики, ибо "тактика будущего -- дело исключительно будущего". Сам Прутков не взглянул бы на вопрос глубже. Потом оказывается, что тактика будет решаться в Думе представителями всех тактик так, как определит страна. Но каким образом в Думе окажутся необходимые представители "всех тактик", если выбор "ни в коем случае" не может определяться соображениями тактики, этого автор не указывает. Далее у него следует уже совершенно реакционная болтовня на тему о том, что лишь беспартийный избиратель, "свободный от партийной, т.-е. частной, исключительной, точки зрения, единственно способен взглянуть на дело с точки зрения общих интересов". Беспартийность обывателя, т.-е. его политическая отсталость, бесформенность, некультурность и пассивность, возводится в доблесть. Партийной позиции, совершенно в духе блаженной памяти 80-х годов, противопоставляется "точка зрения общих интересов". Если она у вас есть, эта точка зрения, то вы обязаны ее положить в основу вашей программы и на этой программе строить новую партию. А если вы этого не делаете, значит, ваша точка зрения для дела "общих интересов" не стоит выеденного яйца. Впрочем, мы сейчас вовсе не имеем в виду объяснять политическим реалистам, гимназистам и гимназисткам старшего возраста связь между партийностью и общими интересами. Достаточно установить, что г. Хижняков совершенно напрасно берет на себя труд высказываться от имени беспартийного избирателя. Этот последний вовсе не отличается той претенциозностью, которою его наделяет от собственных избытков публицист "Товарища". Обыватель непартиен в одной своей части потому, что он безнадежно пассивен, в другой -- потому, что он еще не успел определить своих партийных симпатий. Помочь ему в этом деле, дать ему возможность свою ревность об "общих интересах" перевести на язык программы и превратить в политическую деятельность -- задача партий. Блок между ними, несомненно, затруднил бы политическое самоопределение обывателя; свободная конкуренция, наоборот, облегчит выбор. Изображать этого отсталого избирателя каким-то таинственным надпартийным существом, которое блюдет высшие интересы страны, могут только доктринеры беспартийности, эти бедные интеллигентские создания, ютящиеся в каждой междупартийной щели.

    Политика доктринеров "Товарища" -- политика диагонали. В реальной жизни участвуют живые общественные силы, от которых берут свое начало политические партии. Роль партий определяется соотношением сил. Общая политика идет по диагонали параллелограма, сторонами которого являются действующие силы. Равнодействующая не есть нечто самостоятельное, она лишь производный результат образующих. Каждому сознательному пролетарию, части огромного целого, совершенно ясно, что для того, чтобы отклонить равнодействующую в свою сторону, необходимо развить наивысшую энергию в направлении своих классовых интересов. В той или иной мере этот закон ясен всем социальным элементам с более или менее выраженной классовой физиономией. Но интеллигент, оторванный от массовой практики, особенно если это публицист, привыкший к литературно-политическим спекуляциям, легко приходит к мысли, что вместо того, чтобы определить равнодействующую в процессе фактического соразмерения сил, выгоднее теоретически предопределить ее и призвать обе стороны направиться по ней без борьбы, -- ибо ясно, что это даст большой выигрыш силы. Рационалисты до мозга костей, эти господа могут сколько угодно "признавать" классовую борьбу; она для них все равно остается лишь предметом метафизической спекуляции, -- на практике они неизменно стремятся ее парализовать и заменить более "экономными" методами развития.

    Для нас, социал-демократов, завоевание, полученное в результате массовой политической борьбы, неизмеримо более ценно, чем такое же завоевание, добытое путем закулисного соглашения, -- ибо в первом случае вносится нечто нетленное в сокровищницу массового сознания, во втором -- получается практический выигрыш, который так же легко упустить, как легко он был взят. Выборы для нас не простая погоня за призом в виде депутатских мест, а борьба развернутым фронтом, агитация, обличения, очные ставки, мобилизация масс вокруг социалистического знамени. А для этого нам прежде всего нужны совершенно свободные руки.

    Г. Богучарский112, тоже беспартийный доктринер, очень обеспокоен стремлением политических партий сохранить в избирательной борьбе свою независимость. "Каждая партия, -- жалуется этот политик "былого", -- хочет сохранить незапятнанным свое целомудрие, совершенно забывая, что, при всех своих драгоценных качествах, целомудрие имеет и один очень крупный недостаток: оно всегда бесплодно..." ("Товарищ" N 125). Нам не совсем ясно, что понимает г. Богучарский под целомудрием в политике; но нам совершенно ясно, что то поведение, к которому неустанно склоняют социал-демократию бывшие марксисты и отставные освобожденцы, есть... (мы извиняемся, но с разрешения г. Богучарского мы продолжаем его метафору) есть сплошной адюльтер, в русском переводе: прелюбодеяние. А известно, что эта -- "практика" тоже не очень плодородна. И, наконец, раз уж зашла речь о бесплодности, то я позволю себе спросить г. Богучарского: что может быть бесплоднее политика-резонера из беспартийных отечественных ревизионистов, -- а их уж, разумеется, никто не заподозрит в политическом целомудрии?

    VIII

    ... Оказывается, что беспартийный обыватель или, вернее, идея беспартийного обывателя внушила необыкновенную самоуверенность целому ряду междупартийных интеллигентов. Не успел еще г. Богучарский как следует щегольнуть отсутствием всякого целомудрия, как появились междупартийные Штильманы с явным желанием показать, что и они на этот счет не лыком шиты.

    Но они не убеждают, они почти грозят.

    -- Обыватель в массе своей беспартиен, но настроен оппозиционно. Он хочет иметь в Думе представителей всех партий, враждебных власти. Беспартийная интеллигенция имеет на обывателя огромное влияние. Если кадеты не раскаются в своем упрямстве и не пойдут навстречу левым, которые готовы объединиться на общей платформе, тогда не видать им обывателя, как своих ушей!

    Если послушать этих беспартийных политиков, то может показаться, будто они давно уже вступили с "обывателем" (кто он?) в сделку и даже тайно образовали с ним междупартийную партию. Тон беспартийных вождей междупартийной партии настолько независим, что никто бы и не поверил, будто эти люди все время тащились в хвосте у кадетов. Эти последние, однако, как бы слегка испугались. Завязался великолепный диалог.

    -- Позвольте, -- говорят кадеты, -- мы никогда не отрицали наличности беспартийного избирателя и влияния на него беспартийной интеллигенции. В высшей степени наоборот. Еще на прошлых выборах мы отлично узнали, что такое беспартийный интеллигент: можно сказать, вот он где у нас сидит (проф. Милюков указывает рукою)... То-есть, мы хотели собственно сказать, что к беспартийной интеллигенции мы относимся с полным вниманием. Но согласитесь, не можем же мы принять лозунги, враждебные всему нашему политическому естеству! Не можем же мы вести агитацию за политическую платформу борющейся с нами партии! "Они" (и даже не "они", а только один из них) говорят: "полновластная Дума"; но ведь это же пахнет конвентом. Подумайте, можем ли мы стоять за конвент? Может ли г. Кутлер претендовать на роль Марата? Похож ли г. Струве на Сен-Жюста, посмотрите сами на него: похож?113.

    -- Дело совсем не в том, похож ли г. Струве на Сен-Жюста, -- отвечают представители беспартийного легиона, -- г. Струве может быть ни на что не похож; дело не в той или иной формуле, и автор "полновластной Думы" не раскольник, чтоб стоять за букву. Важно принципиальное согласие вступить в союз с целью уравнительного распределения думских мест. Слева мы видим терпимость и готовность (кадеты делают большие глаза), вы же проявляете совершенно недопустимую самоуверенность и нетерпимость. Основой соглашения могут быть сделаны думский адрес и требование думского министерства. Мы спрашиваем вас, -- восклицают беспартийные тоном ультиматума: -- да или нет?

    -- Позвольте, господа, -- возражают кадеты, -- здесь как бы некоторое недоразумение... Мы отказывались от конвента, но вы говорите: думский адрес? вы говорите: думское министерство? Ведь это же наши требования, это наша избирательная платформа. Вы нас спрашиваете, возможен ли для нас союз с социал-демократами на почве нашей платформы? Конечно, возможен! Как же вы могли нас заподозривать в такой нетерпимости? Мы всегда широко смотрим на вещи.

    -- Так вы, значит, согласны? -- спрашивают беспартийные. -- Вы, значит, отступаете от вашей первоначальной позиции? Это все, что требовалось. Мы удовлетворены, мы совершенно удовлетворены!

    -- Ведь мы же говорили, что здесь одно недоразумение, -- предупредительно извиваются кадеты. -- Но уверены ли вы в левых? В конце концов, до сих пор только один Плеханов обмолвился объединительной платформой, да и у того в сущности вышел конвент. А что скажут остальные? Что скажут рабочие, которых целый год восстановляли против нас? Спросите их, согласны ли они вести агитацию за нашу платформу? Или вы, может быть, уже заручились их согласием? Вы вот давеча изволили нас упрекать в нетерпимости, -- начинают кадеты наступать, -- но ведь это же чистая несправедливость; мы, как всегда, идем вам навстречу: вот наша платформа, берите ее, агитируйте за нее; пусть за нее агитируют социал-демократы... если только они согласны. Но постучитесь к ним. Вот где вы найдете настоящую нетерпимость! Вот где доктринеры и фанатики! Вот куда вам должно обратить острие вашей полемики!

    Поставив столь блестяще вопрос, кадеты начинают весело смеяться себе в бороду. А беспартийные "победители" смущенно бормочут: "Ну вот и прекрасно, -- кадеты сдались: они совершенно согласны, чтоб социал-демократы вели агитацию за кадетские лозунги. Итак, одна позиция завоевана".

    На этом пока -- 3 сего декабря -- диалог остановился. Но можно легко предвидеть, чем он закончится. Господа беспартийные приступят к "завоеванию" второй позиции и постучатся к социал-демократам. Еслиб эти последние отличались кадетской обаятельностью и широтою взгляда, они ответили бы в свою очередь: "Могли ли вы сомневаться в нашей готовности вступить в политический союз с либералами? Помилуйте, если только кадеты обязуются не сеять вредных иллюзий насчет разрешения основной национально-исторической задачи, если только кадеты согласятся вести агитацию на основе наших программно-тактических лозунгов, тогда, разумеется, мы пойдем им и вам навстречу". После таких слов наши беспартийные простаки окончательно растаяли бы. Обе стороны согласны, -- остается, следовательно, только согласовать программные и тактические лозунги либеральной буржуазии и социал-демократического пролетариата, и г-жа Кускова сможет сказать: ныне отпущаеши... Нужно, однако, думать, что социал-демократы ответят более прямо и решительно бестолковым беспартийным свахам, указав им на все неприличие их предложений. Тогда, разумеется, вся ответственность за несостоявшееся объединение падет на головы этих злостных фанатиков. За то, что г-же Кусковой не удастся объять необъятное, в ответе окажется не ее наивнейший и беспочвеннейший утопизм, не классовая природа либерализма и даже не классовая природа социал-демократии, а злая воля социал-демократических доктринеров. И в результате та самая беспартийная интеллигенция, которая исходила как-будто из намерения повысить шансы партии пролетариата на представительство в Думе, кончит, пожалуй, тем, что поплетется за кадетами, привлекая к ним, по мере сил, беспартийного "обывателя".

    IX

    Только широкая партийная конкуренция может действительно сплотить вокруг Думы народные силы. Но возникает вопрос: допускает ли наш возмутительный избирательный закон, дополненный разъяснениями столыпинствующего сената, представительство рабочих масс, сколько-нибудь пропорциональное их действительному значению? И если нет, -- а ведь ясно, что нет! -- то не может ли эта ненормальность быть исправлена путем общего соглашения, по крайней мере, тех партий, которые признают принцип всеобщего и равного права голоса? Некоторые публицисты "Товарища" искренно хлопочут именно об этом. Они пытаются убедить кадетов, что те, как демократы, обязаны будут слегка посторониться и дать дорогу представителям пролетариата даже в том случае, если наша выборная система сделает их, кадетов, господами положения в петербургской или московской коллегии выборщиков.

    Кто знаком с вычислениями тов. Лосицкого, тот знает, какое возмутительное неравенство создает избирательная система 6 авг. -- 11 дек.114. Больше всего ограблен пролетариат, следовательно в наихудшие условия поставлена социал-демократия.

    Сенатские разъяснения, в свою очередь, всей тяжестью обрушились на пролетариат и крестьянство. Можно с уверенностью сказать, что кадеты, как отдельная партия, а не как составная часть оппозиции, во многих случаях прямо выиграли от сенатских разъяснений, которые в городе ослабили почти исключительно социал-демократию, а в деревне, -- главным образом, трудовиков. Нет решительно ничего невозможного в том, что в Петербурге, где Совет Рабочих Депутатов имел за себя не менее 200.000 голосов взрослых рабочих, ни одному представителю пролетариата не найдется места в Думе. Для этого достаточно, чтоб у кадетов в коллегии выборщиков оказалось относительное большинство, избавляющее их от необходимости искать поддержки социал-демократических выборщиков. И если бы в нашем распоряжении не было ничего, кроме упований на демократическую совесть кадетов, шансы рабочего представительства стояли бы очень низко. Они нисколько, разумеется, не поднялись бы от благожелательного вмешательства посредников из "Товарища", достаточно неавторитетных для обеих сторон. У нас есть, однако, более сильное средство: оно состоит в расширении избирательной кампании далеко за те рамки, какие полагает официальная система. Разумеется, мы не сможем проводить в уполномоченные, в выборщики и в депутаты лиц, неудовлетворяющих требованиям закона, и не сможем при этом нарушать те пропорции, какие установлены законом и его официальными лже-толкователями. Но то, что мы сможем и должны сделать, это собрать вокруг каждого "официального" выборщика и депутата как можно больше "неофициальных" голосов. Рабочие промышленных предприятий, занимающих меньше ста рук, лишены избирательного права. Мы должны привлечь их к участию в голосовании. Они могут передать свои голоса уполномоченным более крупных предприятий или выбирать собственных уполномоченных, которые, разумеется, не войдут в указанные коллегии, но которым, тем не менее, официальные уполномоченные дадут возможность оказать влияние на исход кампании, приняв во внимание их голоса при определении выборщиков. То же самое с железнодорожными рабочими. То же самое с безработными. То же самое с торговыми рабочими, с чернорабочими, с извозчиками, с прислугой. Все голоса должны быть зарегистрированы; передовые рабочие должны призвать массу к выработке наказов своим уполномоченным и выборщикам для передачи депутату, и под этими наказами должны собираться подписи далеко за пределами промышленных предприятий, наделенных "правами". Эта кампания не должна ограничиваться только пролетарскими массами; мещанство, интеллигенция, студенчество должны быть также привлечены в лице своих левых элементов к голосованию за социал-демократических депутатов. Чем шире мы развернем эту кампанию, тем меньше мы будем зависеть от демократической снисходительности каких-нибудь кадетов. Какое значение могут иметь доброжелательные ходатайства литературной группки "Товарища" пред кадетами за пролетариат в сравнении с давлением самого пролетариата на кадетов? Путем самостоятельной и ничем не связанной агитации нам нужно сплотить массы вокруг социал-демократии -- не вокруг "оппозиции" вообще, а вокруг нашей партии, -- и двери Думы раскроются пред представителями пролетариата. Мы противопоставим кадетским выборщикам десятки тысяч, сотни тысяч поданных за нас голосов, -- и пусть после этого кадеты проводят от Петербурга шесть Кутлеров. Пусть они посмеют сделать это! Мы сможем очень спокойно смотреть на то, как либеральные "представители народа" полезут в думскую щель, повернувшись спиною к народным массам. И если бы оказалось, что от Петербурга мы не проведем ни одного депутата, наши выборщики передадут свои наказы и голоса социал-демократу, избранному от другого места. Как бы ни была мала социал-демократическая фракция Думы, рабочие массы будут объединены вокруг нее, и каждый из наших депутатов сможет, как писал я в органе печатников, сказать: "В моем мизинце больше народных голосов, чем у десятка дворянских или буржуазных депутатов, вместе взятых"

    --------------------------------------------------------------------------------

    Подвожу итоги:

    1) Для того, чтобы парализовать опасность реакционных выборов, где такая опасность существует, совершенно достаточно избирательной сделки чисто практического характера; чтобы совместно с кадетами отшвырнуть Крушевана, нет надобности выдумывать объединительные платформы. Более того: нет никакой надобности смягчать свою критику кадетов.

    2) Лучше сделка на второй стадии, чем на первой. Но лучше сделка на первой стадии, чем Крушеван.

    3) Чем шире и глубже избирательная борьба, тем легче можно произвести предварительный учет сил; тем с меньшим риском можно отложить соглашение до второй стадии выборов.

    4) Для того, чтобы хоть отчасти парализовать возмутительное неравенство избирательных прав и обеспечить в Думе за пролетариатом если не представительство, то влияние, сколько-нибудь пропорциональное его силе, есть только один путь: расширение избирательной кампании далеко за пределы официальной курии и давление на либеральных выборщиков силою бесправных и полуправных народных масс, объединенных вокруг нашего партийного знамени. Соглашение с либералами на почве общей платформы было бы поэтому с нашей стороны добровольным самоубийством.


ДУМА И РЕВОЛЮЦИЯ

    Столыпин115 распустил Думу, царь обменялся дружескими телеграммами с союзом погромщиков... Тактика этих господ поистине проста.

    Год тому назад "Московские Ведомости", орган реакционного дворянства, резюмировали эту тактику в следующих словах: население России составляет около 150 миллионов; в революции принимает активное участие едва ли больше миллиона; если даже будут расстреляны и перебиты все революционеры до одного, в России все еще останется 149 миллионов жителей -- количество вполне достаточное для счастия и величия отечества.

    Это каннибальское соображение упускает из виду один очень простой факт, составляющий, однако, основу вопроса: революционно-активный миллион является лишь исполнительным органом исторического развития.

    Таков исторический закон, который г. Столыпин хочет подвергнуть теперь вторичному испытанию.

    Этот русский премьер, уже два года стоящий у кормила, оказался тем человеком с крепкими нервами, который был нужен напуганному стану реакции. Он соединяет в себе первобытную грубость рабовладельца и личное бесстрашие авантюриста с лощеными манерами "государственного человека" европейского стиля. Как саратовский губернатор, где аграрные беспорядки достигли своего наивысшего напряжения, Столыпин в начале конституционной эры лично наблюдал за крестьянскими порками, причем, по свидетельству депутатов Думы, пускал самолично в оборот такие цветы административного красноречия, которые возможны только на рабском языке нашей родины. Будучи призван на пост министра внутренних дел, а потом премьер-министра, жалкой и капризной волей главы государства, стоящего в фокусе бесчисленных интриг, Столыпин обнаружил самоуверенность невежды, не имеющего ни малейшего понятия о законах исторического развития, и нагло повел "реальную политику" провинциального бюрократа, который еще на-днях приказывал в своем присутствии раздевать и пороть крестьян в интересах социального порядка. В первой Думе он стоял еще в тени, наблюдал новое положение и старался зорким взглядом варвара разглядеть под юридической оболочкой парламентаризма реальные очертания социальных сил.

    Лирические излияния кадетов в первой Думе, их исторически-запоздалый пафос, в котором не переставала вибрировать нотка трусости, их театральный призыв к воле народа, чередовавшийся с лакейским шопотом в петергофских передних, все это не могло импонировать коноводу помещичьей реакции. Он выждал благоприятный момент и выгнал депутатов из Таврического дворца. Но после того как ставни этого здания были заколочены, он вдруг оказался лицом к лицу перед всеми историческими вопросами, порожденными Думой. Восстания в крепостях подавлялись вооруженной рукой, против грозного разлива террористических актов были воздвигнуты военно-полевые суды. Но перед аграрным кризисом, во всей его сложности и глубине, Столыпин стоял как перед сфинксом.

    За спиной министерства собралась сплоченная и сильная царской поддержкой клика титулованных крепостников, лозунг которой был дан одним из ее среды, графом Салтыковым: "ни пяди нашей земли, ни песчинки наших полей, ни былинки наших лугов, ни хворостинки нашего леса". В распоряжении министерства были, с другой стороны, либеральные бюрократы, ученые и публицисты, которых Столыпин по дешевой цене откупил у графа Витте, -- и они увлекали Столыпина на путь реформ и "правового" государства.

    Все законодательство, возникшее в период между первой и второй Думой, в особенности же аграрное, есть результат этих разнородных влияний и настроений. Это были жалкие клочки политических идей, обрывки реформ, импотентные бюрократические потуги, внесшие только новую смуту в социальный ад русской деревни, где язвы государственной и капиталистической эксплоатации покрываются гнойниками под железными оковами феодального права.

    В то время как всемогущий "Союз русского народа"116, образующий сложную цепь, которая тянется от престола до последнего хулигана, требовал форменного восстановления старого режима и единственной допустимой деятельностью признавал юстицию военно-полевых судов, "Союз 17 октября"117, опирающийся на элементы крупного капитала и крупного землевладения, все еще хотел видеть в военно-полевой деятельности только предварительную ступень к конституционному режиму. Однако, Союз погромщиков не мог оказать министерству более серьезной услуги, чем убийство либерального специалиста по финансовым вопросам Герценштейна118. Между тем Союз 17 октября, избравший своим официальным публицистом Столыпина-брата119 и получивший в инструкторы чиновника министерства внутренних дел, потерял последние остатки общественного доверия. Попытка насадить в провинции официальную прессу, стоившая громадных денег, разбилась о немую враждебность населения. Вокруг министерства образовалась пустота, из которой вставали грозные призраки все той же революции.

    Трудность положения не исчерпывалась этим. Когда Столыпин был еще саратовским губернатором, он регулярно получал от казны необходимые для управления суммы. Ему не приходилось ломать себе голову над финансовым искусством, которое умеет перекладывать расходы по подавлению живущего поколения на плечи будущих. Теперь, став руководителем государственной политики, он вдруг ощутил сложную зависимость от гг. Мендельсонов, Клемансо, Рувье, Ротшильдов120.

    Созыв народных представителей стал неизбежен.

    Вторая Дума собралась 7 февраля. Официальная тактика Думы определилась кадетским центром, который имел на своей стороне правых, когда деятельно помогал контр-революции, и левых, когда проявлял свою вялую оппозицию.

    В первой Думе кадеты изображали из себя вождей нации. Так как народные массы, за исключением городского пролетариата, находились еще только в хаотически-оппозиционном настроении, и так как партии крайней левой бойкотировали выборы, то кадеты оказались господами положения. Они представляли "всю страну": либерального помещика, либерального купца, адвоката, врача, чиновника, лавочника, приказчика, мужика. Хотя руководство партией оставалось в руках помещиков, профессоров и адвокатов, она все же была сдвинута влево значительным количеством старомодных провинциальных радикалов, переполнявших кадетскую фракцию; дело дошло до Выборгского манифеста, доставившего впоследствии либеральным филистерам столько бессонных ночей.

    Во вторую Думу кадеты пришли в меньшем числе, но у них было, по объяснению Милюкова, то преимущество, что теперь за ними стоял не неопределенно-недовольный обыватель, а сознательный выборщик, подавший голос за антиреволюционную платформу. Между тем как главная масса помещиков и представители крупного капитала перешли в лагерь активной реакции, городская мелкая буржуазия, торговый пролетариат и средний интеллигент голосовали за левые партии. За кадетами пошла часть помещиков и средние слои городского населения. Налево от них стояли представители крестьян и рабочих.

    Кадеты вотировали правительству рекрутский набор и обещали вотировать бюджет. Точно так же они голосовали бы и за новые займы для покрытия государственного дефицита и не задумались бы взять на себя ответственность за старые долги самодержавия. Головин121, эта жалкая фигура, воплощавшая на председательском кресле всю низость и все бессилие либерализма, высказал после роспуска Думы ту мысль, что правительство должно было в сущности усмотреть в поведении кадетов свою победу над оппозицией. Это совершенно правильно. Казалось бы, что при таких условиях не было никаких оснований распускать Думу. И все-таки Дума была распущена. Это доказывает, что есть сила, более могучая, чем политические аргументы либерализма. Эта сила есть внутренняя логика революции.

    В борьбе с руководимой кадетами Думой министерство все больше проникалось сознанием своей силы. Здесь оно видело перед собой не исторические задачи, которые требовалось решить, а политических противников, которых нужно было обезвредить. В качестве соперников правительства и претендентов на власть фигурировала кучка адвокатов, для которых политика была чем-то вроде судебных прений высшего порядка. Ее политическое красноречие колебалось между юридическим силлогизмом и салонной фразой. В прениях по поводу полевых судов обе стороны выступили друг против друга. Московский присяжный поверенный Маклаков122, в котором либералы видели своего будущего героя, подверг военно-полевую юстицию, а вместе с ней и всю политику правительства, так называемой уничтожающей юридической критике. -- Но военно-полевые суды вовсе не юридическое учреждение, -- ответил ему Столыпин. -- Они -- средство борьбы. Вы доказываете, что это средство не законосообразно? Но зато оно целесообразно! Право не самоцель. Когда существованию государства угрожает опасность, правительство не только вправе, но обязано обратиться, мимо всякого права, к источникам материальной силы.

    Этот ответ, заключавший в себе не только философию государственного переворота сверху, но и философию народного восстания, поверг либерализм в величайшее смущение. -- Это неслыханное признание, -- завопили либеральные публицисты и принялись доказывать в тысячный раз, что право выше силы.

    Однако, вся их политика убеждала министерство в противном. Они отступали назад шаг за шагом. Чтобы предупредить роспуск Думы, они постепенно жертвовали всеми своими правами и тем с очевидностью доказали, что сила выше права. На этом пути правительство неизбежно должно было притти к мысли использовать свое могущество до конца.

    Правительство охотно заключило бы договор с кадетами, если бы этой ценой оно могло добиться успокоения народных масс или, по крайней мере, успокоения крестьянства и изоляции пролетариата. Но вся беда была в том, что кадеты не имели за собой народных масс. Аграрная программа трудовиков идет гораздо дальше кадетской123. В целом ряде важнейших вопросов трудовики голосовали вместе с социал-демократами. Кадеты сами за несколько дней до роспуска Думы должны были признать, что правые являются гораздо более надежной опорой центра, чем трудовики. Но правые, сами по себе, не могли явиться опорой правительства без поддержки кадетов.

    Основой для соглашения между правительством и

    В декабре 1905 г. революция со всей решительностью противопоставила пролетариат абсолютизму и предоставила армии решение судьбы государственной власти. Оказалось, что абсолютизм располагает еще достаточным количеством штыков, чтобы подавить восстание городских рабочих.

    Конечно, в самой армии произошел ряд мятежей. Но они были всегда революционным выступлением меньшинства. Бунтовали матросы, в сухопутной армии -- артиллеристы и саперные части, состоящие из наиболее интеллигентных солдат и притом, главным образом, из промышленных рабочих. Громадная толща крестьянской армии обнаруживала во все критические моменты нерешительность или пассивность и в конце концов дала абсолютизму скрутить себя старой, автоматически действующей военной организацией. Таким образом социальная и политическая отсталость деревни нашла свое выражение в армии и помешала дальнейшему развитию революции. Здесь в деревне, в крестьянстве -- ключ к судьбе революции, а никак не в настроениях буржуазных декадентов, мечущихся от безграничного революционизма к самому ограниченному либерализму и от ницшеанства к христианнейшему православию.

    Отсталость армии затормозила революцию. Но всеобщая воинская повинность -- это уже давно известно -- превращает армию в вооруженное представительство народа. Настроение армии может на некоторое время отстать от настроения народа, но в конце концов тождество интересов возьмет свое. Правительство забирает под знамена каждый год свыше 400.000 молодых людей, русская революция продолжается уже два года, через три-четыре года изменится весь состав армии. Поэтому политический характер армии зависит от того социального резервуара, из которого русский милитаризм черпает свой человеческий материал, т.-е. главным образом от крестьянства.

    III

    Ни одно из основных условий аграрного развития не осуществлено в современной России. Крестьяне не получили ни земли, ни равноправия. Все реформы царизма в этой области сводятся к жалким потугам, едва задевающим поверхность экономического кризиса деревни.

    Закон о выходе из общины дает громадный перевес кулакам над бедняками. Он мог бы повести к междуусобной войне внутри самой общины, если бы все отношения в деревне не были подчинены стремлению завладеть помещичьей землей.

    Министерство роспуска Думы создало из удельных земель фонд для продажи крестьянам. В результате многие участки должны будут перейти из рук мелких удельных арендаторов в собственность кулаков.

    Расширение деятельности крестьянского банка также относится к области аграрных плутней правительства. Те 3 1/3 миллиона десятин, которые были проданы после 1906 г. при посредстве банка, перешли в собственность состоятельных крестьян. Обнищавшая крестьянская масса, невыносимое положение которой и порождает аграрные восстания, не получила ничего. Она не в силах даже внести задатка в 30 рублей за десятину, не говоря уже о всей цене. Понижение заемного процента с 5 3/4 до 4 1/2 не может помочь обнищавшему мужику, который топит печь соломой со своей крыши.

    В области сословных прав самой решительной из правительственных реформ все еще остается отмена телесного наказания. Изменение паспортной системы и облегчение крестьянам возможности вступления в ряды чиновников и монахов -- меры, которыми мы обязаны государственному гению г. Столыпина -- достойно увенчивают освободительную деятельность царизма.

    С другой стороны, завоевания, достигнутые крестьянами путем непосредственного применения революционных методов борьбы -- от стачки до экономического террора, -- достаточно явны и очевидны, чтобы толкать их к дальнейшим действиям в том же направлении.

    Крестьянин добился выгод двоякого рода: во-первых, как арендатор помещичьей земли, и, во-вторых, как сельскохозяйственный наемный рабочий. Целые общины, местами даже целые области приняли решение не брать в аренду помещичьих земель и не выполнять для помещиков работу иначе, как на установленных сообща условиях. Был установлен и строго соблюдался максимум арендной и минимум заработной платы. Эти решения было тем легче осуществить, что во многих случаях терроризованные помещики были готовы сдать свою землю в аренду по самой низкой цене, чтобы только получить возможность ликвидировать свое хозяйство и бежать в город. По некоторым данным, которые, разумеется, могут быть только приблизительными, экономическое наступление крестьянства на помещиков дало крестьянам в течение 1906 г. около 100 -- 150 миллионов рублей. Конечно, это не может спасти крестьянство от разорения. Ежегодный дефицит крестьянского хозяйства по всей России выражается, по различным вычислениям, в миллиардах рублей. При среднем урожае это означает "только" недостаточное питание, при плохом -- голод и массовое вымирание. Между тем одновременно с роспуском Думы приходит официальное сообщение, что в этом году опять в десяти губерниях ожидается неурожай.

    Эти объективные факты ясно говорят за то, что у крестьянства нет никаких оснований перейти из революционного лагеря в лагерь "порядка". Наоборот, чем больше усиливается давление помещичьей реакции, которая по своему усмотрению направляет политику абсолютизма, тем большей напряженности должна достигнуть революционная энергия крестьянства, пока не будут созданы по крайней мере элементарные условия экономического развития страны. И, действительно, мы видим, что одновременно с роспуском Думы в целом ряде губерний разразились крестьянские волнения, и снова запылали барские усадьбы.

    Опыт второй Думы показывает еще раз, что из запутанных социальных и политических отношений России нет выхода на почве законодательного компромисса.

    Дума являлась ареной борьбы между либерализмом и социал-демократией за влияние на крестьянские массы. В этой борьбе либерализм снова потерпел поражение: оказалось, что почва конституционного соглашения, на которую он заманивал народ, существует только в воображении либеральных фантазеров. Роспуск Думы есть решительное доказательство, данное историей, что открытое революционное столкновение неизбежно. Если либерализм уже на последних выборах оказался вынужден приподнять забрало и обнаружить свою антиреволюционную харю, чтобы сохранить свою опору в "зрелых" слоях населения, то теперь ему придется окончательно отказаться от воздействия на народные массы и, следовательно, от мечтаний о руководящей исторической роли.

    Не либерализм стоит между царистской реакцией и народом, а армия. Революция снова ставит ребром вопрос: на чьей стороне штыки крестьянской армии? Наряду с аграрными волнениями, военные мятежи на двух броненосцах в Севастополе показывают, в каком направлении будут развиваться события. Но настроение армии нельзя выяснить путем анкет, оно может обнаружиться только при новом революционном восстании народных масс. Определять сейчас сроки и формы надвигающихся событий было бы бесплодным занятием. До сих пор стихийная мощь революции всегда изумляла нас своими творческими силами, неисчерпаемым богатством своих средств. Не мы, а она дала выход революционным силам; не мы, а она указала организационные формы борьбы. Ее сила не истощилась, она возросла, она таит в своих недрах еще более великие битвы, чем все, бывшие до сих пор, более великие средства борьбы, задачи, возможности. Опасность, которой мы подвергаемся, не в том, чтобы их переоценить, а в том, чтобы их недооценить.

    "Die Neue Zeit"

    июнь 1907 г.


3. Вокруг третьей Думы

    ТРЕТЬЯ ДУМА

    Третья Дума -- что бы ни говорили теоретизирующие лакеи реакции -- есть дар революции, хотя бы в том же смысле, как труп дохлой собаки, оставленный на песчаной отмели морским приливом, есть "дар" океана. Запросы, комиссия государственной обороны, лидер левой, лидер правой, ложа министров, ложа журналистов -- ничего этого не было бы, еслиб пролетариат в октябре 1905 г. не наступил сапогом на священную корону самодержца всероссийского и царя польского. Руководители третьей Думы хотят во что бы то ни стало уничтожить память об ее происхождении: они готовы дать все, чтобы только так или иначе приобщиться к "исторической" власти. С другой стороны, наши несчастные радикалы -- радикалы за непригодностью к чему-либо лучшему -- требуют, чтоб социал-демократия, единственная заноза в теле законопослушной Думы, сама оборвала свои революционные связи с прошлым и стала бы обеими ногами на почву "права". Не ждите от этих господ политического анализа: они всецело находятся в плену парламентарной бутафории. Сколько бы они ни брюзжали против третьей Думы, они не могут не сознавать, что она одна придает смысл их существованию. Их прообразом является один из персонажей Достоевского, радикал Келлер, неуч с лакейской душою: "как они между собой объясняются, -- говорит он с восторгом об английском парламенте, -- ведут себя, так сказать, как политики: "благородный виконт, сидящий напротив", "благородный граф, разделяющий мою мысль", "благородный мой оппонент, удививший Европу своим предложением", т.-е. все вот эти выраженьица, весь этот парламентаризм свободного народа -- вот что для нашего брата заманчиво"... Как они суетятся, несчастные, чтоб охранить российский институт благородных виконтов от всяких опасностей! "Революция кончилась, -- напевают они ежедневно в уши социал-демократии, -- смиритесь, иначе вы готовите диктатуру дикого помещика!" "Вы хотите диктатуры? -- увещевают они реакцию, -- но этим вы только готовите революцию!" Они пугают всех, потому что сами запуганы до мозга костей.

    Прежде чем становиться на почву права, мы попытаемся ответить на вопрос: может ли третья Дума стать отправным моментом конституционного развития страны?

    I

    Формально-руководящей партией третьей Думы являются октябристы, представители московской биржи, крупного капитала вообще. В течение 1905 г. эта социальная группа прошла ряд этапов по пути к своему консервативно-либеральному самоопределению.

    9-ое января с его революционным отголоском в стране впервые толкнуло широкие круги предпринимателей на путь открытой оппозиции. "Настроение народных масс, -- писала в январе одна из самых сильных организаций капитала, так наз. "совещательная контора железозаводчиков", -- является грозным предостережением: никакими репрессиями не остановить движения, имеющего глубокие корни в народе". 18 октября, в день опубликования конституционного манифеста, контора писала гр. Витте: "Мы должны прямо заявить: Россия верит только фактам; ее кровь и ее нищета не позволяют уже верить словам". Не будучи, по собственному заявлению, в теории поклонницей всеобщего избирательного права, контора выражает свое убеждение в том, что "рабочий класс, проявивший с такой силой свое политическое сознание и свою партийную дисциплину, должен принять участие в народном самоуправлении". Было бы слишком грубо видеть здесь только декоративную политику: капитал искренно надеялся, что широкая политическая реформа позволит беспрепятственно вращаться маховому колесу индустрии. Но движение масс с каждым днем ярче обнаруживало свой социально-революционный характер: в то время как плантаторам сахарного производства грозила конфискация земель, на всю промышленность надвигался призрак восьмичасового рабочего дня. Но помимо страха пред революцией, лихорадочно возраставшего в течение двух последних месяцев 1905 г., были более узкие, но не менее острые интересы, которые гнали капитал к немедленному союзу с правительством. На первом месте стояла нужда в деньгах, и объектом вожделений и организованных атак явился Государственный Банк. Это учреждение служило гидравлическим прессом той "экономической политики", великим мастером которой в течение десятилетия своего финансового хозяйничанья был Витте. От операций банка, а вместе с тем от взглядов и симпатий министра, нередко зависело быть или не быть крупнейших предприятий. В числе других причин, противоуставные ссуды, учеты фантастических векселей, вообще фаворитизм в сфере экономической политики, немало способствовал оппозиционному перерождению капитала. Когда же под тройным влиянием войны, революции и кризиса банк свел свои операции к minimum'у, многие капиталисты, в том числе и оппозиционные, попали в тиски. Им стало не до общих политических перспектив, -- нужны были деньги во что бы то ни стало. "Мы не верим словам, -- сказали они графу Витте в 2 часа ночи с 18 на 19 октября, -- дайте нам факты". Граф Витте запустил руку в кассу Государственного Банка и дал им "факты" -- много фактов. Учет резко поднялся -- 138,5 милл. рублей в ноябре и декабре 1905 г. против 83,1 милл. за тот же период 1904 г. Кредитование частных банков увеличилось еще значительнее: 148,2 милл. рублей на 1 декабря 1905 г. против 39 милл. в 1904 г. Возросли и все другие операции. "Кровь и нищета России", предъявленные капиталистическим синдикатом, были учтены правительством Витте, -- и в итоге образовался "Союз 17 октября". Таким образом, у изголовья партии, которая сейчас держит в своих руках третью Думу, лежит не столько политическая, сколько денежная взятка. Героическая борьба петербургского пролетариата за восьмичасовой рабочий день и восстание в Москве помогли окончательному самоопределению этого политического образования.

    Нам уже приходилось выяснять в другом месте, что хозяйственное ничтожество нашего городского мещанства обусловливает политическое ничтожество буржуазной демократии. Концентрированный характер производства обусловливает на одном полюсе оппозиционное бессилие капиталистической буржуазии, оторванной от народных масс, наполовину чужестранной, на другом -- огромную революционную роль пролетариата. Это создает для крупного капитала безвыходные политические противоречия. Он нуждается в либеральном режиме и в сытом крестьянстве. Но сдвинуть бюрократию и дворянство с их позиций возможно только путем решительной борьбы, -- опыт это достаточно показал. Между тем, революционная борьба, чем она шире и успешнее, тем более оттирает капиталистическую оппозицию и усиливает пролетариат. Он создает самостоятельную политическую организацию, выдвигает свое классовое самоуправление в каждой мастерской и в огне борьбы за государственную власть наносит жестокие удары привилегиям капитала. Этот последний вынуждается к отпору -- и от собственного политического бессилия апеллирует к старой государственной власти. Октябристы дают нам законченную картину этой тактики.

    Оптимисты за счет буржуазной оппозиции -- эти бескорыстные экземпляры имеются и в рядах нашей партии -- без особенных затруднений объясняют, почему реальный русский либерализм, худосочный и плешивый, так мало похож на ту румяную златокудрую фигуру, которую они создают на издержки собственного воображения: в период реакции причиной предательств либерализма является, по их мнению, пассивность народных масс; в период победоносной революции виною трусости и ничтожества буржуазной оппозиции оказывается классовый натиск пролетариата, т.-е. "излишняя" активность тех же народных масс. Таким образом, все несчастье русского либерализма состоит в том, что он, обещая многое, как "вещь в себе", не находит, однако, такой комбинации политических условий, при которой он мог бы реализовать свои обещания в мире явлений.

    Простаки, думающие, что "капиталистическая буржуазия напугана не столько самой революцией, сколько теми перспективами, которые она развернула"*, "перспективами, которые при ближайшем исследовании оказываются вполне иллюзорными", -- эти простаки наделяют капиталистическую буржуазию суевериями из своих собственных средств. Напрасно! Капиталисты -- люди трезвые. Капиталисты знают, что такое классовая борьба и какой размах придает ей революция. С этими вопросами они познакомились не по развернутым революцией историческим перспективам, а в жесткой практике обыденной жизни, на фабриках и в конторах -- в тех твердынях, против которых рабочие ведут правильную осаду. Русский капитал только тогда перейдет на сторону революции, когда педанты от "трезвости" изобретут предупредительное средство против классовой борьбы.

    --------------------------------------------------------------------------------

    * См. "Голос Социал-Демократа" N 1 -- 2, стр. 3, статья "В стане победителей".

    II

    Руководящую силу реакции образует, конечно, крупнейшее поместное дворянство. Когда Столыпин от имени правительства брал под свою защиту 130.000 помещиков, он в сущности клеветал на себя, рисуя свою политику слишком демократической. Число помещиков с ежегодным доходом свыше тысячи рублей можно определить в 60.000 душ. В их руках находится около 75 миллионов десятин земли, ценою около 6 миллиардов рублей. Но операции крестьянского банка за годы революции позволяют заключить, что аграрное движение обрушилось не на все дворянство, но почти исключительно на имения свыше 500 десятин. Таких поместий в стране около 30.000, -- и их владельцы образуют, главным образом, становой хребет контр-революции. Класс чистого социального паразитизма, крупное землевладельческое дворянство по существу враждебно даже невинным конституционным обрядностям современного русского парламентаризма: оно с достаточным основанием предпочитает вершить свои дела не на театральных подмостках. Но как класс правящий, тесно связанный с судьбами бюрократической монархии, оно вынуждено в большей или меньшей мере проделывать лицемерие официальной государственности. В этом смысле классическим типом нынешней политики российского дворянства является его коронованный глава. Он непосредственно принимал доклады министра погромов Трепова, он обменивался сочувственными телеграммами с покрытыми кровью вождями черносотенцев, он теперь систематически дарит свое помилование всем осужденным громилам. И в то же время он принимает у себя депутатов Думы и посылает своих министров произносить пред ними речи. Он подает пример умеренно-правым депутатам, этим погромщикам по натуре и конституционалистам по высочайшему повелению. Подлинный характер этой жадной своры раскрывается не в сдержанных при всей своей разнузданности выступлениях думской фракции, а в откровенных постановлениях Совета объединенного дворянства.

    Крайнее правое крыло Думы образуют погромщики sans phrases (без дальних слов). В результате думской дифференциации их осталось теперь очень мало: с минским Шмидом127 солидаризировалось 25 человек, а с "Союзом русского народа" -- менее десяти. Но они воплощают собою боевую армию контр-революции за стенами Таврического дворца. Это "народ" реакции: озверелый мещанин захолустья, воспитанник арестантских рот, выгнанный со службы пристав, привратник дома терпимости, деревенский кулак милостью полиции, волжский крючник, молдаванский кулак и темный выходец деревни, оглушенный грохотом фабричной машины. Социальное отчаяние, духовное варварство, нравственный разврат, изуверский фанатизм и наемная готовность соединились в кроваво-грязный ком "Союза русского народа".

    На лондонском съезде нашей партии автор этих строк поддерживал "поправку", которая должна была установить разницу социальной природы Совета объединенного дворянства и Союза русского народа128. Эта разница в течение истекшего года сказалась в ряде расколов по линии привилегированного дворянского паразитизма и плебейской демагогии, в изгнании из Союза Пуришкевича, безграмотного полишинеля с наполеоновскими замашками, олицетворяющего контроль дворянства над разнузданными санкюлотами Дубровина129, и, наконец, в образовании "националистической" и "умеренно-правой" фракции, в которые вошло большинство депутатов, избранных при помощи голосов и кулаков погромного Союза*.

    Революция может и должна использовать классовый антагонизм внутри реакции, чтобы оторвать народные группы, одурманенные развратной демагогией, от того сословия, в лице которого она имеет смертельного врага: ее победа -- для него утрата 75 миллионов десятин и социальная смерть.

    --------------------------------------------------------------------------------

    * В националистической фракции около 30 депутатов, в умеренно-правой -- свыше 70.

    III

    Дворянство хочет реставрации абсолютизма, хочет, но не может. Капитал хочет либерального режима, хочет, но не смеет. Оба они нуждаются в крепкой государственной власти и создают для нее опору. В прениях по поводу ответного адреса, превративших Государственную Думу на несколько дней в учредительное собрание контр-революции, дворянская правая не позволила наименовать существующий строй конституционным, представители капитала "отвергли" самодержавие. Перст божий ясно руководил этим собранием, которое, против своей воли, с божественной простотой формулировало то, что есть: есть самодержавие, ограниченное народным представительством, существующим дотоле, доколе его терпят. И есть народное представительство, ограниченное страхом небытия. Или, если хотите, нет ни самодержавия, ни конституции, а есть временное военно-бюрократическое правительство контр-революции на основе равновесия дворянства и капиталистической буржуазии. Мы говорим "временное", ибо равновесие это крайне неустойчиво.

    Дворянство, благодаря веками выработанному сословному инстинкту, ведет свою линию с замечательным упорством. Всюду и везде оно вытеснило, исключило или подвело под опалу либеральных деятелей самоуправления и чиновников. Третий элемент земств беспощадно разогнан, и сейчас земские вандалы истребляют последние остатки местной культуры. Совет объединенного дворянства, при котором Союз русского народа состоит на роли "молодца" для кровавых поручений, добился замещения ряда административных и судебных постов своими ставленниками -- вплоть до сената, вплоть до самого министерства. Но благородному сословию не терпится. Московское дворянское собрание отказывается приветствовать "работоспособную" Думу и требует реставрации неприкрытого абсолютизма. При малейшем замедлении министерства в выполнении дворянских предначертаний распространяются "зловещие слухи" об отставке Столыпина, на плечах которого держится все здание правового строя.

    Крупная буржуазия готова мириться со многим. Сосредоточив в стенах своих фабрик живую революцию и поставив в зависимость от нее движение своих машин и поступление своей прибыли, она весь военно-полицейский аппарат государства с закрытыми глазами предоставляет старой "исторической власти". С своей стороны она создает боевую капиталистическую организацию, "Совет съездов представителей промышленности и торговли", который функционирует, как составная часть бюрократического механизма. Но влиятельный в деле обслуживания "профессиональных" нужд капитала, всесильный в деле пресечения скромнейших попыток рабочего законодательства, торгово-промышленный Совет бессилен в вопросах общей политики, которою руководит Совет объединенного дворянства. Капитал пошел бы и на это, -- еслиб только бесконтрольное хозяйничанье дикого помещика не означало расхищения государственного бюджета, прогрессивного обнищания деревни и дальнейшего съужения внутреннего рынка. Но с этим-то московская биржа не может примириться, хотя бы и хотела.

    Таким образом, основные интересы союзников, объединенных страхом пред революцией, антагонистичны. И если протянется революционное затишье, этот антагонизм неизбежно и со всей резкостью выступит наружу, нарушит неустойчивое политическое равновесие и поведет к выполнению программы московского дворянства, т.-е. к полному упразднению представительства. Все поведение сильнейшей думской фракции -- октябристских депутатов 154 -- окрашено страхом перед этой перспективой. Чем больше, однако, страх парализует их политическую волю, тем наглее становится дикий помещик.

    Слева от себя октябристы имеют резонатор своих страхов -- кадетскую фракцию*. В третьей Думе кадеты достигли крайних пределов политического унижения. Они заявляют о своем искреннем, глубоком, бескорыстном желании держать стремя правительственной реакции, -- им отвечают пинком ноги. Пощечинами, тухлыми яйцами, ударами дворянского арапника гонит думское большинство партию Милюкова в оппозицию, но в экстазе христианского смирения она в ответ на все заушения устраивает овацию Столыпину и свидетельствует свое почтительное доверие внешней политике цусимцев. Роспуск третьей Думы и временная реставрация абсолютизма вернули бы эту партию к ее доисторическому существованию, выразившемуся преимущественно в литературном трепете. Но и противоположный исход не сулит ей политических триумфов: она сделала с своей стороны все, чтобы к моменту нового революционного подъема бесславно сойти со сцены, уступив свое место партиям борьбы.

    --------------------------------------------------------------------------------

    * Она насчитывает 54 депутата. Рядом с нею стоят прогрессисты и мирнообновленцы -- 29 человек, а также национальные группы: польское и польско-литовское коло -- 18 чел. и мусульманская фракция -- 8 депутатов.

    IV

    Мы рассматривали выше состав Думы с точки зрения противоречия между крепостническим паразитизмом и капиталистической эксплоатацией. Этот водораздел проходит внутри думского большинства. Его прямым последствием является законодательная импотенция Думы.

    Драться с революцией один на один, прятать голову от ее бомб и стрелять ей в грудь из пулемета абсолютизм умел и до 17 октября. Но этого оказалось недостаточно. Перед господствующими классами встала неотразимая и неотложная задача: обокрав народную революцию, разрешить ее социальные проблемы на пути парламентского законодательства. Но взаимное приспособление господствующих классов друг к другу и к старой власти привело к тому, что возникшее в результате двухлетних перекраиваний и перетасовок представительство оказалось абсолютно неспособным ни на какую инициативу. У людей 3 июня нет ни объективной, ни субъективной возможности претворить потенциальную энергию революции в реформаторскую работу законодательной машины. Объединенные страхом, но разъединенные интересами, они парализуют друг друга.

    А между тем главный социальный вопрос революции -- аграрный -- как грозный призрак стоит за стенами Думы. Огромный, страшный, но неуверенный в себе, он ощупью переступает ее порог и неуклюже садится -- увы! не только на скамьи трудовиков. Из правого фланга Думы, над которым развевается знамя тьмы, суеверий и византийского раболепства, выступает мужик и требует экспроприации дворянской земли. Так революция смеется над мудростью мудрых...

    --------------------------------------------------------------------------------

    Мы предполагаем поговорить о роли крестьянства в русской революции в одной из следующих статей. Здесь мы хотели бы сказать еще несколько слов о работе нашей фракции в третьей Думе. Несомненно, что положение представителей социал-демократии исключительно трудно. Депутаты правой ведут себя на заседаниях, как кони победителей в храме побежденных. Во время речей социал-демократических депутатов они пронзительно ржут и стучат копытами. Председатель бессовестно зажимает рот социал-демократическому оратору при малейшей его попытке отступить от господствующей в Думе официально-условной лжи в сторону политической правды. Для выступления на трибуне в этом зале, насыщенном парами дикой ненависти и звериной злобы, революционер должен теперь обладать не меньшим мужеством, чем для появления на баррикаде. Товарищи, выполняющие этот тяжкий долг, имеют полное право рассчитывать на признание со стороны партии. Критиковать отдельные выступления фракции мы считаем делом довольно бесплодным -- не только потому, что в отдельных случаях можно итти различными путями, отправляясь от одной и той же точки зрения, но и потому, что даже в случае некоторых заведомых ошибок нам трудно судить, лежит ли в основе их простой недостаток опытности и находчивости, отсутствие парламентских дарований или принципиально фальшивая позиция. Мы позволим себе поэтому только несколько замечаний относительно руководящих принципов социал-демократической деятельности в третьей Думе.

    Можно предоставить кадетам гадания на кофейной гуще относительно долговечности "парламента" 3 июня. Но несомненно, -- и выше это мы старались выяснить, -- что нынешнее думско-правительственное равновесие, определяемое оборонительным союзом крупного землевладения и крупного капитала, является совершенно неустойчивым. И длительное затишье и серьезный толчок извне одинаково могут разрушить эту комбинацию. Социал-демократическая фракция должна, разумеется, неутомимо посыпать солью отвратительные раны, разъедающие тело правительственного блока. Но если бы она захотела свою главную -- хотя и "временную" -- миссию видеть в том, чтобы разъединить буржуазию и дворянство, как то упорно советуют некоторые партийные публицисты, то она потерпела бы фиаско, развратившись жалкой дипломатией думских кулуаров, порвавши связь с общими задачами массовой борьбы и превратившись в конце концов в составную часть третьеиюньской Думы. Положение, бесспорно, весьма сложное, но наилучшие способы выхода из трудных положений всегда очень просты. Основная задача социал-демократической фракции, всегда и везде, при всяких обстоятельствах, состоит не в том, чтобы объединять и раскалывать партии других классов, а в том, чтобы вокруг своей партии объединять свой собственный класс. Это может кое-кому показаться тривиальным, но и об этой тривиальной истине следует напоминать тем мудрецам, которые пытаются ввести классовую динамику революции в узкое русло своей собственной ограниченности.

    Социал-демократическая фракция может, в зависимости от условий времени и места, отказаться от широкой внедумской работы -- это вопрос техники. Социал-демократическая фракция может оказаться вынужденной подчиняться всем тем формальным ограничениям, которые налагаются на нее пребыванием в Думе -- это вопрос техники. Но если бы к этим вынужденным ограничениям она захотела прибавить еще самоограничения, вытекающие из соображений "высшего реализма" и высшего государственного "такта"; если бы в погоне за блуждающими огоньками парламентского успеха фракция -- в условиях такой невероятной нищеты масс -- решила бы ослабить свою атаку на капиталистическую эксплоатацию, чтобы "тем ярче" обнаружить варварство крепостнического строя; если бы в погоне за "концентрацией общенародной оппозиции" она решила бы "временно" отодвигать на задний план кровные и неотложные требования рабочих масс, она убила бы в них интерес к политике, скомпрометировала бы партию и поставила бы крест на себе самой. Широко развернуть рабочую программу, поставить в Думе ребром все те вопросы, которыми живет рабочая масса -- вот главная задача -- все остальное приложится к ней. Организация общественных работ для безработных! Восьмичасовой рабочий день! Свобода профессиональных союзов! Эти требования должны не переставая звучать в третьей Думе, как удары набата. Нет того парламентского средства, которое наша фракция не обязана была бы привести в действие, -- от запроса через законопроект к обструкции -- чтобы поставить в порядок думского дня рабочую программу, пробудить и сосредоточить на ней упавшие политические интересы рабочих масс. Если остервенелое думское большинство в ответ на такую настойчивость выбросит фракцию из Таврического дворца, она сможет со спокойной совестью сказать себе: "Я не бесплодно вошла в Думу и не бесплодно вышла из нее".

    "Przeglad Socyal-demokratyczny",

    1908, апрель, N 2.


ТРЕТЬЯ ДУМА

    I. Дума и бюджет

    Третья Государственная Дума сейчас в поте чела своего выполняет заданный ей бюрократией урок: торопливо рассматривает и одобряет бюджет на 1908 г.

    Российская роспись государственных доходов и расходов в своем внутреннем строении отражает всю историю и весь характер царизма, -- чудовищной военно-полицейской организации, которая достигла беспримерного могущества, соединив хозяйственное худосочие русского мужика с апоплексическим полнокровием европейской биржи.

    Бюрократический абсолютизм на Западе развился из сословной монархии, как самодовлеющая сила, лишь тогда, когда третье сословие достаточно окрепло, чтобы уравновешивать политическое могущество феодалов и привилегированных попов. Царизм же по существу никогда не был сословной монархией, ибо ни русское дворянство, ни русское духовенство не смогли подняться на уровень политически-правящих сословий. Им помешали в этом, с одной стороны, экономическая бедность огромной худо населенной страны, с другой -- неутомимая конкуренция их же обслуживавшей государственной власти. Вовлекаясь своей экстенсивной политикой в жестокую борьбу с западными соседями, у которых военно-государственная организация опиралась на несравненно более богатую хозяйственную основу, царизм хищнически эксплоатировал страну, поглощая все частицы прибавочного продукта народного труда, и, таким образом, систематически задерживал развитие привилегированных сословий, служа им и в то же время обрекая их на подчиненное себе существование. Так было с дворянством и духовенством, впоследствии -- с буржуазией.

    Прежде чем в России образовалось или могло образоваться сильное третье сословие, царизм уже жадно припал к сосцам европейской биржи. Научившись искусству делать государственные долги, т.-е. поглощать не только сегодняшний, но и завтрашний прибавочный продукт нации, он поставил свое государственное хозяйство на интернациональную основу. Будучи по своей социальной природе промежуточным образованием между азиатской деспотией и европейским абсолютизмом, царское самодержавие получило при посредстве биржи в свое распоряжение новейшие средства административной и военной техники Запада. Этот процесс вел к лихорадочному росту бюджета и государственной задолженности. Независимость (разумеется, относительная) царского правительства от экономического состояния страны определила его прогрессивно-возраставшую зависимость от берлинских и парижских банкиров. К началу нового века царизм вырос в колоссальную военно-биржевую организацию, беспримерную в истории. Кредит его достиг расцвета. Ротшильд верил, что самодержавие почти так же незыблемо и вечно, как биржа. Война и революция в корне пошатнули кредит. Пошатнули, но не повалили. В 1905 г. правительство занимает 800 миллионов рублей, в 1906 г. -- 900 миллионов.

    В настоящее время государственный долг России составляет 9 миллиардов рублей, т.-е. около 60 рублей на каждую душу населения, считая и грудных младенцев. Государственная роспись на 1908 г. сведена к колоссальной сумме 2.515 миллионов рублей. Если выключить эксплоатационные расходы и оборотные суммы (по винной монополии, железным дорогам и пр.), то чистое налоговое бремя выразится круглой цифрой в 1 1/2 миллиарда рублей. Это значит, что государство вырывает 20% из годового национального дохода. Невероятная гипертрофия бюджета лишь отражает природу государственной организации, которая с политической диктатурой, естественно, соединяет диктатуру фискальную.

    Из 1.500 миллионов, получаемых путем налогов (причем прямые налоги составляют только 12,5%, меньше 180 миллионов), роспись 1908 г. предназначает: на министерства Мукдена и Цусимы -- 512 миллионов, на ликвидацию войны -- 67 миллионов, на погашение краткосрочных обязательств, не погашенных в 1907 г. -- 53 миллиона, и, наконец, на уплату процентов по государственным займам -- 386 миллионов. Таким образом, армия, флот и банкиры пожирают свыше миллиарда рублей, т.-е. не больше не меньше как две трети чистого государственного дохода. Да кроме того из бюджета министерства путей сообщения нужно сюда же перечислить убытки по железным дорогам, имеющим, главным образом, стратегическое значение, да из бюджета министерства внутренних дел -- десятки миллионов, брошенные в пасть государственной "охраны". Таковы издержки производства старого порядка.

    Что бюджет царизма непосилен для разоренной страны, что его сохранение означает дальнейшее истощение внутреннего рынка и хозяйственный паралич, это стало общим местом еще до революции. Но от признания этой мысли до фактического "оздоровления" бюджета оставалось и остается еще, как показали дальнейшие события, пройти большой путь.

    Социал-демократия в бюджете видела только приходо-расходную проекцию самодержавного строя. Поэтому вопрос о борьбе с фискально-финансовой системой сводился для нее к вопросу о революционном низвержении царизма. Декабрьским событиям 1905 г. предшествовал знаменитый "финансовый манифест" Совета Рабочих Депутатов130, который так именно и формулировал задачу: "Исход один -- свергнуть правительство... Необходимо это не только для политического и экономического освобождения страны, но и, в частности, для упорядочения финансового хозяйства государства".

    После того как восстание было раздавлено и преемником революции стал казаться либерализм, этот последний все более становился на точку зрения универсального наследования не только всего инвентаря, но и всех долгов и преступлений старого режима, с расчетом погашать их по частям. Покончив в первой Думе с тактикой шумной хаотической оппозиционности, бессильной -- за "принципиальным" отказом от революционных действий -- и тем не менее приведшей его к выборгскому воззванию, этой бледной копии финансового манифеста Совета Депутатов, либерализм в лице кадетской партии вотирует правительству второй Думы военный контингент и обязуется вотировать бюджет и заем. Он надеется таким образом завоевать доверие монархии, через посредство этого доверия получить влияние на бюджет, а через посредство бюджета -- на государственную власть. Но вторая Дума разогнана, -- и в качестве преемника революции выступает уже консервативный национал-либерализм в лице Союза 17 октября. Как кадеты казались себе наследниками задач революции, так октябристы оказались наследниками кадетской тактики соглашения. Кадеты могут строить какие угодно презрительные рожи за спиною октябристов, но эти последние только делают выводы из кадетских посылок: раз нельзя опереться на революцию, остается опереться на конституционализм Столыпина. Сами кадеты это прекрасно сознают. И если фракция Милюкова разрешает себе время от времени роскошь оппозиционного жеста, то только потому, что ее мужество питается надеждой на спасительную тактику октябристского большинства.

    Стоя обеими ногами на точке зрения "универсального наследования", третья Дума дала царскому правительству военный бюджет, хотя до этих пор вся реформа в ведомстве Куропаткина ограничилась новыми погонами, нашивками и киверами. Она вотировала бюджет министерства внутренних дел, которое 70% территории страны отдало в распоряжение сатрапов, вооруженных удавной петлей исключительных законов, чтобы на пространстве остальных 30% душить и вешать на основании законов нормального времени. Она поставила правительству, по закулисному внушению Столыпина, финляндский, т.-е. антифинляндский запрос, чтоб облегчить министерству государственного переворота реставрацию бобриковского режима в Финляндии131. Только смету министерства путей сообщения Дума уменьшила на один рубль, чтобы таким путем отметить свое несогласие с незаконным способом проведения штатов, причем невозможно допустить, чтоб и на эти оппозиционные сто копеек не взята была предварительная индульгенция у Столыпина. Земельная комиссия Думы приняла все основные положения знаменитого указа 9 ноября 1906 года132, проведенного на основании @ 87133 и имеющего своей задачей высвободить из крестьянства слой крепких собственников, а остальную массу предоставить действию естественного отбора в биологическом смысле этого слова, т.-е. и в смысле прямого вымирания. Если Дума не торопится поставить этот вопрос в порядок дня, то только потому, что принятием великой столыпинской реформы она боится оттолкнуть влево правых крестьянских депутатов, которые, -- как жалуется один из лидеров октябризма, -- все еще находятся в плену экспроприационных иллюзий. И тем не менее эту "работоспособную" законопослушную Думу приходится "спасать" семь раз на неделе.

    Сами октябристы, хозяева парламентского положения, не только не приближаются к роли правящей или хотя бы только правительственной партии, но, наоборот, оказываются все в более и более бессильной и унизительной роли партии услужающей. Они вотируют все, чего хочет правительство, выполняют все грязные поручения Столыпина -- и в результате не могут даже добиться упразднения ежегодной ассигновки в 100.000 рублей из народных средств на карманные расходы ее величества королевы Эллинов.

    "Слава богу, у нас нет парламента!" -- жизнерадостно воскликнул министр финансов, наблюдая ту трусливую покорность, с какою Дума пропускает через себя "его" старый милый бюджет.

    "Слава богу, у нас есть конституция!" -- твердо возразил ему недремлющий Милюков, подводя блестящие итоги тактике соглашения.

    Эта комическая словесная дуэль, с господом-богом в качестве секунданта, и все обстоятельства, которые ее сопровождали: скромное замечание октябриста-председателя по поводу "неудачного" выражения министра финансов, отвергающего политическое бытие "парламента", у которого он состоит на учете; угроза Столыпина выйти, ввиду этой дерзости, в отставку; грозная опасность того, что вместе со Столыпиным полетит к чорту вся "слава-богу-конституция"; торжественное извинение председателя пред лицом Думы в том, что он осмелился верить в ее бытие; радостные аплодисменты Думы, убедившейся, что она может и впредь существовать, позволяя правительству игнорировать свое существование, -- все это с излишней наглядностью обнаружило реальнейшее и несомненнейшее бытие политической и фискальной диктатуры самодержавной бюрократии. Выход из тупика приходится и теперь, после опыта трех Дум, формулировать словами финансового манифеста революции: "исход один -- свергнуть правительство".

    II. Амурский патриотизм

    Самым замечательным деянием третьей Думы является, однако, принятие ею в порядке спешности правительственного проекта Амурской железной дороги, осуществление которого, впрочем, началось еще во время междудумья по 87-й статье.

    По смете правительства Амурская дорога обойдется в 238 миллионов; по вычислениям гр. Витте -- в 350 миллионов. Это значит новый ежегодный расход на уплату процентов и на покрытие неизбежных дефицитов в 22 -- 30 миллионов рублей, -- около половины всей сметы министерства народного просвещения. Одно это решение достаточно для того, чтоб ответить на вопрос: удастся или не удастся Думе эскамотировать революцию, разрешив ее элементарные задачи в союзе с исторической властью. После страшнейшего в мировых летописях военного разгрома, после нескольких лет непрерывных революционных потрясений, самодержавная бюрократия, почувствовав себя окрепшей, открывает "эпоху реформ" колоссальным расходом на железную дорогу в далекой, пустынной и почти неисследованной окраине. В дышащей наглой уверенностью, что теперь правительству снова все позволено, речи Столыпин цитировал чье-то дилетантское мнение, что Амурский край похож на "Германию времен Тацита". "Но, господа, -- патетически воскликнул премьер: -- вспомните, что Германия представляет из себя теперь". И "парламент" нищей страны, в которой крестьянство не выходит из голодовок, в порядке неотложности вотирует кредиты на превращение амурской пустыни в современную Германию. Но Амурская дорога только первый шаг. Как уже указывали сами представители правительства, этот первый шаг неминуемо влечет за собою второй: проведение второй сибирской линии. Эти предприятия вместе с улучшением материального положения армии, что также стоит на первой очереди, потребуют, -- по исчислениям Коковцева134 -- около 800 миллионов рублей. Миллиардную ассигновку на флот думская комиссия, правда, отклонила. Но мирный, лишенный даже внешнего драматизма исход этого "отклонения" заставляет видеть в нем результат предварительного уговора со Столыпиным -- в целях определенных бюрократических перемещений, -- и не будет ничего неожиданного, если Дума, получив какие-нибудь "гарантии" в личном составе морского министерства, примет в том или другом виде флотский законопроект.

    Предупредительность Думы в вопросе об Амурской железной дороге кажется безумием, но в действительности это совершенно закономерно. Большинство третьей Думы состоит из непримиримых между собою социальных элементов, объединенных голой ненавистью к социальным тенденциям революции. И оно само сознает это. Вопросы внешней политики, "сила и мощь" государства, являются единственной сферой, где Дума, преодолевая свои внутренние противоречия, надеется найти ответ на те вопросы, которые породили революцию и от разрешения которых никуда не уйти. И мы видим, как настойчиво внимание "образованных" классов передвигается в последние месяцы с внутренних вопросов на вопросы внешней политики. Что правая голосовала за Амурскую дорогу, это достаточно объясняется уже тем, что правительство обещает отвести на Амуре миллионы десятин для крестьянских переселенцев. Что может быть заманчивее плана выслать аграрный вопрос к берегам Тихого океана? Сидящие в октябристском центре представители крупного капитала в амурском патриотизме видят, прежде всего, триста миллионов рублей, которые посредством государственного займа попадут в руки отечественной промышленности. При тяжком промышленном кризисе, при дороговизне денег на европейской бирже остается снова сосредоточить надежду на казенных заказах, раз проведение широких внутренних реформ, которые должны поднять производительные силы страны, приходится отсрочить на неопределенное время. А что октябристы совершенно примирились с этой мыслью, показывает полное ничтожество прений по бюджету министерства торговли и промышленности.

    Кадеты голосовали против Амурской дороги. Мы не станем рассуждать о том, как поступили бы они, еслиб от их голосов зависела судьба правительственного предложения. Достаточно того, что в кадетской партии имеется сильное течение в пользу дальневосточного строительства; и сам Милюков выступил энергичным представителем этого меньшинства внутри своей фракции. С другой стороны, Петр Струве, чувствительный политический термограф либерального мещанства, открыл энергичную кампанию против "антигосударственных" традиций русской интеллигенции, приглашая ее понять, что государство, как "мистическая личность", есть "самоцель", и что в вопросах мощи "Великой России" нет места партийным рассуждениям. На Балканский полуостров он указывает, как на ту территорию, где мистическая личность с помятыми в Манчжурии боками должна осуществлять свое всеславянское предназначение. Эта национал-либеральная перелицовка архаического славянофильства, особенно выразительная под пером Петра фон-Струве, немца по происхождению и марксиста по прошлому, уже привела к созданию профессорских и студенческих славянских обществ, руководимых кадетами. Политически примирение образованного общества с мистической личностью романовской державы выражается в том, что кадетская фракция, закрыв глаза, вотирует кредиты на внешнее представительство и аплодисментами встречает и провожает каждое выступление министра иностранных дел. Принципиальнее октябристов в теории, но трусливее их на практике, кадеты в империализме ищут разрешения тех задач, которых не разрешила доселе революция. Партия, которая всеобщее избирательное право наравне с "диктатурой пролетариата" относит ныне к "поблекшим иллюзиям", приведена событиями революции и контр-революции к объективной необходимости фактического отказа от идеи отчуждения помещичьих земель и демократизации всего социального строя, а, значит, и от надежды создать для всего капиталистического развития крепкую базу в виде устойчивого внутреннего крестьянского рынка. Но в таком случае государство, естественно, превращается для нее в "самоцель", мистическое назначение которой -- обеспечить обладание внешними рынками. Оппозиционно-окрашенный империализм Милюкова как бы наводит некоторый идеологический грим на контр-революционную комбинацию из самодержавного бюрократа, дикого помещика и паразитического капиталиста, лежащую в основе третьей Думы.

    Правда, для реализации мистического предназначения нужны огромные средства. Между тем положение государственного казначейства крайне печально. Золотой запас систематически убывает, поглощаемый уплатой процентов по внешним займам. В комиссии Государственного Совета Витте уже не раз выражал опасение за судьбу золотой валюты. Министр финансов, конечно, лучше кого бы то ни было знает, насколько эти опасения справедливы. Он выражает, однако, свою уверенность в том, что если не налегать на казначейство с дорого стоющими реформами, как аграрная, или как введение всеобщего обучения, то на очередные патриотические цели денег можно достать. И эту уверенность трудно оспаривать. При нынешнем угнетенном состоянии торгово-промышленного рынка государственные бумаги являются наиболее привлекательной формой помещения освобожденных капиталов. Риск? Но, во-первых, риск рассеивается среди держателей бумаг, а чудовищная прибыль от операции сосредоточивается в немногих руках; во-вторых, в те чудовищные проценты, которые пожирают русский бюджет, входит и премия за политический риск. Кроме того, сейчас, когда в стране царит видимое "спокойствие", хотя бы и под акомпанимент непрерывных экспроприаций и военно-судебных убийств, когда Дума идет рука об руку с правительством, когда оппозиция почтительно аплодирует министру иностранных дел, риск кажется меньше, чем когда бы то ни было. Наконец, сближение с Англией, происшедшее при деятельном участии французской дипломатии, открывает для амурского патриотизма британский денежный рынок, и есть все основания думать, что предстоящий вскоре визит английского короля русскому царю будет лишь декоративным прологом к колоссальному русскому займу на лондонской бирже.

    Создавшееся таким путем положение чревато самыми неожиданными последствиями. Правительство, которое похоронило репутацию своей силы в водах Цусимы и на полях Мукдена135, на голову которого обрушились страшные последствия его политики авантюр, теперь неожиданно оказывается в фокусе патриотического доверия представителей "нации". Оно не только получает без возражения полмиллиона новых солдат и полмиллиарда на текущие военные расходы, но и находит поддержку Думы в своих новых экспериментах на Дальнем Востоке. Мало того. Справа и слева, от черносотенцев и от кадет, оно слышит упреки в недостаточной активности своей внешней политики. Таким образом, царское правительство всей логикой вещей толкается на рискованный путь борьбы за восстановление своего мирового положения. И кто знает? Может быть, прежде, чем участь самодержавия окончательно и бесповоротно решится на улицах Петербурга и Варшавы, она подвергнется повторительному испытанию на полях Амура или на побережьи Черного моря.

    "Die Neue Zeit",

    апрель 1908 г.


ЦАРСКАЯ РАТЬ ЗА РАБОТОЙ

    ("Материалы к истории русской контр-революции". Том I. "Погромы по официальным данным". С.-Петербург. 1908)

    Эта объемистая книга, состоящая из пресных канцелярских бумаг, производит поразительное впечатление. Перед нами -- портрет царизма эпохи революции, написанный им самим -- его сенаторами, его градоначальниками и губернаторами, его прокурорами и его приставами. Портрет убийственно верен. И даже в тех случаях, когда ревизующий сенатор или защищающийся градоначальник сознательно и явно уродуют факты, они кладут только лишнюю черту бесстыдства рядом с кровавым пятном адского свирепства.

    Большая часть книги посвящена материалам, относящимся к октябрьским погромам 1905 г.136. Из официально-фальсифицированных сенаторских докладов, из полицейских донесений и свидетельских показаний, как живые, выступают те страшные дни, когда исступленные проклятья матерей, плач избиваемых младенцев, предсмертное хрипение стариков и дикие вопли всеобщего отчаяния были первым приветом русской конституции. Сто городов и местечек превратились в ад. Это старый порядок мстил за свое унижение.

    "...Факты, даже взятые из дел департамента полиции, -- говорит записка, составленная в ноябре 1905 г. по поручению гр. Витте для борьбы с "треповцами", -- с полной очевидностью показывают, что значительная часть тяжелых обвинений, возведенных на правительство обществом и народом, в ближайшие после манифеста дни, имели под собою вполне серьезные основания: существовали созданные высшими чинами правительства партии для "организованного отпора крайним элементам"; организовывались правительством патриотические манифестации и в то же время разгонялись другие; стреляли в мирных демонстрантов и позволяли на глазах у полиции и войск избивать людей и жечь губернскую земскую управу; не трогали погромщиков и залпами стреляли в тех, кто позволял себе защищаться от них; сознательно или бессознательно (?) подстрекали толпу к насилиям официальными объявлениями за подписью высшего представителя правительственной власти в большом городе, и когда затем беспорядки возникли, не принимали мер к их подавлению. Все эти факты произошли на протяжении 3 -- 4 дней в разных концах России и вызвали такую бурю негодования в среде населения, которая совершенно смыла первое радостное впечатление от чтения манифеста 17 октября"*. Бывший директор Департамента Полиции Лопухин137 в своем письме к Столыпину говорит уже более решительно о "систематическом подготовлении властями еврейских и иных погромов"**.

    Посмотрим, какую картину раскрывают официально-запротоколированные факты.

    "Зачинщиками и руководителями, -- пишет сенатор Турау в своем отчете о киевском погроме, -- в большинстве случаев были лица из той же толпы громил; случалось, что подстрекали к погрому мелкие лавочники -- конкуренты евреев, дворники, некоторые домовладельцы, хозяева ремесленных заведений и даже, как утверждают многие потерпевшие, низшие полицейские чины"***.

    Первые навыки массовых уличных действий были приобретены громилами в "патриотических" демонстрациях начала русско-японской войны. Тогда уже определились основные аксессуары: портрет императора, бутылка водки, трехцветное знамя. С того времени планомерная организация социальных отбросов получила колоссальное развитие: если масса участников погрома -- поскольку тут речь может итти о "массе" -- остается более или менее случайной, то ядро всегда дисциплинировано и организовано на военный лад. Оно получает сверху и передает вниз лозунг и пароль, определяет время и размер кровавых действий. "Погром устроить можно какой угодно, -- заявил чиновник Департамента Полиции Комиссаров, -- хотите на 10 человек, а хотите на 10 тысяч"+.

    О надвигавшемся погроме знают все заранее: распространяются погромные воззвания, появляются кровожадные статьи в официальных "Губернских Ведомостях", иногда начинает выходить специальная газета. Одесский градоначальник выпускает от своего имени провокационную прокламацию. Когда почва подготовлена, являются гастролеры, специалисты своего дела. С ними вместе проникают в темную массу зловещие слухи: евреи собираются напасть на православных, социалисты осквернили святую икону, студенты порвали царский портрет. Где нет университета, там слух приурочивается к либеральной земской управе, даже к гимназии. Дикие вести бегут с места на место по телеграфной проволоке, иногда со штемпелем официальности. А в это время совершается подготовительная техническая работа: составляются проскрипционные списки лиц и квартир, подлежащих разгрому в первую очередь, вырабатывается общий стратегический план, из пригородов вызывается на определенное число голодное воронье. В назначенный день -- молебствие в соборе. Торжественная речь преосвященного. Патриотическое шествие -- с духовенством во главе, с царским портретом, взятым в полицейском управлении, со множеством национальных знамен. Непрерывно играет оркестр военной музыки. По бокам и в хвосте -- полиция. Губернаторы делают шествию под козырек, полицмейстеры всенародно целуются с именитыми черносотенцами. В церквах по пути звонят колокола. "Шапки долой!" В толпе рассеяны приезжие инструкторы и местные полицейские в штатском платье, но нередко в форменных брюках, которых не успели снять. Они зорко смотрят вокруг, дразнят толпу, науськивают ее, внушают ей сознание, что ей все позволено, и ищут повода для открытых действий. Для начала бьют стекла, избивают отдельных встречных, врываются в трактиры и пьют без конца. Военный оркестр неутомимо повторяет: "боже, царя храни", эту боевую песнь погромов. Если повода нет, его создают: забираются на чердак и оттуда стреляют в толпу, чаще всего холостыми зарядами. Вооруженные полицейскими револьверами дружины следят за тем, чтоб ярость толпы не парализовалась страхом. Они отвечают на провокаторский выстрел залпом по окнам намеченных заранее квартир. Разбивают лавки и расстилают перед патриотическим шествием награбленные сукна и шелка. Если встречаются с отпором самообороны, на помощь являются регулярные войска. В два-три залпа они расстреливают самооборону или обрекают на бессилие, не допуская ее на выстрел винтовки... Охраняемая спереди и с тылу солдатскими патрулями, с казачьей сотней для рекогносцировки, с полицейскими и провокаторами в качестве руководителей, с наемниками для второстепенных ролей, с добровольцами, вынюхивающими поживу, банда носится по городу в кроваво-пьяном угаре++... Босяк царит. Трепещущий раб час тому назад, затравленный полицией и голодом, он чувствует себя сейчас неограниченным деспотом. Ему все позволено, он все может, он господствует над имуществом и честью, над жизнью и смертью. Он хочет -- и выбрасывает старуху с роялем из окна третьего этажа, разбивает стул о голову грудного младенца, насилует девочку на глазах толпы, вбивает гвоздь в живое человеческое тело... Истребляет поголовно целые семейства; обливает дом керосином, превращает его в пылающий костер, и всякого, кто выбрасывается из окна, добивает на мостовой палкой. Стаей врывается в армянскую богадельню, режет стариков, больных, женщин, детей... Нет таких истязаний, рожденных горячечным мозгом, безумным от вина и ярости, пред которыми он должен был бы остановиться. Он все может, все смеет... "боже, царя храни". Вот юноша, который взглянул в лицо смерти -- и в минуту поседел. Вот десятилетний мальчик, сошедший с ума над растерзанными трупами своих родителей. Вот военный врач, перенесший все ужасы порт-артурской осады, но не выдержавший нескольких часов одесского погрома и погрузившийся в вечную ночь безумия. "Боже, царя храни"... Окровавленные, обгорелые, обезумевшие жертвы мечутся в кошмарной панике, ища спасения. Одни снимают окровавленные платья с убитых и, облачившись в них, ложатся в груду трупов -- лежат сутки, двое, трое... Другие падают на колени перед офицерами, громилами, полицейскими, простирают руки, ползают в пыли, целуют солдатские сапоги, умоляют о помощи. Им отвечают пьяным хохотом. "Вы хотели свободы -- пожинайте ее плоды". В этих словах -- вся адская мораль политики погромов... Захлебываясь в крови, мчится босяк вперед. Он все может, он все смеет, -- он царит. "Белый царь" ему все позволил, -- да здравствует белый царь!+++ И он не ошибается. Никто другой, как самодержец всероссийский, является верховным покровителем той полуправительственной погромно-разбойничьей каморры, которая переплетается с официальной бюрократией, объединяя на местах более ста крупных администраторов и имея своим генеральным штабом придворную камарилью. Тупой и запуганный, ничтожный и всесильный, весь во власти предрассудков, достойных эскимоса, с кровью, отравленной всеми пороками ряда царственных поколений, Николай Романов соединяет в себе, как многие лица его профессии, грязное сладострастие с апатичной жестокостью. Революция, начиная с 9 января, сорвала с него все священные покровы и тем развратила его самого в конец. Прошло время, когда, оставаясь сам в тени, он довольствовался -- агентурой Трепова по погромным делам^. Теперь он бравирует своей связью с разнузданной сволочью кабаков и арестантских рот. Топча ногами глупую фикцию "монарха вне партий", он обменивается дружественными телеграммами с отъявленными громилами, дает аудиенции "патриотам", покрытым плевками общего презрения, и по требованию Союза русского народа дарит свое помилование всем без изъятия убийцам и грабителям, осужденным его же собственными судами. Трудно представить себе более разнузданное издевательство над торжественной мистикой монархизма, как поведение этого реального монарха, которого любой суд любой страны должен был бы приговорить к пожизненным каторжным работам, если бы только признал его вменяемым...

    В черной октябрьской вакханалии, перед которой ужасы Варфоломеевской ночи кажутся невинным театральным эффектом, 100 городов потеряли от трех с половиною до четырех тысяч убитыми и до 10 тысяч изувеченными^^. Материальный ущерб, исчисляемый десятками, если не сотнями миллионов рублей, в несколько раз превышает убытки помещиков от аграрных волнений. Так старый порядок мстил за свое унижение.

    Вышедший том "Материалов" (уже конфискованный) содержит данные, относящиеся к погромам в Одессе, Киеве и Ростове и к расстрелу народного митинга в Минске (октябрь 1905 г.), документы по расследованию гомельского погрома (январь 1906 г.) и два документа, относящиеся к седлецкому погрому (август 1906 г.). То, что сразу бросается в глаза при сравнении материалов, относящихся к этим трем последовательным моментам, это растущая обнаженность действий контр-революционной бюрократии. В октябре мы еще видим массы громил, -- сотни, может быть, тысячи. Их извлекают из трущоб, их созывают из окрестных деревень, -- словом, их находят. Видимая для всех роль бюрократии сводится, главным образом, к тому, что она "попустительствует" громилам, охраняя их в то же время от самообороны. Гомельский погром дает уже несравненно более упрощенную картину отношений. "Беспорядки 13 -- 14 января, -- докладывает член совета министерства внутренних дел Савич, -- явились результатом не массовой борьбы христианского населения против евреев..., а нападением на имущество определенных лиц еврейского происхождения со стороны небольшой, 10 -- 15 человек, шайки вооруженных людей" ("Материалы", стр. 380), руководимых "тайным союзом патриотов" с местным жандармским ротмистром во главе. Наконец, в Седлеце, всего через несколько месяцев, уже совершенно обходятся без "народа". Погром рассчитан и проведен подполковником Тихановским, как военный парад. Драгуны врываются в квартиры, требуют денег, насилуют и убивают. Затем поджигают дома, пользуясь для этого керосином уличных фонарей. Время от времени они являются в штаб-квартиру -- за инструкциями и за патронами. "Мало убитых", внушает им Тихановский. Он считает необходимым "поднять дух войск" и с этой целью собирает песенников. "Среди трескотни выстрелов, кровопролития, грабежа и пожаров в народе раздавалось пение"@. А затем, чтобы пояснить то, что и без того чудовищно ясно, командующий войсками варшавского округа генерал Скалон в особом приказе благодарит Тихановского за энергию и распорядительность.

    "Материалы к истории контр-революции" еще раз показывают русскую правящую бюрократию не такою, как она выступает на парадной трибуне Таврического дворца, а такою, какова она в действительности: искусственно отобранная иерархия общественных отщепенцев, готовая привести в движение все средства ада, обратить города в кладбища и поджечь страну с четырех сторон, как только ее жадности или самовластью грозит реальная опасность со стороны народа. Нет, не русскому либерализму повалить это чудовище!

    "Przeglad Socyal-demokratyczny",

    июнь 1908 г.

    --------------------------------------------------------------------------------

    * "Материалы", стр. LXXXVII.

    **"Материалы", стр. XCIII.

    *** "Материалы", стр. CCXXXIII.

    + Факт сообщен в первой Думе бывшим товарищем министра внутренних дел кн. Урусовым.

    ++ "Во многих случаях сами полицейские чины направляли толпы хулиганов на разгром и разграбление еврейских домов, квартир и лавок, снабжали хулиганов дубинами из срубленных деревьев, сами совместно с ними принимали участие в этих разгромах, грабежах и убийствах и руководили действиями толпы" (Всеподданнейший отчет сенатора Кузьминского об одесском погроме). "Толпы хулиганов, занимавшиеся разгромом и грабежами, -- как признает и градоначальник Нейдгарт, -- восторженно его встречали с криками ура". "Командующий войсками барон Каульбарс... обратился к полицейским чинам с речью, которая начиналась словами: "Будем называть вещи их именами. Нужно признаться, что все мы в душе сочувствуем этому погрому".

    ^ "В одной из таких процессий впереди несли трехцветное знамя, за ним портрет Государя, а непосредственно за портретом серебряное блюдо и мешок с награбленным" (Отчет сенатора Турау).

    ^^ "По распространенному мнению, Трепов докладывает Е. И. В. Государю Императору сведения о положении вещей... и влияет на направление политики... Будучи назначен дворцовым комендантом, генерал Трепов настоял на назначении в его распоряжение особых сумм на агентурные расходы..." (Письмо сенатора Лопухина).

    ^^^ "Число убитых и тяжело раненых в последовавшие за опубликованием манифеста четыре или пять дней, -- пишет автор уже цитированной нами записки гр. Витте, составленной по документам Департамента Полиции, -- трудно исчислить, но по вполне достоверным источникам оно определяется в десятки тысяч". ("Материалы", стр. XXIV).

    @ Доклад ротмистра Петухова. "Материалы", стр. 407.


САМОУБИЙЦЫ И ЭКСПРОПРИАТОРЫ

    Один бросился под поезд, другой утопился, тот кончил жизнь в петле, этот нашел смерть в бутылке уксусной эссенции. Каждый газетный лист сообщает о нескольких самоубийствах в рабочей среде... Голод и холод, подлые преследования властей и, как результат -- усталость от жизни, беспросветное отчаяние -- вот причины этой потрясающей эпидемии самоубийств... Что может быть страшнее одиночества для голодного затравленного полицией рабочего в чужом огромном городе? Отчаявшись в поисках работы, хлеба и пристанища, несчастный вынимает из кармана браунинг и пускает пулю -- либо в себя, либо в случайного лавочника, сидящего за своей кассой. Результат в обоих случаях один. Разве безумные экспроприации, в которых участвуют безработные, по существу не являются лишь другой формой самоубийства? Не все ли равно: самому ли затянуть на своей шее веревку или бесцельно и бесславно просунуть свою голову в петлю, сделанную царевым палачем?.. Многие сотни честных и смелых погибли в этой двойной эпидемии...

    И самоубийца и экспроприатор для нас, для революционной армии, -- дезертиры: они покидают свои посты, они бегут с поля пролетарской борьбы. Но мы не бросим в них слово осуждения: они -- только жертвы. Зато отравленное проклятие бросим мы в лицо того подлого общества, которое дало им камень вместо хлеба и виселицу вместо крова. Пред их безвестными могилами дадим клятву снести прочь тот дьявольский порядок, при котором число рабочих рук регулируется самоубийствами и казнями.

    Но перед нами стоит и более близкая задача: спасти новые сотни отчаявшихся, вдохнуть в них надежду и бодрость, вырвать их из их одиночества, их оторванности, их отчаяния и вернуть их с пути смерти на путь жизни. Только великая идея борьбы за общее счастье, за социалистическое братство способна совершить это чудо. Понесем же идею социализма в самые темные углы, где голод безработицы братается с отчаянием и преступлением.

    В эти черные дни кризиса и реакции шире развернем наши ряды! Выше поднимем факел социализма, братья!

    "Правда" N 1,

    16 (3) октября 1908 г.


ЧЕРНАЯ ДУМА ЗА РАБОТОЙ

    I. Святая троица

    Третья Дума окончательно показала себя. Даже слепой должен теперь увидеть и понять, кто распоряжается судьбой народа: помещик-крепостник, капиталист-ростовщик и бюрократ-палач. Вот святая думская троица, именем которой клянется епископ Митрофан, черносотенный депутат третьей Думы. Помещик может не поладить с фабрикантом, фабрикант -- с чиновником: у них свои счеты и свои споры из-за дележа добычи; но как только перед ними встает со своими требованиями рабочий класс или малоземельное крестьянство, -- немедленно богатый соединяется с богатым, капиталист с помещиком, против бедных и голодных, против пролетариев и крестьян.

    II. "Ни пяди нашей земли!"

    Землевладельцев, получающих свыше тысячи рублей в год доходу, в России 60 тысяч душ. У них в руках -- 75 миллионов десятин земли, которая в продаже стоит 6 миллиардов рублей и дает своим владельцам годового доходу 450 миллионов рублей. Каждый из этих помещиков получает в среднем 7 -- 8 тысяч рублей годового дохода, а иные кладут в карман десятки и сотни тысяч. Не менее, как две трети богатых землевладельцев, -- дворяне. И те же дворяне заполняют собою средние и верхние ряды бюрократии.

    Царских чиновников, получающих в год свыше тысячи рублей жалованья, сидит на шее народной 90 тысяч человек. Из государственного казначейства они ежегодно извлекают около 200 миллионов рублей, причем министры, генерал-губернаторы, наместники и посланники получают по 15, 20 и более тысяч в год, не считая всевозможных денежных подарков и тех неисчислимых сумм, что сами украдут.

    Мало того. Дворяне имеют лучшие места в офицерстве. Дворяне самовластно хозяйничают в земстве. А ведь это значит: и почет, и доход! Мудрено ли, если они зубами и когтями держатся за свое дворянство и за свои земельные владения? Один из яростных защитников дворянских интересов, граф Салтыков, с такими словами обращается к своему сословию: "Пусть будет вашим паролем и лозунгом: ни пяди нашей земли; ни песчинки наших полей; ни былинки наших лугов; ни хворостинки нашего леса". Эти слова написаны на знамени "Совета объединенного дворянства"138, который стоит во главе всяких монархических и патриотических организаций и имеет огромное влияние на царское правительство. По требованию объединенного дворянства были распущены две первые Государственные Думы, введены военно-полевые суды, совершен государственный переворот 3 июня 1907 г. и -- ранее того -- издан указ 9 ноября 1906 г.

    III. Разграбление общинных земель

    Указ 9 ноября, проведенный царскими министрами без Думы, дает крестьянам право выдела из общины. Сколькими десятинами общинник владеет, столько и может требовать себе в частную собственность. А у кого из крестьян наибольшие участки? Разумеется, у богатых, которые собрали в свои руки наделы бедняков. За землю платили все крестьяне, все поливали ее потом своим и кровью своей; а при выделе по закону 9 ноября главная часть общинной земли попадет в цепкие лапы кулаков. Что станется при этом с остальной крестьянской массой? Обезземелится, пролетаризуется, часть найдет работу в экономиях и городах, часть вымрет от голода и холода.

    Этим грабительским законом помещичье правительство хочет убить трех зайцев сразу:

    во-первых, оно надеется отвлечь внимание крестьян от дворянских имений и, вместо борьбы всего крестьянства за помещичьи земли, вызвать междуусобную борьбу разных групп крестьянства за общинные земли;

    во-вторых, правительство хочет таким путем насадить в деревне класс крепких крестьян-собственников, которые всем своим благосостоянием будут обязаны контр-революционному правительству и образуют оплот против аграрного движения;

    в-третьих, наконец, насильственное обезземеленье миллионов крестьян даст помещикам богатейший запас дешевых рабочих рук.

    Вот сколько выгод сразу должен дать чудодейственный закон!

    IV. Помещичья собственность священна

    Два года действует этот закон, и только теперь правительство представило его на утверждение третьей Думы. Уж, конечно, оно было уверено, что господская Дума его не выдаст. И не ошиблось. Черносотенцы откровенные (правые) и черносотенцы, притворяющиеся конституционалистами (октябристы), как один человек, голосовали за столыпинский закон. Богатейшие помещики: князь Голицын, граф Бобринский, граф Уваров139 клялись с думской трибуны в своей любви к мужичку и уверяли крестьян, что не в помещичьей земле, а в законе 9 ноября -- все спасенье.

    А для того, чтобы с своей стороны влить бодрость в дворянские сердца, представитель правительства резко и решительно отверг самую мысль о переходе помещичьей земли к крестьянам. "Покуда волей и доверием монарха настоящее правительство находится у кормила власти, -- заявил товарищ министра Лыкошин при радостных рукоплесканиях думского большинства, -- частная (т.-е. помещичья) собственность в России от всяких посягательств будет ограждена".

    Эти ясные слова должны заставить каждого крестьянина понять, что его нужда в земле не будет удовлетворена дотоле, доколе настоящее правительство со своим "монархом" находится у кормила власти! Только низвергнув царя и его бюрократию, получат крестьяне землю.

    V. И нашим, и вашим!

    Кадеты (либеральные профессора, адвокаты и пр.) выступили против закона 9 ноября. Этот закон не успокоит крестьян! -- заявили они Думе. Доколе мужик заперт в своей мышеловке, ему нельзя не бунтовать. Поэтому -- уговаривали кадеты -- нужно мужичку дать прирезку из помещичьей земли. Но не даром: упаси, господь! А по "справедливой оценке". Кадетские депутаты (Шингарев, Березовский) прямо заявляли, что их земельный проект выгоден не только для крестьян, но и для помещиков. Значит, не для одних овец, но и для волков! Только одного кадеты не объяснили: под силу ли разоренному, с голоду пухнущему мужику поднять на себе новые выкупные платежи за дворянские имения? Не довольно ли уж переплатили крестьяне за аренду помещичьей земли -- и деньгами и трудом? На эти вопросы "справедливые" кадеты дать ответ позабыли...

    VI. Крестьянские депутаты и закон 9 ноября

    Как отозвались на столыпинский закон депутаты-крестьяне? Трудовики резко выступили против. Но их мало: всего 13 человек. Кроме них в Думе есть еще десятка три крестьянских депутатов, которые состоят под командой черносотенных помещиков. Однако и эти крестьяне враждебно относятся к столыпинскому закону. Им ли, в самом деле, не знать, что крестьянину не выбиться из нужды и кабалы, доколе на шее его сидит помещик? "Если я сижу на трех десятинах земли, а рядом -- 30 тысяч десятин -- то это не есть порядок и правда", -- так заявляли в Думе правые крестьяне (Сторчак и другие140). Испуганные черносотенцы пустили в ход и ласки и угрозы. Пугали крестьян новым роспуском Думы и потерей депутатского жалованья. "Нас сюда послал народ не для того, чтобы Думу беречь, -- совершенно правильно ответил на такие речи крестьянин Рожков141, -- а для того, чтобы облегчить жизнь исстрадавшегося народа". Но большинство правых крестьян постыдно струсило и голосовало за столыпинский закон.

    Пусть же крестьяне на местах зорко следят за голосованием своих представителей и, в случае измены с их стороны крестьянскому делу, пусть требуют от них немедленного сложения своих депутатских полномочий.

    VII. Социал-демократия -- на страже крестьянских интересов

    Твердо и мужественно выступили рабочие депутаты в защиту крестьянства. Социал-демократы Гегечкори и Белоусов142 заклеймили закон 9 ноября, как порождение крепостников-помещиков. Закон этот не освобождает крестьян от гнета нынешней полицейской общины, а помогает мироедам с помощью земских начальников расхищать общинные земли. Но напрасны надежды правительства на успокоение деревни. Столыпинский закон, одобренный черной Думой, лишь еще более ожесточит крестьянские массы. Они не прекратят борьбы, -- заявили социал-демократы, -- доколе не получат в свои руки путем безвозмездного отчуждения всех некрестьянских земель.

    Если сознательный крестьянин внимательно прочитает и обдумает думские прения об общинной земле, и затем спросит себя: какая партия честно и бескорыстно защищает деревенскую бедноту? -- то он принужден будет ответить себе: социал-демократия!

    "Правда" N 2,

    30 (17) декабря 1908 г.


НА БОРЬБУ С БЕЗРАБОТИЦЕЙ И ГОЛОДОМ

    I. Торгово-промышленный кризис

    Наступившая зима застала рабочий люд города и деревни в самых тяжких условиях. Никогда еще безработица не достигала таких размеров, как сейчас. Куда ни кинь глазом, всюду бродят толпы в бесплодных поисках работы, хлеба и крова. Слесаря и чернорабочие, ткачи и земледельческие рабочие -- все равны перед голодом и нищетой. На юге и на севере, в столице и в захолустье. В одном Кривом Роге не работает сейчас 25 рудников. Мертвыми стоят шахты и в Керченском районе. Волками воют голодные рудокопы. То же и на Урале. Там многие горные заводы, ссылаясь на безденежье, еще с ранней осени перестали выплачивать рабочим заработок. Хозяева уральских заводов живут на теплых водах и на телеграммы рабочих ответа не дают. В ткацком деле застой. Число занятых рук на фабриках сокращается, а за воротами толпы растут. В шерстяной промышленности с конца минувшего года кризис: целый ряд банкротств, многие фабричные ворота заколачиваются наглухо. В Вильно, в Бердичеве сокращается кожевенное производство. Безработица на фарфоровых и фаянсовых заводах Волыни. И так везде. У капиталистов кризис только временно сокращает барыши, а у пролетарских детей вырывает из рук черствый кусок хлеба.

    II. Капитал объединяется

    Да и не у всех капиталистов барыши сокращаются. Терпят от кризиса мелкотравчатые, у которых капиталу не хватает переждать худое время. Эти банкротятся. А настоящие, крупные капиталисты от кризиса только выигрывают: конкурентов меньше, прибыли больше. Они объединяются между собою в синдикаты и тресты и преднамеренно сокращают производство, чтобы гнать в гору товарные цены. Сплочение капитала идет по всей линии. Рудопромышленники юга создали синдикат "Продаруд". В металлургической промышленности действуют синдикаты "Кровля", "Гвоздь" и "Проволока". Сахарозаводчики давно уже сплотились в тесную воровскую шайку, которая грабит и рабочих и потребителей. Объединяются текстильщики. Спичечный синдикат орудует по всей стране. Сокращая производство, синдикаты выгоняют на улицу новые десятки тысяч рабочих. Расчеты идут непрерывно. Выбрасывают с заводов в первую голову самых честных и стойких людей, которые отличились, как руководители прежних стачек, как старосты или рабочие депутаты. Первыми кандидатами на мостовую оказываются везде и всюду рабочие, социал-демократы.

    III. Плата падает, а цены растут

    Но не только безработные переживают черные дни. Крайнюю нужду испытывает теперь весь пролетариат. Огромная армия незанятых рабочих всюду сбивает заработную плату. А к этому присоединяются непомерные цены на все, что нужно для поддержания жизни.

    Городские домовладельцы держат в своих руках землю, воздух и солнце. По бешеным ценам они отпускают рабочим крупицы этих благ. Цены на пищевые продукты растут не по дням, а по часам. Мясо за последние два года вздорожало на 25 -- 30 процентов в оптовой торговле; в розницу и того больше. Вздорожали хлеб, яйца, молоко. Крестьянство разоряется, количество молочного и убойного скота за последние годы сильно пало -- во многих местах на целую треть. А торговлю мясом захватил в свои руки синдикат мясоторговцев. Он скупает весь скот и потом диктует свои цены во всех частях страны. Настоящая говядина стала для рабочего населения предметом роскоши. Городская беднота питается обрезками и отбросами. А в это время скотопромышленники наживают 40 копеек барыша на рубль. И то же во всем. Нигде в мире сахар не стоит так дорого, как у нас, несмотря на нищенскую оплату сахарозаводских рабочих. Сахарозаводчики черпают барыши ковшами, несмотря на то, что количество сахара, потребляемого населением, почти не растет. В Англии приходится в среднем на душу 2 1/2 пуда сахару в год, а у нас - не более 14 фунтов. До сахару ли населению, у которого нет хлеба? В городских магазинах и в складах гниют, не находя покупателей, горы съестных продуктов; их возами свозят за город и по предписанию санитарного надзора обливают керосином, чтобы они не попали в желудок голодному: безработный имеет право умереть от голода, но не от холеры, чтоб не заразить богатого.

    IV. Голод в деревне

    А каково в деревне? Еще горше, чем в городе. Четыре года подряд неурожай. Не родит истощенная земля. Озимые посевы гибнут сплошь. Какие были запасы хлеба, все вышли. В Орловской губернии, Саратовской, Черниговской, Киевской, Таврической миллионы крестьянского народа не вернули семян и терпят лютую нужду. В целом ряде других губерний голод уже с осени стучится в окна крестьянских жилищ. Во многих волостях тараканы дохнут с голоду в мужицких избах, как сказал недавно в Думе социал-демократ Белоусов.

    Судьба крестьян-кустарей не лучше, чем хлебопашцев. Из года в год падают кустарные промыслы: от фабричной конкуренции, от податей, от всеобщего обнищания. Нынче на Урале кустарь по металлу вырабатывает много-много 50 копеек в день. Ткач не имеет и того. Мыслимо ли на эти деньги прокормиться с семьей? А правительство требует неослабного взыскания податей и продовольственного долгу за последние годы. Крестьяне несут на базар последние остатки хлебных запасов. В Тульской губ. и в других хлебные цены на местах поэтому сильно пали. А скупщики, завладев зерном, продают его в городах по двойной цене. Никогда еще в волостях не выдавали столько паспортов, как в этом году. Все, кто помоложе и посильнее, бегут из голодной деревни в поисках работы. Бродят по экономиям, стучатся на фабрики. Работы нет.

    V. Нужда и смерть

    Профессиональные союзы разбиты. Помощи безработным нет ни откуда. Все, что можно было продать, продано и проедено. За сентябрь месяц отлило из сберегательных касс два миллиона рублей: значит пущены в ход все мелкие сбережения на черный день. А у многих ли рабочих имелись эти сбережения? У одного на тысячу. А остальные? Они бродят по улицам, как голодные бесприютные собаки, а в холодные ночи забираются в коровники, собачьи конуры и водосточные каналы. Одни с отчаянья бросаются на грабежи. Их ловят и вешают, -- так государство уменьшает число голодных. Другие снимают шапку и просят подаяния. Число нищенствующих страшно растет. Городская полиция охотится на них, арестует и высылает на родину: будто разоренная деревня способна прокормить их. Выгнанные голодом из деревень девушки ищут места прислуги. Ищут и не находят. Продают охотникам свое тело или налагают на себя руки в конторе для найма прислуги. Были случаи, когда в Петербурге поднимали на улице трупы умерших от голода. Многие не выдерживают этой жизни и впадают в безумие: попадая в сумасшедший дом, они спасаются от петли или каторги. Самоубийства безработных непрерывны: 13-летние мальчики, как и 60-летние старики, ищут в могиле спасения от голода и холода.

    Вот какую судьбу уготовляет пролетарию нынешний капиталистический порядок, охраняемый царским государством, освященный богом и церковью.

    VI. Бороться надо!

    Во времена оживления промышленности и торговли рабочие борются, чтоб улучшить свое положение. А теперь, в черные дни кризиса, они должны напрягать все усилия, чтоб отстоять свое существование. Ни одной уступки капиталу -- без сопротивления. Ни шагу назад -- без боя. И при первой возможности -- переход в наступление.

    Главная задача сейчас -- борьба с безработицей. Главное средство -- сокращение рабочего дня. Нужно всюду и везде добиваться немедленной и полной отмены сверхурочных работ. Это уменьшит безработную армию и приведет к повышению заработной платы. Как можно шире нужно развернуть при этом агитацию за восьмичасовой рабочий день.

    На этом пути нельзя, однако, и шагу ступить без классовых организаций. Рабочий со всех сторон окружен врагами -- и притом не разрозненными, а тесно сплоченными: на заводе он стоит перед синдикатом капиталистов, как квартиронаниматель -- перед союзом домовладельцев, как потребитель -- перед синдикатом хлебопромышленников и мясоторговцев, наконец, как российский гражданин -- перед могущественной шайкой царской бюрократии. Эти враги пощады не знают и поставить предел их хищничеству может только сила пролетарской организации. Сюда и нужно направить все усилия. Где существуют легальные профессиональные союзы, которым по необходимости приходится действовать осторожно, там нужно дополнять их работу смелой и решительной нелегальной агитацией. Где открытые союзы невозможны, там -- объединять массу нелегально. Создавать на каждом заводе, в каждой мастерской, в каждой экономии сплоченное ядро сознательных рабочих. На их обязанности -- выпускать фабрично-заводские листки, разоблачать происки капиталистов, будить сознание рабочих масс и становиться во главе их при всяких столкновениях с капиталом или царскими властями.

    Рядом с борьбой за полное уничтожение сверхурочных работ, нужно всеми силами и средствами обороняться против того страшного зла, которое причиняют рабочим массам возрастающие цены на предметы потребления. Тут борьба двоякая. Во-первых, -- добиваться повышения заработной платы или, по крайней мере, препятствовать ее понижению. Во-вторых, -- создавать рабочие потребительские общества. Нужно расширять и укреплять их, поручать ведение дел только самым надежным и сознательным рабочим и создавать тесную связь между потребительными обществами и профессиональными союзами. Потребительные общества для стачечной борьбы -- то же, что интендантство для войны: при них забастовки становятся успешнее, заработная плата выше. А это, в свою очередь, увеличивает число членов потребительных обществ и укрепляет их. Так всегда и во всем -- и в большом и в малом: чем разнообразнее рабочие организации (профессиональные, политические, кооперативные, образовательные) и чем теснее между ними связь, тем шире, глубже и успешнее развертывается пролетарская борьба.

    VII. Общественных работ!

    Но голодные не могут ждать, а безработные не могут платить в кассу профессионального союза. Им нужно оказать поддержку сейчас, на месте. Они вправе этого требовать.

    Неотложную помощь безработным могут во многих случаях оказать общественные работы. В городах: водопроводные сооружения, проведение трамвайных линий и прочее -- так, чтобы рабочие на окраинах имели здоровую воду и были соединены с центром. В деревнях: проведение шоссейных дорог, постройка школьных зданий, мелиоративные работы (по улучшению почвы) и так далее. Правительство, правда, и само прибегает к этому средству. Так, 3 октября оно отпустило полтора миллиона рублей на устройство общественных работ в неурожайной Саратовской губернии. Но на деле там производятся не общественные, а каторжные работы. Условия их таковы, что пухнущие с голода мужики бегут прочь. И это, конечно, не случайно. Доколе у нас в городских думах будут хозяйничать домовладельцы, а в земствах помещики, доколе рабочие лишены действительной инспекции из своей собственной среды, доколе в городах и деревнях царят Столыпины, -- общественные работы будут неизбежно превращаться в арестантские роты. Противодействовать этому могут опять-таки только крепкие и связанные между собой организации городских и сельских рабочих.

    VIII. Социал-демократы -- вперед!

    В многосложной и упорной борьбе с бедствиями кризиса и безработицы рабочие, социал-демократы, призваны стоять в первых рядах. Они должны составлять мозг и сердце каждой пролетарской организации. Где наиболее трудный и опасный пост, где свирепей всего неприятельский натиск, там должен стоять пролетарий, социал-демократ. Кому много дано, с того и взыщется много.

    Становитесь же на ваши места, товарищи! В профессиональные союзы. В кооперативы. В партийные социал-демократические организации.

    Собирайте подробные сведения о безработице, о пролетарской и крестьянской нужде, публикуйте их в прокламациях, легальных и нелегальных газетах. Пересылайте их "Правде"143. Сообщайте их вашим рабочим депутатам в Государственной Думе.

    И пусть рабочая социал-демократическая фракция бросит в лицо царскому правительству и столыпинской Думе неотложные требования трудящихся масс города и деревни. Пусть над самым ухом черной думской рати прозвучит грозный голос голодных миллионов.

    "Правда", N 2,

    30 (17) декабря 1908 г.


ПЕРЕД ПЕРВЫМ МАЯ

    Через месяц -- Первое Мая. Не в счастливый час победы, а среди мук и испытаний суровой борьбы с торжествующим врагом встретим мы в этом году наш революционный праздник. И не только мы, но и весь Социалистический Интернационал. Ибо поистине никогда еще капиталистический мир не срывал так бесстыдно всех покровов со своей отвратительной наготы, как в настоящее время. Торгово-промышленный кризис, политическая реакция, белая горячка милитаризма, опасность международной войны -- все адские силы, точно сговорившись, обложили небо свинцовыми тучами. И сквозь толщу этих туч придется пробиваться лучам первомайского солнца!

    I. Кризис

    Пятилетний промышленный подъем, создавший для буржуазии миллиардные богатства, закончился мировым кризисом, создавшим миллионы безработных пролетариев. Набившись в пароходные трюмы, безработные тянутся из Европы в Америку, а им навстречу американские пароходы несут к европейским берегам сотни тысяч обратных эмигрантов.

    Кризис снова кричит в самые уши господствующим классам: "Смотрите, -- здоровый, способный и готовый трудиться человек издыхает с голоду -- не в дремучем сибирском лесу, не в безводной африканской пустыне, а на асфальте ваших богатейших городов!"

    Страшным криком голода и холода, преступлений и проституции прокричит кризис в день Первого Мая обвинительный акт капитализму! А революционный пролетариат снова подтвердит в этот день свою клятву: выполнить над этим преступным общественным строем смертный приговор, давно уже вынесенный историей.

    II. Восемь часов!

    В годы подъема капитал без оглядки пожирает уголь, железо, хлопок, мускулы пролетариев, кровь их жен и их детей. Наевшись до отвала, он в годы кризиса выбрасывает горы мертвого и живого "материала" на улицу. Но рабочий же отличается от хлопка, угля и керосина. Он -- человек! И об этом своем высоком звании он должен громче всего заявить в день Первого Мая.

    Теперь, когда огромные кадры безработных "отдыхают" 24 часа в сутки и мрут и сходят с ума от этого страшного "отдыха" -- в то время, как их еще невыгнанные собратья работают 12 -- 14 и более часов подряд, -- теперь необходимо с удвоенной силой провозгласить право пролетария-человека на человеческую жизнь.

    Пусть же повсюду раздается Первого Мая наш клич:

    Восемь часов -- для труда,

    восемь -- для сна,

    восемь -- свободных!

    III. Рядом с кризисом -- реакция

    Российская революция, пошатнувшая царский абсолютизм, посеяла было смятение в рядах капиталистических правительств. С 1905 года во всей Европе, во всем мире повеяло воздухом свободы. Под прямым влиянием нашей октябрьской стачки австрийский пролетариат завоевал всеобщее избирательное право. В Пруссии и Саксонии начинается бурное массовое движение за демократизацию ландтагов (местных парламентов). Во Франции, в Англии, в Северной Америке происходит решительное оживление рабочего движения. Наконец, область за областью, вся Азия пробуждается к политической жизни громом русских событий.

    Но как только самодержавие подавило революцию копытами казачьих коней, тотчас же европейская буржуазия почувствовала себя тверже в седле. И в эти месяцы, когда Столыпин готовится праздновать трехлетний юбилей своего всероссийского палачества, германское правительство грозит пролетариату исключительными законами, в Пруссии и Саксонии правящие классы решительно отказывают рабочим во всеобщем избирательном праве, "радикальное" правительство французской республики расстреливает стачечников и с волчьей свирепостью преследует рабочие организации, английские суды штрафуют трэд-юнионы (профессиональные союзы) за поддержку рабочей партии, австрийская бюрократия все меньше церемонится с парламентом, избранным всеобщим голосованием. Буржуазная реакция празднует победы по всей линии.

    IV. Милитаризм и опасность войн

    И, как всегда, торжество реакции ведет к росту милитаризма -- сухопутного, морского, подводного и воздушного -- и к ужасам военных катастроф. Вместо того, чтобы путем коренных внутренних реформ поднять благосостояние масс, капиталистические правительства ищут выхода из затруднений кризиса и безработицы в политике внешних захватов и колониального грабежа. Соперничество из-за рынков возрастает с часу на час, и каждый неосторожный шаг может вызвать чудовищную международную свалку, в которой пролетариат будет кровью своих жил расплачиваться за безумие капиталистических классов и их правительств.

    V. Царская дипломатия и ее прихвостни

    Самую подлую роль в международной политике играет царизм. Бессилие своей армии, разбитой и поруганной на полях Манчжурии, дезорганизованной и развращенной полицейскими и палаческими обязанностями, он прикрывает подлостью своих дипломатических интриг. Одной рукой он разжигает костер на Балканском полуострове, якобы выступая на защиту сербского народа, который он на деле снова предаст, как предавал уже много раз. Другой рукой он поддерживает в Персии анархию с целью разодрать на части эту страну, как некогда он разодрал несчастную Польшу.

    И в этой дьявольской работе царизм не одинок. Партии имущих классов -- начиная с черносотенцев и кончая кадетами -- своей патриотической ложью, славянофильской шумихой, злобной травлей Австрии и Германии и своими голосованиями за военный контингент и бюджет сознательно прикрывают тыл царской дипломатии, первое слово которой ложь, а последнее -- кровь.

    VI. Против дипломатических козней

    Кровавому патриотизму эксплоататоров пролетариат противопоставляет свою международную солидарность.

    При современном положении русские рабочие меньше, чем когда-либо, смеют молчать. Они должны тысячеголосым хором поддерживать протесты социал-демократической фракции в Думе против царской дипломатии и ее прихвостней.

    Да будет же нашим первомайским лозунгом: Долой царскую дипломатию с ее провокациями и предательствами! Вон ее из революционной Персии! Прочь от Балканского полуострова!

    VII. Против милитаризма!

    В лицо торгашам, лицемерам, прихвостням и Иудам патриотизма мы снова скажем: "У нас, рабочих, еще нет отечества, -- мы лишь хотим его себе создать. И знайте: социалистический пролетариат добровольно не прольет во имя вашего застеночно-каторжного отечества ни единой капли крови -- ни своей, ни чужой. Ваша армия -- не для нас, а против нас. Освободиться от гнета мы можем, лишь распустив царские полки, в которых учат братоубийству и разврату. Для защиты народа, его прав и его свободы должны быть вооружены те же руки, которые владеют молотом, пилой и сохой!"

    Поэтому наш первомайский лозунг: Долой постоянную армию! Да здравствует милиция -- вооруженный народ!

    VIII. Как мы встретим Первое Мая?

    I. Где только возможно, мы встретим наш пролетарский праздник однодневной забастовкой, как того требуют постановления международных социалистических конгрессов. При настоящих условиях нельзя ждать всеобщего и повсеместного прекращения работ. Но чем больше препятствия, чем опустошительнее кризис, чем тяжелее давит реакция, тем большее политическое значение будет иметь каждая фабрика, замерзшая на день волею рабочих.

    Первомайская стачка снова восстановит связь между рассеянными социалистами-рабочими, она снова покажет пролетарским массам, что ключ от всего общественного производства находится у них в руках, она укрепит боевой дух, оживит революционные традиции и создаст благоприятную атмосферу для роста профессиональных и социал-демократических организаций.

    Нет никаких оснований сомневаться, что во всех случаях, когда наши комитеты после предварительной агитации -- рука об руку с профессиональными союзами -- энергично призовут к первомайской стачке, рабочие откликнутся так же дружно, как во время суда над с.-д. фракцией второй Госуд. Думы.

    II. Где стачка невозможна, там нужно вести агитацию, чтобы свой первомайский заработок все сознательные рабочие вносили в кассы партии и профессиональных союзов. Это будет означать: сегодня мы слишком слабы, чтоб бастовать; но мы укрепляем наши организации, чтоб достойно встретить 1-е мая в следующем году.

    III. Нужно звать и вести рабочую массу в этот день на сходки, массовки, митинги, большие и малые, -- из фабрик, заводов, экономий, мастерских, из квартир, из казарм, наконец, безработных -- с улицы. И пусть эти собрания в резолюциях запечатлеют свою братскую солидарность с рабочими всего мира, в частности -- с рабочими Австрии и Сербии*.

    Нога в ногу и рука с рукой, готовьтесь, товарищи, достойно встретить Первое Мая!

    Пусть этот день откроет эпоху нового расцвета пролетарской борьбы!

    "Правда" N 3,

    9 апреля (27 марта) 1909 г.

    --------------------------------------------------------------------------------

    * Эти резолюции необходимо сообщать для опубликования в "Социал-демократ" (центр. орган нашей партии) и в "Правду", а также пересылать в Международное Социалистическое Бюро.


ИЗ РУССКОЙ ЖИЗНИ

    I. Правительствующие сенаторы

    Среди объевшихся контр-революционной белены губернаторов, градоначальников, полицейских и других бесноватых, которые пытают, убивают, режут, жгут, истязают, рвут зубами, насилуют -- где и как могут -- в тюрьме, на улице, тайно и открыто -- со зла, из мести, ради развлечения, спьяна, среди этих непотребных человеческих отбросов, пьяных от вина и необузданной власти, "правительствующий" сенат занимает свое особое место. Как поп на эшафоте: сам петли не затягивает, а только благословляет, так и сенат: сам не насилует, а только к изнасилованным приставляет штемпель законности. На то он -- высший хранитель права в стране!

    Генерал Скалон, этот бешеный волк, одев мундир польского генерал-губернатора, в 1906 г. -- без всякого и даже без военно-полевого суда! -- расстрелял 17 рабочих, из которых иным не было 15 лет. Расстрелял, ибо, по его словам, против них не было улик, достаточных для суда. Сенат недавно рассмотрел дело и признал -- расстрел без суда законным, ибо генерал-губернатор стоит выше закона. Каждый Скалон имеет право сдирать с живых кожу и младенцам вбивать гвозди в голову. Так решил Правительствующий Сенат!

    Пабианицкий полицмейстер Ионин убил в 1907 г. из личной злобы политического заключенного Гризеля. Даже царский суд в Варшаве принужден был приговорить Ионина к 12-летней каторге. Но сенат на-днях решил: убийца -- полицмейстер, а убитый -- революционер; значит убийца прав. И отпустил Ионина на свободу.

    У Шекспира в трагедии "Отелло" есть такой короткий диалог (разговор):

    Брабанцио: Вы -- негодяй!

    Яго: -- А вы, синьор, -- сенатор!

    Значит сенатор -- по общему правилу -- хуже негодяя. Не петербургских ли сенаторов предчувствовал Шекспир?

    II. Они смеются

    Обличая в Думе преследования профессиональных союзов, социал-демократический депутат Покровский144 закончил 25 февраля свою речь словами: "Пролетариат начинает просыпаться и скоро вступит в решительную борьбу". Эти слова вызвали взрыв хохота. Все черносотенные и октябристские животы заколыхались от бурного смеха.

    Чего заржали эти раскормленные животные третьей Думы? Неужели на радостях? Нет, не верьте, будто им весело. Это призрак 1905 года прошел пред ними по зале; это остатки волос зашевелились на их плешивых головах; это они испуганным ржаньем ободряли друг друга...

    III. Как живет петербургский рабочий

    Плохо живет, приходится ответить: и физически, и нравственно... Техническое общество произвело среди отдельных рабочих анкету (опрос), и оказалось, что средний годовой заработок в Питере -- 312 руб., или 26 руб. в месяц. Нехватает на необходимое. Сносят в ломбард все, от чего можно отказаться. "Приходится потуже затянуть кушак", пишет один из рабочих. Холостые, вместо квартир, снимают койку, а иные -- лишь полкойки. В "угловых" квартирах спят вповалку, на полу. Питаются в живопырнях. Одеваются в отрепья. Рождаемость в пролетарских семьях очень низка, а смертность -- страшно высока. Если бы петербургские рабочие не пополняли своих кадров деревенскими выходцами, они вымерли бы в два-три поколения. Значит на вопрос: "Как живет петербургский рабочий?" можно ответить: он не живет, а вымирает.

    "Дай человеку то лишь, без чего не может жить он, -- и ты его сравняешь с животным!" -- говорит великий поэт... Чтоб подняться над животным, человеку нужны два условия: досуг и избыток. И если у него нет досуга, он крадет его у сна. Если у него нет избытка, он крадет его у своей скудости. Он упорно борется за свое право быть человеком, -- и если не находит вокруг себя других интересов, он ищет смысла своей жизни на дне бутылки. На духовные потребности, говорит та же анкета, уходит у рабочего в среднем не более 15 руб. в год, тогда как на водку, табак и игры у некоторых рабочих, живущих в углах, уходит до 80 руб. в год. В разгар революции целые заводы постановляли: не пить вина и не курить табаку. Но наступила подлая контр-революция и наряду с царским самодержавием восстановила царское вино. Революция поднимает и облагораживает пролетария, реакция принижает его.

    Но тем ответственнее становится роль социал-демократических рабочих в такую эпоху, как наша. Они -- соль своего класса. А если соль утратит свою силу, чем тогда посолить ее? С удвоенной, с утроенной, с удесятеренной энергией нужно нести теперь на фабрики и заводы возрождающую правду социализма. Нужно во всю ширь раскрывать перед рабочим классом его великое историческое предназначение.

    Рабочие! Помните слова Лассаля145: "Всеми помыслами вашими должна владеть великая всемирно-историческая честь вашего предназначения. Не приличествуют вам более пороки угнетенных, ни праздные рассуждения немыслящих, ни даже невинное легкомыслие ничтожных. Ибо вы -- та скала, на которой должна воздвигнуться церковь настоящего!"

    IV. Успокаивают

    Среднее число заключенных в тюрьмах в 1905 г. было 85 тысяч, а в текущем году, после трех лет непрерывного успокоения, 170 тысяч, то-есть как раз вдвое больше.

    Казнено в течение истекшего года -- около 700 человек. Значит, каждое утро, как только царь откроет глаза, на его совесть ложатся уже две новые жертвы.

    "Правда" N 3,

    9 апреля (27 марта) 1909 г.


НУЖНА ЖЕЛЕЗНАЯ МЕТЛА

    (По поводу дворянского съезда)

    До революции царское правительство, опираясь на темноту крестьянской массы и на миллионы европейской биржи, стояло "над" всеми классами общества. Конечно, самодержавие и тогда ретиво охраняло своекорыстные интересы помещиков и капиталистов; но в политической области оно расправлялось самовластно, не позволяя даже дворянству совать свой нос в дела бюрократии. Отсюда всеобщее недовольство правительством -- также и в реакционной помещичьей среде.

    Революция круто и бесповоротно изменила все положение. Под напором масс царизм пошатнулся, потерял свою самоуверенность и стал озираться, ища поддержки. С другой стороны, помещики, напуганные крестьянскими мятежами, раз навсегда отказались от либеральных шалостей, тесно сплотились и решили бороться за свои привилегии до конца. Благодаря этому дворянство, как самый реакционный класс, получило во время революции огромное, небывалое дотоле влияние на обескураженную и растерянную правительственную власть. Совет объединенного дворянства постановлял, Николай II подписывал, министерство выполняло. Карательные экспедиции в деревнях; скорострельные военные суды; роспуск обеих Дум; закон 9 ноября о разграблении общинных земель; воровство тех жалких избирательных прав, какие народ имел до государственного переворота 3 июня -- все это было совершено по прямому требованию помещиков. "Революция подавлена земством и дворянством!" -- открыто хвалится тверской предводитель дворянства Кушелев.

    Но проходят два-три года контр-революции. За это время дворянство помогло бюрократии стать на ноги и зализало своим языком наиболее зияющие раны самодержавия. И что же? Оправившись, бюрократия снова пытается стать "над" всеми классами -- в том числе и над помещиками. Но дворянство уже разлакомилось. Ему уж мало субсидий, ссуд, должностей. Оно уж отведало большего: власти. Оно уже ни с кем не хочет делиться доходом и влиянием -- ни с капиталистом, ни с чиновником. Оно требует, чтоб царское правительство оставалось простым приказчиком в дворянском имении, которое зовется Россией. Все государство дворяне хотят превратить в единое привилегированное корыто, из которого они одни могли бы чавкать безраздельно и всласть. И они смотрят злобными глазами, как столыпинское правительство норовит край отечественного корыта отвести для пользования крупной, октябристской буржуазии. Дикий помещик недоволен, ворчит и обвиняет Столыпина в... либерализме.

    Это недовольство ярко сказалось на дворянском съезде, заседавшем в Петербурге во второй половине февраля. Тут были две "партии". Одна говорила: "Мы, дворяне, победили революцию, а правительство заставляет нас делить добычу с капиталистами. Долой Столыпина!" Другая партия возражала: "Зачем подрывать у дуба корни? Правительство сберегло наши земли, доходы, привилегии, -- пока спасибо и на том!" Другими словами. Крайняя правая партия помещиков, набив рот государственным пирогом, рычит: "Мало! Мало!" А умеренно-правая, урвав жирный ломоть, из которого сало течет по пальцам, выражается вежливо: "Покорнейше благодарим, -- нельзя ли еще-с?" Разногласие, значит, не очень глубокое.

    Первое место на съезде благородного сословия занимал Гурко, бывший товарищ министра, попавшийся в скверных плутнях с хлебом для голодающих крестьян и выгнанный со службы. Теперь он громит правительство без пощады: "Россия беднеет, крестьянство нищает, мы стоим на краю пропасти". Почему такое? Что случилось? "Земля все больше уходит из рук дворянства" -- жалуется Гурко. Поэтому -- горе мужику: крестьяне не могут жить без пана-барина. "Совершенно правильно!" -- гудит в ответ дворянская орда.

    Но часть дворян всполошилась. Зашумели, загалдели, замахали жадными лохматыми пастями. Как так: народ бедствует? Встает помещик Кованько. "Вздор это, -- говорит. -- Крестьяне благоденствуют. Они живут лучше, чем мы. Питаются прекрасно, пьют и напиваются на свадьбах". Встает Кушелев. "Первым делом, -- говорит, -- нужно усилить на местах власть и отдать ее под контроль дворянства... Напрасно правительство кормит голодающих: с казенного пайка мужик действительно спивается и беднеет". Встает курский дворянин Марков146, депутат Думы. "Вся беда, -- говорит, -- в том, что русское крестьянство мало трудится"... "Верно! -- вопят дворяне: -- Браво!". Горят дворянские ладони от аплодисментов.

    Самарский предводитель дворянства Наумов внес предложение: ежели крестьяне, купцы или мещане покупают дворянскую землю, то нужно покупателей на 10 лет облагать налогом в пользу дворянских обществ. Однако некоторые из "умеренных" усомнились: конечно, говорят, проект заманчивый; однако, пока что нужно погодить: время еще не созрело! Зато оба направления: крайнее правое и умеренно-правое оказались совершенно согласны в вопросе о земстве. Так как правительство хочет наряду с помещиками допустить в земства -- не рабочих, не крестьян, разумеется, а представителей крупной буржуазии, то дворяне решили: всеми силами и всеми мерами бороться против расширения земского избирательного права!.. Они сделаны из крутого теста, эти господа дворяне. Сомнений или жалости они не знают: с кровью, с мясом вырвут, если завидят лакомый кусок.

    Кадеты думали покончить с дворянством, заплатив ему за землю по "справедливой" цене. Не тут-то было: столь дешево себя дворяне не продадут. Для них земля -- не только рента (земельный доход). Она для них -- основа всего их сословного засилия: с землей у них в руках бесчисленные должности (земского начальника, "предводителя", губернатора и пр.), с землей у них -- земство, дворянский банк, ссуды, субсидии, наконец, вся государственная власть -- с ее царем, с ее полицией и армией.

    Нет, дворяне себя не продешевят. И голыми руками их от земли не оторвешь. Тут нужен большой железный заступ революции, чтобы соскрести их с их насиженных мест, и могучая метла нужна, из колючей проволоки, чтобы из всех уголков и закоулков государства вымести вон жадное, наглое, жестокое и подлое сословие дворян -- вместе с первым российским дворянином Романовым и его чиновничьей челядью!

    "Правда" N 3,

    9 апреля (27 марта) 1908 г.


К ЧЕМУ ПРИШЛИ

    Третья Дума закачалась. Устоит ли, нет ли -- неизвестно. Но уже шакалы и гиены крайней правой поют Думе отходную, уже министерство Столыпина еле-еле держится на ногах, уже октябристы причисляются не к правительственной партии, а к оппозиции, уже замышляется в реакционном подполье новый государственный переворот. Либеральная и особенно октябристская пресса в страхе щелкает зубами: гибнет третья Дума, последний оплот российской самодержавной конституции.

    I. Что случилось?

    Да что случилось? Почему это Дума, которая одобряла все мероприятия контр-революционного правительства; которая щедрой рукой давала Романову в год полмиллиона новобранцев и миллиарды рублей на армию, на полицию, на великих и малых князей, на казнокрадов всякого ранга, на тюрьмы, на палачей, на столбы, на перекладины и на веревки; Дума, которая объединялась в зубовном скрежете, как только на трибуне появлялись представители рабочих и крестьянских интересов; почему эта противонародная, господская, капиталистически-помещичья, насквозь реакционная Дума вдруг увидела над своей головой нож бюрократического абсолютизма, грозящий нанести ей смертельный удар?

    Чтоб ответить на этот вопрос, нужно вспомнить: откуда взялась третья Дума? Какие классы стоят за нею? Кому она полезна, а кому вредна?

    II. Оглянитесь назад!

    В октябре 1905 года российский пролетариат сапогом своим наступил на священнейшую самодержавнейшую корону царскую. Конституционный манифест 17 октября и есть отпечаток пролетарской подошвы на золоте Мономаховой шапки. Уж сколько бы ни лгали реакционные историки и либеральные политики, этого факта им ни залгать, ни вытравить со страниц истории не удастся! Был, был такой день и час, когда Николай II, сжавшись в комок под тяжелым пролетарским каблуком, подписывал дрожащею рукою торжественную бумагу о правах и вольностях народных.

    Надо, однако, прибавить, что перед октябрем и во время октябрьской стачки рабочий класс еще не был в своей борьбе совершенно одиноким. Он стоял в первом ряду, под самым жестоким огнем, но за ним тянулись нестройные толпы его союзников и полусоюзников.

    Тяжело, точно медведь, пробуждающийся после зимней спячки, ворочалось многомиллионное крестьянство. "Земли поболе, податей помене!" стоном раздавалось над деревней российской. И грозная опасность крестьянского восстания трепетом наполняла души царской бюрократии и удесятеряла силы пролетариата.

    В городах теснее всего примыкали к рабочим широкие круги интеллигенции. Школа, университет, литература, наука, пресса, -- все, чем живет, кормится и дышит интеллигенция, -- самодержавием попрано, исковеркано, ограблено. Гибель царизма, демократический строй, развитие техники и культуры, вот что лишь могло бы обеспечить интеллигенции свободу, достаток и полный расцвет. И она горячо сочувствовала рабочим, подхватывала их демократические лозунги, поддерживала, чем могла, их стачки и демонстрации.

    Но даже и капиталисты в этот первый период революции не выступали открыто против пролетариата, а в некоторых случаях и прямо поддерживали его. Самовластье сатрапов-губернаторов, лихоимство, государственная бесхозяйственность и бестолочь, невежество и бедность народа, все это и капиталистам стало поперек горла. Они весьма хотели посбить спеси с чиновничества и прибрать государственное хозяйство к собственным рукам. "Своими революционными действиями рабочие устрашат царское правительство, оно обратится к нам за поддержкой, а мы заключим с ним конституционный контракт, выгодный для нас" -- так рассуждали представители капитала. И пока что снисходительно относились к политическим выступлениям пролетариата, нередко даже выплачивали рабочим за стачечные дни.

    Всего удивительнее, однако, что даже многие помещики не без симпатии относились в эти недавние времена к стачкам и демонстрациям городских рабочих. Но и этому были свои причины. У господ дворян давно имелся свой зуб против правительства: во-первых, оно -- на их взгляд -- слишком щедро покровительствовало промышленникам и слишком мало пеклось о землевладельцах. Во-вторых, царская бюрократия вознеслась уже слишком высоко и нередко без всякой церемонии наступала даже на дворянские мозоли. В-третьих... в-третьих, стачки городских рабочих не причиняли помещикам ущерба: только бы сельские рабочие оставались тише воды, ниже травы.

    III. Мнимое единодушие

    Словом, казалось, все -- против царского правительства, все -- за свободу. Да недолго длилось это мнимое единодушие: без году неделю.

    Первым оскалил клыки помещик. Слишком уж зловеще зашевелились у него под боком мужички. Гарью запахло в деревне: это выкуривали дворян из насиженных гнезд. "Казаков! Штыков! -- завопили вчерашние земские либералы: -- где власть? чего дремлет? подавайте нам сильную власть! Если политическая свобода означает для нас лишение земли, -- к чорту свободу! Да здравствует самодержавная нагайка!"

    Вслед за помещиком в ожесточение пришел капиталист. Конституционный манифест добыт, а рабочие не успокаиваются. Объединяются, волнуются, создают свои Советы Депутатов, самовольно сокращают рабочий день, призывают к продолжению борьбы, дезорганизуют производство, ущербляют барыш. "Довольно! Нужен порядок! Необходима сильная власть!"

    В это время, т.-е. между октябрьской стачкой и декабрьским восстанием 1905 г., образовались две буржуазные партии: кадетская, опирающаяся, главным образом, на "солидную" интеллигенцию, и октябристская, состоящая из крупных капиталистов и отчасти помещиков.

    Кадеты говорили: "Крестьяне! не прибегайте к революционным мерам. У нас уж есть конституция. Мы вам добудем землю мирным путем, через будущую Государственную Думу. А вы, господа помещики, не приходите в отчаянье: за вашу землю мы вам заплатим полноценной монетой из народного кармана!"

    Октябристы говорили: "Капиталисты и помещики, объединяйтесь! Против рабочих и крестьян! В защиту прибыли и ренты! Мы -- за правительство, правительство -- за нас!"

    Социал-демократы говорили: "Ложь, будто у нас есть конституция. Полиция, бюрократия, армия, а значит и вся власть попрежнему в руках царя. Ложь, будто помещики мирно уступят свои владения. Только революционной силой можно вырвать у царя власть, а у помещиков -- землю".

    IV. Кто оказался прав?

    Социал-демократы! Издав конституционный манифест, правительство не стало дожидаться созыва Думы, а выпустило свою полицию и армию на народ. Социал-демократия призвала к отпору, к восстанию, к борьбе за власть. Откликнулся лишь пролетариат. Либеральная интеллигенция робко жалась к сторонке, кадетская партия умыла руки. Октябристы образовали сочувственный хор при царских башибузуках. Крестьянство в массе своей не сознавало еще, что путь к земле лежит через труп царского самодержавия. Пролетариат оказался, таким образом, в декабре изолирован и много отдал крови своей под пулями темных деревенских парней в солдатских мундирах...

    V. Что показали две первые Думы?

    -- Вы видите, -- сказали кадеты: -- восстание раздавлено. Не путем борьбы, а путем соглашения с монархией мы добудем для народа свободу и землю.

    В первых двух Думах господствовали кадеты. Они неутомимо призывали народ к терпению и спокойствию, а правительству предлагали полюбовную сделку. И что же? Правительство не только не вняло их увещаниям, но разогнало две кадетские Думы, одну за другой, и изменило избирательный закон. Почему? Это совершенно ясно. Правительство как бы говорило кадетам: "Господа либералы! Заключив с вами сделку, успокоим ли мы народ? Разве вы отвечаете за рабочие массы? Разве за вами стоит народ? Разве он верит вам? Смотрите: у рабочих -- своя собственная партия; крестьянские представители в своих требованиях также идут дальше вас. Значит и после соглашения с вами нам придется стрелять в народ картечью. Какой же нам толк заключать сделку с адвокатами и профессорами? Нет, ступайте, господа, по домам!"

    Первые две Думы показали всю жалкую беспочвенность либеральной тактики соглашения. Добром ни царизм, ни дворянство не уступят ни нитки. Ласковыми словами их не проймешь. Борьба тут нужна решительная и беспощадная...

    VI. Третья Дума

    Третью Думу Столыпин составил из помещиков и крупных капиталистов. Одной ногой он стоял на шее банковского дельца Гучкова, другой -- на шее помещика Маркова. Казалось, положение совершенно прочное. Но вот в последнем месяце закачался Столыпин и с ним вместе -- вся Дума.

    Что произошло? Да просто Гучков с Марковым слишком резко рванули государственное корыто -- каждый в свою сторону. Вот равновесие и нарушилось. И это не случайность, ибо у Гучковых и у Марковых интересы разные, во многом противоречивые.

    До революции между представителями капитала и землевладения был вечный антагонизм. Революция сблизила их, сковала их общим страхом перед пролетариатом и крестьянством, общей тоской по "сильной власти". Но революция стихла, страх стал понемногу испаряться, и вместе с тем противоречие интересов выступило наружу.

    -- Мы победили революцию, -- говорят помещики, -- и требуют в награду, чтобы вся страна, со всеми своими должностями, доходами и богатствами была отдана им на поток и разграбление.

    -- Революция побеждена, -- говорят капиталисты, -- но наши барыши попрежнему не обеспечены: в стране порядка нет, администрация разбойничает, народ голодает, армия бессильна. Мы требуем конституции!

    Но это легко сказать. Где у капиталистов сила, чтобы отвоевать подлинную конституцию? Нет у них такой силы. Тут народная масса нужна, тут необходим революционный натиск. А революции и массы капиталисты боятся больше, чем самодержавной анархии. Стоит на сцену выступить рабочим и крестьянам -- и Гучков снова поторопится протянуть руку Маркову.

    VII. Что дальше?

    Как сложатся события в ближайшие месяцы, предсказать нельзя. Может быть, все останется временно по старому. А может быть, дикий помещик добьется своего: распустит Думу, прогонит Столыпина и восстановит ничем не прикрытое самодержавие.

    Но как бы ни сложились ближайшие события, пролетариату не приходится теряться, ибо ему нечего терять.

    Если третья Дума еще на-время удержится, мы скажем: "Что же? Пусть история продолжает свой предметный урок. Пусть Столыпины, Гучковы, Бобринские и Пуришкевичи еще поработают над развитием классового сознания масс. Клянемся, что работа их не пропадет даром!"

    Если же третью Думу уберут вон, мы столь же спокойно скажем: "Не запугаете! Снимайте, снимайте жалкую маску. Покажите народу самодержавную рожу в ее дореволюционной наготе. Вы хотите отнять у нас думскую трибуну, вы собираетесь нас окончательно загнать в подполье? Что ж! Мы уже сидели с головой в подполье -- и вышли из него. Поверьте: выйдем снова! Не динамитными бомбами мы вам ответим: бомба взрывается и исчезает. Объединением пролетарских масс, укреплением нашей партии ответим мы вам, развитием социалистического сознания, которое не тонет в воде и не горит в огне. А там уж ход событий сам укажет пролетариату, когда занести над головой самодержавной гадины каблук для последнего смертельного удара".

    "Правда" N 4,

    14 (1) июня 1909 г.


МЫ НЕ ЗНАЕМ ЕЩЕ ИХ ИМЕН...

    Мы не знаем еще их имен, не знаем их лиц, не знаем, как они жили. Но мы знаем, как они умерли. Честно -- славной смертью -- все восемь... В предутреннем сумраке 8 сентября их повесили -- одного за другим -- в ограде екатеринославской тюрьмы147.

    В год революции они стояли в первых рядах. Они руководили екатеринославским отрядом великой стачки, которая загнала правящую шайку в тупик и выгнала холодный пот предсмертного ужаса на самодержавнейшем лбу.

    Но -- горе побежденным!

    ...Там, рядом с ними, были другие -- те, что в период восстания боролись, как герои, а, попав в тюрьму и под суд, утратили мужество, пали ниц, служили молебны и посылали царю телеграммы, пресмыкались во прахе под пятою победителя. И им оставили их жизнь, наложив на нее клеймо отступничества.

    Но эти восемь обреченных смерти не дрогнули. В тюрьме они остались теми же, что были на воле; в 1909 г. -- такими же, как в 1905 г.: революционерами, борцами -- до конца! И палач задушил их в присутствии прокурора, врача и попа -- в предутреннем сумраке 8 сентября -- за то, что не согласились оплевать свое прошлое, за то, что сказали: лучше потерять голову, чем покрыть ее позором.

    Их повесили. И в тот день, когда эта весть облетела Россию, рабочие с тысячекратной болью почувствовали нынешнюю разрозненность и слабость свою. Социал-демократия не в силах была ни предотвратить страшную вивисекцию на своем теле, ни поднять на ноги сотни тысяч протестантов. Молчала партия, точно охваченная страшным параличом... И через тюремные стены не долетел к ним голос масс в тот час, как они испускали свой дух.

    С ужасающим запозданием откликнется наша нелегальная пресса на подлое, трусливо-рассчитанное убийство восьми. А владеющая полем либеральная печать притаилась и молчит -- из трусости или по расчету. Она, которая цепляется за лоскуты манифеста 17 октября, не нашла мужественного слова над могилой тех, которым этот манифест обязан своим бытием. В атмосфере подлости, молчания и оцепенения -- лицом к лицу с пьяным от победы врагом -- герои без имени встретили смерть.

    Их нет, и нам не вернуть их к жизни. Их нет, их нет -- погибли! -- и матери и жены не разыщут даже их могил...

    Но не забудем. Еще неведомые, но уже дорогие нам имена мы соберем и впишем в книгу вечного живота. Не забудем. И не успокоимся, доколе не воздадим. За работой и в часы отдыха будем говорить друг другу: "Помни, брат: еще восемь павших!" О, как безмерно длинен список неотомщенных...

    Но настанет день, и придет час. И красная заря поднимется над нашей землею. В громах и молниях родится день расплаты!..

    "Правда" N 5,

    3 октября (20 сентября) 1909 г.


ИЗ РУССКОЙ ЖИЗНИ

    I. На навозе без паспорта

    В ночь на 25 июля петербургская полиция во время облавы задержала под столицей за беспаспортность 18 мальчиков в возрасте от 12 до 17 лет.

    Оборванные, голодные, иные чахоточные, изъеденные вшами, в струпьях, волдырях, с гноящейся кожей... Кто они? Откуда? Брошены на произвол судьбы. Ушли сами из пьяных и голодных семей. Бежали из мастерских от хозяйских колотушек... И вот -- сошлись на навозных кучах, спят группами, питаются гниющими отбросами барских кухонь, погрязают в навозе, невежестве и скверных пороках...

    И вот к этим несчастным, отверженным детям царское правительство посылает представителя государства -- жандарма. Зачем? Чтобы накормить голодных? Нет, -- чтобы арестовать их за беспаспортность!..

    ...Когда партии имущих классов будут говорить о священном институте монархии и о незыблемости частной собственности; когда октябристы и кадеты станут клясться патриотизмом, Великой Россией и правовой государственностью, -- мы, социал-демократы, ткнем их носами в эту прокаженную навозную кучу и скажем: "Вот, на что опирается ваша государственность, ваша собственность, ваш патриотизм и ваша монархия!"

    II. Машинные иконы

    В Думе обсуждалась ассигновка на дело иконописных школ. Священник Знаменский высказался при сем случае о желательности "сократить, а в дальнейшем, быть может, и совсем уничтожить, машинное производство икон". Еп. Митрофан заявил, что и он также "все время был против всякого механического производства икон". И правы их преподобия и высокопреосвященства! Ибо поистине велик соблазн: Серафима Саровского выделывать при помощи паровой машины!

    В рассказе Глеба Успенского мужик, торгующий цыплятами, утверждает, что у машинного цыпленка души нет, а заместо души пар действует. Тем паче -- икона! Может ли, спросим мы господ богословов, на машинный продукт снизойти благодать? Впрочем, это материя слишком тонкая да и не по нашей части... Нас интересует другая сторона дела.

    Жили-были в оны годы благочестивые суздальские и иные богомазы. Сами от икон кормились, детей этому ремеслу учили, попов ублаготворяли. Но вот пришла машина, ручной труд убила, благочестивых богомазов разорила, на место их поставила фабричных пролетариев. А пролетарию все равно, что делает машина из деревянной доски: лопаты ли из нее режет, или богородицу на ней печатает. Икон он не покупает, -- они ему не нужны, - епископу Митрофану от него тоже не великая корысть. Мудрено ли, если попы мечтают об уничтожении машинного производства? -- Но нет, шалите, отцы святые! Против машины не устояли ни иконы ваши, ни церкви ваши, ни весь сонм ангелов небесных. Для азиатского язычника машина фабрикует идолов, для европейского христианина -- иконы. Даже, слышь, адские котлы, в которых черти будут вываривать нас, грешных социал-демократов, и те, говорят, ныне машинного производства. Небом, землей и преисподней завладела машина, человека подмяла под себя, железная!

    Но не на вечные времена, нет! Настанет день, -- и из жестокого господина превратится она в верного и всевыносящего раба. Только не на радость епископу Митрофану. Ибо, когда освободится человек из железных когтей капитала и выпрямит бедную усталую спину свою, тогда не нужно ему будет больше ни икон, ни ангелов, ни попов, ни чертей. Заживет на всей воле своей и во всей славе своей.

    III. Живые цифры

    В Сев. Америке на каждые 100 жителей учится в низших и средних школах 22 души. В России только 4 души. На начальное народное образование в России тратится в текущем году около 40 миллионов руб., значит 26 коп. на каждую живую душу. Между тем, на платежи по государственным займам уходит 396 милл., т.-е. 2 р. 64 к. на душу. Военные расходы пожирают в 1909 году -- 650 милл. руб., или 4 р. 30 к. на душу -- в 16 раз больше, чем на народное образование. На содержание императорского двора тратится в этом году не больше и не меньше, как 16 миллионов рублей, или почти две тысячи руб. в час!

    В этих цифрах -- смертный приговор самодержавию!

    --------------------------------------------------------------------------------

    Чистый доход от казенной продажи питей на 1909 г. исчисляется в 519 милл. руб., т.-е. в 3 р. 46 к. с души, считая и новорожденных младенцев. Это главная статья доходов нашего кровавого и пьяного бюджета. Царь попрежнему остается самым крупным в мире целовальником.

    --------------------------------------------------------------------------------

    Через Красноярск прошло за известный промежуток времени 218 политических ссыльно-поселенцев. Интеллигентов -- 61 человек (около 28%), из них только один дворянин. Рабочих -- 120 душ (55%), т.-е. значительно больше половины. По партиям: социал-демократов -- 104 человека, т.-е. почти половина; соц.-рев. -- 74 и т. д.

    Что показывает эта маленькая статистика? Из дворянской усадьбы, из университета, из адвокатской квартиры революция окончательно переселилась на фабрику. Отсюда она уж не уйдет.

    --------------------------------------------------------------------------------

    В Лондоне -- 80.000 проституток, в Париже -- 60.000, в Петербурге -- 30.000. Почти 200.000 женщин лишь в трех городах.

    Где все продается, там выносится на рынок любовь. Где пролетарий продает день своего труда, там женщина продает ночь своей любви. Проституция не делает различия между парламентарной монархией, самодержавием и республикой. Нищета, безработица и женское бесправие всюду открывают ей путь.

    IV. Новая зубатовщина

    Черносотенные заправилы -- в виц-мундирах и подрясниках -- взяли за последнее время новый курс. Горький опыт показал им, что одной погромной проповедью никого нельзя завербовать, кроме хулиганов. Но хулиганская сила -- дутая, настоящая же сила -- в народе. Вот и стали более умные из черносотенцев искать новых путей к народу: к рабочим и крестьянам. Так возникло в черносотенстве новое направление -- "экономическое". Продолжая правой рукой подготовлять погромы и организовывать "боевые дружины" наемных убийц, черносотенцы стали левой рукой заигрывать с рабочими и крестьянами, суля им уж не только пресловутые "чайные", но и -- кассы, союзы, артели, потребительные общества...

    Так, известный черносотенный протоиерей Восторгов148 предложил синоду для борьбы с социализмом такие меры: следует поднять интерес среди духовенства к благотворительным учреждениям уже в новой форме, сообразно современным условиям, особенно на фабриках и заводах; среди рабочих следует учреждать кассы, союзы и т. д. на совершенно новых христианских началах; приходские священники должны объединять всех трудящихся в своих приходах и содействовать им в деле приобретения собственности; по благословению св. синода на фабриках и заводах должны быть открыты библиотеки, читальни, курсы, больницы, приюты и т. д.

    Откуда вдруг взялось такое "рабочелюбие" у попов, которые всегда ведь на стороне богатых, -- это выболтал миссионерский съезд в Киеве. Резолюция его гласит:

    "Для укрепления авторитета пастырства, упавшего в глазах населения за последние годы (вот оно в чем дело!), им рекомендуется вступать в кредитные и потребительные общества для руководства там делами".

    На этот "экономический" путь вступили и светские черносотенцы. Так, самый наибольший черносотенный горлан и главарь "Союза Михаила Архангела" -- Пуришкевич, -- внес в Думу предложение устроить при всех фабриках и заводах, при содействии заводской администрации, потребительные лавки для рабочих.

    Вот какая уйма "благодетелей" объявилась вдруг у русских рабочих! Вся эта черносотенная нечисть так и норовит примазаться к рабочему движению, чтобы совлечь его с правильного пути на старую зубатовскую дорожку. Вместо классовой борьбы с эксплоататорами -- проповедуют христианское смирение пред сильными мира сего. Вместо профессиональных союзов, объединяющих рабочих в их общей борьбе за улучшение жизни -- устраивают союзы штрейкбрехеров, чтобы внести раскол в рабочую среду и тем подорвать силу рабочих. Вместо рабочих потребительных обществ -- предлагают фабричные "грабиловки", подчиненные надзору управляющих и попов.

    Но напрасны все старания черносотенцев. Своими хитрыми подходцами им не удастся объегорить ни рабочих, ни крестьян. Ведь всякий разглядит за лисьим хвостом рабочелюбия волчью хулиганскую пасть.

    V. Огнестрельный святейший синод

    В этом году синод разъяснил, что священникам разрешается вооруженная охрана церквей и вооруженная прислуга для защиты при нападениях.

    Христос в нагорной проповеди сказал: "Не противься злому. Но кто ударит тебя в правую щеку твою, обрати к нему и другую. И кто захочет взять у тебя рубашку, отдай ему и верхнюю одежду".

    А синод разъясняет: "Не противься злому -- иначе, как с браунингом в руках. Кто захочет ударить тебя в щеку, размозжи тому череп. И кто захочет взять у тебя одежду, чтоб прикрыть наготу свою, тому всади пулю под лопатку".

    VI. В шахтах

    26 июня, в годовщину рыковской катастрофы, поглотившей 270 душ, произошел взрыв на шахте Макеевке. Два десятка убитых, десятки изувеченных. Все остается по-старому в горно-промышленном аду. С 1 января 1907 г. по 1 июля 1908 г. -- значит за полтора года -- в макеевских рудниках произошел 21 взрыв: чаще, чем раз в месяц. -- Что сельские и городские плантаторы третьей Думы пальцем о палец не ударят для защиты горнорабочих, об этом не стоит и говорить. Ведь думская комиссия по рабочему законодательству состоит под председательством барона Тизенгаузена149, который считает, что государственное страхование рабочих от несчастных случаев "развращает народную душу". -- В феврале правительство давало своей Думе объяснения по поводу рыковского истребления рабочих. По исследованию правительственной комиссии оказалось, разумеется, что всему причиной "поразительная беспечность" самих пострадавших. -- "Доверять вашей комиссии мы не можем, -- бросил в лицо министру социал-демократ Кузнецов150, -- так как в ней отсутствовали наиболее заинтересованные лица, сами рабочие". И вот через год после рыковцев пришлось хоронить в общей могиле изуродованные остатки макеевцев...

    Без сильных профессиональных союзов; без могущественной социал-демократической партии; без настоящего демократического парламента; без выборной горной инспекции; без уголовной ответственности предпринимателей за непринятие необходимых мер -- все остается, как было: растерзанные пролетарские мышцы и мозги попрежнему будут увеличивать вес ископаемых материалов, и в каждом пуде угля, который мирно сгорает в печке, будет заключаться какая-нибудь доля золотника пролетарского мяса и пролетарской крови.

    Отныне святейший синод надлежало бы именовать не иначе, как огнестрельным.

    VII. Новый набор

    Правительство предъявило Думе счет на 456.635 душ новых солдат. Черносотенцы, умеренно-правые, октябристы, прогрессисты, кадеты, -- все, как один человек, голосовали в апреле за контингент (набор), все выдали царю полмиллиона сыновей -- не своих, чужих. Для них, для богатых армия -- опора, армия -- защита. А ведь сыновья помещиков, купцов, профессоров и банкиров простыми солдатами не служат: чего ж тут думать?

    Запомните же, рабочие, крестьяне и солдаты, крепко запомните, что не только крепостники-помещики, Марковы и Бобринские; не только капиталисты, Гучковы и Тизенгаузены; но и те люди, что зовут себя партией народной свободы, Милюковы и Родичевы, отдают в руки заклятых врагов народа вашу плоть и кровь. На этом деле все партии открывают свое настоящее лицо. Учитесь же узнавать их по делам их. Расскажите новобранцам осенью, кто выдал их в руки царю. Расскажите им также, что рабочая партия, социал-демократия, -- за которою в этом вопросе робко, как всегда, ковыляли трудовики, -- твердо и решительно заявила:

    "Царскому правительству -- ни одного гроша и ни одного человека!"

    "Правда" N 5,

    3 октября (20 сентября) 1909 г.


ВНЕШНЯЯ ПОЛИТИКА КОНТР-РЕВОЛЮЦИИ

    I. Ищут капиталистов и рынков

    Министрам царским казалось, что стоит задушить революционные организации, перевешать несколько тысяч человек и распустить две Думы, -- и все затруднения будут преодолены. Не тут-то было. Революционеров можно перевешать, но революционные задачи остаются.

    На веревки, на палачей, на бюрократию, на армию и флот, на карманные деньги дворянству, на железные дороги, на все государственное хозяйство нужно 2 1/2 миллиарда рублей в год. Министерство финансов никак не сведет концов с концами, -- в бюджете ежегодный дефицит. Для покрытия дефицита нужны внешние займы.

    Промышленность в стране вот уж скоро десять лет не выходит из состояния кризиса. Крупный капитал нетерпеливо требует энергичного вмешательства государственной власти. Для чего же и существует, чорт возьми, монархия, как не для того, чтоб заботиться о кредите и рынках для капиталистов! Оживление отечественной промышленности требует притока свежих капиталов; а по отношению к правительству это означает одно: новые внешние займы.

    Столыпин говорит: "Мы по закону 9 ноября обезземелим бедноту деревенскую и выкроим из общины крепкие хуторские хозяйства; новый богатый мужик -- фермер предъявит спрос на продукты обрабатывающей промышленности (земледельческие машины и пр.), -- вот вам и внутренний рынок! А обезземеленному общиннику куда итти, как не в город, -- вот вам и дешевые рабочие руки!"

    -- Улита едет, когда-то будет! -- отвечают ему на петербургской и московской бирже. -- Ваш богатый хуторянин пока что еще в утробе матери сидит. А нам-то уж сегодня подвинуться некуда. В делах застой, спрос на товары ничтожный, кредит исчерпан. Соловья баснями не кормят: пусть нам правительство сегодня доставит заграничное золото -- для производства, и новые рынки -- для сбыта, тогда мы скажем, что не напрасно помогали Романову, Столыпину и Азефу* снова прочно усесться в седле. Если орловский мужик отощал, проложите нашим товарам дорогу к персидскому или балканскому мужику. Если не можете давать нам выгодных заказов, потому что казна пуста, поищите денег в Англии. -- Внешних займов и внешних рынков -- вот чего требует торгово-промышленная буржуазия от правительства контр-революции.

    И мы наблюдаем, как монархия, бюрократия, помещики и капиталисты стремятся объединиться на боевой, хищнической, захватной, империалистической политике.

    II. Самодержец в наймах у биржи

    Дореволюционный империализм привел самодержавие к дальне-восточной катастрофе и едва не стоил ему головы. В 1905 -- 1906 гг. царскому правительству было не до внешней политики: приходилось обеими руками защищать свою разбойничью голову от ударов революции. Но в последние два года вопросы внешней политики выдвигаются в России на первое место, а острое соперничество европейских государств позволяет царизму на время снова активно вмешаться в политику капиталистического мира.

    Вся международная политика Европы вращается в настоящее время вокруг экономического и политического состязания Англии и Германии. Англия -- самая старая капиталистическая страна, владычица мировых колоний, которые она нещадно эксплоатировала в течение столетий. Германия -- выскочка на капиталистической арене; колоний у нее почти нет; между тем ее промышленность за короткое время проделала бешеное развитие и обогнала английскую. Германия нуждается во внешних рынках, ищет их всюду, проникает в английские колонии и успешно конкурирует там с Англией. Отсюда возникают между этими двумя капиталистическими гигантами непрерывные трения, которые в любую минуту могут разростись в пожар международной войны. В борьбе со своим могущественным противником Англия всюду ищет союзников и помощников.

    В свой стан она привлекает контр-революционную Россию.

    Еще несколько лет тому назад Англия и Россия были из-за своих азиатских владений непримиримыми врагами. Но разбитая японцами и дезорганизованная внутри Россия уже Англии не страшна. Англия беспрепятственно укрепляет свое положение в Азии и, вместо того, чтобы враждовать с царизмом, превращает его в своего наемного слугу.

    Полицейский кулак царизма был призван на службу прежде всего против персидской революции. Экономическая и политическая независимость Персии, а за ней и Индии грозила бы вырвать у английского капитала старые рынки. А так как азиатские народы созданы не для чего иного, как для обогащения лондонской биржи, то понадобилось накинуть на них мертвую петлю, чтобы помешать им стряхнуть с себя тиранию своих шахов и сатрапов и гнет европейского капитала. Но английское правительство зависит от парламента, а значит и от широких демократических масс -- ему самому не удобно брать на себя откровенную роль палача новой Персии, которая становится очагом революционной "заразы" для английских владений в Индии. Вот для этой-то кроваво-грязной работы прежде всего и понадобилось лондонскому правительству сближение с Романовым, полковником Ляховым и генералом Снарским151.

    Но не только для этого. Если царскому правительству нужны деньги; если в России много непочатых богатств; если голодная русская деревня выбрасывает на большие дороги много дешевых рабочих рук, -- то в Англии, наоборот, избыток капиталов, ищущих выгодного применения. Не для того, чтоб упрочить русскую конституцию, сближается английская буржуазия с царской Россией: пустой болтовней являются все кадетские напевы на этот счет, -- а для того, чтобы, по примеру французской республиканской буржуазии, выжимать золотой сок из русского рабочего и русского крестьянина.

    Итак: бессилие царизма для самостоятельной политики в Азии, как и в Европе; жестокий антагонизм капиталистических интересов Англии и Германии; борьба английского капитала против свободы и независимости Индии и Персии; поиски английского капитала за выгодным помещением, -- вот причины, которые побуждают английское правительство превращать самодержца всероссийского в крепостного мужика английской биржи.

    --------------------------------------------------------------------------------

    * Об Азефе см. в этом томе статьи "Таракан во щах" и "Рев. романтика и Азеф", (стр. 338). Ред.

    III. Славянофильский шантаж и предательство Сербии

    Уже представлялось, что царское правительство окончательно встало на ноги и, располагая армией в миллион душ под ружьем, может снова играть самостоятельную роль в международной политике. Но это была одна видимость. Когда наступил час испытания, -- во время столкновения России с Австрией, -- петербургская дипломатия вынуждена была пред всем миром расписаться в полном бессилии царизма. Это произошло в марте текущего года.

    Вопрос шел о влиянии России на Балканском полуострове. Это "влияние" означало участие русских капиталистов в постройке железных дорог на Балканах, сбыт продуктов русской текстильной промышленности сербским и болгарским крестьянам и всякие прочие блага. Во всем этом был, разумеется, кровно заинтересован русский капитал. И кадеты, услужающие торгово-промышленной буржуазии, в своей прессе, на собраниях, в Думе высоко подняли знамя "всеславянского братства", призывая балканских славян (сербов и болгар) теснее примкнуть к России для совместного отпора притязаниям Австрии и Германии.

    Что касается буржуазных классов Австрии и Германии, то они ищут на Балканах того же, чего и российская буржуазия: рынков и барышей. В интересах своих аграриев (помещиков и крупных крестьян) Австро-Венгрия запирает на своей границе выход на европейский рынок сербскому скоту. В октябре прошлого года Австрия окончательно присоединила к себе две населенные сербами провинции, Боснию и Герцеговину. Сербия попала в безвыходное положение. С населением всего в 2 1/2 миллиона душ, она совершенно беспомощна пред лицом Австро-Венгрии, с ее 48 миллионами жителей. Естественно, если Сербия стала метаться из стороны в сторону за помощью. Вот тут-то и началась провокаторская работа царской дипломатии и буржуазных партий России.

    -- Дерзайте, сербы! За вами симпатии всего славянского мира! Россия никогда не признает захвата Боснии и Герцеговины. Возложите упования ваши на Россию, оплот славянства: она вас немцам не выдаст! -- так на разные голоса выкликала буржуазная -- оппозиционная, правительственная и полуправительственная пресса. Громче всех, до изнеможения и хрипоты, кричали кадеты. Возбуждение в Сербии достигло последних пределов. Война с Австрией казалась неизбежной. И вот -- в самую решительную минуту, когда оставалось только запал поднести к фитилю, царская дипломатия всенародно умыла руки и заявила, что, в случае войны, Сербии на помощь нечего надеяться. -- Что такое? В чем дело? Очень просто: на совещании под председательством царя военный министр доложил, что армия "не готова" к войне, а министр финансов сослался на полное отсутствие средств. А так как Германия пригрозила, в случае войны, вступиться за Австрию, то царское правительство поджало хвост и трусливо отползло к сторонке, как старая избитая собака.

    Оказалось, миллионная царская армия, набранная из голодных невежественных деревень и развращенная в борьбе с собственным народом, в военном отношении представляет собой ничтожную величину. Империалистическая политика контр-революции потерпела жесточайший крах. Опозоренными и оплеванными стояли пред лицом всего мира все русские буржуазные партии, включая кадетов, -- ибо это они голосовали в Думе за военный контингент и за бюджет, это они провоцировали Сербию на столкновение и, когда она истощила все свои средства, не задумавшись, предали ее.

    V. Ищут поживы в Персии

    Если не в Европе, так в Азии; не на Балканах, так в Персии. Сейчас в Персии стоят наготове царские полки, выжидая только подходящей минуты и удобного повода, чтоб положить конец самостоятельному существованию девятимиллионного народа.

    Персидская революция явилась первым азиатским откликом на революцию в России152. Уже больше трех лет идет борьба городских и сельских масс Персии против шахского деспотизма, против помещичьего сословия каджаров, против эксплоатации народа духовенством и, наконец, против бесстыдного хозяйничанья иностранцев: русских и англичан. Борьба в первый же год привела к капитуляции шаха и созыву меджилиса (персидского парламента). Но царская дипломатия неутомимо ковала в Тегеране, главном городе Персии, свои реакционные ковы. Русская миссия стала убежищем всех негодяев старого режима. Наконец, в июне прошлого года, поощряемый царским правительством шах произвел государственный переворот, причем не кому иному, как русскому полковнику Ляхову, поручил из русских пушек разгромить персидский парламент.

    Но революционное движение в Персии не прекратилось. В то время как царские полковники наступили на грудь революционной Персии солдатским сапогом, русские революционеры десятками устремились с Кавказа в Тавриз, чтобы бороться за освобождение персидского народа. Торговый центр Персии, Тавриз, стал центром революции. Уже отсюда она победоносно распространялась по стране, приближаясь к столице. Тогда царское правительство, за спиною которого стоит лондонская биржа, решает "принять меры". В апреле в Персию вступает русский военный отряд в 2.600 человек, а через два месяца второй отряд -- в 2.000 человек. Царские войска ждут какого-нибудь насилия над кем-нибудь из русских насильников, чтобы вмешаться в дела и раздавить Персию. Но персидские революционеры не дают им столь желательного для них повода. Они подходят к столице, овладевают ею, низлагают своего тегеранского царя и заставляют его искать убежища у петербургского шаха. Снова собирается меджилис. Но 4 -- 5.000 русских солдат неизменно остаются на персидской почве. Чего ждет русское правительство? Благоприятного момента, когда завистливое внимание европейских государств будет отклонено в другую сторону, -- чтобы всадить молодой Персии в спину нож по самую рукоять!

    --------------------------------------------------------------------------------

    Российские рабочие не могут пассивно дожидаться, пока это произойдет. Они должны немедленно поднять голос протеста и возмущения. Как бы слабы ни были сейчас наши организации, но молчать они не смеют. Они лучше всего укрепят себя, открыв широкую агитацию против дьявольских замыслов царской дипломатии в Тегеране.

    Лозунг нашей кампании ясен и прост: "Долой царские войска из Персии!"

    "Правда" N 5,

    3 октября (20 сентября) 1909 г.


КУРЛОВСКИЙ НАБЕГ

    Не успели заглохнуть отголоски думского запроса о преследовании профессиональных союзов, а провинциальные и столичные власти уже торопятся показать, что их трудолюбию думские речи нисколько не мешают. Губернаторы, согласно министерскому циркуляру, травят потребительские лавки. В Москве задушили в ноябре союз торговых служащих, а в Петербурге от осады перешли к штурму и принялись огнем и мечом искоренять легальные рабочие организации. Начали -- уж это ли не знаменательно? -- с антиалкогольной комиссии профессиональных союзов. Не потому, собственно, что в борьбе с сивухой увидели подрыв государственности и косвенное оскорбление величества. Нет, тут другая, более прямая причина. Ее называет и наш петербургский корреспондент, и автор письма "По России". Рабочие шевелятся! -- вот в чем дело. Бомб не делают, всеобщих стачек еще не организуют, даже прокламаций пока что почти не печатают, -- но явно шевелятся, дышат и вообще обнаруживают возмутительные признаки жизни. Как некий ретивый поручик требовал от своей роты: "чтоб не дышала!" -- так и люди 3 июня это же нехитрое требование предъявляют рабочей массе. -- Чтоб не дышала! Ибо стоит массе неосторожно расправить оцепеневшие члены -- и весь их торжественно возвещенный порядок может нечаянно полететь к чорту.

    -- Профессиональные союзы? Образовательные общества? Съезды по борьбе с пьянством? -- Они все готовы допустить, но при одном условии: чтоб не дышала! Ибо пролетарское дыхание, как твердо знает Курлов153, есть продукт преступной агитации, -- агитация же подлежит искоренению. Но вот тут-то и возникают неодолимые трудности: несмотря на обилие провокации, опасный агитатор стал неуловим. Где он? Везде и нигде.

    О профессиональных союзах и говорить нечего. Но вот потребилка, мирная, скромная потребилка, -- а мятежный дух неуловимым облаком носится над нею. Устроили воскресную школу, любительский рабочий театр, общество трезвости, похоронную кассу, -- глядь, "агитатор" уже откликается со всех сторон: "А я тут!" -- Полицейский остолоп кружится, мечется, ищет, нюхает -- и не находит. "А я тут! А я тут! А я тут!" -- слышатся ему справа, слева, сверху и снизу. -- Неуловим "агитатор", ибо он в массе растворился. Ибо дух массы мятежен. Ибо революция вошла во все кровяные шарики пролетарского организма -- и ничем ее оттуда не изгнать.

    -- Вы так? -- скрежещет зубами Курлов, -- а мы этак! Если нельзя по агитатору, -- бей по массе! Сокрушай союзы, потребилки, клубы, никого в заблуждение не введешь. Партию строить нужно, крепкую гибкую рабочую партию, которая планомерно объединяет деятельность всех открытых рабочих организаций; которая из своего подполья заменяет их, когда полицейская метла сметает их на-время с лица земли; которая призывает к их восстановлению, как только реакции приходится -- а ей придется -- очистить ту или другую позицию.

    Строить партию! -- вот ответ на Курловский набег.

    "Правда" N 8,

    21 (8) декабря 1909 г.


М. ГОРЬКИЙ И СОЦИАЛ-ДЕМОКРАТИЯ

    Газеты все еще продолжают на все лады перетирать нелепую весть об исключении Горького из партии154. Пользуясь случаем, либеральные журналисты всех оттенков пошлости выносят на свет божий глубокомысленнейшие суждения о несовместимости художественного творчества с партийной дисциплиной, об инквизиционной нетерпимости марксистов и о многом другом. Разумеется, они все это предвидели. Пламенно сочувствуют Горькому, -- а из сочувствующих уст сочится ядовитая слюна ненависти к партии пролетариата. Их ненависть -- у них для нее достаточные причины: она -- незаконная дочь их нечистой совести...

    Горький был певцом политической юности того поколения демократии, которое сознательно проделало бурную историю последних полутора десятилетий. В произведениях его интеллигенция 90-х годов находила золотые грезы свои, лучшую часть самой себя, -- опьяненная благодарностью, она на руках носила певца революционного прибоя. Но оказалось, что Горький сотворен из другого материала, чем его аудитория. Он не прилепился к ней, не остановился с ней, -- он шел вперед. Революция не была для него историческим эпизодом, -- мечом она пронзила его душу, ему уж не было возврата назад. После разгрома революции, в тот период, когда всякие приблудные к нам поэты и поэтессы стадами возвращались на более сочные пастбища буржуазного литературного рынка, Горький остался с нами. Прекрасный талант свой он призвал на службу самому большому делу, которое существует на земле, и тем нерасторжимо связал свою личную судьбу с судьбою партии...

    Низкая и бесстыдная травля, которую подняли против него литературные критики контр-революции, останется одним из самых ярких проявлений того окончательного нравственно-политического разрыва между буржуазной и пролетарской демократией, который по всей линии развернулся за последние три года. Предатели никогда не прощают своим бывшим вождям их мужества. Они стали отрицать у Горького талант, искренность, будущее и прошлое, -- они клялись, что Горький -- не Горький. А теперь, когда "исключенный" поэт должен, по их расчетам, вернуться к ним, -- о, с какой готовностью пламенеют ему навстречу их сердца! Стоит ему только свиснуть, -- и они возвратят ему его талант и раскроют пред ним врата будущего.

    Но тщетно станут они ждать. Горький не свиснет им призывно. Он в достаточной мере владеет даром -- презирать либеральное "общественное мнение". У него другие пути, и другая аудитория пред ним. Миллионы рабочих научились читать его на всех языках культурного мира -- и гордиться им. Он работает для социализма -- для того будущего, от которого нет ключей у оплаченных буржуазией либеральных привратников общественного мнения.

    "Правда" N 8,

    21 (8) декабря 1909 г.


КАРЛ МАРКС И РОССИЯ В 1909 Г.*

    В 1856 г. Маркс следующими словами характеризовал тогдашнюю Пруссию.

    "Различные контр-революции, которые страна проделала со времени 1849 года, в результате своем привели правительство в зависимость от узкого класса помещиков, по отношению к которым король, сделавший все для установления их господства, оказывается теперь в таком же положении, как некогда Людовик XVIII по отношению к своей "небывалой палате"... Короткий опыт с палатой господ должен был убедить короля, что на деле юнкеры (реакционные помещики) отнюдь не склонны видеть свое счастье в том, чтобы лишь служить для бюрократии средневековым украшением, а, наоборот, делают все, чтобы низвести ее на степень простого исполнителя их классовых интересов".

    "Буржуазия, предавшая революцию 1848 г., оказывается теперь, в тот самый час, когда она увенчивает свою социальную победу неограниченным накоплением капитала, политически совершенно уничтоженной. Более того, помещики-дворяне находят особое удовольствие в изыскании поводов для смертельных издевательств над нею и не находят нужным соблюдать по отношению к ней хотя бы элементарнейшие правила этикета. Когда буржуазные ораторы поднимаются с мест для произнесения речей, юнкеры гуртом покидают свои скамьи, а когда их просят хотя бы только выслушать мнения, с которыми они не согласны, они смеются представителям буржуазной левой в лицо. Когда эти последние жалуются на затруднения, учиняемые при выборах, их вразумляют, что прямая обязанность правительства -- охранять массы от обольщения. Когда они свободу дворянской прессы противопоставляют тому гнету, который тяготеет над прессой либеральной, им напоминают, что свобода человека в христианском государстве не в том состоит, чтобы делать то, что заблагорассудится, а то, что богу и власти угодно... Если же подчас гнев, который душит их, одерживает победу над страхом, и если им время от времени удается собраться с духом, чтобы с высоты своих парламентских кресел пригрозить юнкерам близкой революцией, -- тогда им отвечают с насмешкой, что революции предстоит подвести такой же большой счет с буржуазией, как и с дворянством".

    "И действительно представляется невероятным, чтобы крупная буржуазия снова, как в 1848 г., выступила во главе прусской революции. Крестьяне Восточной Пруссии не только потеряли все, что принесла им революция в смысле освобождения, но они сверх того снова запряжены в дворянское ярмо... В рейнской Пруссии... они попали в руки ипотечных кредиторов... Что же касается рабочего класса, то правительство воспрепятствовало ему принять участие в барышах его предпринимателей, карая его за участие в стачках и систематически держа его вдали от политики. Разъединенная династия, разбитое на враждебные лагери правительство, бюрократия, которая ведет борьбу с дворянством, дворянство -- в раздоре с буржуазией, всеобщий торговый кризис и неимущий класс, который дышит возмущеньем против всех верхних слоев общества -- таков сейчас облик Пруссии".

    Речь идет, как видим, о Пруссии -- в 1856 г. Но разве не кажется, что Маркс рисует Россию в 1909 г.? Разве наш дикий помещик не превратил, подобно прусским юнкерам, государственный аппарат в орудие своих классовых интересов? Разве наша буржуазия менее позорно, чем прусская, предала революцию 1905 г.? И разве она сама не оказалась политической жертвой своего предательства? После того как она помогла правительству раздавить революцию, -- разве не тщетно умоляет она это самое правительство ввести в государственный словарь хотя бы только имя конституции? И в то время как испуганные диким произволом буржуазные партии третьей Думы обсуждали законопроект о неприкосновенности личности, разве не разносится по стране удалое пощелкивание толмачевского и думбадзевского арапника155? -- И далее. Разве крестьянство русское не лишилось до-чиста всех тех завоеваний, которыми поманил его 1905 г.? Разве дворянские землеустроительные комиссии, с одной стороны, а крестьянский банк, -- с другой, не впрягают пытавшегося было вырваться мужика в ярмо и не опутывают его сетями ипотечной (земельной) задолженности? До мелких подробностей совпадает подчас картина: г. Милюков имеет право напомнить нам, что и ему, подобно депутатам прусской левой, приходилось наблюдать спины удалявшихся с гоготом черносотенцев в ту минуту, когда он всходил на трибуну, чтобы заявить о своей любви к порядку или о своем патриотизме.

    Как поразительно сходство, но вместе с тем -- как колоссально различие! Прусский пролетариат в 1856 г., поскольку участвовал в политике, шел почти безраздельно за либералами. Пролетариат России еще до революции выступил под собственным знаменем. Можно сказать одно: если "победы" немецкого юнкерства и предательства немецкой буржуазии привели на основе мощного капиталистического развития к образованию сильнейшей в мире германской социал-демократии, то неизмеримые перспективы открываются перед партией российского пролетариата, развивающегося на основе самой концентрированной в Европе индустрии и с первых шагов своих опирающегося на политический опыт международного социализма.

    "Правда" N 7,

    4 декабря (21 ноября) 1909 г.

    --------------------------------------------------------------------------------

    * Цитируемая статья была первоначально помещена Марксом в Нью-Йоркской "Трибуне"; в последние дни эта статья впервые появилась, во французской и немецкой партийной печати.


С ДУМОЙ ИЛИ БЕЗ ДУМЫ?

    I. Кому и на что нужна Дума

    Пока революция стояла перед ними, как живой угрожающий враг, у них у всех была одна общая задача, общий план действий и общий вождь. На обломках народных организаций, выросших из революции, на развалинах двух Дум, где слишком много места занимали рабочие и крестьяне, победители воздвигли третью Думу -- политический клуб перепуганных собственников.

    Но, по мере того как революция затихала, скрывалась с глаз, всасывалась в почву, у контр-революции исчезла общая задача, а различие интересов имущих классов, их взаимная вражда и жадная зависть выступали наружу.

    Столыпинская программа была очень проста: виселицы -- для охраны старых собственников, и закон 9 ноября -- для создания новых собственников.

    Помещики-дворяне, разъяренные медведи, которых рогатина революции подняла из их берлог, после некоторых колебаний приняли существо столыпинской программы целиком. Что им было не по нутру -- это ее конституционная форма.

    Землевладельческое дворянство, плотным кольцом окружающее своего монарха и заполняющее своими людьми все значительные бюрократические и офицерские посты, не нуждается в сложной парламентской механике, чтобы направлять правительственную деятельность в стране. Оно командует прямо и непосредственно. Гласное же обсуждение бюджета и думские запросы того и гляди урежут государственные подачки дворянству и оптовое воровство чиновничества.

    Но в конституции заинтересован торгово-промышленный класс. Ему необходимо развитие производительных сил, как условие роста барышей. А для этого нужно: расширение рынка, повышение потребностей народа, рост просвещения, экономическая инициатива, прочный судебный порядок. Нужна пресса, освещающая потребности страны. Наконец, нужно народное представительство, устанавливающее расходы и доходы государства и контролирующее работу администрации. Капиталу нужен либеральный порядок. Но на беду политической свободой научился пользоваться рабочий класс. Парламентаризм -- значит пробуждение и организация масс. Чем это пахнет, капитал изведал во время революции. Против напора масс ему нужно сильное и самостоятельное царское правительство, свободно располагающее полицией, армией и денежными средствами. А сильное правительство означает слабый парламент. Конституция необходима, -- конституция опасна. В этом и состоит политика октябристов.

    Царскому правительству "конституция" так же мила, как собаке намордник; однако же оно вынуждено терпеть ее. Разогнав две первые Думы, Столыпин не для забавы созвал третью. Правительству нужна современная армия, нужны деньги. Крепкая армия невозможна без развитого солдата; рост государственных доходов невозможен без роста производительных сил. До-революционное самодержавие не справилось с этими задачами, тем менее справится теперь, когда страна прошла через испытания войны и революции. Наконец, и помещики, столь тесно связанные с правительственной властью, приспособляются в лице своих более сознательных представителей к новому порядку, раз он сохраняет за ними все их привилегии. Они лишь стараются ослабить Думу, усиливая себя тем в придворной камарилье и в провинциальных сатрапиях.

    II. Дума и внутренний рынок

    Но соловья баснями не кормят. Думские прения сами по себе страны не обогащают. Жрет самодержавное чудовище столько же, сколько и без Думы. Виселица тоже денег не чеканит. А страна не выходит из кризиса. Рынок внутренний не растет, а скудеет. Какие деньги мужик выцарапывает ногтями из земли, те за землю идут -- крестьянскому банку, или за аренду -- помещикам. Закон 9 ноября не завтра и не послезавтра скажется: "Моя программа на 20 лет рассчитана", говорит Столыпин. Но что через 20 лет будет, о том не Столыпину предсказывать, -- а сейчас в торгово-промышленной деятельности жестокий развал. Рынки нужны, свежие капиталы нужны. Дело уже идет не о свободах, не о конституции ("мы ждем!" говорит на этот счет Гучков в Думе), о барышах идет дело, о кармане, а тут ждать нельзя. Внешних рынков для русского капитала никто не заготовит, -- их нужно, не теряя ни минуты, брать с бою. Манчжурия, Персия, Финляндия, Балканский полуостров -- всюду много могущественных соперников, везде Россия стоит во второй, третьей, а то и десятой очереди. "Проталкивайся вперед!" понукает буржуазия царя. "Работай локтями, веди нас за собой". Не только октябристы, но и кадеты готовы примириться с царским правительством -- при условии: чтоб оно было сильным не только внутри, а и вовне. Но тут-то и открывается гибельная щель в государственном здании Столыпина-Крупенского-Гучкова-Милюкова.

    III. Царизм и внешние рынки

    Революция и контр-революция доконали военные силы царизма. Солдаты, что стоят теперь под ружьем, все набраны после 1905 г. Это либо сознательные и непримиримые враги правительства, либо темные, запуганные, а то и развращенные реакцией выходцы захолустий. Офицерство сплошь воспитывалось на борьбе с народом. Лучшие элементы ушли или изгнаны, на всех высших постах командных -- подбор бесстыдства, негодяйства и кровожадности. Позорище интендантских порядков лишний раз обнаружило пред всем миром, какова есть царская армия. Само правительство лучше, чем кто бы то ни было, знает ей цену. Войны оно боится, как смерти. Война с Японией ли, с Австрией или с Германией -- может принести ему только полный разгром извне, революцию внутри. "С сильным не борись!" это царь твердо зарубил у себя на носу. И во внешней политике его правительство, несмотря на все подзуживания октябристов и кадет, теперь твердо знает только одно правило: молча проглатывать унижения, с христианской кротостью переносить пощечины.

    В Манчжурии -- напирает Япония. Она укрепилась в южной части и правильно движется к северу. В конце прошлого года северо-американское правительство предложило нейтрализовать Манчжурию, т.-е. освободить ее от японского и русского захвата. Царь и его министры с радостью унесли бы из Манчжурии ноги, подальше от Японии, -- но не смеют. Почему? Япония не позволяет. Она не только разбила царскую армию, но и подчинила себе дальневосточную политику царизма. Только из страха перед Японией, которая не хочет очищать Манчжурию, царское правительство не отсекает от себя свою манчжурскую железную дорогу -- хвост, ущемленный в тисках Дальнего Востока.

    Пробовал царь воспользоваться смутами в Персии и захватить ее северную часть. Но в Персии победила революция -- и приступиться к ней не легко.

    Кадеты и октябристы изо всех сил тащат царскую дипломатию на Ближний Восток, в богатые будущностью земли Балканского полуострова. Но эта задача царю совсем не под силу. Турция, государственным трупом которой мечтали поживиться петербургский коршун и все капиталистическое воронье Европы, возрождается и крепнет благодаря победе революции. Когда Австрия, воспользовавшись периодом замешательства на Балканах, окончательно укрепила за собой две населенные сербами провинции, Боснию и Герцеговину, "защитник славянства" -- царь стоял, бессильно опустив руки. Одним этим ударом Австрия, опиравшаяся на Германию, вышибла с Балкан царскую дипломатию со всей ее октябристско-кадетской славянобратской челядью156. Великие патриоты из среды думского большинства и "ответственной" (кадетской) оппозиции несколько месяцев подряд жалобно скулили, показывали австриакам кукиши в кармане и отравляли воздух испарениями своего негодования. Подстрекаемый ими Извольский157 поднял шум на всю Европу и даже прервал правильные дипломатические сношения с Австрией. Но -- "с сильным не борись!" И вот на-днях Извольский, не получив от Австрии ломаного гроша, отказался от всех своих претензий и сдался на капитуляцию. Как на Дальнем Востоке царское правительство из страха перед Японией поддерживает японскую политику, так на Востоке Ближнем оно из страха пред Австрией и Германией склоняется пред политикой Австрии. Таково действительное положение дел. И никакие царские поездки в Италию, никакие торжественные приемы балканского и сербского князей в Петербурге не скроют и не затушуют того факта, что вся внешняя политика контр-революции есть сплошная летопись унижений и позора!

    В основе дипломатических поражений лежит, как сказано, бессилие царской армии. А военное ничтожество царизма наводит буржуазную Европу на размышления о непрочности всего третье-июньского порядка. Биржа готова давать царизму миллиарды на самые грязные дела, -- если только царизм силен. Но если царизм слаб, то никакие ручательства Маклакова не смягчат сердца биржи. Новый бюджет подвели без дефицита, чтоб не стучаться к французам за мелочью. Но о новых колоссальных займах мечтают все: и Коковцев, и Гучков, и Милюков. Флот строить, армию реформировать, железные дороги проводить, промышленность "поощрять" -- на это нужны большие миллиарды. Но биржа не торопится отвалить их людям 3 июня. Перед приехавшими в Россию французскими парламентскими и биржевыми дельцами извивались без всякого отдыха. Либералы водили гостей в Думу: "у нас, слава богу, есть конституция". Коковцев водил французов в банк, показывал золото и в слитках и в мешках: "мы, слава богу, не мошенники". Французы любезно улыбались, но пиджаков не расстегивали и даже дали откровенно понять Коковцеву, что дело не в банковском золоте, -- оно может улетучиться в несколько месяцев, -- а в развитии производительных сил страны.

    IV. Дума в опасности

    Оказывается, что революционные задачи нельзя ни обойти, ни на кривой объехать. Контр-революционный блок, с кадетами в пристяжке, подходил к ним так и этак, пытался развернуть широкую внешнюю политику, чтоб уйти подальше от внутренней, -- но каждый раз упирался в военное бессилие царизма. Кадеты первые пытаются скинуть с себя ответственность за империалистические планы и неудачи. Они теперь с головой выдают Извольского, которого год тому назад собственными боками защищали от ударов социал-демократических депутатов. "Неославизм зачах, -- пишет "Речь", -- не успев расцвесть". Как будто не кадеты были запевалами в славянофильском хоре. За кадетами пошли народовцы158. После законопроекта о выделении Холмщины159, после отнятия костелов, разгрома польских школ и культурных учреждений, народовцам славянофильствовать не с руки. "Мы ни в чем не видим реального единства славян", заявляет их вождь Дмовский, еще недавно распинавшийся за Великую Россию. Недовольны и октябристы. Черная кошка прошла между ними и властью. Они не могут простить ей международных унижений. С другой стороны, октябристская Дума так же мало дала правительству, как правительство -- октябристской буржуазии. И Столыпин видит все меньше интереса ласкать октябристов и обнадеживать их. "Я сам помещик!" заявляет он, группируя вокруг себя "национальную" бюрократически-помещичью партию. Хомяков160, помещик-октябрист, сочетание самодура и добродушного папаши, примиряющего все имущие партии с председательского стула, первый пал жертвой начинающегося раскола между октябристами и национальными столыпинскими молодцами. Ему на "смену" пошел сам Гучков. Он решил, что дело не в Думе, а над Думой -- в этих придворных сферах, где опять пытаются при помощи золота поставить на ноги "Союз русского народа" и двинуть его против Думы. Он покидает руководство партией, чтобы в качестве председателя Думы найти непосредственный доступ к царю. Чего не дал Столыпин, то даст царь. Нужно только прорвать придворное кольцо дворянской камарильи, нужно довести октябристскую правду до царя. Превращение лидера партии в шептуна при царе, это -- последняя и самая жалкая попытка октябристов спасти третьедумскую колымагу, которая скрипит, громыхает и вот-вот развалится.

    --------------------------------------------------------------------------------

    Как скоро развалится, сказать нельзя. Но мы, социал-демократы, умеем ждать. И ждать не бездеятельно. Принесет ли дальнейшее прозябание третьей Думы пользу гучковской "конституционной монархии" или нет, но работа нашей фракции в Думе во всяком случае сослужит делу сплочения пролетарских сил немалую службу.

    Но если борьба имущих классов и клик приведет к скорому взрыву, и царь уберет Думу вон, -- мы-то во всяком случае не испугаемся. При обнаженном абсолютизме и задачи политической борьбы предстанут пред народом во всей своей революционной наготе.

    С Думой, как и без Думы -- мы ведем линию революции. И на неизбежный кризис Думы 3 июня мы ответим нашим старым, но не устаревшим лозунгом: Учредительное Собрание на основе всеобщего, равного, прямого и тайного избирательного права!

    "Правда" N 11,

    31 (18) марта 1910 г.


ПРАВО ГОСУДАРСТВЕННОГО ПЕРЕВОРОТА

    20 апреля 1906 года, разделивши всю Россию на военные генерал-губернаторства, в момент, когда карательные экспедиции против восставших крестьян и рабочих двигались от села к селу и от города к городу, царь издал Основные Законы Российской Империи. Этого от него требовали интересы монархии и монархистов, а для рабочих и крестьян эти царские законы были прямо противоположны тому, за что они боролись и чего они требовали.

    Революционные годы в России прошли под лозунгом Учредительного Собрания. Это значит, что народная масса, во главе с пролетариатом, боролась за полное уничтожение старой власти, за то, чтобы вся власть целиком без изъятия перешла в руки самого народа. Только победивший революционный народ мог создать Учредительное Собрание, и только созыв революционным путем Учредительного Собрания свидетельствовал бы о действительной победе народа над старой властью.

    Но революция не дошла до победы. У царизма и дворянства хватило сил не только одолеть первую волну пролетарско-крестьянского восстания, но и предписать миллионам рабочих и крестьян свои законы.

    Не Учредительное Собрание обдумывало и создавало законы, в которых живет сейчас Россия, и не вооруженный народ охраняет эти законы от покушений реакционеров, -- эти законы обдумали царские министры и крепостники-дворяне, и охранять их от негодования народной массы призваны солдатские пули, жандармские сабли да столыпинские виселицы.

    Те законы, в которых утверждается царская власть, в которых отбираются избирательные права у миллионов крестьян и рабочих, в которых устанавливается бессилие и безвластие народного представительства, по которым фактическая власть остается в руках палачей народной свободы, -- эти законы царским правительством были признаны самыми важными, самыми неприкосновенными для народа, основными.

    Но и эти законы скоро показались их авторам слишком слабым прессом для народных масс. Они все же были созданы в такой момент, когда революционные силы готовы были, казалось, воспрянуть, когда, поэтому, надо было спасать то, что можно было еще спасти, не очень жадничая. Но чем слабее оказывался протест революции против первых же шагов контр-революции, тем сильнее возрастали жадность и наглость. Законы, выработанные в 1906 году перед лицом еще мощного врага, оказываются стеснительными уже в 1907 году, когда непосредственные революционные выступления масс совсем почти сходят со сцены.

    С чем же считаться? Во имя чего ограничивать себя? Раз нет налицо силы,

    "Правда" N 13,

    28 (15) мая 1910 г.


ЗАМЕТКИ НАБЛЮДАТЕЛЯ

    I. Мобилизация негодяйства

    Точно большой магнит стоит над Россией, вытягивая наверх, к власти, всю дрянь и нечисть русской жизни. Давно прошел первый порыв боевой контр-революции, когда сословные интересы, с одной стороны, темнота и демагогия, -- с другой, собрали в черные дружины сиятельных дворян, попов, темных мещан, запуганных крестьян, продажные подонки городской улицы. На постах остались теперь только специалисты-наемники, люди, выбитые из нормальных условий существования, пройдохи в рясах, ханжи с ножами за пазухой, шулера из гвардейских офицеров, субъекты, насквозь проплеванные, битые, выкинутые из корпораций и сословий, "мерзавцы своей жизни", -- вот все они теперь, слегка вымытые, причесанные, порассованные и пристроенные на места -- в Думе, в тюремном ведомстве, при полиции, на железных дорогах... И в то время как царские сенаторы разъезжают по России и ловят за фалды интендантов, сдирающих с солдатских ребер кожу с мясом, тысячи еще не наевшихся патриотов пролезают во все щели государственного хозяйства с твердым намерением показать "бездефицитному" гучковскому бюджету, где раки зимуют.

    II. Ату его!

    От открытых уличных погромов реакции пришлось отказаться. "Времена не те", вздыхает царский наперсник Дубровин, отставленный от дел за непримиримый черносотенный радикализм и неукротимую склонность к "партизанским выступлениям". Другие погромные фельдмаршалы заседают в Думе. Тактику пришлось изменить, но цель осталась та же. Погромную работу -- под видом "законодательной" и "административной" -- правительство с Думой взяли на себя. Всякий стыд давно отброшен. Пуришкевич и Марков работают, как загонщики, Гучков, как конституционный председатель, Маклаков, как благородный свидетель. Всем есть работа. Под руководством бессарабского недоросля Крупенского Дума учинила разгром Финляндии163. Царские клятвы? Эка невидаль. По уверениям Меньшикова, сам бог-саваоф в таких случаях охулки на руку не кладет. Государственный Совет разгромил старообрядцев. Обещания свободы вероисповедания? мало ли какие обещания давались перепуганным царем в проклятом году. Поляков громят в законопроектах о западном земстве и об отнятии Холмщины. К чорту славяно-братские чувства, ибо дело идет о земском пироге. Наконец, когда дело доходит до евреев, победители окончательно раздеваются нагишом. Ведь "Бунд", по признанию Столыпина, "оставил у них на душе очень скверный осадок". Евреев сгоняют с насиженных мест, детей отрывают от матерей, больных выселяют с мест лечения, на нарушителей запрета устраивают полицейские облавы в лесу. Ату его! Вся третье-июньская государственная машина превращена в гигантский капкан на инородца. Главный механик и ловчий, бия себя в грудь, как пойманный конокрад, разглагольствует в Думе о законности и народном правосознании. А услужающая сволочь глядит ему в рот и ржет от патриотического воодушевления.

    III. Под знаком благочестия

    Где виселица -- там крест, где погром -- там благочестие... Вспомнили саровские действа164, которыми семь лет назад думали остановить шествие революции, и учинили в мае всенародное перенесение праха княгини Евфросинии из Киева в Полоцк. За своевременную и аккуратную эвакуацию святых мощей митрополит Флавиан жалуется от царя орденом Владимира первой степени, и, надо полагать, хорошими прогонными деньгами... Под карауловские причитания в Думе165 о великой миссии церкви христовой, синодские шакалы и гиены делают отличные дела. Попы прибирают к рукам школы, укрепляются в земствах. По стране рыщут синодские миссионеры, с которыми опасно встречаться на большой дороге. Выползают из трущоб и канав предсказатели, пророки, праведники, "братцы" Иоанны, "старцы" Распутины166. Наиболее предприимчивые из этих проходимцев ползут в столицы, пробираются в великосветские дома и к самому царю. Там теперь большая потребность в предстателях пред богом. Пугаясь собственного срама и непотребства, победоносная реакция пытается прикрыться плащаницей благочестия. Тщетно. Душу свою она несет с собою всюду, -- и благочестие ее само становится непотребством и срамом.

    IV. Царь-огарок

    И в центре всей этой разнузданной, насильнической, ворующей и святошествующей братии, как ее средоточие, как духовный вождь и, в то же время, как знамя, стоит царь. Тупому, запуганному, озлобленному, ничтожному, -- ему жутко пред лицом великой страны, и он чувствует себя как раз по себе среди той мути, которую подняла со дна контр-революция... Он поощряет, одаряет, подстрекает, обеспечивает безнаказанность, -- они злодействуют или пакостничают именем его. Они соединяются при этом во враждующие шайки, вступают в свалку из-за каждого куска, открыто обличают и поносят друг друга, -- и все тайны того мира, который начинается в Царском Селе и кончается в хулиганской харчевне, -- к ужасу либеральных монархистов -- всплывают наверх. Дубровин доносит, что шайка Маркова и Восторгова снова получила за свою погромную проповедь какую-то бешеную сумму от царя. А поп Восторгов тут же похваляется, что надул царя, поднеся ему "подложную" икону...

    Чего им стыдиться, если царь не стыдится, выставляя срамоту свою напоказ? Он принимает у себя черносотенные отбросы студенчества и снимается с ними на одной фотографии; на пасху он лобызается с депутациями истинно-русских душегубов и открыто заявляет себя членом "Союза русского народа". В то время как сибирский сатрап Селиванов167 вырабатывает дьявольский проект сосредоточения всех политических ссыльных на голодном острове Ольхане, в улусах сифилитических бурят, -- в это время царь каторги и виселиц неотменно милует погромщиков, буянов-гвардейцев, сановных казнокрадов и даже простирает длань своего милосердия над учителем Дю-Лу, приговоренным к каторге за развращение и насилование маленьких девочек. Что ему честь, совесть, стыд -- этому "помазаннику", на лбу которого выжжено: 9 января и 3 июня. Жалкий огарок на опозоренном троне, он воплощает в себе тот строй, который им увенчивается. Воплощает и -- обрекает. Ибо чем грязнее, подлее и ненасытнее торжествующая реакция, тем полнее и решительнее будет великая чистка, когда пробьет ее час.

    "Правда" N 14,

    7 июля (24 июня) 1910 г.


ЗАМЕТКИ НАБЛЮДАТЕЛЯ

    I. Вокруг Толстого

    Только шерстью поросшее "истинно-русское" зверье имело мужество откровенно обнажить клыки и хриплым рычаньем проводить в могилу ненавистные останки Толстого168. Остальная же столыпинская братия совершенно потеряла голову: "действительные тайные" мракобесы государственного совета со скрежетом зубовным вставали, по команде Акимова169, чтобы почтить память Толстого; местные сатрапы штрафовали газеты за статьи о Толстом; попы обличали в Толстом антихриста, а Столыпин -- из полицейских соображений -- хлопотал пред синодом о снятии с Толстого отлучения... Эта глупая растерянность -- лучшее свидетельство их страха пред умершим великаном.

    Под диктовку одного из своих дежурных дядек царь выразил хвалу "прежнему" Толстому, писателю-"патриоту", и свое моление пред богом о милости к Толстому, еретическому проповеднику свободы и братской любви. Поистине превосходным посредником между милосердным богом и страшным грешником Толстым является этот благочестивый царь 9 января, император погромов, от которого при жизни Толстой требовал только одного: тюремной камеры с клопами да намыленной веревки на свою старую шею.

    Рясофорные синодские барышники обнюхивали Ясную Поляну и станцию Астапово, слали умирающему телеграфные увещания и подсылали к нему церковных лжесвидетелей, стремясь урвать слово, намек, жест, чтобы оповестить мир о примирении великого еретика с "матерью"-церковью. Но Толстой умер, как жил, -- спиною к их церкви, водрузившей на виселице свой крест. И -- наперекор воле растерявшегося правительства -- "святейшие" злецы, которых Толстой с убийственной точностью и простотой называл "религиозными обманщиками", наотрез отказали мятежной душе в заступничестве пред их богом.

    II. Религиозные обманщики

    Смиренным служителям церкви православной строгость к Толстому как нельзя более к лицу. Сами они за последний год дали образцы истинно-христианской добродетели.

    Когда обнаружилось, что ченстоховский монастырь, куда стекаются огромные суммы, представляет собою организованный разбойничий притон, где святотатство, ограбление, кровосмешение, убийство чередуются с исповедью и отпущением грехов, тогда синодские иерархи еще могли сказать: "это, мол, у католиков, не у нас". Но монастырские приключения последнего времени показывают, что в области хищений и разврата не существует никакого "разделения" церквей.

    Послушайте только! Производится расследование дела настоятеля Сковородского монастыря в Новгороде и монастырского подворья в Петербурге, игумена Нафанаила, который устраивал оргии с женщинами не только в меблированных комнатах, но и в самой обители. В Юрьевском монастыре (Новгород) ревизуют архимандрита Анатолия, который жизнью на гусарскую ногу разорил обитель. В Соловецком монастыре под видом монаха Арсения проживала девица. В Вятском монастыре в одну ночь бесследно исчезли 80 тысяч рублей, собранных по копейке с богомольцев: легальные газеты дают понять, что чудесное исчезновение денег -- дело рук владыки Павла, настоятеля монастыря. В киевской консистории разбирается дело настоятеля Киево-Троицкого монастыря архимандрита Мельхиседека, который на монастырские деньги содержал виллы, рысаков, "дорогих" женщин, пил вина лучших марок. Как энергично этот инок христов истязал свою плоть, видно из того, что он в кратчайший срок просадил 800 тысяч рублей.

    Ввиду таких успехов монашеского подвижничества нет ничего мудреного в том, что святейший синод запрашивает на 1911 год прибавку в три с половиной миллиона (именно: около 38 миллионов вместо 34!). И нет сомнения, что третья Дума не откажет в кредитах этим боговдохновенным судьям Толстого: Мельхиседекам, Нафанаилам, Анатолиям и благочестивейшему иноку Арсению, который случайно оказался девицей.

    III. Крадут

    Чиновники всегда крали. Монахи всегда баловали. Но такой бесшабашно-бешеный разгул мог вырости только из великих потрясений революции и из победы контр-революции. Все устойчивое покачнулось и расшаталось, дрянь полезла наверх, негодяи завладели позициями и написали над воротами министерств и монастырей: "После нас хоть потоп!"

    Четыре года тянутся сенаторские ревизии. Передвигаясь с места на место, они везде обнаруживают один и тот же секрет: воруют. И в интендантстве, и в морском ведомстве, и в казачьем управлении, и в Сибири, и на Кавказе, и в Варшавском чиновничьем магистрате, и на суше, и на море -- везде воруют. Генералов проворовавшихся сажают под арест генералы, еще не успевшие обокрасть или попасться. Но были уже случаи, что ревизоры из ревизующих становились ревизуемыми. Да чего более? Когда сам великий организатор ревизий, премьер Столыпин, заявляет что казенная газета "Россия" издается на частные деньги, не значит ли это, что на издание ее он попросту ворует из государственного бюджета?

    И правительство само убеждается, что решетом воду носить, только себя срамить. Ревизии решено прекратить, ибо правительство додумалось, наконец, до того, что ловля сановных воров "колеблет основы государственности"... Лучше уж не ворошить воровских "основ"!

    Предание говорит, что Геркулесу в древности поручено было в виде испытания очистить конюшни царя Авгия, которые не чистились много лет. И древнее предание прибавляет, что работа была не легкая...

    А ведь конюшни романовской монархии не чистились в течение трех столетий. Очистить их -- огромная, колоссальная задача, какой еще не видала история. И первым делом нужно для этого вывести вон всех самодержавно-бюрократических скотов.

    А уж эта работа ревизующим сенаторам не по зубам. Для нее нужен Геркулес -- революционный народ.

    "Правда" N 17,

    3 декабря (20 ноября) 1910 г.


ЕСТЬ ЛИ У НАС КОНСТИТУЦИЯ?

    В первую эпоху своего существования третья Дума стояла под звездой страха. Никто не был уверен в ее завтрашнем дне. Меньше всего -- октябристы, составлявшие тогдашнюю ось ее большинства. Опасались полного упразднения представительства или, по меньшей мере, нового пересмотра избирательного закона. Политические возможности контр-революции казались ничем не ограниченными, кроме ее доброй или злой воли. Чтоб "конституционный" думский центр, занявший свое положение благодаря канцелярским логарифмам г. Крыжановского170, мог оказать действительное противодействие попытке полной реставрации, в это, разумеется, никто не верил. Таким образом, вся третье-июньская конституция, с ее депутатами, голосованиями, запросами, президиумом и ложей журналистов, казалась висящей на тончайшей паутине конституционных симпатий Столыпина. Октябристы считали поэтому основной своей задачей -- поддержку Столыпина, поддерживавшего конституцию, а кадеты пламенно домогались позволения -- поддерживать слева октябристов. А слухи о новом государственном перевороте не прекращались ни на один день.

    Во вторую половину существования третьей Думы картина совершенно переменилась. Положение Столыпина, главной опоры "конституции", пошатнулось еще задолго до киевского покушения. Октябристы, которых миссией было укрепление "представительного строя", оказались выбитыми из колеи руководящей, т.-е. главноуслужающей партии, и даже одно время попугивали сложением своих мандатов. И вот именно в эту эпоху, когда зашатались главные устои третье-июньской конституции, премьер и партия Гучкова, когда на земле должен бы, по всем расчетам, воцариться хаос, произошло прямо противоположное: "представительный строй" неожиданно упрочился, шопоты о готовящейся к четвергу на будущей неделе реставрации затихли, и партии стали загодя готовиться к выборам в четвертую Думу, как если бы эта самая четвертая Дума была неизбежным астрономическим явлением.

    Оказалось, таким образом, что контр-революция эмпирически, ощупью нашла свои политические пределы. И еще оказалось, что третье-июньская конституция держится не на государственной воле Столыпина -- ибо его место занято анонимной бюрократической фирмой, -- и не на политической стратегии г. Гучкова, -- ибо он банкрот, -- а на каких-то более действительных основах.

    Что же это за основы? И что такое эта конституция, существование которой г. Милюков утверждал однажды в Думе с божбой?

    Вульгарные радикалы говорят обыкновенно, что это -- простая фикция, голая видимость, или, как выражается один народнический орган, -- "фасад", которым правящие классы приукрасили старое здание; "декорация", скрывающая внутреннее убожество русской жизни; наконец, "хвастовство и ложь", которыми отделываются "от настойчивых притязаний народа и укоризненных киваний Европы". Все эти определения, однако, более живописны, чем вразумительны.

    "Фасад" и "декорация" ничего не говорят. Выходит, будто корень нашего парламентаризма в чьих-то эстетических потребностях. Чья же это могущественная эстетика, которая заставляет нашу историческую власть мириться с новым "фасадом"? "Видимость" и "фикция" -- тоже немногим лучше. Ибо если "фикция", то для кого и на какой предмет?

    Для того, чтобы "отделаться от настойчивых притязаний народа"? Это объяснение стоит в полном противоречии со всеми обстоятельствами происхождения режима 3 июня. Третья Дума возникла именно тогда, когда старая власть -- основательно или неосновательно -- сочла возможным игнорировать "притязания народа". Одновременно с разгромом рабочих организаций и карательными экспедициями в деревнях совершено было отнятие избирательных прав у народных масс и превращение Думы в неприкрытое представительство имущих. Но может быть именно "притязания" имущих обеспечивают существование Думы? Что касается дворянской правой, то она в Думе не нуждалась; наоборот, по самой природе ее отношений к государственному бюджету, ей гораздо удобнее обделывать свои дела не на открытой политической сцене, а за ее кулисами. С другой стороны, буржуазная левая -- в лице кадетов -- уже пробовала определять своими "притязаниями" политику Государственной Думы; но обе кадетские Думы были упразднены, чтоб уступить место третьей, октябристской. Остается, следовательно, допустить, что именно октябристы -- капиталистический центр -- своим политическим давлением на старую власть обеспечивают существование "обновленного" строя. Однако, политическое бессилье октябризма слишком решительно протестует против такого допущения. В медовые месяцы связи октябристов с правительством они были отнюдь не "правящей", а только первой из услужающих партий. "Упрочение" третьей Думы -- волею судеб -- происходило параллельно с ослаблением влияния октябристов. Они грозили "сосчитаться" с бюрократически-дворянским Государственным Советом; пробовали переходить в оппозицию, но каждый раз вынуждены были поджимать хвост. Ибо каковы реальные ресурсы их политического давления? Масс за ними нет. В финансовом смысле правительство от них слишком мало зависит. Наоборот, они сами приобщаются к иностранным капиталам в значительной мере через посредство правительства и привыкли питаться государственным бюджетом, на структуру которого они и сейчас бессильны оказать влияние.

    Таким образом, объяснять существование третье-июньской конституции давлением капиталистических классов было бы неправильным: во всяком случае это значило бы чрезвычайно преувеличивать источники и орудия этого давления. Что же остается? Стыд или страх пред "укоризненными киваниями Европы"? Но это морально-психологическое объяснение совсем уж не выдерживает критики. Откуда столь нежная чувствительность к общественному мнению "Европы"? У нас погромы, у нас Азеф, у нас интенданты, у нас дело социал-демократической фракции второй Думы; наконец, у нас же незыблемый государственный принцип: стыд не дым -- глаз не выест. Да и о какой тут "Европе" речь? О демократической, т.-е. о пролетарской? Разумеется, нет: эту-то не успокоишь родзянковской Думой. Остается, стало быть, Европа капиталистически-биржевая. Обыкновенно так и говорят: наша Дума -- только декорация "для европейской биржи". Но что это по существу значит? Европа видала на своем веку всякие конституции и всякие парламенты. Неужели же биржа -- особа, как известно, довольно тертая -- так-таки неспособна отличить нашу кустарную "декорацию" от заправского парламента? Да и зачем вообще бирже наша конституция? Биржа заинтересована по отношению к России только в аккуратном поступлении платежей по

    Но социал-демократия потому и является самой реалистической из всех существующих партий, что свои великие задачи умеет не только начертать в виде формулы, но и провести их чрез всякую историей созданную комбинацию сил и действенно развернуть их на той почве, какая у нее в данный период имеется под ногами. Именно поэтому социал-демократия со всей энергией и со всем единодушием выступит в предстоящей избирательной кампании.

    "Живое дело" N 7,

    2 марта 1912 г.


4. Аграрный вопрос и социал-демократия

    КРЕСТЬЯНСТВО И СОЦИАЛ-ДЕМОКРАТИЯ170а

    I

    Кадетская программа (вернее: бывшая кадетская программа) принудительного отчуждения помещичьей земли по "справедливой" оценке -- дает максимум того, что может быть достигнуто на пути законодательного творчества. Так уверял бедный романтик политического "реализма" Петр Струве в те времена, когда кадетская партия собиралась похоронить абсолютизм под грудой перводумских избирательных бюллетеней. Между тем на деле либеральная попытка законодательной экспроприации помещичьих земель привела лишь к правительственной экспроприации избирательных прав и к перевороту 3 июня. Кадеты видели в ликвидации поместного дворянства чисто финансовую операцию и были искренно намерены дать своей "справедливой оценке" по возможности приемлемое для землевладельцев содержание. Но дворянство взглянуло иначе. Своим безошибочным инстинктом оно поняло, что дело идет не о простой продаже 50 миллионов десятин земли, хотя бы и по высоким ценам, а об ликвидации всей своей социальной роли, как господствующего сословия, -- и оно наотрез отказалось продавать себя с молотка. "Пусть будет вашим паролем и лозунгом, -- восклицает в год первой Думы гр. Салтыков, обращаясь к землевладельцам: -- ни пяди нашей земли; ни песчинки наших полей; ни былинки наших лугов; ни хворостинки нашего леса". И это не был голос вопиющего в пустыне, о, нет: именно годы революции являются временем сословного сосредоточения и политического упрочения русского дворянства. Во времена тягчайшей реакции Александра III дворянство было одним из сословий, хотя и первым. Охраняя свою независимость, абсолютизм не выпускал дворянства из-под полицейского надзора и налагал свою цензуру даже на язык его сословной жадности. Ныне же дворянство в полном смысле слова командующее сословие; оно помыкает губернаторами, грозит министрам и смещает их, открыто предъявляет ультиматумы правительству и добивается их выполнения. Лозунг его при этом: ни пяди нашей земли и ни крупицы наших привилегий!

    В распоряжении 60.000 частных владельцев, с годовым доходом свыше 1.000 руб., имеется около 75 милл. десятин земли: при рыночной цене в 5,9 миллиардов она приносит своим владельцам ежегодно более 450 миллионов рублей дохода. Не менее 2/3 этой суммы падает на дворянство. С поместным землевладением тесно связана бюрократия. На долю 90 тыс. чиновников, получающих свыше 1.000 руб., приходится ежегодно почти 200 миллионов рублей жалования. Но именно в этих средних и высших слоях бюрократии главное место принадлежит дворянству. Наконец, в его же нераздельном распоряжении находятся органы земского самоуправления и все связанные с ними выгоды. Если до революции во главе доброй половины земств стояли "либеральные" помещики, выдвинувшиеся на почве "культурной" земской работы, то годы революции произвели в этой области полный переворот, в результате которого в первых рядах оказались самые непримиримые представители помещичьей реакции. Всесильный Совет объединенного дворянства, поставивший своего министра землеустройства Кривошеина171, в зародыше подавляет попытки правительства, предпринимаемые в интересах капиталистической промышленности, "демократизировать" земства или ослабить сословные путы крестьянства.

    Пред лицом этих фактов кадетская аграрная программа, как основа законодательного соглашения, оказывается безнадежно-утопической, и немудрено, если кадеты от нее молчаливо отказались.

    Социал-демократия вела критику кадетской программы, главным образом, по линии "справедливой оценки", -- и была права. Уже с финансовой стороны выкуп всех имений, приносящих своим владельцам свыше 1.000 руб. в год, прибавил бы к нашему девятимиллиардному государственному долгу круглую сумму в 5 -- 6 миллиардов; это значит, что одни проценты начали бы пожирать ежегодно 3/4 миллиарда. Но решающее значение имеет не финансовая точка зрения, а политическая.

    Условия так называемой освободительной реформы 1861 г. при помощи преувеличенной выкупной суммы за крестьянские земли фактически вознаграждали помещиков за крестьянские души (приблизительно в размере 1/4 миллиарда, т.-е. 25% всей выкупной суммы). В этом случае, действительно, при помощи "справедливой оценки" ликвидировались крупные исторические права и привилегии дворянства, и это последнее сумело приспособиться к полуосвободительной реформе и примириться с нею. Оно проявило тогда такой же правильный инстинкт, как и теперь, когда оно решительно отказывается кончать сословным самоубийством, -- хотя бы и по "справедливой оценке". Ни пяди нашей земли и ни крупицы наших привилегий! -- под этим знаменем дворянство окончательно овладело потрясенным революцией правительственным аппаратом и показало, что будет бороться со всей свирепостью, на какую способен правящий класс, когда дело идет о его жизни и смерти.

    II

    Когда мужик поджигал барскую усадьбу, чтобы раз навсегда выкурить помещика, он как бы говорил этим, что одному из них в деревне нет места. Но эту совершенно правильную мысль он до сих пор не сумел ни теоретически, ни, главное, практически довести до конца.

    Грубыми чертами можно разграничить три бассейна крестьянской "революции": 1) север, отличающийся значительным развитием обрабатывающей промышленности, 2) юго-восток, относительно богатый землею и 3) центр, где нужда в земле отягчается жалким состоянием промышленности. В соответствии с этими районами крестьянское движение выработало три главных типа борьбы: захват хлеба, скота, сена, порубка леса -- для непосредственного удовлетворения нужд голодной и холодной деревни; захват помещичьих земель, с изгнанием помещиков и разгромом экономий в целях расширения крестьянского землепользования, и, наконец, стачечно-бойкотное движение, преследовавшее либо понижение арендных цен, либо повышение заработной платы. Наиболее бурный характер крестьянское движение приняло в обездоленном центре. Здесь разгромы пронеслись опустошительным смерчем. На юге прибегали, главным образом, к стачкам и бойкоту помещичьих экономий. Наконец, на севере, где движение было слабее всего, первое место занимали лесные порубки. Отказ крестьян признавать административные власти и платить подати имел место везде, где стихийное возмущение пробивало свою земельно-экономическую скорлупу и выступало как зачаточное революционно-политическое движение.

    Против крестьянской революции поместное дворянство имело готовый централизованный аппарат государства. Преодолеть его крестьянство могло бы лишь единовременным и решительным восстанием. Но на это оно оказалось неспособным как по техническим, так и по психологическим условиям своего существования. Рассеянное на пространстве 5 миллионов квадратных верст Европейской России -- между 500 тысяч поселений -- крестьянство из своего прошлого не вынесло никаких навыков согласованной политической борьбы. Задача сводилась для восставших крестьян к изгнанию помещиков из пределов своей деревни, своей волости и, наконец, своего уезда. Локальный кретинизм -- историческое проклятие всех крестьянских движений.

    Узел социально-политического варварства России завязан в деревне; но это не значит, что деревня же выдвинула силу, способную этот узел разрубить. Такая сила может лишь создаться в процессе революции из взаимодействия между деревней и революционным городом.

    В своей работе "Der deutche Bauernkrieg" Энгельс дает крайне поучительную для нас характеристику крестьянской революции в Германии первой четверти XVI века. Уже в то время, несмотря на экономическую слабость и политическую незначительность городов, крестьянское движение естественно становилось под прямое руководство городских партий. Роковое несоответствие между объективным радикализмом социальных интересов крестьянства и между его политической раздробленностью, тупостью и беспомощностью приводило к тому, что мятежное крестьянство, неспособное создать свою собственную партию, давало -- в зависимости от местных условий -- перевес либо бюргерски-оппозиционной, либо плебейски-революционной партии города. Эта последняя была единственной партией, которая могла бы, по мнению Энгельса, обеспечить победу крестьянскому движению. Но она сама, хотя и опиралась на самый радикальный класс тогдашнего общества, на эмбрион современного пролетариата (das Vorproletariat), совершенно лишена была, однако, общенациональной связи и ясного сознания революционных целей. И то и другое было невозможно вследствие экономической неразвитости, примитивности путей сообщения и государственного партикуляризма. Таким образом, задача революционного сотрудничества мятежной деревни и городского плебса не была и не могла быть тогда победоносно разрешена. Крестьянское движение было раздавлено... Через три слишком столетия те же соотношения повторились в революцию 48 года. Либеральная буржуазия не только не хотела и не могла поднять крестьянство и объединить его вокруг себя, но она пуще всего боялась роста крестьянского движения именно потому, что оно, прежде всего, усиливало и укрепляло позицию плебейски-радикальных элементов города против нее самой. С другой стороны, эти последние все еще не преодолели своей социально-политической бесформенности и раздробленности и потому не способны были, отстранив либеральную буржуазию, стать во главе крестьянских масс. Революция 48 года терпит поражение... Но за шесть десятилетий до этого мы видим во Франции победоносное осуществление задач революции именно при помощи кооперации крестьянства и городского плебса, т.-е. пролетариев, полупролетариев и лумпен-пролетариев той эпохи. Эта "кооперация" приняла форму диктатуры Конвента, т.-е. диктатуры города над деревней, Парижа над провинцией и санкюлотов над Парижем.

    В условиях нашей революции политический перевес индустриального населения над земледельческим еще резче, но в наших городах место хаотической черни занял промышленный пролетариат. На крестьянство же во время революции может попрежнему опереться только та партия, которая ведет за собою наиболее революционные массы города, которая не боится потрясти основы частной собственности, классовой государственности и капиталистической культуры. Такой партией является социал-демократия.

    Правда, возникновение Крестьянского Союза, а особенно -- группы трудовиков, как бы давало основание думать, что русское крестьянство способно создать свою самостоятельную деревенскую партию, на которую ляжет не только большая работа, но и главная доля политической ответственности за ход и исход аграрной революции. Такого рода ожидания мы считаем ошибочными в корне. Что касается трудовиков, то нельзя ни на минуту упускать из виду, что эта беспартийная "партия" является продуктом не только объективного радикализма крестьянских интересов, но и избирательной системы Булыгина -- Витте. Отрезанные от политических партий города, лишенные представления о связи своих местных задач с ходом всей революции, крестьяне осуждены были сверх того выбирать уполномоченных выборщиков и депутатов из своей собственной среды. Неуклюжий верблюд аграрной революции вынужден был пролезть сквозь игольное ушко сословно-куриальной избирательной системы. Отрезывая деревню от города, эта система фиксировала политическую беспомощность крестьянства в образе трудовиков. Толкаемые непримиримостью мужицких интересов, эти последние сразу -- почти инстинктивно -- сели в Думе влево от представителей либеральной буржуазии; но подавленные собственной беспомощностью и зараженные деревенской недоверчивостью к горожанину, они не могли и не умели систематически поддерживать представителей пролетариата. Главное содержание жизни второй Думы и составляла тяжба между социал-демократией и кадетами из-за трудовиков.

    При новом революционном подъеме мы будем иметь неоценимую сокровищницу опыта трех Дум, из которой мы будем полными пригоршнями черпать при нашей агитации в деревне. Мы найдем там несравненно более подготовленную почву, а наш прямой противник, кадетская партия, теперь, после своей трехлетней эволюции, еще меньше, чем в 1905 г., может рассчитывать овладеть крестьянством.

    III

    При обсуждении вопроса об отношении между социал-демократией и крестьянством в условиях российской революции мы обыкновенно игнорируем опыт маленькой страны, которая лежит у нас под рукой: Финляндии. Во втором Финляндском сейме из 200 депутатов -- 83 социал-демократа. Между тем Финляндия в гораздо большей мере, чем Россия, является мелкобуржуазно-крестьянской страной; крупная индустрия там незначительна, социал-демократия моложе, чем в России, и ее влияние является в значительной мере отражением революционной роли российского пролетариата. И что же? В то время как в мелкобуржуазных городах финляндская социал-демократия собрала 33,3% голосов, в деревне за нее голосовало 37,6% избирателей. И в Финляндии, как в России, в центре социальной борьбы стоит аграрный (торпарный) вопрос, причем собственнический консерватизм буржуазного либерализма совершенно отрезывает его от неимущего крестьянства и толкает это последнее в лагерь социал-демократии. "Крестьянский союз", родственный нашим трудовикам, несмотря на огромную роль торпарного вопроса, играет ничтожную роль: при последних сеймовых выборах он собрал вокруг 9 депутатов всего около 6% общего числа голосов. Нужно принять во внимание, что весь переворот в Финляндии явился результатом первого взмаха российской революции, причем выборы в сейм, особенно во второй, происходили в атмосфере страха перед натиском победоносной реакции.

    Какое же влияние на крестьянство завоюет наша партия в процессе и в результате руководства новым, несравненно более широким, движением масс города и деревни! Разумеется, если мы сами не сложим оружия, испугавшись соблазнов политической власти, навстречу которой нас неизбежно понесет новая волна.

    Руководящая роль рабочих в крестьянском движении, их политическое влияние после первой решительной победы революции чрезвычайно облегчаются тем обстоятельством, что наша индустрия, особенно крупная, расположена преимущественно вне городских стен. Из них: Предприятий, занимающих более 1.000 раб. % Число рабочих %

    В городах 146 32 351.000 30

    Вне городов 312 68 804.000 70

    Всего 458 100 1.155.000 100

    В этой таблице учтены только гигантские предприятия, занимающие свыше 1.000 раб. Вообще же фабрики и заводы всех размеров, расположенные вне городов, составляют 57% общего числа и занимают 58% общей массы рабочих. Нужно, впрочем, оговориться, что здесь ко внегородским предприятиям отнесены также фабрики и заводы, расположенные в пригородах (выделить эту категорию мы не могли за отсутствием данных), но за всем тем несомненно, что топография русской индустрии крайне облегчает социал-демократии прямое революционно-политическое воздействие на широкие крестьянские массы.

    IV

    Но зато с другой стороны революция научила кое-чему и царское правительство. Оно напрягает все силы государственной власти на то, чтобы направить разрешение аграрного вопроса по не-революционному пути. Его первая задача -- разрушить земельную и административно-податную общину, которая связала деревенские массы единством нищеты и в крестьянских восстаниях становилась естественным органом революционного самоуправления ("мирские" постановления о разгроме помещичьих экономий, "мирское" распределение захваченных земель и имущества...) Закон 9 ноября 1906 г. предоставил каждому домохозяину право требовать от сельского общества выделить ему часть мирских угодий в частную собственность, причем право это связано в законе с большими фактическими преимуществами в пользу крупных, многонадельных крестьян. Цель правительства была совершенно ясна: общину, объединенную борьбой за помещичью землю, разбить на враждебные лагери, борющиеся за надельную землю; помочь при помощи государственной власти зажиточному меньшинству крестьянства превратиться в крепкий класс мелких собственников, обязанных всем своим положением контр-революционному законодательству, подобно тому, как французские крестьяне своими новыми земельными владениями были обязаны законодательству революции. -- Каковы же реальные результаты столыпинского законодательства по 87 ст.?

    К 1 августа 303 тысячи домохозяев выделились из своих общин, закрепив за собою 2.305.000 десятин. Цифры, бесспорно, очень значительные на первый взгляд. Нужно, однако, прежде всего принять во внимание, что в эти первые два года действия нового закона правительство дало возможность сразу выделиться из общины всем тем элементам ее, которые экономически созрели для такого выделения в течение долгого предшествующего времени. Дальнейшая работа по созданию класса собственников-крестьян будет поэтому с каждым последующим шагом наталкиваться на растущие трудности. Но и помимо этого соображения, действительно достигнутые результаты контр-революционных аграрных мероприятий в приведенных числах страшно преувеличены. Ведь подлинная цель закона 9 ноября -- создание самостоятельных, от общины независимых, отрезанных к одному месту (хуторских, фермерских) хозяйств. Между тем подавляющее большинство "выделов" имеет чисто-формальный характер: за отдельными общинниками просто закреплены в собственность все те разрозненные полосы общинной земли, которые числились за ними в результате последнего передела. О фермерском хозяйстве при таких условиях не может быть и речи: "выделенный" остается в полной зависимости от хозяйственного обихода общины. Действительных же хуторян выделено за два года всего 22 тысячи при 114 тыс. десятин земли, т.-е. всего около 7% выделившихся общинников и 5% выделенной земли*. Эти 114 тыс. десятин представляются совершенно ничтожной величиной, если их противопоставить 88 миллионам, находящимся в общинном владении. Несравненно более широкий размах получила деятельность крестьянского банка, который за последние три года приступил к перепродаже крестьянам земельной площади в 8 слишком миллионов десятин, стоющей почти миллиард руб. Однако, и эта цифра дает крайне преувеличенное представление о землеустроительной работе правительства: распродажа земли идет крайне туго, банк сокращает операции, новые "собственники" не в состоянии внести срочные платежи, и отрезанные участки, как сообщают из разных мест, снова возвращаются к банку или идут с молотка. Подвести теперь цифровые итоги всем аграрным мероприятиям контр-революции нет никакой возможности, но из сказанного ясно, что какую бы бюрократическую энергию ни проявляло правительство, русская деревня еще на долгий ряд лет останется очагом глубоких брожений и революционных взрывов.

    V

    Локальный кретинизм -- историческое проклятие крестьянских движений. О политическую ограниченность мужика, который у себя в деревне громил барина, чтоб овладеть его землей, а напялив солдатскую куртку, расстреливал рабочих, -- разбился первый вал российской революции. Все события ее можно рассматривать как ряд беспощадных предметных уроков, посредством которых история вбивает крестьянину сознание связи между его местными земельными нуждами и центральной проблемой государственной власти. В эту же сторону должно быть направлено наше агитационное воздействие на крестьян, которое прежде всего характеризуется тем, как мы ставим аграрный вопрос в среде самого пролетариата.

    Как бы мы себе ни представляли те формы земельной собственности, которые сложатся после аграрной революции, но ясно, что сейчас, когда земля находится в собственности помещиков, когда на защите этой собственности стоит царизм, совершенно невозможно муниципализацию противопоставить национализации. Только новая власть, вышедшая из революции, может создать новые формы земельной собственности. Переход конфискованной земли в собственность всего народа (resp. государства) есть, во всяком случае, необходимая революционно-политическая предпосылка муниципализации земли. Вся задача революции состоит теперь именно в создании этой предпосылки. Противопоставлять в настоящем фазисе революции муниципализацию национализации значит -- не желая того -- принципиально санкционировать локальный кретинизм мужика. Он вошел в революцию с предрассудком, будто достаточно изгнать помещиков своей округи и подвергнуть бойкоту дворянское земство и уездную полицию, чтобы превратить общину или волость в хозяина всей местной земли. Наша же задача -- разъяснить ему, что он должен совершить эту работу в общегосударственном объеме и что необходимые ему земельные угодия он может получить только из рук нового, демократического государства. Муниципализация есть программа, с которой мы сможем выступить в Учредительном Собрании; но ведь это уже предполагает существование Учредительного Собрания, в руках которого находится распоряжение земельным фондом страны.

    "Национализация земли отпугнет крестьян". Почему? Потому что их вообще отпугивает постановка аграрного вопроса в государственном объеме! Но ведь мы именно должны разбить эту "муниципальную" ограниченность, чтобы иметь возможность достигнуть хотя бы той же муниципализации земли. Или потому, что крестьяне испугаются национализации их наделов и частных мелких владений. Но ведь земельный вопрос стоит пред крестьянством не как вопрос о том, что делать с его собственными землями (на которые никто не покушается и не покусится), а как вопрос о том, как получить в свое распоряжение помещичьи земли. Мы отвечаем: через посредство демократического государства. Национализация земли может стать в свое время опорой реставрации! Все может быть. Но в настоящее время, это -- рычаг революции?

    Что мы сделаем с конфискованными землями?

    Выше мы старались показать, что ликвидация помещичьего землевладения возможна лишь при таком размахе революции, который поставит у власти социал-демократию. Незачем и говорить, что она не займется экспроприацией надельных земель и мелких владений. Не может быть также и речи о том, чтобы пролетарское правительство, конфисковав имения с крупным производством, разбило их на участки и передало для эксплоатации мелким производителям, -- единственным исходом будет кооперативное производство под коммунальным или непосредственно государственным контролем. Частновладельческие земли, обрабатываемые крестьянским инвентарем, должны будут быть переданы непосредственно производителям, причем естественным и неизбежным посредником между ними и государством явятся органы местного самоуправления**. Муниципализация земли станет возможной и жизненной только при общей устойчивости революционного режима. Помещичья реставрация одинаково грозна как "национализации", так и "муниципализации", ибо, победив, она овладеет, разумеется, не только центральной властью, но и земствами. Поэтому при непрочности нового режима (а это определится не только внутренними, но и международными условиями) революционному правительству может быть придется пустить земли в раздел, ибо пред задачей экспроприации миллионов мелких собственников остановится самая лютая реставрация. Все, что ей останется в таком случае -- это, по примеру реставрации Бурбонов171а, вознаградить помещиков за отнятые у них земли из государственной казны. Вот когда может найти себе применение кадетская "справедливая оценка" -- не как программа соглашения сословий и законодательного разрешения аграрного вопроса, а как программа возмещения дворянству проторей и убытков, причиненных ему победоносной аграрной революцией.

    Так или иначе, но сейчас мы вырабатываем не меры против грядущей реставрации, а программу борьбы с сущим царизмом.

    Наша деятельность в третьей Думе должна стоять для нас в перспективе наших общих революционных задач. Чем смелее и энергичнее наша фракция выдвинет те требования нашей программы, которые именно теперь, когда в торговопромышленной сфере царит жестокий кризис, а в деревне -- голод, неизбежно привлекут к себе внимание широких народных масс, тем быстрее пойдет самоопределение крестьянской фракции, тем большие трудности мы поставим на пути столыпинского правительства и его Думы, и главное -- тем теснее мы сплотим вокруг нашей партии социалистические элементы рабочего класса. Никто не сможет сказать, когда придут большие события, но во всяком случае лучший способ готовиться к ним -- это широко развернуть пред массами знамя революции.

    "Przeglad Socyal-demokratyczny" N 12.

    --------------------------------------------------------------------------------

    * Главная масса этих отрубных выделов приходится на Киевскую и Саратовскую губернии, превращенные в питомники хуторских хозяйств. За вычетом этих двух губерний на всю Россию приходится менее 5.000 хуторских выделов.

    ** См. об этом Н. Троцкий "Наша революция", С. Петербург, 1906 г., стр. 254 и сл. и 273 и сл.

    Июнь, 1909 г.


ДУМА И ЗАКОН 9 НОЯБРЯ

    I. Месяц "всеславянский" и месяц аграрный

    С конца сентября и особенно с 5 октября (двойное coup d'etat [государственный переворот] на Балканах) в Петербурге все выше и выше взмывались волны всеславянского энтузиазма и патриотического возмущения. Параллельно протекавшая студенческая забастовка -- этот элементарный, почти рефлекторный ответ нового, по-революционного студенчества на новый режим -- внесла режущую ноту в мелодию "национального" единодушия. Все соединилось, чтобы похоронить общестуденческий протест: "союзники" со своими резинами и кадетские профессора со своей умиротворительной ложью. 22 октября "Речь" могла уже с удовлетворением констатировать, что забастовка задушена -- "без пролития крови". Помеха была устранена. Тем свободнее неистовствовала пресса -- первую скрипку играла "Речь"! -- по поводу "австрийского злодеяния" на Балканах. К открытию думской сессии могло казаться, что все партии и все вопросы растворились в "неославизме", который в первом же заседании Думы добросил одну из своих волн под самый -- увы, столь ненадежный! -- потолок Таврического дворца. Но уже через несколько дней все изменилось. Под давлением крестьян на очередь был поставлен указ 9 ноября. Аграрный вопрос -- "самый жгучий и революционный вопрос нашего времени", по отзыву Меньшикова -- сразу стал в центре внимания, отодвинув далеко в сторону и препирательства думских партий с министром Шварцем172, и всеобщие требования "справедливых компенсаций" на Балканском полуострове.

    "Землей не пахнет!" -- так резюмировали свое впечатление после речи докладчика земельной комиссии, октябриста Шидловского, депутаты-крестьяне в кулуарах Таврического Дворца.

    -- "Чужой землей не пахнет!" -- поправляли их октябристы.

    И те и другие выражали этими словами одну очень определенную мысль: указ 9 ноября -- не простой закон об условиях выхода из общины, необходимый ввиду завершения выкупной операции, а законченный метод разрешения аграрного вопроса. "Пахнет" или "не пахнет" экспроприацией дворянства? Вот каков подлинный вопрос, который в период революционного подъема решался практически, а сейчас служит лишь очередной темой парламентской риторики, ибо на деле он -- для ближайшего периода -- твердо и бесповоротно предрешен.

    "Аграрный месяц не случайно вытеснил собою месяц "патриотический": и там и здесь речь шла о поисках более широкого базиса капиталистического развития: во втором случае -- на Балканах или в Персии; в первом случае -- на центральном российском черноземе. Политически эти два пути совершенно несовместимы: либо поддерживать царизм -- для внешних завоеваний, либо ослаблять его -- в интересах внутренних реформ; либо империализм, либо демократия; либо Балканы, либо Тамбовская губерния.

    Первой жертвой этого противоречия оказалась, как всегда, кадетская партия. Ей пришлось перевооружиться в 24 часа и от патриотического забегания вперед перейти к оппозиционной атаке в тылу. Этим уже всецело предопределялся самый характер "атаки". Шингарев173 старательно подчеркивал, что принудительное отчуждение по справедливой оценке не противоречит интересам помещиков. Еще резче выразил ту же мысль кадет-помещик Березовский. "То, что мы предлагали, -- оправдывался Милюков, -- была последняя опора, единственная плотина, способная сдержать поток". Он заверял далее, что во время переговоров кадетов с камарильей "самый вопрос о принудительном отчуждении оставался еще (при дворе) под сомнением, о чем я лично могу свидетельствовать". Это, однако, опровергалось. "С.-Петербургские Ведомости", сообщая об интимной беседе Милюкова с покойным гр. Игнатьевым174 в отдельном кабинете ресторана "Донон", соглашались видеть в этом лишь великую растерянность правительства пред Аладьиными и Аникиными175, но никак не готовность на принудительное отчуждение. "Новое Время" прямо утверждало, что "прелиминарные сношения выяснили, что кадетские вожаки согласны поступиться принудительным отчуждением за министерские портфели" (N 11.725). Кто и до какой именно черты лжет в этой полемике о делах прошлого, решить не легко. Да это и безразлично по отношению к настоящему: все равно никто из кадетов не берет сейчас всерьез своей собственной аграрной программы в ее полном объеме.

    И тем не менее черноземный призрак снова овладел на время сознанием либерализма и исторг из его уст речи в духе столь охаянной кадетами "митинговой демагогии". Сам Милюков, который за последний год окончательно постиг искусство превращать оппозиционную тактику в кружный путь политического услужения, оказался немедленно повинен в натравливании и возбуждении сословий, едва вступил в насыщенную электричеством атмосферу аграрного вопроса: ему достаточно было только рассказать политическую историю закона 9 ноября. Как ни старался он государственно-сословную политику дворянства свести к придворно-групповым проискам ("не дворянство вообще, а Совет объединенного дворянства"!), сгруппированные им факты поднялись над его собственной ограниченностью и раскрыли свою внутреннюю глубоко-революционную мораль...

    "События 4 августа ("отречение" французского дворянства от феодальных привилегий), -- говорит Токвиль, -- были результатом страха и энтузиазма, комбинированных в пропорции, которые невозможно определить". Чувства, которые вылились в помещичьих речах по поводу указа 9 ноября, гораздо яснее и однороднее: тут необузданная жадность пополам с мстительной злобой за страхи последних лет. Зубовный скрежет вперемежку с злорадно-утробным хохотом! И -- поразительный, хотя психологически вполне объяснимый факт! -- самую лютую ненависть нынешние хозяева положения обрушивают на своих наименее непримиримых врагов: на кадетов. Ведь эти последние стоят на той же основе частной собственности и эксплоатации большинства меньшинством, что и октябристско-правый блок, -- а между тем в своей борьбе за политическое влияние они -- нет-нет, да и снова пошалят с огнем!

    II. Думский блок имущих и услуги коло

    "Всякая старина, -- говорил докладчик Шидловский, -- хороша, в чем хотите: хороша в памятниках, хороша в искусстве; но она недопустима и невозможна в каких бы то ни было экономических организациях". Признания этой истины капиталистическая буржуазия требует от крепостнического дворянства, оставляя за это в его руках государственный аппарат и гарантируя ему неприкосновенность его земельных владений. Власть не уходит из рук дворянства и бюрократии; но содержание властвования должно считаться с элементарными интересами капиталистического развития. Эта идея (нисколько не самобытная, ибо она в сущности красной нитью проходит через всю европейскую историю XIX столетия) положена в основу как избирательной системы 3 июня, так и указа 9 ноября. Как бы для того, чтобы придать ей особую выразительность, параллельно с аграрными дебатами третьей Думы шли работы помещичье-чиновнического "совета по делам местного хозяйства", который обсуждает столыпинскую реформу администрации, расширяющую функции губернатора и создающую новую должность начальника уезда, "первыми кандидатами на которую являются уездные предводители дворянства". Таким образом политическое засилье дворянства, начавшееся с первых шагов контр-революции, продолжает расти и крепнуть, принимая планомерно-организованный характер.

    В условиях взаимоприспособления дворянства и капиталистической буржуазии, как всегда на началах политической субординации, а не координации, указ 9 ноября представляет единственно-мыслимую попытку "разрешения" аграрного вопроса. Он оставляет незатронутыми дворянские латифундии, объявляя суеверием "веру в пространство" (Шидловский), т.-е. мужицкую веру в помещичьи "пространства", высвобождает надельную землю и ее работника из общинных пут и выбрасывает их обоих на рынок. Отделение производителя от условий производства всегда было и остается необходимой предпосылкой и неизбежным результатом капиталистического развития, и закон 9 ноября идет целиком навстречу этому процессу, создавая юридическую возможность вовлечения десятков миллионов десятин крестьянской земли в товарный круговорот страны. Крепостники выдали октябристам общину почти без боя. Причину этого указал не только социал-демократ Гегечкори, заметивший, что "закон 9 ноября должен служить для уничтожения проявившейся во время революции солидарности крестьян", но и черносотенный епископ Митрофан, заявивший, что созданные общиной чувства общности и братства в последнее время "использованы людьми, которые стараются сеять смуту среди народа". Пролетариат? "Я нисколько слова "пролетариат" не боюсь, -- говорит курский крепостник Марков, -- в известном, не чрезмерном (!) количестве он необходим для промышленности, необходим и для сельского хозяйства".

    В высшей степени знаменательно, что столыпинское аграрное законодательство, скрепившее контр-революционный союз капитала и землевладения, облегчило сближение коло с думским большинством. Когда октябристы и правые, напуганные отзывчивостью "своих" крестьян на аргументы думской левой, решили надеть на нее намордник, ограничив время речей десятью минутами, они нашли в своем распоряжении голоса коло. Вместе с думским большинством представители польских аграриев и капиталистов голосовали за переход к постатейному обсуждению закона 9 ноября. Наконец, все голоса коло получила важнейшая статья закона, автоматически упраздняющая давно не переделявшиеся общины... Либеральная русская пресса, которая за радикальными оппозиционными гримасами коло ни за что не хотела разглядеть его контр-революционную классовую природу, после этих голосований широко раскрыла от изумления рот. Разве не фракция г. Дмовского176 требовала для себя в первой Думе мест на крайней левой? Разве не от имени этой фракции г. Парчевский177 заявлял в той же Думе: "Мы можем не разделять эти взгляды (на общинное землевладение, принудительное отчуждение, национализацию и пр.), но мы должны уважать их, потому что они обоснованы всей народной жизнью?" (Стенограф. отч., стр. 980). Неужели же эта фракция способна стать думской кариатидой столыпинско-скалоновского режима? Неужели? восклицают недоумевающие простаки.

    О состоявшемся соглашении коло с октябристами и правыми впервые открыто заявил в Москве Гучков. На тревожные запросы кадетов лидеры коло ответили смущенным и нелепым запирательством. Тогда Гучков, якобы в целях опровержения "ложных слухов", а на самом деле для того, чтобы окончательно скомпрометировать польских депутатов и отрезать им все пути отступления, письмом в "Новом Времени" не только подтвердил по существу все (уже, впрочем, не нуждавшиеся в подтверждении) слухи о сделке, но и назвал одно из ее главных условий: введение городского и земского самоуправления в Польше и ограничение еврейского представительства в городах178. В дополнение к этому кадетская печать сообщала, что в портфеле министерства лежали заготовленными "на всякий случай" два законопроекта: один -- закрепляющий преобладающую роль христианского населения в органах самоуправления; другой -- построенный на началах "равноправия". Но так как "представители польского населения, говоря словами гучковского письма, из области утопий вступили, повидимому, на почву реальной политики", то победу одержал первый законопроект. -- Гучков благоразумно промолчал об условиях со стороны правительственного блока. Но они ясны сами собой. Опасения за поведение правых крестьян в важнейшем вопросе, стоявшем на очереди, заставили октябристов форсировать сближение русской реакции с реакционными силами Польши. И -- поистине поучительная картина! -- в то время как правые крестьяне, преимущественно из юго-западных губерний, попрежнему высказывались за экспроприацию земли у польских панов, представители этих последних, сбросив с себя всякие "национальные" и "оппозиционные" облачения, проводили совместно со своими московскими собратьями экспроприацию крестьянской общинной земли в пользу кулаков.

    А в это время безжалостные официозы не облегчают польским депутатам путь в Каноссу, но, наоборот, посыпают его колючими иглами. "Мы судим не по словам, а по делам, -- сурово пишет столыпинская "Россия"179, -- не по отдельным явлениям, а по строго продуманной и добросовестно принятой линии поведения". И люди г. Дмовского добросовестно доводят свою "линию поведения" до конца. В то время как гайдуки Скалона180 производят обыски в редакциях газет "Слово", "Курьер Польский" и "Голос Варшавский", коло голосует за устранение неблагонадежных элементов из царской армии и своими голосами дает перевес октябристской формуле доверия правительству по запросу о провокации охранных отделений!

    Может быть, теперь, когда ненасытное "Новое Время" требует от польской фракции все новых и новых доказательств любви "ко всему русскому", коло могло бы -- в знак внимания к русской литературе! -- выгравировать над входом в свое фракционное помещение в Таврическом дворце очень выразительные слова русского поэта:

    Льстецы, льстецы! Умейте сохранить

    И в самой подлости оттенок благородства!

    III. Исторические шансы аграрных мероприятий контр-революции

    Таким образом по своим тенденциям закон 9 ноября представляет собою своего рода contrat social (общественный договор) тех двух классов, которые формально приобщены к законодательству законом 3 июня. Но каковы его фактические завоевания и возможные последствия?

    Тов. мин. Лыкошин указал в Думе, что по 15 октября текущего года укрепилось 422.000 домохозяев с 3.200.000 десятин земли. Сколько среди них хуторских (т.-е. не чересполосных) участков, Лыкошин указать не мог, но, по всем данным, хуторские выделы составляют ничтожный процент. Цифра Лыкошина, довольно внушительная сама по себе, не удовлетворила, однако, ни земельной комиссии, ни Думы. Недостаточные успехи закона октябристско-правый блок совершенно основательно объясняет сопротивлением, которое община оказывает экспроприаторским поползновениям своих сочленов. Достаточно, в самом деле, сослаться на то обстоятельство, что из 44.000 укреплений 1907 г. только 7 тысяч, т.-е. менее 16%, произведены с согласия общины: во всех остальных случаях требовалось вмешательство правительственных властей. Чтобы сломить сопротивление "самоуправной толпы", Дума решилась на героический шаг: все общины, в которых не было общих переделов более 24 лет, она объявила упраздненными. Даже министерство Столыпина остановилось в нерешительности перед этой насильственно-полицейской мерой, которая для экономического процесса устанавливает произвольный срок и при этом совершенно сознательно игнорирует частые переделы (переход наделов от одних семей к другим), посредством которых община поддерживала свое внутреннее "равновесие". Как велико число общин, подпадающих под чисто механическое действие нового закона? По вычислениям идеолога общины Кочаровского181 -- 17%, по утверждению кадетского депутата Шингарева -- 24 -- 28% и, наконец, по правительственным данным -- 51%. Эти цифры так же трудно проверить, как трудно будет на практике положить формальные границы применению нового закона. Ясно, однако, что десятки миллионов крестьян -- от 1/4 до 1/2 всего их числа -- одним думским голосованием превращены из общинных совладельцев в подворных собственников своих чересполосных участков.

    Мало этого. В то время как введенная Думой новая статья, вместо того, чтобы создать юридические рамки для ликвидации общинного права, насильственно экспроприирует его в пользу права подворного, другая статья закона 9 ноября столь же произвольно экспроприирует семейно-подворное право в пользу права единоличного. Несмотря на то, что крестьянские дворы наделены землею по числу "душ", укрепленный участок объявляется неограниченной собственностью главы семьи. Семейно-бытовая собственность, как невмещающаяся в рамки гражданских законов, провозглашается несуществующей, и дети экспроприируются в пользу отца.

    Столыпинский закон в его первоначальной редакции опирался на центробежные тенденции внутри общины, ставя себе задачей реализовать эти тенденции к исключительной выгоде "крепких и сильных". Пройдя через Думу, закон обогатился статьей, которая механически расчленяет десятки тысяч общин, независимо от степени и характера их внутреннего разложения. Сорвав с крестьянского землевладения общинный регулятор; закрепив подворные участки в их ужасающей раздробленности и чересполосности; усугубив этим все тягостные стороны взаимной зависимости крестьянских хозяйств и нимало не облегчив их земельной тесноты; наконец, одним ударом передав неограниченное право собственности на эти чересполосные участки главам семейств, -- закон 9 ноября, прошедший через законодательную лабораторию 3 июня, широко раскрыл ворота "округлению" участков на одном полюсе деревни и беспорядочному обезземелению на другом.

    "Земля потечет, -- сказал в Думе черносотенный депутат Образцов182, произнесший одну из лучших речей во время аграрных дебатов, -- потечет страшным потоком в руки кулаков, и мы через несколько лет, может быть через два-три года, уже не менее будем иметь, как 20.000.000 полного земельного пролетариата... Они (эти миллионы) явятся и скажут: "Если наша собственность оказалась не священной, а прикосновенной, так чья ж теперь собственность будет священна и неприкосновенна?" Страх пред этой перспективой заставил правительство уже во время думских прений внести к собственному закону нелепую поправку, воспрещающую скупать в пределах одной общины более 25 десятин: как будто обход этого ограничения может представить серьезные трудности.

    Пророчество Образцова продиктовано несомненной контр-революционной проницательностью. Еслиб он был более образован, он мог бы сослаться на то, что ликвидация общинного землевладения всегда, даже при более благоприятных для господствующих классов условиях, являлась болезненным процессом и неоднократно приводила к бурным движениям крестьянства. В Англии узурпация общинных земель, начавшаяся в конце XV ст., развивается особенно быстрым темпом в течение XVIII ст., благодаря закону об огораживании общинных земель. Параллельно с этим шла палаческая борьба государства против нищих, воров и бродяг (плети, клеймение, пытки, казни), дополнявшаяся каторжно-благотворительными мероприятиями "в пользу" пауперов. В Саксонском курфюршестве расхищение общинных земель вызвало в 1790 г. массовые крестьянские восстания. Но наиболее интересные аргументы Образцов мог бы извлечь из истории французской революции. 14 августа 1792 г., т.-е. в тот критический период, когда монархия была уже упразднена, но республика еще не установлена, декрет Законодательного Собрания предписал разделение общинных земель. Наряду с последующими мероприятиями Конвента декрет 14 августа183 был одной из причин отчаянного восстания в Вандее и Кальвадосе. 9 июня 1796 г., т.-е. уже после первых решительных успехов контр-революции, раздел общин был приостановлен, а 21 мая 1797 г. -- воспрещен. На первый взгляд у нас события развиваются в прямопротивоположном направлении: закон о разделе общин является первой широкой реформой правительства победоносной контр-революции, в то время как борьбу против этого закона ведут партии революции. Но внутренний смысл процесса на самом деле совершенно иной. Мерами и приемами контр-революции Столыпин хочет провести реформу, унаследованную им от невыполнившей своих задач революции, подобно тому, напр., как Бисмарк при помощи прусских пушек и шашек осуществлял объединение Германии, недостигнутое революцией 48 года. Само по себе распадение общины, которая находится в разных степенях внутреннего разложения, неизбежно, -- и победоносная революция, несомненно, тоже должна была бы открыть широкий выход центробежным силам внутри крестьянства. Чтобы демонстрировать эту точку зрения, наша думская фракция даже выработала особый законопроект об условиях выхода из общины. Но в обстановке победоносной революции, -- что предполагает: экспроприацию дворянства; освобождение крестьянства от всепожирающего фиска; демократию; быстрый рост личности крестьянина, его образовательного уровня и хозяйственной инициативы; наконец, могущественное развитие индустрии, -- в этой обстановке личные и хозяйственные элементы разложения общины сравнительно безболезненно поглощались бы новыми производственными образованиями более высокого экономического типа. Эти благоприятные условия не затормозили бы, как надеются народники, а наоборот, крайне ускорили бы распадение общинного землепользования. Но совсем другое дело Россия настоящего дня. Если бы Столыпин -- предполагая невозможное! -- принял выработанные нашей фракцией нормы выхода из общины и отказался от всякого давления на общину извне, его закон дал бы минимальный результат. Это значило бы детской лопаткой подкапываться под основы аграрной революции. Именно потому, что деревня остается во всей ее дореволюционной земельной тесноте; именно потому, что царизм и милитаризм попрежнему душат мужика; именно потому, что производительные силы при этих условиях развиваются крайне туго, а местами клонятся к упадку, -- именно поэтому Столыпин не может держаться по отношению к общине политики laissez passer (невмешательства), именно поэтому он вынужден консервативной упругости общины противопоставить государственное насилие в лице земского начальника, губернского правления и стоящих за ними казачьих сотен. Чтобы в кратчайший срок вышелушить из разоренной общины значительный слой "крепких" и "сильных", нужны беспощадные меры кесарева сечения. И Дума 3 июня своим замечательным дополнением к закону 9 ноября совершенно обнаженно высказала ту мысль, что никакие, даже самые отважные административно-акушерские меры недостаточны там, где необходимо без промедления вспороть общине брюхо. Если эта работа пойдет успешно, на городские мостовые, на большие и проселочные дороги будут выброшены миллионы безземельных и безработных. Логика контр-революционных мероприятий заранее предоставляет эту армию "слабых" и "лишних" соединенному действию алкоголя, эпидемий, голода и виселиц. Логика революции требует внесения в эти кадры политического сознания во имя самого отчаянного отпора, ибо дело идет о жизни и смерти. Какая сторона -- и в какой мере -- победит в этой исторической тяжбе? Это невозможно предсказать. Только борьба может дать ответ. А содержание этого ответа не в последней очереди будет зависеть от нас самих: от активности, решительности и единодушия нашей партии.

    "Przeglad Socyal-demokratyczny",

    29 (16) декабря 1908 г.


ВОКРУГ МУЖИЦКОЙ ЗЕМЛИ

    27 ноября Дума в окончательном виде приняла правительственный законопроект о землеустройстве. Государственный Совет, разумеется, без промедления подпишет, что ему Столыпин укажет. За подписью царской дело тоже не станет. И вот мы вскоре будем иметь -- шутка ли сказать: закон о всероссийском крестьянском землеустройстве. Подойдем поближе, вглядимся попристальнее, что это за закон такой.

    I. Новые собственники

    Кривошеин, главноуправляющий землеустройством и земледелием, выразил задачу правительства и Думы так: "создать миллионы новых земельных собственников". Закон 9 ноября толкает крестьян к закреплению наделов в частную собственность, а принятый Думой законопроект о землеустройстве ведет к разверстанию наделов на хуторские участки. Закон 9 ноября убивает общинное землевладение, -- закон о землеустройстве хочет -- наряду с чересполосицей и принудительным севооборотом -- уничтожить, разметать село. Не наделять маломощных крестьян помещичьей землей, а из 150 миллионов десятин крестьянской и казенной земли выкроить несколько миллионов "крепких" хуторских хозяйств. Создать мужика-фермера, фанатика частной собственности, который, по словам депутата князя Волконского, знал бы единую заповедь: "Чужого не трогай!" Этот хуторянин должен стать несокрушимым оплотом помещичьей собственности -- против натиска безземельных и неимущих масс. Разве не заманчиво? Заманчиво, что и говорить, -- только у этого дела есть и другая, оборотная сторона.

    II. Новые пролетарии

    Для хутора нужно в наших условиях никак не меньше 8 десятин. Это признают и правительство и думское большинство. Между тем 2.857.000 дворов, или 23% всех крестьянских хозяйств, имеют меньше 5 десятин, а 27% имеет 5 -- 8 десятин земли. Значит 50%, т.-е. как раз половина всех крестьянских дворов, после разверстки получат участки, непригодные для самостоятельного хуторского хозяйства. Куда же денутся эти 6 с лишним миллионов крестьянских дворов? Некоторая часть их закабалится крестьянскому банку и по несуразным банковским ценам прикупит земли. Но подавляющее большинство, наоборот, продаст свои недостаточные участки хуторянам-кулакам. Безземельные кадры деревни страшно увеличатся в числе. Сотни тысяч, миллионы потянутся в города. -- Да ведь вы играете в руку социал-демократии, вы насаждаете многомиллионный пролетариат! -- пугал октябристов кадет Кутлер. -- "Что поделаешь?" -- отвечал ему, беспомощно разводя руками, октябристский помещик Шидловский: "Никакими мерами вы нарождение пролетариата не предотвратите".

    Такова оборотная сторона их земельного законодательства. Для кулаков -- землеустройство. Для бедноты землерасстройство. Создавая кадры новых земельных собственников, обезземеливают миллионы старых. Спасаясь от сословного врага, общинного крестьянина, создают классового врага, сельского и городского пролетария.

    III. Кому распоряжаться мужицкой землей

    Земельным делом на местах руководят уездные землеустроительные комиссии. Они проводят в жизнь закон 9 ноября, разверстывают надельную землю на хутора, руководят распродажей казенных и банковских земель, подбирают партии переселенцев. Вся судьба крестьянского землевладения ныне в их руках. Кто же входит в состав комиссий? Во-первых: предводитель дворянства, председатель земской управы и земский начальник -- т.-е. три чиновника из местных помещиков. Во-вторых: три представителя от уездного земства, снова значит три помещика. В-третьих: член окружного суда и назначенный правительством непременный член, -- два чиновника. И, наконец, в-четвертых: 3 -- 4 представителя от крестьян. По составу своему землеустроительные комиссии -- ни дать, ни взять третья Государственная Дума: 8 помещиков и чиновников да 3 -- 4 крестьянина. Значит помещичье-чиновничьи комиссии во исполнение закона, проведенного помещичье-чиновничьей Думой, будут на местах по произволу распоряжаться -- не помещичьей, а крестьянской землей. Но ведь за свои наделы крестьяне через посредство государства выплатили помещикам не только полную цену, но и 25% лишку, -- какое же помещикам дело до мужицкой земли? Так-то так, да заповедь: "чужого не трогай!" касается только крестьян, а не дворян. Сила и власть сейчас у помещиков -- вот господа предводители дворянства и вооружаются ножницами, чтобы кроить и перекраивать крестьянскую собственность. На этот счет они мастера. Отцы их, консервативные, как и либеральные, в 61-м году на славу обкорнали крестьянские наделы, и при помощи воровских отрезков от общинной земли до сих пор понуждаются крестьяне к кабальной аренде. Этой нарочито созданной чересполосицы столыпинские землеустроительные комиссии, конечно, не уничтожат. Наоборот, по мере сил приумножат ее. Уж они сумеют так разверстать хутора и отруба, чтоб мужику не вывернуться было из помещичьей петли. Эту-то истину каждый крестьянин должен твердо зарубить у себя на носу: не освобождение, а жестокую кабалу несет сельским массам землеустроительная диктатура (господство) помещиков -- в центре и на местах.

    IV. Кадеты и мужик

    "Раз вы хотите на лошади работать, -- усовещевал думское большинство кадет Березовский, -- вы должны ее накормить. Так же поступите вы и с крестьянином... Накормится он сам, -- накормит и вас, как кормил предшествовавшие поколения..."

    Что крестьянин рожден для того, чтобы накормить нынешние и будущие дворянские поколения, в этом либеральный депутат не сомневается. Но именно для этой цели не нужно, видите ли, слишком дразнить мужика дворянским засильем. От имени кадетской партии Березовский поэтому предлагал Думе такой состав землеустроительных комиссий: три земца-помещика, два чиновника и пять крестьян. Поровну, по "справедливости", пять против пяти. Но председателем, по кадетскому проекту, предусмотрительно назначается чиновник, а председательский голос решает вопрос, когда комиссия делится пополам. Значит, кадеты не только согласны припустить помещиков к делу разверстания крестьянской земли, но и сознательно готовы дать им вместе с чиновниками перевес над хозяевами этой земли, крестьянами. Чьи же интересы кадеты принимают ближе к сердцу: мужицкие или помещичьи? Подумай об этом, крестьянин!..

    V. Крестьянские депутаты и землеустройство

    Как же отнеслись к столыпинскому землеустройству депутаты самого крестьянства? Не одинаково.

    Начать с трудовиков. Для них новый закон -- нож острый. Они представляют интересы деревенских середняков, нетвердо стоящих на ногах хозяев, которые ногтями и зубами вцепились в свои тощие участки, держатся, оторваться боятся. И видят, что думское законодательство с головой выдает их "крепким и сильным". Они упираются, протестуют. Но нет уверенности в речах трудовиков: то грозят, то упрашивают. Хотят крестьянского большинства в землеустроительных комиссиях, но соглашаются там отвести места и для царских чиновников. "Хоть шерсти клок", думают. Но напрасно, клочка шерсти не получат, зато своими колебаниями сбивают с толку деревенские массы.

    Послушать иных правых крестьян-депутатов -- те же трудовики. "Вы только защищаете свои личные интересы, -- бросил Думе в упор правый Амосенок, -- а на крестьян швыряетесь!" "Этот законопроект -- заявил правый Данилюк -- может только послужить для 10% населения, а 90% -- погибших". Казалось бы, верно? Да суть-то в том, что среди октябристских и правых крестьян преобладают именно представители 10, а не 90%. Они в ладу со своими дворянскими депутатами, у них свои ходы и в уездные комиссии и к губернатору, -- от землеустройства они в накладе не останутся. Данилюки и Амосенки способны еще иной раз сказать думским помещикам пару горьких слов, особенно если вспомнят, что на местах придется давать отчет своим избирателям-крестьянам. Но чуть дело дойдет до решения, до голосования, -- и все эти правые мужички покорно и позорно идут в поводу у думского большинства. Так и тут. Попробовали было они настаивать на увеличении числа крестьян в землеустроительных комиссиях, но их припугнули роспуском Думы, утратой депутатского жалованья, -- и они мигом поджали хвосты, сомкнули уста и молча предали кровные интересы многомиллионного крестьянства.

    Первейший долг каждого сознательного и честного крестьянина -- беспощадно обличать шашни и плутни этих предателей пред темными деревенскими массами.

    VI. Голос социал-демократии

    Ясно, четко и решительно высказала свое отношение к землеустройству контр-революции социал-демократическая фракция.

    -- Вы поете, -- сказал Думе т. Белоусов, -- будто все зло от чересполосицы. Вздор! Мы, социал-демократы, думаем, что злейшим врагом сельско-хозяйственного прогресса являются помещичьи латифундии, -- колоссальные имения, которые, как кольца удава, обвили крестьянские поля. Наше решение то же, что и в 1905 г.: конфискация помещичьих земель. Кто должен распределять эти земли? Уж, конечно, не вы, господа дворяне и чиновники, а народные землеустроительные комиссии, избранные посредством всеобщего, равного, прямого и тайного голосования. -- Другое препятствие на пути сельско-хозяйственного развития -- ваша государственная машина, которая поит и кормит вас на народный счет, охраняет ваши латифундии и в то же время душит и истощает мужика. Поэтому мы зовем народ на борьбу с самодержавными землеустроителями, хозяйничающими на русской земле!

    Нет более непримиримого врага у этих самодержавных землеустроителей, чем социал-демократия. И тем не менее она -- единственная партия, которой нечего бояться столыпинского землеустройства. Всеми своими мерами контр-революция удесятеряет процесс пролетаризации масс. Быстро растет и складывается многомиллионный сельский пролетариат, которому предстоит великая роль в судьбах нашей страны. Или Столыпин думает, что "слабые", которых он срывает с наделов, так и останутся слабыми? Ошибается! Мы их сделаем сильными. Мы просветим их головы, мы объединим их в союзы, мы свяжем их с рабочими организациями городов, мы соберем их под знамена международного социализма.

    Работайте, работайте, самодержавные землеустроители, -- мы не отстанем от вас. Энергия наша неистощима, ибо мы твердо знаем и всегда помним: не вам, а нам принадлежит будущее!

    "Правда" N 9,

    14 (1) января 1910 г.


ЧЕРЕСПОЛОСИЦА И СОЦИАЛИЗМ

    "Чересполосица, не объяснимая никакими особенностями почвы, рельефа (поверхности) или водоснабжения, это ли -- сказал в Думе министр Кривошеин -- не величайшая помеха для всякого улучшения сельско-хозяйственной культуры?" Положим, величайшей помехой является сейчас не чересполосица, а сами самодержавные землеустроители в помещичьих и чиновничьих уездных комиссиях, в Таврическом дворце и в министерских канцеляриях. Однако, бесспорно, и чересполосица -- великое зло. Только как же правительство с Думой искореняют ее?

    Они собираются уничтожить чересполосицу, выросшую из общинных порядков, внутри отдельных хозяйств, -- зато не менее горькую чересполосицу мелкой собственности насаждают они в земельном владении всей страны. 80 миллионов десятин, принадлежащих средним и крупным помещикам, они оставляют неприкосновенными в руках владельцев. А 150 миллионов крестьянской и казенной земли хотят разбить на несколько миллионов хуторов. На каждом хуторе -- свои орудия, свой скот, своя изба, своя конюшня, свой колодезь, свой огород. Это -- на 8 и 10 десятинах! При запашке, при посеве -- не с почвой приходится считаться, не с климатом, не с водоснабжением, а с границей владения, с межой, с вехой, поставленной землемером!

    Сколько труда человеческого, сколько сил почвенных было бы сбережено на пользу общую, если бы все это сплошное поле в 230 миллионов десятин мог поднять и засеять, подчиняясь только климату и свойствам почвы, один совокупный хозяин и совокупный работник -- народ, объединяющий свои силы и средства в социалистическом производстве.

    Общинной чересполосице правящие классы противопоставляют слабый, изолированный, беспомощный хутор. Чересполосице хуторского хозяйства пролетариат противопоставляет социалистическую обработку общественной земли.

    "Правда" N 8,

    21 (8) декабря 1909 г.


5. Вырождение терроризма

    ТАРАКАН ВО ЩАХ

    I. Дума и Азеф

    Казалось, все идет прекрасно. Дума "властно" вмешалась во внешнюю политику и ободрила Извольского к более решительным шагам на Балканах. Дума приняла закон 9 ноября и открыла эру "органического устроения" деревни. На очереди стояло дальнейшее "оздоровление страны". И люди государственного переворота 3 июня уже предсказывали скорое наступление тех дней, когда горшок щей появится на столе у каждого русского крестьянина. Казалось, все идет прекрасно... Как вдруг в том государственном котле, где изготовлялись щи национального благосостояния, оказался -- таракан. "Осведомительное бюро" попробовало было его не признать. Но таракан выдался уж слишком матерой, так что его заметили даже на французской бирже, где незадолго перед тем Коковцев учел эти самые щи -- по весьма жалкому курсу. Волей-неволей пришлось давать объяснения пред Европой. Так выросли совершенно не предусмотренные думскими режиссерами дебаты об Азефе184.

    Больше всего взволновались либералы. Они одновременно скорбели и ликовали: ликовали, ибо они "всегда это предвидели", скорбели -- за русскую государственность. Но больше ликовали: мировой азефовский скандал одним концом бил по "революции", другим -- по военно-полевой столыпинщине; кому же и быть в выигрыше, как не либерализму, который стоит между ними? Либеральный юрист Набоков185 готовил новое и безукоризненное определение провокации, правый кадет Маклаков искал "общей почвы", т.-е. общей "большой посылки" для объяснений с министерством ("государственность", "законность" и пр.), а кадетский трибун Родичев лихорадочно перелистывал речи Мирабо186. Увы! жестокое разочарование ожидало их.

    В первый момент господами положения овладела растерянность, граничившая с оцепенением. Конечно, совершенно правы ораторы левой, что дело Азефа не единично, а типично и от тысячи других подобных дел отличается лишь масштабом. Можно сказать, что в каждой ложке правительственного умиротворения сидит маленький таракан. Но тем не менее арифметическая сумма всех этих тараканов еще не дает Азефа. Здесь мы имеем именно тот случай, когда количество переходит в качество. Как ни закаливались октябрьские мозги в огне контр-революции, но и им трудно было переварить тот факт, что страшная террористическая организация является орудием революции с одной стороны; с другой же стороны -- это лишь кегельный шар в руках охраны, причем роль кегельных болванок выполняют губернаторы, министры и великие князья. Октябристы потребовали десять дней на размышление. "Это дело надо разжевать", откровенно признался их оратор фон-Анреп. В действительности же прошло целых пятнадцать дней, прежде чем они разжевали Азефа.

    II. Столыпин хочет только правды

    24 февраля Столыпин выступил с разъяснениями по предмету запроса. Нужно отдать справедливость этому рыцарю удавной петли: он знает своих людей. Он знает своих оппозиционных погромщиков, своих друзей справа, которые всегда простят ему его "конституционный" жест ради трех тысяч виселиц, которые он построил; и он знает "своих" оппозиционных либералов, своих враго-друзей слева, которые в трудную минуту всегда простят ему его три тысячи виселиц ради его конституционного жеста. И лучше всего он знает своих октябристов, эту пьяную от благодарного восторга орду, которая видит в нем Георгия-Победоносца контр-революции, сохранившего за собственниками их собственность и введшего их -- за хвостом своей лошади -- в зал Таврического дворца. Спасенные от "ужасов" экспроприации, они готовы благодарными языками слизывать не одну только ваксу с его сапог.

    Никому так не нужна благородная внешность, как шулеру: она для него то же, что ряса для священника или билет охранника для русского грабителя (экспроприатора). И чем наглее его игра, тем большим благородством должен отличаться его жест. Нужно опять-таки отдать справедливость Столыпину: безошибочным инстинктом дикаря он быстро ориентировался в чуждой ему обстановке парламентаризма и, не заглянув даже в школу либерализма, он без труда усвоил себе все то, что нужно палачу, чтобы не только казаться, но и чувствовать себя джентльменом. И стоит ему ныне сделать на думской трибуне движение рукой, натертой до мозолей веревками виселиц, и он -- как выражается октябристский центральный орган -- мгновенно "рассеивает те пугливые сомнения, которые, может быть, шевелились" в верных ему сердцах.

    Во всем этом деле правительство заинтересовано в одном: внести "полный свет". Именно поэтому, очевидно, оно в первом своем официальном сообщении начисто отреклось от Азефа, а во втором -- призналось во лжи. "В этом зале для правительства нужна только правда". Именно поэтому он, Столыпин, с документами департамента полиции в руках хочет доказать, что чины департамента не повинны "не только в попустительстве, но даже и в небрежности". Азеф -- "такой же сотрудник (!) полиции, как и многие другие". Если он 17 лет состоял параллельно в полиции и в революционных организациях, тем хуже для революции и тем лучше для полиции. Конечно -- "для видимости и сохранения своего положения в партии" -- "сотрудник" должен выказывать сочувствие ее задачам. Но до каких пределов? Этого он, Столыпин, не сказал. И не мог сказать. Ибо это вопрос, который решается чисто эмпирически -- от случая к случаю. И если Азефу, такому же сотруднику, как и многие другие, пришлось -- "для видимости" -- оторвать одному или другому министру голову или раскидать по мостовой мозги великого князя, то в полицейских донесениях Азефа во всяком случае не видно следов не только провокации или попустительства, но даже и небрежности. "Правительству нужна только правда". Поэтому знайте: если Столыпин сегодня заявляет, что уличенный провокатор действительный ст. советник Рачковский187 "с 1906 г. никаких обязанностей по министерству внутренних дел не исполнял", то завтра соц.-демокр. Гегечкори докажет, что Рачковский и по сей день состоит помощником начальника охраны в Царском Селе. Рачковский оказался слишком отъявленным негодяем, чтобы занимать видный пост в департаменте полиции, но он все же достаточно хорош для того, чтобы охранять священную особу монарха от любви его народа.

    Лозунг правительства -- "правда". И если Столыпин лжет в Думе, как любой клятвопреступный полицейский в политическом процессе, то это потому, что он слишком уверен в своей безнаказанности: он знает своих людей. Он знает, что не только октябрист граф Уваров поручится за его "кристальную чистоту", но что и причесанный a la Мирабо Родичев поспешит поклясться в искренности столыпинской "слепоты". Слепота! Несчастный Онорэ-Габриель-Рикетти Родичев! Если бы у него и его партии была хотя бы десятая часть той политической зоркости, с какой Столыпин разглядел бессилие адвокатски-профессорского либерализма!

    III. Октябристы не знают колебаний и отступлений!

    Хуже всего пришлось в азефском скандале октябристам -- и они обнаружили похвальную политическую стойкость. В те самые дни, когда европейская пресса стала знакомить широкие круги с русским полицейски-террористическим романом, гучковский "Голос Москвы"188 с замечательной ясностью формулировал свое политическое credo, более того -- объективную историческую позицию октябристов. Газета получила вызов слева. Несколько демократических журналистов поспешили, основываясь на разоблачениях всероссийских административных грабежей и хищений, втолковать торговой и промышленной буржуазии, что ее единственное спасение заключается в разрыве с земледельческим дворянством и вступлении на путь принципиальной оппозиции:

    "Голос Москвы" отвечал:

    "Ясно ведь, что буржуазия сама по себе недостаточно сильна, чтобы с успехом воздействовать на правительство. Стремления буржуазии должны в этом направлении объединиться со стремлениями других элементов.

    "Кто же может быть этим союзником буржуазии?

    "Интеллигенция, не имеющая никакого влияния на хозяйственную жизнь, радикальная печать?.. Это было бы весьма сомнительным плюсом.

    "Естественным союзником буржуазии являются другие экономические классы, связанные с ней непосредственным участием в хозяйственной жизни и действительно заинтересованные в повышении производительности национального труда.

    "В настоящий исторический момент в России в этом заинтересованы все классы русского народа: буржуазия и помещики, крестьяне и рабочие.

    "Но, к несчастью, крестьяне и рабочие, как только они начинают относиться "сознательно" к окружающему, становятся большей частью жертвой социалистической пропаганды, идущей от интеллигенции, и начинают видеть в буржуазии своего главного политического врага. Поэтому о крестьянах и рабочих, как политических союзниках буржуазии, не может быть и речи.

    "У буржуазии остается, таким образом, сейчас только один единственный союзник -- помещики... И поэтому объединение представителей обоих этих классов в Союзе 17 октября вызвано не случайными причинами, а продиктовано всем ходом русской политической эволюции*.

    Буржуазия могла бы забрать в свои руки правительство, только оперевшись на массы. Но так как массы относятся к ней враждебно, то буржуазия вынуждена не бороться против правительства, а держаться за него обеими руками. Октябристы слишком реалистичны, чтобы на авось заниматься "оппозицией", как кадеты. И они последовательно проводят эту свою точку зрения, несмотря на все испытания судьбы. Правда, после первых громовых ударов азефовщины и они позволили себе ахнуть. Но уже очень скоро заставили себя понять, что Азеф ничего не меняет в "ходе русской политической эволюции", ибо он всего-навсего -- таракан, неосторожно всплывший на поверхность их же собственных октябристских щей, и что выплескивать щи из-за таракана противоречит не только интересам, но и национально-бытовым традициям московского купечества. И когда им слева доказывали, что таракан -- не случайность, а неизбежность, они отвечали: "что ж? -- остается, благословясь, проглотить и таракана". И проглотили, не поморщившись.

    --------------------------------------------------------------------------------

    * Та точка зрения, с которой в немецкой литературе констелляция классов в русской революции была формулирована тов. Каутским, подверглась суровой критике со стороны части русских товарищей (Плеханова, Мартова и др.). Так, тов. Дан в своих статьях в "Die Neue Zeit" (XXV, NN 27 и 28) встал на ту точку зрения, что исходным пунктом нового подъема революции может быть только разрыв между буржуазией и помещиками (как "вещь в себе", буржуазия, по учению этой разновидности марксизма, революционна). Приведенная цитата из руководящего органа октябристов показывает, что архи-буржуазные журналисты иногда лучше ориентируются в классовых отношениях, чем иные марксисты.

    IV. Эпитафия кадетской тактике

    В кадетских речах об Азефе было много красивых мест, счастливых выражений и даже мыслей. Но никогда еще безнадежность кадетства не выступала с такой яркостью, как в этих дебатах. По мысли милюковской фракции, запрос должен был оказаться клином, вогнанным в тело третьедумского блока, и если не повалить министерство, то затруднить для октябристов роль правительственной партии. Оказалось наоборот. Повторилось то же, что и после прежних разоблачений. Все помои, весь мусор и дрянь, которыми история последних двух-трех лет облила и забросала царское самодержавие, не только не нанесли ущерба контр-революционному союзу, но, наоборот, еще теснее сплотили его цементом общего позора. -- Хлеб, украденный Гуркой у голодающих крестьян? Взятка губернатору? Братание царя с осужденными громилами? Икона, начиненная взяткой градоначальнику? Дома терпимости, как устои патриотизма? Волосы, поодиночке вырванные во время пыток? Что там еще? Нет ли чего посильнее? Экспроприации под командой полиции? Изнасилование старух казаками? Расстрелы без суда? Наконец, Азеф? Министры, убитые при содействии полицейских террористов?.. Давайте все сюда! Все пойдет в дело! Столыпин с Гучковым выводят здание новой России -- им нужен строительный материал!

    "Почему -- вопрошал Маклаков октябристов и правительство -- в деле, где мы, как будто, исходим из одинаковой позиции, мы начинаем в конкретных случаях говорить на разных языках"? Почему? Недоумение "блестящего юриста" Маклакова разрешил аляповатый политик Милюков. Правительство хочет "победить революцию", но не может: отсюда его слабость. "Кадеты думали иначе: они надеялись приостановить революцию". Исходили, значит, из той же позиции, только метод предлагали другой. Что ж, имели успех? Увы! "Правительство, привыкшее опираться на силу, -- жаловался Милюков -- считалось с нами, когда видело в нас большую революционную силу. А когда увидело, что мы -- только конституционная партия, то в нас надобности уже не оказалось". Понимал ли Милюков, что говорил? Сознавал ли, какой убийственный итог подводит трехлетней истории своей партии? Она стала спиной к революции, спекулируя на доверие власти -- и это погубило ее. В тщету обратились усилия ее, весь позор ее унижений и предательств не дал ей ни крупицы власти. И роль ее собственного вождя превратилась в жестокую эпитафию на могиле ее "демократического" либерализма...

    V. Революционная романтика и Азеф

    Рядом с поучительной, но нравственно-отталкивающей историей либерального Санхо-Пансо189, который почти целиком вернулся к своему старому дореволюционному ничтожеству, но уже без старых надежд и возможностей, судьба террористического Дон-Кихота способна была бы вызвать к себе живейшее сочувствие. Если бы только этот бедный рыцарь печального образа изъявил решительное намерение очистить свою голову от романтического вздора и понять, что, по воле истории, он всегда был лишь оруженосцем при плутоватом Санхо-Пансе, который хотел при его помощи стать губернатором острова... Но предрассудок терроризма имеет свое упорство и свой энтузиазм. И вместо сочувствия к ошибкам, которые он уже сотворил, он вызывает необходимость активного отпора ошибкам, которые он только готовится сотворить.

    Глядите: вместо того, чтоб отбросить прочь негодные доспехи, которыми сумела овладеть рука полицейского прохвоста; вместо того, чтоб засучить рукава и приняться за серьезную революционную работу, романтики выбрасывают из своей головы последние крупицы политического реализма, начисто отказываются от организации пролетариата и крестьянства во имя голого террора (см. "Революционная Мысль", N 4) и берутся -- в который уже раз! -- собственными средствами покончить с царизмом190. Теперь они уже твердо знают, как избежать подводных отмелей и рифов. Они создадут новую сеть "неуловимых" автономных дружин, они выдумают новые пароли, которых не знает Азеф, и, наконец, самое главное -- они сварят большой котел динамита, в полтора раза большей силы, чем динамит азефовский. А чтоб не перепутать паролей и не переварить динамита, они обобьют толстым войлоком окна и двери своей алхимической лаборатории, -- отныне ни один крик улицы, ни один отзвук фабричного гудка не ворвется к ним и не помешает им приготовлять то колдовское варево, расхлебывать которое придется -- увы! -- неизвестно кому... Удастся ли им на этом пути совершить еще какое-нибудь "эффектное" предприятие, мы не знаем. Но мы твердо знаем, что они идут навстречу еще худшему и горшему концу. Сейчас у них может, по крайней мере, оставаться то утешение, что банкротство террористической тактики пало страшным плевком истории на физиономию третьедумского царизма. Но им мало этого великодушия истории. Они снова осмеливаются провоцировать ее с упорством, в котором нет даже дерзости, ибо оно поражено слепотой. И они добьются последнего жестокого пинка.

    Уже на горизонте стоит в своем роде символическая фигура, в профессиональных темных очках, которая бросает от себя тень на грядущую новую эпоху террора. Это -- Бакай191. Он выступает теперь -- в сообществе своего импрессарио, злосчастного фанатика Бурцева192 -- во всех искариотских процессах последнего времени, как свидетель и заслуженный эксперт, и его речи дышат жизнерадостной уверенностью в том, что как минус на минус дает плюс, так и двойное предательство возвращает нравственной репутации ее девственную свежесть... В конце концов мы имели бы право предоставить мертвым хоронить своих мертвецов, еслиб у нас в этой среде не было обязанностей по отношению к живым. Это прежде всего -- рабочие-эсеры. Мы пойдем к ним и скажем: "Смотрите, -- ваши вожди открыто заявляют, что по условиям своей профессии вынуждены повернуться к рабочему классу спиною; вам, рабочим, остается одно: раз навсегда повернуться спиною к этим вождям!".

    "Die Neue Zeit"193,

    март 1909 г.


КРАХ ТЕРРОРА И ЕГО ПАРТИИ

    (К делу Азефа)

    Целый месяц все, кто только умел читать и думать на Руси и во всем свете, занимались Азефом. "Дело" его известно всем и каждому из легальных газет и из отчетов о думских прениях, по поводу запроса об Азефе. Теперь Азеф успел уже отойти назад, в газетах его называют все реже. Прежде, однако, чем окончательно выбросить Азефа в помойную яму истории, мы находим необходимым подвести принципиальные политические итоги -- не азефовщине собственно, а всему терроризму в связи с отношением к нему главнейших политических партий в стране.

    I

    Единоличный террор, как метод политической революции, есть наше "национальное" русское достояние. Конечно, убийство "тиранов" старо почти так же, как сам институт "тиранов", и поэты всех веков сложили немало гимнов в честь кинжала-освободителя. Но планомерный террор, ставящий себе задачей устранение сатрапа за сатрапом, министра за министром, монарха за монархом -- "Сашку за Сашкой", как фамильярно формулировал программу террора некий народоволец 80-х годов, -- этот террор, приспособляющийся к бюрократической иерархии абсолютизма и создающий свою собственную, революционную бюрократию, является продуктом самобытного творчества русской интеллигенции. Тому, разумеется, должны быть свои глубокие причины -- и искать их нужно: во-первых, в природе русского самодержавия, во-вторых, в природе русской интеллигенции.

    Чтобы самая мысль о механическом уничтожении абсолютизма могла приобрести популярность, для этого государственный аппарат должен представляться чисто-внешней насильственной организацией, не имеющей никаких корней в организации общества. Но именно таким представлялось революционной интеллигенции русское самодержавие. Под этой иллюзией было свое историческое основание. Царизм слагался под давлением более культурных государств Запада. Чтоб устоять в состязании, он должен был нещадно обирать народные массы и, таким образом, вырывать экономическую почву из-под ног даже у привилегированных сословий. Им и не удалось подняться на ту политическую высоту, как на Западе. А в XIX веке сюда присоединилось могущественное давление европейской биржи. Чем большие суммы она давала взаймы царизму, тем меньше становилась его непосредственная зависимость от экономических отношений собственной страны. Европейской военной техникой он вооружался на европейские средства и вырос, таким образом, в "самодовлеющую" (разумеется, относительно) организацию, возвышающуюся над всеми классами общества. Отсюда естественно могла родиться мысль: взорвать на воздух эту чужеродную надстройку при помощи динамита.

    Призванною выполнить эту работу почувствовала себя интеллигенция. Как и государство, она развивалась под прямым и непосредственным давлением Запада; вместе со своим врагом -- государством она обгоняла экономическое развитие страны: государство -- технически, интеллигенция -- идейно. В то время, как в более старых буржуазных обществах Европы революционные идеи развивались более или менее параллельно с развитием широких революционных сил, в России интеллигенция, приобщившись к готовым культурным и политическим идеям Запада, духовно революционизировалась прежде, чем экономическое развитие страны породило серьезные революционные классы, на которые она могла бы опереться. При этих условиях ей ничего не оставалось, как помножить свой революционный энтузиазм на разрывную силу нитроглицерина. Так возник терроризм классиков-народовольцев. В два-три года он достиг своего зенита и затем быстро сошел на-нет, сжегши в огне своем тот запас боевых сил, который могла выдвинуть слабая численностью интеллигенция.

    Террор социалистов-революционеров в общем и целом вызван теми же историческими причинами: "самодовлеющим" деспотизмом русской государственности, с одной стороны, и "самодовлеющей" революционностью русской интеллигенции, с другой. Но два десятилетия прошли не даром, и террористы второй формации выступают уже, как эпигоны, отмеченные печатью исторической запоздалости. Эпоха капиталистического "Sturm und Drang'а" (бури и натиска) 80-х и 90-х годов создала и сплотила многочисленный промышленный пролетариат, пробила жестокие бреши в экономической замкнутости деревни и теснее связала ее с фабрикой и городом. За народовольцами действительно не было революционного класса; социалисты-революционеры лишь не хотели видеть революционный пролетариат; по крайней мере, не умели оценить его во всем его историческом значении.

    Конечно, можно из литературы социал-революционеров без труда набрать дюжину-другую цитат о том, что они ставят террор не вместо борьбы масс, а вместе с борьбой масс. Но эти цитаты свидетельствуют лишь о той борьбе, которую пришлось вести идеологам террора с марксистами -- теоретиками массовой борьбы. Дела это, однако, не меняет. По самому существу своему террористическая работа требует такого сосредоточения энергии на "великом миге", такой переоценки значения личного героизма, и, наконец, такой "герметической" конспирации, которые, -- если не логически, то психологически -- совершенно исключают агитационную и организационную деятельность среди масс. На всем политическом поле для террориста существуют только две светящиеся точки: правительство и боевая организация. "Правительство готово временно примириться с существованием всех других течений, -- писал Гершуни194 товарищам в ожидании смертной казни, -- но решило направить все свои удары, чтобы раздавить партию социалистов-революционеров". "Я твердо надеюсь, -- писал в такую же минуту Каляев195, -- что наше поколение, с Боевой Организацией во главе, покончит с самодержавием". Все, что вне террора, -- только обстановка борьбы, в лучшем случае -- вспомогательное средство. В ослепительном пламени взрывающихся бомб бесследно исчезают очертания политических партий и грани классовой борьбы. И мы слышим, как крупнейший романтик и лучший практик нового терроризма, Гершуни, требует от товарищей "не разъединять не только революционных рядов, но даже оппозиционных".

    "Не вместо массы, но вместе с массой". Однако же терроризм слишком "абсолютная" форма борьбы, чтобы довольствоваться относительною и подчиненною ролью в партии. Рожденный отсутствием революционного класса, возрожденный впоследствии недоверием к революционной массе, терроризм может поддерживать свое существование, лишь эксплоатируя слабость и неорганизованность масс, преуменьшая их завоевания, преувеличивая их поражения. "Они видят, -- сказал о террористах адвокат Жданов в процессе Каляева, -- невозможность, при современном оружии, народным массам с вилами и дрекольями, этим исконным народным оружием, разрушать современные Бастилии. После 9 января они уже знают, к чему это приводит; пулеметам и скорострельным ружьям они противопоставили револьверы и бомбы, эти баррикады XX века". Револьверы одиноких героев вместо народных дрекольев и вил, бомбы вместо баррикад, -- такова действительная формула террора. И какое бы подчиненное место ему ни отводили "синтетические" теоретики партии, он всегда займет красный угол, а Боевая Организация, которую официальная партийная иерархия ставит под Центральным Комитетом, окажется неизбежно над ним, над партией и всей ее работой, пока жестокая судьба не поставит ее -- под департаментом полиции. И именно поэтому конспиративно-полицейский крах боевой организации будет неизбежно означать и политический крах партии.

    II

    Эпигоны при всем благоговении перед классиками никогда не повторяют их, ибо живут в другое время и ко времени этому вынуждены приспособляться. Эклектика -- душа эпигонства, а форма его -- компиляция.

    Не только от романтического имени Народной Воли196 -- ради более европейского -- вынуждены были отказаться социал-революционеры, и не только священные буквы Б. О. -- отдать под политический контроль Ц. К. Вся пяти-шестилетняя история партии с.-р. есть процесс приспособления поражающей своей гибкостью революционной интеллигенции прежде всего к классовой борьбе пролетариата, затем -- к стихийным движениям крестьянства. Интеллигенция сохраняла за собой террор, как свой собственный метод, как гарантию своего политического самосохранения и, практически опираясь на силу террористической организации, а идейно -- на субъективный метод, на философию личного почина, она пыталась усыновить и подчинить себе движение пролетариата и крестьянства. Интеллигенция плюс террор, пролетариат плюс "субъективно" облагороженная классовая борьба, крестьянство плюс социализация земли -- вот к какой триаде свелась эклектическая компиляция социал-революционеров, которая казалась им высшим политическим синтезом. И однако же под этой компиляцией -- как и под эсеровским взглядом на "внеклассовую" природу абсолютизма -- имеется свое историческое основание. В сущности эсеры хотели лишь на "субъективном" жаргоне революционной интеллигенции, пытающейся отстоять свою самостоятельность, формулировать исторически-обусловленную потребность в революционном сотрудничестве пролетариата с крестьянством.

    Диктатура интеллигенции над пролетариатом и крестьянством не из-за Азефа, конечно, потерпела крах. События революции и контр-революции, наполнившие многие алгебраические формулы живым политическим содержанием, по всем швам разодрали синтетическую компиляцию эсеров. При первых же проблесках парламентаризма от них откололась широкая группа интеллигентов, чувствующих себя гораздо лучше на адвокатской трибуне, профессорской кафедре или за редакторским столом, чем в лаборатории террориста (так называемые народные социалисты197). С другого фланга от них оторвалась группа максималистов198, которая думала не только политическое сопротивление царизма, но и экономическое сопротивление контр-революции преодолеть посредством увеличенной дозы динамита. Представители крестьянства, трудовики первых двух Дум, почти бесследно растворили в себе парламентских социал-революционеров, что не избавило их тем не менее от политической бесформенности, в силу которой они по каждому вопросу колебались между кадетами и социал-демократами. Пролетариат в подавляющей массе своей в течение всей революции шел за социал-демократией. Таким образом, социальная основа эсеровской партии оказалась в момент испытания крайне зыбкой, внутренние центральные силы разрывали партию на части, и когда на эту почву разложения и неуверенности упали поразительные и неожиданные во всей своей закономерности разоблачения об Азефе, в лагере эсеров воцарилась паника, и более откровенные увидели себя вынужденными заявить: "партии социал-революционеров, как организации, не существует" ("Революционная Мысль" N 4).

    Терроризм в России умер. И Бакаю, этому революционно-охранно-террористическому анабаптисту, который в Варшаве помогал превращать террористов в трупы, а теперь, вместе со своим крестным отцом Бурцевым, пытается гальванизировать труп терроризма, -- если ему и удастся создать условия для второй азефиады -- то в лучшем случае в одну десятую долю первой. Революционный террор передвинулся далеко на восток -- в область Пенджаба и Бенгалии. Там медленное политическое пробуждение 300-миллионной нации создает для него благоприятную атмосферу. Там государственный строй кажется еще более абсолютным в своем над-общественном деспотизме, -- еще более "случайным" и инородным; ибо военно-полицейский аппарат Ост-Индии ввезен из Англии вместе с ситцем и конторскими книгами. И потому индусская интеллигенция, со школьных скамей приобщающаяся к идеям Локка, Бентама, Милля и в своей идейной эволюции обгоняющая политическое развитие страны, естественно предрасположена искать нехватающей ей силы на дне алхимической реторты. Может быть и в других странах Востока терроризму еще предстоит пережить эпоху расцвета. Но в России он составляет уже достояние истории.

    Наша партия всегда с крайней непримиримостью относилась к с.-р. Эта непримиримость была тем неизбежнее и тем острее, что и сама социал-демократия в своих руководящих верхах состояла вначале из той же революционной интеллигенции -- только с марксистским миросозерцанием. Борясь против терроризма, марксистская интеллигенция защищала свое право или свою обязанность -- не уходить из рабочих кварталов для учинения подкопов под великокняжеские и царские дворцы. Борясь против всеобъемлющего программного и организационного "синтеза", марксистская интеллигенция отбивалась от грозившего ей растворения в общедемократическом хаосе. Дальнейшее развитие событий оправдало ее, и к тому времени, когда она открыла повальное бегство из ею же созданной партии, она нашла заместителей в лице социалистических рабочих... Сейчас, однако, дело для нас идет уже не об идейном "размежевании" с социал-революционерами, а о политическом поглощении пролетарских элементов этой партии. Первой цели служила преимущественно теоретическая полемика, второй цели должна служить, главным образом, разумная организационная политика.

    Существо партии определяется не программой самой по себе и еще менее -- писаниями партийных теоретиков и публицистов. Социальный состав партии -- вот что определяет ее удельный вес и предопределяет ее политическую орбиту. Если бы с.-р. были по составу исключительно или преимущественно пролетарской партией, тогда наша задача должна была бы с самого начала состоять не в том, чтобы вгонять как можно более глубоко клин теоретических разногласий между нами и ими, а в том, чтобы, наоборот, искать путей сближения в политической практике, -- путей, которые помогли бы рабочим-эсерам наименее болезненно ликвидировать их теоретические предрассудки. Но в том-то и суть, что классовые очертания этой партии всегда были крайне хаотичны, и никогда нельзя было с уверенностью сказать, идет ли речь об объединении рабочих, "трудовых" крестьян-собственников или земских врачей и провинциальных литераторов. По отношению к разным классовым группам партии одна и та же программа получала совершенно разное значение. В то время как представители земской интеллигенции и эсеры от сохи в формулах туманно-классового социализма выражали свои смутные и противоречивые мелкобуржуазные интересы, эсеры от фабричного станка, наоборот, отливали свои определенные пролетарские интересы в формулы мелкобуржуазного утопизма. Во всеобщих стачках, в Советах Депутатов, в профессиональных союзах рабочие эсеры шли рука об руку с рабочими социал-демократами. Этого мы не должны ни на минуту забывать. Теперь, когда эсеровская интеллигенция впала в совершенную прострацию, рабочие эсеры, как сообщают, продолжают стойко держаться, с тем благородным организационным упорством, которое вообще отличает рабочих. Применять старые методы непримиримой борьбы по отношению к этим пролетарским группам значило бы впадать в нелепый анахронизм. Такое доктринерство способно было бы лишь толкнуть их на путь анархизма. Между тем разумная организационная политика способна обеспечить их слияние с нашей партией в самый короткий срок.

    III.

    Глубокая дифференциация буржуазной "нации" в эпоху революции -- в атмосфере могучего развития международного рабочего движения -- отбросила левое крыло русской буржуазной интеллигенции в лагерь социализма. Но чем больше террористическая группа этой интеллигенции отстаивала свою идейную самостоятельность от классового пролетарского социализма, тем меньше она могла отстаивать свою политическую самостоятельность от буржуазного либерализма. С самого возникновения своего партия с.-р. естественно тяготела к превращению в боевой отряд при легальной оппозиции, -- и объективно и субъективно (см. выше цитату из письма Гершуни). Либералы это прекрасно понимали. Они отнюдь не скрывали своей симпатии к террору и проявляли ее наиболее естественным для них образом: денежной помощью Боевой Организации. "Смерть Синягина, -- писал в "Освобождение" один из его петербургских корреспондентов, -- встречается с поразительной единодушной радостью"... И сам редактор штуттгартского органа, г. Струве, не обинуясь, признавал "популярность политического убийства в России" (N 2, 2 июля 1902 г.). "Политически и психологически это убийство было неизбежно", -- писал он через два с лишним года по поводу убийства Плеве, -- и с еще большей решительностью апеллировал к той "общественной атмосфере негодования и возмущения, которая рождает из рядов русского общества одного мстителя за другим" (N 52, 19 июля 1904 г.). "Будем откровенны, господа, -- писал в том же номере один из сотрудников: -- моральная солидарность между тем физическим лицом, руками которого пресечена преступная жизнь всемогущего министра, и если не миллионами, то во всяком случае сотнями тысяч его сограждан, полная и сомнению не подлежащая". Либералы не могли не понимать, что, поскольку террор вносит дезорганизацию и деморализацию в ряды правительства (N. B. ценою дезорганизации и деморализации в рядах революционеров), постольку он играет в руку не кому другому, как им, либералам. Террор, в отличие от массового движения, есть та форма революционной борьбы, которою можно управлять, как автомобилем. Террористы устрашают, либералы предлагают соглашение -- с ручательством за прекращение террора. В то время как с.-р. охотились за министрами, а царю давали время на размышление, объявив царскую фамилию "пока" вне полосы огня, Струве, опираясь и на удачи террора и на его временное "самоограничение", взывал, обращаясь вверх: "Опомнитесь, господа! Вы ведете за счет верховной власти и ее носителя очень рискованную игру". ("Освобождение", N 2). В начале "весны" Святополка-Мирского199 либералы объединяют на парижской конференции200 (осень 1904 г.) вокруг "минимальной", т.-е. вокруг своей собственной, платформы все не социал-демократические революционные организации, и, в то время, как земский съезд и либеральная пресса ставят князю Святополку свои кондиции, за спиною либералов стоят террористы, выжидающие исхода переговоров. Позже, когда заседала первая Дума и кадеты требовали, чтоб "исполнительная власть подчинилась власти законодательной", социал-революционеры снова временно приостановили террор... Роль террора, как средства на службе либерализма, выступала бы еще ярче, если бы в эти двусторонние переговоры: Милюкова с Черновым и Азефом (см. думскую речь Столыпина) и того же Милюкова с Треповым и Столыпиным (см. "Речь" N 46), если бы в эти переговоры не врывалась революционная масса и не портила чертежей201. В первый период революции, заканчивающийся великой октябрьской стачкой, либералы относились к массовым движениям с сочувствием, которое только у наиболее косных или, наоборот, у наиболее проницательных омрачалось беспокойным предчувствием. Пока выступления рабочих масс имели полустихийный характер и оставались политически и организационно неоформленными, до тех пор они, подобно террору, только в несравненно большей степени, расшатывая абсолютизм, выдвигали тем самым либералов, как естественных претендентов на власть. Но уже в процессе октябрьской стачки, когда революция начала быстро организовываться извнутри (Советы Депутатов, Крестьянский Союз, Железнодорожный Союз и пр.202), либерализм увидел себя отброшенным в сторону и ясно почувствовал, что дальнейшее развитие революции может совершаться уже не только за счет царизма, но и за его собственный счет. Если в течение 1905 г., особенно после 9 января, либерализм жизнерадостно спекулировал на свою (весьма, впрочем, призрачную) связь с революцией и еще в конце 1904 г. отважился в Париже эту связь документально запечатлеть, то, начиная с конца 1905 г., он все резче и резче отмежевывается от революции, спекулируя отныне на свой монархизм и на любовь к "порядку". Прежние нелегальные связи тяготят и компрометируют. Наши друзья слева превращаются в наших врагов слева, красное знамя оказывается "красной тряпкой", и либерализм, устами Милюкова, торжественно отказывается "нести на своей спине осла". В этой растущей враждебности либералов к революции тонут и их недавние симпатии к террору, который не дал того, что обещал, ибо не заменил движения масс, а растворился в нем. Кадеты уже не упускают более ни одного повода, чтобы не осудить "насилие слева", а азефовский запрос дает им подходящий случай подвести итоги их борьбе на два фронта: почтительно-услужающей "оппозиции" царизму и злобно-клеветнической травли революции. Эти итоги со свойственной ему аляповатостью подвел Милюков. Его речь так самоубийственно выразительна, что мы считаем необходимым привести здесь ее главные тезисы.

    "Нас, которых обвиняли в соседстве и дружбе с революцией, -- говорил лидер кадетской партии, -- нас умнейшие из революционеров всегда называли и считали своими злейшими врагами".

    "Правительственные меры не только не гарантировали прекращение революции, а, напротив, исходили из мысли о невозможности победить революцию... У нас, кадетов, эта надежда была".

    "Чего мы искали в соседстве с революцией?.. Мы хотели засыпать пропасть между русским обществом и правительством"...

    "Мы чаяли в легальной борьбе единственное спасение в ближайшем будущем; и во имя этой, неясной еще, возможности мы, гг., рисковали популярностью. Мы погубили ее весьма быстро"...

    "Я сказал вам, почему мы оказались слабыми... Не потому, что вы (правые) были против нас. Вы пришли позднее; тогда вы сидели по домам... Мы остались одни, потому что отошла от нас та самая левая сторона, в руководительстве к

    IV

    Запрос об Азефе внесен в Думу по инициативе нашей фракции. Рядом с этим кадеты внесли и свой запрос, которому они придали тем менее принципиальную форму, чем более надеялись на его непосредственный чудодейственный результат. Они ошиблись: их запрос, как и наш, был единодушно отвергнут думским большинством после "блестящей" речи премьера203. И сейчас, когда пишутся эти строки, либеральная пресса жалобно скулит по поводу "неудачи" азефовского запроса, с которым она связывала столько надежд. Но социал-демократию эта официальная неудача задевает так же мало, как мало ее задел крах тактики террора.

    Непримиримое отношение русской социал-демократии к бюрократизированному террору революции, как средству борьбы против террористической бюрократии царизма, встречало недоумение и осуждение не только среди русских либералов, но и среди европейских социалистов. Сколько раз эсеры цитировали против нас "Vorwarts" времени Kurt Eisner'а, "L'Humanite" или "Wiener Arbeiter-Zeitung"204. Теперь вряд ли есть надобность доказывать нашу правоту, политическую, жизненную, реальнейшую правоту: политическое развитие доставило нам слишком убедительный в своей жестокости реванш. Но интересно отметить другое. Почти трогательным кажется тот факт, что именно те из западных товарищей, которые менее всего похожи на кровожадных пожирателей министров и монархов у себя на родине, считали, что в России начиненная динамитом жестянка -- все-таки самый лучший политический аргумент. Было бы недостаточно в объяснение этого факта ссылаться на психологию гетевского бюргера, который по воскресным и праздничным дням так охотно слушает рассказы про войну и бранный шум -- где-то там в Турции -- и таким образом дает выход своему мирно дремлющему в будни романтизму.

    Dann kehrt man abends froh nach Haus',

    Und segnet Fried' und Friedenszeiten*.

    На самом деле связь социалистического оппортунизма с революционным авантюризмом террора коренится гораздо глубже. Первый, как и второй -- предъявляют истории счет раньше срока. Стремясь искусственно ускорить роды, они приводят к выкидышам -- мильеранизма или... азефовщины. И террористическая тактика и парламентарный оппортунизм переносят центр тяжести с массы на репрезентативные группы, от ловкости, героизма, энергии или такта которых зависит весь успех. И там и здесь необходимы большие кулисы, отделяющие вождей от массы. На одном полюсе -- окутанная мистицизмом "Боевая Организация"; на другом -- тайные заговоры парламентариев с целью облагодетельствовать тупую партийную массу против ее воли. Политико-психологическое сродство оппортунизма и терроризма идет, однако, еще дальше. Тот, кто охотится (с самыми чистыми целями) за министерским портфелем или, при меньшем размахе, только

    И мирный век благословляешь. (Перевод А. Фета.) за расположением и сочувствием "прогрессивного" министра, как и тот, кто охотится за самим министром с адской машиной под полою -- одинаково должны переоценивать министра: его личность и его пост. Для них система исчезает или отодвигается вдаль; остается лишь лицо, наделенное властью. Один, чтоб склонить министра на свою сторону, вотирует ему бюджет на полицию; другой, прячась от полиции, приставляет к министерскому виску браунинг. Техника разная, но оба ставят своей целью -- непосредственно воздействовать на министра, минуя массу. И далее. Если социалистические депутаты идут ко двору выслушивать тронную речь, которая, конечно, не сделает их умнее, то будет слишком дешевой критикой сказать, что они этим лишь нарушают наш демократический этикет. Здесь дело идет не о символе, а о симптоме. Что нибудь же толкает их предпочесть монархический этикет революционному? Дело ясное: своим появлением они надеются "поощрить" благожелательного, но робкого монарха или, наоборот, хотят сделать его преемнику предостережение в том смысле, что ему придется раз навсегда отказаться от честолюбивой надежды видеть у себя в доме раз в пять лет живых социалистов, если он не пойдет по стопам своего предшественника. Так как русские социалисты лишены этих тонких средств "нравственного" воздействия, то приходится сделать вывод, что в их распоряжении остается лишь булыжник физического устрашения. Но в обоих случаях дело идет о "сознании" монарха, не о сознании пролетариата. В странах с мягким политическим климатом социалистам достаточно бывает пройтись за гробом мертвого венценосца, чтобы завоевать сердце его преемника неотразимо действующей перспективой увидеть когда-нибудь социалистов и за своим гробом. Но если естественное чередование монархов складывается недостаточно благоприятно, разве не должно -- в странах сурового климата -- явиться желание corriger la fortune, исправить судьбу, внести сознательный контроль динамита туда, где действуют лишь слепые законы наследственности и вырождения? Педагогика знает рядом с пряником награды розгу наказания. И если социалистическую политику поднять на высоту искусства воспитания монархов, то столь разные действия, как придворный поклон и метание бомбы, окажутся составными частями одной и той же системы. Само собою разумеется, что террористическую форму педагогики, при всех симпатиях к ней, лучше наблюдать -- по ту сторону границы.

    Какие бы ошибки ни делала наша партия, она -- к чести ее -- всегда оставалась одинаково далекой от обеих форм утопизма: оппортунистической и авантюристской. Как в подполье она не ставила с эсерами ставок на Азефа-террориста, так и в Думе она не ставила с кадетами ставок на Азефа-провокатора. Она никогда не пыталась азефовским динамитом устранять или запугивать министров, и она не собиралась посредством азефовского запроса низвергать или перевоспитывать Столыпина. И поэтому она не причастна к похмелью обеих неудач. В подполье и в Думе русская социал-демократия совершает одну и ту же работу: просвещает и объединяет рабочих. Она может это делать лучше или хуже. Несомненно одно: на этом пути могут быть ошибки, но не возможно банкротство.

    "Przeglad Socyal-demokratyczny",

    май 1909 г.

    --------------------------------------------------------------------------------

    * Вернешься вечером домой, -- повсюду тишь,


РЕВОЛЮЦИОННАЯ РОМАНТИКА И АЗЕФ*

    На письмо тов. М. Л. позволяю себе ответить следующее: моей задачей было охарактеризовать не "современное положение тактической дискуссии", а объективную судьбу террористического метода. Моя цитата была не формальным доказательством, а лишь

    В озаглавленной "Революционная романтика и Азеф" главе статьи, опубликованной тов. Троцким в N 25 настоящего журнала (см. в этом томе "Таракан во щах", главу "Революционная романтика и Азеф", стр. 344 (Ред.), Троцкий основывает свою характеристику социал-революционной партии после азефовского инцидента на журнале "Революционная Мысль", N 4. По этому поводу я решительно заявляю следующее:

    "Революционная Мысль" есть орган оппозиционного меньшинства партии, руководимого, главным образом, двумя товарищами, из которых один уже несколько лет защищает особое направление, которое и обосновывает в брошюрах и статьях. Это меньшинство составляет сравнительно с большинством небольшую группу товарищей, находящуюся в Париже, где она и возникла. Она является, следовательно, плодом русской эмиграции. Меньшинство это, замечу определенно, подчиняется партийной дисциплине и признает авторитет наших высших инстанций -- партийного съезда и партийного совета. Напротив того, мнение партии выражают два официальных органа -- центральный орган "Знамя Труда" и "Известия Областного Комитета заграничных организаций" -- и издаваемый в Париже тов. Рубановичем журнал "La Tribune russe"205. Если бы тов. Троцкий обратился иллюстрацией тенденции. И если эту самопожирающую тенденцию терроризма я иллюстрировал выдержкой из "безответственного" эсеровского журнала, а не "синтетическими", ничего не говорящими самооправданиями центрального органа, то за это меня никогда не упрекнет тот, кто интересуется сущностью, а не формой. -- Но и с формальной стороны не все обстоит так благополучно, как хочет нас убедить М. Л.

    "Вы цитируете орган меньшинства и выдаете эту цитату за мнение партии", так говорит автор письма. Но где меньшинство? И где большинство? И с кем партия? Кто в силах и кто в праве ответить на эти вопросы? Сейчас в эсеровской партии царит, само собой разумеется, глубокое уныние и смущение. Один полагает, что партии следовало бы "спуститься" к экономическим рабочим организациям, которые до сих пор она только признавала "теоретически", но на практике обходила ("Известия", N 9). Другой хотел бы, чтобы центр тяжести партийной деятельности был перенесен в крестьянство. Третий предлагает использовать, как революционный фактор, националистические и религиозные чувства масс. Официальные заграничные "Известия" находят, что "теперь, когда массовые выступления почти невозможны, отказаться от террористического метода значило бы свернуть знамя революции",

    М. Л., член партии социалистов-революционеров. и далее: "Террористический метод отразит все удары и завоюет все (!) позиции", -- т.-е. говорит по существу то же самое, что сказано и в моей опороченной цитате. Центральный орган "синтезирует" все это вместе. Но кого представляет он сейчас: "партию" или только свою собственную группу? Как распутается клубок мнений и направлений, сейчас не так-то легко определить; но в одном пункте согласны сторонники всех направлений эсеровской партии: если есть в партии учреждение, непоправимо скомпрометированное делом Азефа и потерявшее всякий авторитет, то это "руководящий" центр, к которому принадлежит и центральный орган. Позиция последнего в первом номере после разоблачения Азефа официально успокоительна и формально консервативна. "Все остается по-старому" -- таков лозунг**. Мое преступление, значит, в том, что я эти казенные заверения партийного центра, который, по собственному его признанию, ждет своей смены, не положил в основу своих рассуждений. Mea culpa! (моя вина!). Но это преступление я готов повторить и после письма товарища М. Л. Да и как же иначе? Что стремления консервативных элементов партии сохранить эту последнюю со всеми ее противоречиями (терроризм плюс массовая борьба; классовая борьба пролетариата плюс этический интеллигентский социализм плюс крестьянские производственные кооперативы и т. д.) увенчаются желанным успехом -- поверить этому я после уроков революции могу еще меньше, чем до того. Дело Азефа ускорит и без того опустошительное дезертирство молодежи; от террористической интеллигенции ничего не останется, кроме разве небольших групп сторонников Бурцева, единственное отношение которых к массе заключается в том, что они ее высокомерно презирают.

    Однако, бурцевское "меньшинство" -- "определенно" замечает М. Л. -- подчиняется партийной дисциплине. Неужели? Но вот это столь покорное меньшинство совершенно "определенно" утверждает в своем органе (N 4), что "партия социалистов-революционеров, как организация, сейчас не существует". Признаюсь откровенно, я никак не могу понять, каким это образом меньшинство ухитряется подчиняться партийной дисциплине и в то же самое время отрицать существование партии.

    Мне казалось, что я не вправе занимать столбцы этого журнала изложением всех этих организационных вопросов -- ибо они не могут быть проверены немецкими товарищами и не очень-то для них поучительны. Но М. Л. принудил меня к этому. В заключение я позволю себе, однако, отвлечь внимание читателей от этих незначительных обстоятельств, от цитат и контр-цитат, от субъективной логики партийных учреждений -- к объективной логике терроризма. Эту самоубийственную логику можно схематически изобразить следующим образом:

    Вначале появились классики терроризма -- народовольцы. Они не опирались ни на какой революционный класс. Им фактически не оставалось ничего другого, как помножать свое собственное бессилие на взрывчатую силу динамита.

    Затем пришли эпигоны, социалисты-революционеры. Они явились тогда, когда революционный класс уже был налицо. Но террористы не хотели или не могли понять и оценить этот класс во всем его историческом значении. Они заключили теоретически недостаточный и практически несостоятельный компромисс между массовой тактикой и террористическим методом, основанным на недоверии к массам. Дело Азефа знаменует собой полный крах этого терроризма эпигонов. Этого факта не уничтожит никакой центральный орган.

    Теперь наступает время террористических декадентов. В тот момент, когда центральный комитет провозглашает роспуск боевой организации, во главе которой стоял Азеф, Бурцев высоко поднимает знамя чистого бомбизма. Только теперь это направление готово, повидимому, превратиться из индивидуальной причуды своего основателя в политическое явление. Оно отказывается от тягостного компромисса, открыто поворачивается спиной к массе и силится создать неуязвимую группу сверх-человеческих террористов, возвышенных над тревогами и неудачами классовой борьбы.

    Это развитие (вернее, вырождение) терроризма и имел я ввиду, цитируя "Революционную Мысль" и не обращая внимания на сглаживающую все углы официальную фразеологию центрального органа.

    "Die Neue Zeit",

    май 1909 г.

    --------------------------------------------------------------------------------

    * Эта статья появилась в качестве ответа на следующее письмо, помещенное в том же номере журнала "Die Neue Zeit": к этим изданиям, в особенности к центральному органу, то его характеристика настоящего положения тактической дискуссии вышла бы совсем другой. В самом деле, сравним, например, sine ira et studio (без гнева и пристрастия) приведенный тов. Троцким N 4 "Революционной Мысли" с N 16 центрального органа "Знамя Труда" от 4 марта 1909 г. В последнем мы найдем три статьи различных товарищей, которые критикуют доселешние формы организации масс -- в особенности деятельность среди рабочего класса (профессиональные союзы, кружки для самообразования) и крестьянства -- и, считаясь с изменившимися условиями пропагандистской, агитационной и организационной деятельности, делают предложения относительно реорганизации нашей практической работы в массах. Стало быть, большинство партийных товарищей стоит за классовую борьбу, как conditio sine qua non (необходимое условие) борьбы за социализм, и за тот взгляд, что русская революция окончательно победит как революция социально угнетенных и бесправных масс, именно пролетариата и крестьянства, и только лидеры парижского меньшинства действительно стоят на той точке зрения, которую привел тов. Троцкий по "Революционной Мысли". Поэтому я считаю себя вправе от имени большинства товарищей протестовать против того, что нас смешивают в одну кучу с меньшинством и их взгляды выдают за наши".

    * N 16, к которому так обстоятельно отсылает меня мой оппонент, еще не появлялся в печати, когда я писал свою статью. Но и этот номер ничего не меняет в моих соображениях.


ТЕРРОРИЗМ, ПРОВОКАЦИЯ И РЕВОЛЮЦИЯ

    I

    На конспиративно-охранной квартире в Петербурге бомба разорвала на несколько частей охранного конспиратора, полковника Карпова. Другой конспиратор, доверенный шпик, оказался ранен. Третий конспиратор арестован и посажен в Петропавловку. После этого еще не разорванные охранные конспираторы дали обо всем происшествии самые успокоительные сведения прокурору Корсаку, а тот -- "у нас, слава богу, есть конституция!" -- в краткой речи успокоил и Думу.

    Да и впрямь беспокоиться не было причин. Ничего особенного не случилось. Начальник охранного отделения расположился выпить чайку на квартире у террориста. Доверенный шпик снял с ноги сапог и мирно раздувал самовар. Оба чувствовали себя, надо думать, превосходно, ибо сапог шпика и конспиративный самовар и квартира террориста, -- все было куплено и обставлено за счет неистощимого государственного бюджета. И все закончилось бы ко всеобщему удовольствию, если бы под полковником, в сиденье кресла, не оказалась заделанной бомба. Правда, бомба совсем особенная, построенная на государственный счет, -- так что даже г. Милюков несомненно вотировал на нее средства, когда подавал в Думе свой голос за бюджет. Тем не менее, когда хозяин-террорист нажал кнопку, государственная бомба разорвалась точь-в-точь так же, как если бы она была начинена на средства "боевой организации" -- и прекратила не только карповское чаепитие, но и карповскую карьеру.

    Так как жандармские полковники не во всех конспиративных квартирах вешают на стенку мундир и надевают туфли, то приходилось с самого начала предположить, что прежде чем охранник нашел нужным напиться чаю у террориста, террорист приходил пить чай к охраннику. Так оно и оказалось. Только по утверждению правительства охранник был, что называется, душа на распашку, террорист же распивал с ним чай не от чистого сердца, а выполняя приговор некоторой организации, которая считала, что сильно подвинет вперед дело освобождения масс, если подложит охранному полковнику под седалищную мякоть два фунта гремучего студня. Это же истолкование петербургскому взрыву дают парижские центры социалистов-революционеров. Возможно, что и так. Но с точки зрения политической это, в конце концов, совершенно все равно. Для нас, для простецов, для непосвященных, для массы, -- а в ней ведь суть -- тут ясно и отчетливо выступает лишь один факт: бомба бесследно утратила политическую физиономию. Теперь после каждого динамитного взрыва обеим сторонам приходится спрашивать друг друга: "Где ваши? Где наши?" Где кончается бескорыстное самоотвержение, где начинается жирно смазанная провокация?..

    II

    Карповский скандал пал гнойным плевком на непромокаемые физиономии людей 3 июня. Вместо того, чтобы скромно утереться в углу обшлагом октябристской ливреи, г. Гучков взошел на думскую трибуну и при сочувственном лае думских шакалов принялся пинать революцию сапожищами своего нравственного негодования.

    -- Азеф, это -- революция. Гартинг -- революция, Петров-Воскресенский -- революция206. Революция, это -- "разбойничество и хулиганство", революция, это -- низменный кутеж после экспроприации, революция, это -- комиссионное взяточничество при приемке с завода негодных браунингов. Наконец, революция, это -- "еврейство"... Революция бессильна, продажна, развращена -- выродилась и ожидовела.

    Депутатам, говорящим в Думе от лица революции, только и оставалось спросить: отчего же это вы, торжествующие победители, так позорно боитесь революции? отчего при одном имени ее с вас сползает сусальная позолота "культуры", и вы, в чем мать родила, взбираетесь на думскую кафедру -- кто с ушатом помоев, кто с арапником, кто с песьей головой у пояса?.. Революция подкупна -- говорите вы? Тогда зачем же дело стало, -- подкупите ее! Денег не хватает, что ли? Найдете! На подкуп революции вам достанет сколько угодно денег европейская биржа. Хоть вы и говорите, что "в торжестве революции еврейство видит свое собственное торжество", однако же ваши кумовья, биржевые евреи Ротшильд и Мендельсон, дадут вам сотни миллионов на подкуп революции, как давали на распятие ее. Так в чем же дело, господа победители?

    Да в том, что они глупо и беспомощно лгут. Купить можно Азефа, пару, дюжину Азефов. Но Азеф не революция. Среди двенадцати первых учеников Христа один оказался Иудой. Но разве Искариот -- христианство? А нас ведь не 12 душ. Нас сотни тысяч рассеяно по стране. Случайных попутчиков, ничтожных духом, золото превращает в предателей. Но что воплощают собою негодяи, продающие себя реакции? Не "продажность" революции, из которой они бегут, а негодяйство реакции, которая покупает их для своих целей.

    В тупом переулке терроризма уверенно хозяйничает рука провокации. Но разве террор создал 9 января? Или октябрьскую стачку? Революция -- не лабораторная, не химическая, не та, которая в кресло заделывается, а настоящая, подлинная, народная, уличная -- держится не на динамите Воскресенских, а на борьбе масс. Но никакой Азеф не властен отклонить революционное движение масс от предопределенных историей путей или наложить на него печать своей подлости. Гапон, в конце концов, обернулся предателем, но 9 января и по сей день живет и действует, как великая революционная пружина в душе пролетариата. Массы рабочие -- вот революция во плоти! А их нельзя ни развратить, ни подкупить. Их нельзя и задавить, не разрушая государства. Их можно только придавить -- да и то временно.

    Клеветники-Гучковы чувствуют это. И хоть прикидываются уверенными в завтрашнем дне, но в груди у них неугомонно скребется и мяукает черная кошка страшного предчувствия. "Ох, быть беде! Недолго продержится наш романовско-карповский порядок. Оживают массы, оттаивают. Занесут они снова над нами великую метлу. И та пролетарская метла во сто тысяч раз страшнее самой страшной динамитной бомбы".

    "Правда" N 9,

    14 (1) января 1910 г.


ТЕРРОРИЗМ

    (Перевод с немецкого)

    Наши классовые враги имеют обыкновение жаловаться на наш терроризм. Не всегда ясно, что они под этим понимают. Они хотели бы собственно заклеймить именем терроризма все действия пролетариата, направленные против их интересов. Стачка в их глазах -- главный метод терроризма. Угрозу стачкой, организацию стачечного пикета, экономический бойкот хозяина-живодера, моральный бойкот предателя из собственных рядов, -- все это и многое другое они называют именем терроризма. Если, таким образом, понимать под терроризмом всякое действие, наводящее страх на врага или причиняющее ему ущерб, тогда, конечно, вся классовая борьба есть не что иное, как терроризм. Спрашивается только, имеют ли буржуазные политики право изливать на пролетарский терроризм потоки своего морального негодования, когда весь их государственный аппарат, с его законами, полицией и армией, есть не что иное, как аппарат капиталистического террора!

    Однако, нужно сказать, что когда нас упрекают в терроризме, то этому слову стараются -- хотя и не всегда продуманно -- придать более узкое и непосредственное значение. Порча машин рабочими есть, например, терроризм в этом собственном смысле слова. Избиение предпринимателя, угроза поджечь фабрику или убить ее владельца, покушение на министра с револьвером в руках -- все это террористические акты уже в подлинном смысле слова. Однако, кто имеет представление о сущности интернациональной социал-демократии, тот должен знать, что против такого рода терроризма, как метода борьбы, она всегда восставала самым непримиримым образом.

    Почему?

    Терроризировать угрозой стачки и действительно провести стачку могут только промышленные или сельско-хозяйственные рабочие.

    Общественное значение стачки находится в прямой зависимости, во-первых, от размеров предприятия или промышленной отрасли, на которую она распространяется, и, во-вторых, от организованности, дисциплины и боевой готовности участвующих в ней рабочих. Это относится столько же к экономической стачке, сколько и к политической. Она всегда остается методом борьбы, непосредственно вырастающим из производственной роли пролетариата в современном обществе.

    Для своего развития капиталистический порядок нуждается в парламентской надстройке. А так как он не может загнать современный пролетариат в политическое гетто, то он должен раньше или позже допустить рабочих к участию в парламентаризме. В выборах находят свое выражение массовидность и степень политического развития пролетариата -- свойства, определяемые опять-таки его социальной, т.-е. прежде всего производственной ролью.

    Как в стачке, так и на выборах метод, цель и результат борьбы всегда находятся в зависимости от общественной роли и силы пролетариата как класса.

    Провести стачку могут только рабочие. Поломать машины, поджечь фабрику или убить ее владельца могут и ремесленники, разоренные фабрикой, и крестьяне, которым она отравляет реку, и люмпен-пролетарии -- с целью грабежа.

    Только сознательный и организованный рабочий класс способен послать в стены парламента сильное представительство, стоящее на страже пролетарских интересов. Но для того, чтобы убить крупного чиновника, нет надобности иметь за собой организованную массу. Рецепты взрывчатых веществ доступны всем, и браунинг можно достать повсюду.

    В первом случае -- социальная борьба, методы и средства которой принудительно вытекают из природы господствующего общественного порядка; во втором случае -- чисто механическое воздействие, всюду одинаковое, в Китае такое же, как и во Франции, очень яркое по своей внешней форме (убийство, взрыв и т. д.), но совершенно безвредное для социального строя.

    Стачка, даже самая скромная, влечет за собой социальные последствия: укрепление самоуверенности рабочих, рост профессионального союза, нередко даже усовершенствование техники производства. Убийство фабриканта влечет за собой только полицейские последствия и не имеющую общественного значения смену собственников.

    Вносит ли террористическое покушение, даже "удавшееся", замешательство в господствующие круги или нет, это зависит от конкретных политических обстоятельств. Во всяком случае, это замешательство может быть только кратковременным; капиталистическое государство опирается не на министров и не может быть уничтожено вместе с ними. Классы, которым оно служит, всегда найдут себе новых людей, -- механизм остается в целости и продолжает действовать.

    Но гораздо глубже замешательство, вносимое террористическим покушением в ряды самих рабочих масс. Если достаточно вооружиться пистолетом, чтобы добиться своего, то к чему усилия классовой борьбы? Если наперстка пороха и кусочка свинца достаточно для того, чтобы прострелить шею врага, то к чему классовая организация? Если есть смысл в запугивании превосходительных особ грохотом взрыва, то к чему партия? К чему собрания, массовая агитация, выборы, если с парламентской галерки так легко взять на прицел министерскую скамью?

    Индивидуальный терроризм в наших глазах именно потому недопустим, что он принижает массу в ее собственном сознании, примиряет ее с ее бессилием и направляет ее взоры и надежды в сторону великого мстителя и освободителя, который когда-нибудь придет и совершит свое дело.

    Анархические пророки "пропаганды действием" могут сколько угодно рассуждать о возвышающем и стимулирующем влиянии террористических покушений на массы. Теоретические соображения и политический опыт доказывают противное. Чем "эффектнее" террористические акты, чем большее они производят впечатление, чем больше они сосредоточивают на себе внимание массы, тем больше они понижают ее интерес к самоорганизации и самовоспитанию.

    Но вот дым взрыва рассеивается, паника исчезает, появляется преемник убитого министра, жизнь снова входит в старую колею, колесо капиталистической эксплоатации вертится попрежнему, только полицейская репрессия делается более жестокой и бесстыдной -- и, в результате, на смену возгоревшихся надежд и искусственно вызванного возбуждения наступают разочарование и апатия.

    Старания реакции прекратить стачки и вообще массовое рабочее движение всегда и всюду оканчивались неудачами. Капиталистическому обществу нужен активный, подвижной и интеллигентный пролетариат, оно не может, поэтому, надолго связать его по рукам и ногам. С другой стороны, анархистская пропаганда действием всякий раз обнаруживала, что средствами физического разрушения и механической репрессии государство всегда гораздо богаче, чем террористические группы.

    Если это так, то как же обстоит дело с революцией? Она этим нисколько не отрицается и не объявляется невозможной. Ведь революция не есть простая совокупность механических средств. Революция может возникнуть только из обострения классовой борьбы, и только в социальных функциях пролетариата может она найти гарантию своей победы. Политическая массовая стачка, вооруженное восстание, завоевание государственной власти, -- все это определяется степенью развития производства, соотношением классов, общественным весом пролетариата и, наконец, социальным составом армии, ибо вооруженная сила есть тот фактор, который решает во время революции судьбу государственной власти.

    Социал-демократия достаточно реалистична, чтобы не пытаться уклониться от революции, выростающей из исторических отношений; наоборот, она идет ей навстречу с открытыми глазами. Но -- в противоположность анархистам и в прямой борьбе с ними -- она отклоняет все методы и средства, имеющие целью искусственно форсировать общественное развитие и недостаток революционной силы пролетариата заменить химическими препаратами.

    --------------------------------------------------------------------------------

    Прежде чем он возводится на степень метода политической борьбы, терроризм проявляется в форме единичных актов мести. Так было в России, классической стране терроризма. Порка политических узников побудила Веру Засулич207 дать исход чувству всеобщего возмущения в покушении на генерала Трепова. Пример нашел подражание в кругах революционной интеллигенции, за которой не стояли массы. То, что было сперва делом нерассуждающего чувства мести, развилось в целую систему в 1879 -- 1881 г.г. Анархические покушения в Западной Европе и Америке вспыхивают всегда после каких-нибудь правительственных зверств, -- после расстрела бастующих или после казней. Ищущее выхода чувство мести есть всегда важнейший психологический источник терроризма.

    Нет надобности распространяться о том, что социал-демократия не имеет ничего общего с теми состоящими на содержании моралистами, которые по поводу всякого террористического покушения торжественно декламируют об "абсолютной ценности" человеческой жизни. Это они же в других случаях, во имя других абсолютных ценностей, напр., чести нации или престижа монархии, готовы толкнуть миллионы людей в ад войны. Сегодня их национальным героем является министр, приказывающий стрелять в безоружных рабочих -- во имя священнейшего права собственности; а завтра, когда рука отчаявшегося безработного сожмется в кулак или возьмется за оружие, они будут заниматься пустословием о недопустимости всякого насилия.

    Что бы там ни говорили евнухи и фарисеи морали, чувство мести имеет свои права. Рабочему классу делает величайшую нравственную честь то, что он не в состоянии с тупым равнодушием смотреть на то, что творится в этом лучшем из миров. Не гасить неудовлетворенное чувство мести пролетариата, а, наоборот, снова и снова возбуждать его, углублять его и направлять на действительные причины всякой несправедливости и человеческой низости -- такова задача социал-демократии.

    Если мы восстаем против террористических актов, то лишь потому, что индивидуальная месть нас не удовлетворяет. Слишком велик счет, по которому мы должны расплатиться с капиталистическим порядком, чтобы предъявлять его чиновнику, называющемуся министром. Во всех преступлениях против человека, во всяком заушении человеческого тела и человеческого духа учиться видеть уродливые проявления социального строя, чтобы всю силу направить на коллективную борьбу с этим строем, -- вот тот путь, на котором пламенная жажда мести может найти свое высшее нравственное удовлетворение.

    "Der Kampf"208,

    ноябрь 1911 г.


6. Против национального гнета

    НАЦИОНАЛЬНАЯ БОРЬБА И ЕДИНСТВО ПРОЛЕТАРИАТА

    Дрянная беспомощность третьей Думы в полном своем объеме раскрылась только теперь, когда Дума ходом своих работ уперлась в большие вопросы.

    Крестьянское землеустройство, -- но да здравствует дворянин-землевладелец! Равенство пред судом, -- но да здравствует помещик-мировой судья!

    Личность неприкосновенна -- но при условии расширения корпуса жандармов, -- и еще: если в паспорте "личности" нет отметки об ее еврейском происхождении. В национальном вопросе Дума более, чем во всяком другом, выступает наследницей самодержавия эпохи разложения.

    В этой огромной, коварством и насильем спаянной стране, где бок-о-бок живут свыше ста народностей, которые развивающийся капитализм захватывает в свой водоворот, царская власть в борьбе за самосохранение сделала все, что в ее силах, чтобы запутать, осложнить, раздробить и ослабить демократическую, революционную, классовую борьбу масс национальной травлей. На Кавказе правительство натравливало темных и фанатичных татар против революционного пролетариата и оппозиционного армянского мещанства. В Прибалтийском крае оно в течение долгого времени восстановляло латышских крестьян против казавшихся ему ненадежными помещиков -- немецких баронов. В западных губерниях -- белорусских и украинских крестьян против польских помещиков. В Финляндии -- только что пробуждавшихся финских рабочих против либеральной шведоманской буржуазии. Везде и всюду оно науськивало народные массы на евреев -- в тех же целях, в каких оно пыталось в эпоху польских восстаний приласкать евреев, чтоб опереться на них в борьбе против мятежной польской шляхты. Подлую социальную демагогию оно сочетало с отвратительной национальной травлей.

    Но поднимать массы всегда опасно для властвующих. Рабочая зубатовщина растворилась в могучем стачечном движении. Крестьянская борьба разрослась в аграрное восстание, а латышское крестьянство было в нем одним из самых боевых отрядов. Финляндские рабочие целиком встали в ряды социал-демократии. Зато, с другой стороны, вчерашние враги самодержавия стали его друзьями. В то время как коренное дворянство сплачивалось в контр-революционные организации, остзейские бароны совместно с военными экспедициями расстреливали и вешали латышских крестьян, а польские националисты избивали революционеров-рабочих. Народовцы, партия "независимой Польши", ко времени третьей Думы поддержали лозунг "Великой России". В то время как темные персидско-татарские массы на Кавказе, прежняя армия армянских погромов, пробуждаются к сознательной жизни, армянская буржуазия вместе со всей интеллигенцией переходит в лагерь порядка. Представители еврейской буржуазии на своем ноябрьском съезде в Гродно209 провозглашают необходимость отречения от широких политических "идеалов" во имя повседневной "практической работы". Наконец, финляндская буржуазия в настоящий роковой для Финляндии час проявляет готовность пойти на всякие уступки царизму, как надежной защите против финляндского пролетариата.

    Такова колоссальная работа революции, -- она вырвала погрязавшие в духовном рабстве миллионные рабочие массы из политической тьмы, подняла их над их местными, профессиональными и национальными взглядами и предрассудками, дала им почувствовать и проявить таящиеся в них революционные силы -- и тем самым заставила разноплеменные группы буржуазии и землевладельцев, вчера еще оппозиционные, либеральные, радикальные, сепаратистские, революционные, сблизиться на одном вожделении -- крепкой центральной государственной власти.

    Но в тот период, когда буржуазия всех наций России выбрасывает в сорный ящик широкие требования национальной автономии или национальной независимости и любой ценой согласна оплатить покровительство царизма, этот последний снова вносит национальный раскол в ее среду. Удовлетворить потребности буржуазного развития посредством глубоких реформ он не может, да и сама буржуазия боится этого пуще огня, -- и ему остается только раскалывать ее, выделяя из нее привилегированную часть, покровительствуя ей за счет остальных и опираясь на нее. Россия для русских! Вот лозунг внутренней политики контр-революции. Оберегать скудный внутренний рынок по возможности для "национального" великороссийского капитала, держать еврейскую буржуазию в путах всевозможных ограничений, обходить польский капитал при распределении казенных заказов, держать чиновничьи, судейские и офицерские места открытыми только для сыновей русского дворянства и великороссийской буржуазии -- значит тем теснее привязывать эту последнюю к столыпинскому государственному порядку. Россия для русских! Этой идеей теперь одинаково живут и октябристы, и недавно сплотившаяся национальная партия, и погромно-поповско-полицейские союзы крайних правых. Поэтому так жалко и беспомощно звучали в Думе речи кадета Родичева, который требовал равноправия для евреев -- во имя равноценности всех людей и в интересах перевоспитания квартальных надзирателей. Эти призывы тем бессильнее, что сама кадетская партия, которая декламирует о равноценности людей и собирает голоса еврейской буржуазии, в то же время ведет националистическую проповедь славянофильства, а правым своим крылом, в лице Струве и присных, открыто скатывается к антисемитизму.

    Национализм и шовинизм -- во внешней политике, как и во внутренней! Этим живет и дышит сейчас вся правящая и имущая Россия -- от собственной его величества "ответственной оппозиции" до собственных его величества безответственных погромщиков.

    Какой же вывод отсюда следует?

    Буржуазия господствующей нации не хочет национального равноправия. Буржуазия угнетенных наций не смеет бороться за равноправие. Национальный вопрос, как вопрос создания свободных условий жизни и развития для всех народов, населяющих Россию, всей своей тяжестью ложится на пролетариат. На вас, рабочие России!

    Не пролетариат строил это чудовищное государство. Он не несет за него никакой ответственности. Он не принимает на себя, подобно либерализму, никаких обязательств по отношению к "Великой России". Империя Российская для рабочих -- внешние оковы, наложенные на них историей, и вместе с тем -- арена их классовой борьбы. Мы здесь стоим, на этой преступлениями пропитанной почве, не мы ее создавали, не мы ее выбирали, она дана нам, как жестокий факт, -- мы же хотим очистить ее от крови и грязи и сделать ее пригодной для мирного сожительства народов.

    Огромна эта задача, но огромность ее не страшна. Ибо национальный вопрос для пролетариата -- только часть его общей исторической задачи. Национальный гнет для рабочего везде и всегда превращается в гнет классовый, и всякое насилие над нацией первую и самую жестокую рану наносит рабочему. Это чувствуют и знают и в этом каждый день снова убеждаются не только рабочие -- евреи, поляки, латыши, украинцы или грузины, но и русские рабочие. Ибо то же самое правительство и теми же самыми средствами, какими оно давит и терзает евреев и поляков, как "инородцев", терзает и давит вас, как рабочих.

    Буржуазии революция завещала проклятие национальной ненависти и национальной зависти; нам -- единство пролетарских задач и способов борьбы. В огне революции Российская Социал-Демократическая Рабочая Партия включила в свои рамки Польскую и Латышскую Социал-Демократию, Украинский Союз "Спiлку"210 и Всеобщий Еврейский Рабочий Союз ("Бунд"). В наших рядах было немало споров о наиболее пригодной форме объединения национальных организаций, -- и эти споры, вероятно, еще возникнут не раз; был момент, в 1903 г., когда Бунд из-за разногласий в этом вопросе вышел из Партии. Но в эпоху революции обе стороны -- и Партия и Бунд -- сказали друг другу: одна форма организации может быть лучше, другая -- хуже: но над всеми организационными формами стоит необходимость единства классовой организации. Это единство пролетариата без различия расы, нации, исповедания и языка мы противопоставляем националистической травле и погромной проповеди партий реакции, в этом единстве -- залог наших побед.

    "Правда" N 8,

    8 декабря 1909 г.


ХОДАТАИ ИЛИ ДЕПУТАТЫ?

    (К эволюции народовцев)

    О соглашении коло с октябристско-третьеиюньским большинством впервые, как памятно, заявил в Москве Гучков. Утописты-де стали на почву реальной политики, и в этом его, Гучкова, заслуга. Встревоженные кадеты высоко подняли головы и широко раскрыли глаза. "Неужели?" На их запросы лидеры коло ответили смущенным и нелепым запирательством. Соглашение? Ничего подобного! Просто ряд случайных совпадений. Возможно, конечно, что такие "совпадения" будут случаться и впредь, но -- honni soit qui mal y pense*... Тогда г. Гучков, якобы в целях опровержения так называемых "ложных слухов", а на самом деле для того, чтобы наступить польским депутатам октябристским сапогом на хвост и таким образом отрезать им все пути отступления, письмом в "Нов. Вр." не только подтвердил все (уже, впрочем, не нуждавшиеся в подтверждении) слухи о сделке, но и назвал одно из ее главных условий: введение городского и земского самоуправления в Польше и ограничение еврейского представительства в польских городах.

    Все это казалось невероятным. С еще не остывшим "нелегальным" прошлым, с традициями борьбы за независимость Польши -- неужели эта партия может превратиться в опору гучковщины? Добродушные идеалисты недоумевали, простецы во всей метаморфозе видели одно недоразумение.

    А поразительные "совпадения" голосований шли своим чередом. Когда октябристы и правые, напуганные отзывчивостью "своих" крестьян на аргументы думской левой, решили надеть на нее намордник десятиминутного ограничения, они нашли в своем распоряжении голоса коло. Люди г. Дмовского голосовали не только за закон 9 ноября, но и за удаление "неблагонадежных" элементов (в том числе, надо думать, и распропагандированных народовцами сторонников польской автономии?) из рядов армии. Они же дали своими голосами перевес октябристской формуле по поводу запроса о провокации охранных отделений...

    Когда "совпадения" стали слишком скандальными, политики коло изобрели объяснительную формулу: мы здесь не представители польского народа, заявили они журналистам, а только ходатаи за его элементарнейшие права. В третьей Думе не место для программных заявлений: наши голосования диктуются соображениями тактики.

    Ссылать в область тактики измену собственной программе -- прием старый, как политические измены. Народовцы не изобрели ничего нового.

    -- Вы ходатаи? -- возражали им укоризненно, -- но одобрят ли ваши избиратели путь ходатайств? И если этот путь действительно ведет к завоеваниям, не лучше ли вам в таком случае посторониться и уступить свое место угодовцам211, у которых нет за спиною груза радикально-националистических традиций?

    Но оказалось, что слагать мандаты нет надобности, так как избиратели или, по крайней мере, выборщики аплодисментами встретили "ходатаев", которых они недавно еще провожали "борцами". И великий перелом в политике коло ознаменовался лишь тем, что г. Дмовский на время ушел со сцены и забрался в суфлерскую будку.

    На первый взгляд положение стало еще более загадочным. Можно еще представить себе, что группа депутатов, -- запутавшись в петлях собственной дипломатии, -- оказалась вынужденной бить по лицу собственное прошлое и становиться на запятки к тем, кого она еще вчера объявляла своими непримиримыми врагами. Но избиратели, но широкие круги народовой демократии? Они не только не протестуют, но, наоборот, упрашивают г. Дмовского и впредь вести корабль "коло" от измены к измене. Что это: молчаливое соглашение? тактический заговор? Где речь идет о широких общественных кругах, там такие объяснения вздорны. Нужно брать факт, как он есть: избиратели проделали ту же эволюцию, что и избранники.

    Политики коло утверждают, что в первых двух Думах они выступали, как народные представители, в третьей -- как ходатаи. Но это самообман или -- неправда. В действительности происходило как раз наоборот. Нет ничего легче, как доказать это.

    Народовцы -- партия польской земельной и промышленной буржуазии. По своему классовому облику они ближе всего к октябристам. Национальный радикализм всегда был только оболочкой их социального консерватизма. Представители консервативного капитала, клерикалы и антисемиты у себя дома, они в Таврическом дворце выступают с гримом демократической оппозиции на лице. Во второй Думе они даже требуют для себя мест на крайней левой. В центре всеобщего внимания стояла в то время радикальная аграрная реформа. Народовцы были ей глубоко враждебны, но считали возможным делать гримасу симпатии. "Мы можем, -- говорил в первой Думе г. Парчевский, -- не разделять эти взгляды (на общинное землевладение, принудительное отчуждение, национализацию и пр.), но мы должны уважать их, потому что они обоснованы всей народной жизнью" (Стеногр. отч., стр. 980). "Мы должны уважать их" -- в применении к коренной России. Что касается социальных отношений Польши, то мы требуем от вас одного: автономии. В пределах автономной Польши мы устроимся сами. Таков был смысл поведения народовских депутатов в первых двух Думах. Насилуя свою консервативную природу, они симулировали радикальную оппозицию, ходатайствуя, в свою очередь, о невмешательстве в имущественные отношения Польши. Они действовали, как искусные посланники (или ходатаи) Польши, т.-е. ее имущих классов, отнюдь не как ответственные члены представительного учреждения "Великой России". В этом последнем виде они получили возможность выступить только в Думе 3 июня. Русская демократия не сумела обеспечить за ними автономию, -- народовцы сочли поэтому своевременным сбросить с себя радикально-национальную оболочку, и всю свою социальную реакционность, которая должна была развернуться лишь в стенах польского сейма, им пришлось перевести на язык законодательства третьей Думы.

    -- Мы должны уважать общину, -- говорил оратор народовцев первого призыва, -- ибо она обоснована всей народной жизнью.

    А народовцы третьего призыва, не задумавшись, голосовали за закон 9 ноября. Свое "уважение" к народной жизни они запечатлели принятием первой статьи закона, автоматически упраздняющей десятки тысяч общин.

    В первой Думе они были польскими ходатаями, которым нет дела до аграрных порядков на русском черноземе. В третьей Думе они уже депутаты -- государственники, которые совместно с "коренными" людьми 3 июня расчищают общегосударственный рынок для русского и польского капитала.

    --------------------------------------------------------------------------------

    Если, таким образом, "метаморфоза" народовцев не заключает в себе ничего неожиданного, то это еще не делает ее, однако, более привлекательной. Не идеология управляет поведением партий, а социальные интересы. Но и идеология имеет свои права. Даже политическая эстетика не может быть безнаказанно игнорируема. Ликвидировать стеснительные традиции нужно в разумной постепенности и с соблюдением... приличий. Иначе легко продешевить. Ибо чрезмерная поспешность редко вызывает полноценную благодарность.

    "Киевская Мысль" N 39,

    8 февраля 1909 года.

    --------------------------------------------------------------------------------

    * "Да будет стыдно тому, кто об этом дурно думает!"


ИМПЕРСКИЕ ЗАГОВОРЩИКИ И ФИНЛЯНДИЯ

    Они долго ждали, палачи! Только теперь, к четвертой годовщине великого октябрьского восстания 1905 г., давшего свободу Финляндии, они открыли кампанию, -- но зато уж с явным намерением довести свою работу до конца.

    Финляндские дела целиком переданы в руки столыпинского министерства. Попирая основные законы страны, царь росчерком пера облагает Финляндию данью на военные расходы. На место вышедших в отставку финляндских сенаторов он назначает своих собственных приказчиков из неистощимого запаса бюрократических проходимцев. Царское министерство путей сообщения протягивает свою лапу к финляндским железным дорогам. Решения второго сейма212, особенно те, что приняты под давлением социал-демократии в интересах неимущих классов (о высших курсах для рабочих, о бесплатных завтраках для бедных учеников и пр.), оставляются "без последствий". Наконец, самодержавные заговорщики спешно готовятся оторвать от Финляндии Выборгскую губернию и превратить ее в русскую сатрапию.

    И в то время как совокупным действием всех этих мер народ неотвратимо толкается на путь революционного отпора, петербургское правительство наполняет Финляндию провокаторами, распускающими слухи о готовящемся восстании, и изловчается сразу перебросить на финляндскую землю, которая по количеству населения уступает Киевской губернии, соединенную силу своей пехоты, кавалерии и артиллерии. Открыто, на глазах всего мира, оно точит топор военного положения.

    В этой дьявольской работе правительство не одиноко. За спиной его стоят крупное землевладение и крупный капитал: ведь дело идет о звонком чистогане "национальных" интересов.

    Если для бюрократии невыносима политическая автономия Финляндии, то русские аграрии (помещики) и промышленники поклялись уничтожить ее таможенную самостоятельность. Еще недавно Финляндия была главным рынком сбыта для русской муки. Теперь немецкая и шведская мука совершенно вытесняют русскую. С другой стороны, высокие пошлины отделяют финляндский рынок от русской промышленности, которая терпит здесь поражения в борьбе с германскими и английскими конкурентами. Вот почему в своем финляндском запросе Столыпину октябристы и правые требовали беспощадных мер против "чухонского сепаратизма". Торговый договор с Финляндией? К чему, раз под руками имеется Семеновский полк! Если наша техника плоха, если наши промышленники лишены инициативы, -- пусть царская артиллерия научит финляндских рабочих и крестьян покупать плохую русскую муку и дорогие продукты "имперской" индустрии. Пусть погибнет народ с его свободой и культурой, -- но да здравствует барыш!

    Если бы дело шло только о финляндском сенате с его трусливыми дельцами, о финляндском сейме с его всегда готовым на предательства буржуазным большинством, или, наконец, об "основных финляндских законах", на счет неприкосновенности которых изо дня в день мямлит кадетская печать, -- судьба Финляндии была бы давно и без труда решена. Но поперек пути имперских заговорщиков стоит не только право, но и революционная сила: это финляндский пролетариат. Против него-то и мобилизуются казачьи, армейские и гвардейские корпуса.

    Социал-демократия -- сильнейшая партия Финляндии. Опираясь на быстрое развитие финляндской промышленности, она лихорадочно работала эти десять лет, что протекли со дня ее основания. Вокруг своего знамени она собрала не только городских рабочих, но и сельскую бедноту (торпарей). Она объединяет в своих организациях около 100.000 человек. На последних выборах в сейм она завоевала 84 депутатских места из 200 и собрала около 350.000 голосов -- 40 процентов общего числа... И к ужасу своих "национальных" дипломатов финляндская социал-демократия на языке революции уясняет народным массам истинное положение вещей и призывает их готовиться к решительному отпору... Сомненья нет: когда пробьет роковой час, финляндский пролетариат окажется на своем посту.

    Пусть же этот час не застанет нас врасплох, русские рабочие городов и деревень! Ибо дело Финляндии и судьба ее, это -- ваше дело и ваша судьба. Поход царя на демократическую Финляндию стал возможен лишь после победы царя над революционной Россией. Разгром Финляндии еще более укрепит царизм -- против вас, рабочие, против вас, крестьяне, против вас, угнетенные народы России! Зато победа финляндской демократии станет началом вашей собственной победы.

    Одними своими силами финляндским рабочим не совладать с царизмом; но надежды свои они возлагают не на буржуазные партии Финляндии, а на пролетариат всей России, без различия племени и языка.

    Если вы, рабочие России, сейчас слишком разрознены, чтоб обещать финляндцам прямую и немедленную помощь, -- то вы должны и им и себе обещать одно: стать организованнее и сильнее.

    Каждое ваше собрание, каждое воззвание, каждый лист рабочей газеты, каждый шаг вашей классовой борьбы наносят торжествующей реакции удар, ослабляют царизм и тем самым служат делу финляндской свободы. Удвойте же ваши усилия и теснее сомкните ряды! Зорким оком следите за работой имперских заговорщиков в Финляндии. И пусть отныне на собраниях ваших раздается клич:

    Да здравствует финляндская социал-демократия!

    Да здравствует свободная Финляндия!

    Долой палачей Финляндии и России!

    "Правда" N 6,

    18 (5) ноября 1909 г.


ЖЕЛЕЗО И КРОВЬ

    Кошелек или жизнь! возгласило правительство, предъявив Финляндии требование ежегодной уплаты, начиная с 4-х и кончая 8-ю миллионами рублей, на военные расходы.

    Мы согласны! -- ответили старофинны, реакционная партия аграриев и духовенства, бывшая некогда на посылках у Бобрикова.

    Мы готовы согласиться, -- откликнулись младофинны и шведоманы213, представители либеральной буржуазии, финляндские кадеты, -- но потребуйте от нас этих денег в законной, конституционной форме: дайте нам соблюсти приличие пред лицом народных масс!

    На вашу армию, которая нас же должна раздавить, мы не дадим добровольно ни гроша! -- заявила социал-демократия. -- Нам нужна народная милиция!

    -- Вы пугаете нас роспуском сейма? -- обратился товарищ Прье Мякелин к буржуазным партиям. -- Но ведь если им уступить кошелек, они все равно потребуют жизни. Ваша политика уступок до сих пор только раззадоривала их. Пусть распускают! Новые выборы дадут еще более решительных представителей, число социалистов неизбежно возрастет. Знайте: историческое развитие народа не зависит от воли какого-нибудь монарха!

    Буржуазные партии Финляндии готовы были итти на всякие уступки. Но от них не хотят уступок. Раздавить Финляндию! -- вот теперь очередная задача реакции. Нагло отпихнутые каблуками имперской бюрократии, в страхе пред обличительной критикой социалистов, финляндские либералы вслед за представителями пролетариата голосовали против ассигнования миллионов. Этим была решена судьба третьего сейма214.

    5 ноября Николай, греясь под солнцем Ливадии, подписал указ о роспуске финляндского парламента, а созыв четвертого сейма тем же указом отсрочил на четыре месяца. Около 120 дней сроку! Имперские заговорщики лихорадочно торопятся использовать этот промежуток.

    Еще до закрытия сейма они распространили на Выборг и окрестности Свеаборга действие постановлений военного времени. Возбудили ряд процессов об оскорблении "величества". Едва распустив сейм, назначили нового генерал-губернатора: в свое время Герард оказался для них слишком нерешительным, -- его сменили Бекманом; теперь уж Бекман недостаточно нагл, -- на его место ставится Зейн215. Для новой бобриковщины нужен новый Бобриков, -- они без труда найдут его среди специалистов по массовым убийствам, взлелеянных контр-революцией.

    Они спешат. Комиссия Харитонова -- Дейтриха216 уже держит наготове законопроект о низведении Финляндии на положение Царства Польского -- со своими собственными финляндскими Скалонами, Казнаковыми и виселицами. Русские законы о печати, собраниях и союзах должны камнем придавить культурную и политическую жизнь маленькой страны. В интересах русских аграриев и капиталистов таможенное законодательство Финляндии должно быть подчинено Петербургу... Основные законы, манифесты, клятвенные обязательства? В корзину этот жалкий хлам! -- спешат, спешат... Весь поход на Финляндию принимает в последние недели характер стремительной атаки.

    Финляндские юристы неутомимо доказывают исторические права их страны на автономию, а юристы столыпинские уверенно доказывают прирожденные права царя на самовластие. Либералы финляндские, как и русские, прикрывая свое бессилие, притворяются, что верят в силу юридических доводов. А царское правительство точит штыки.

    "Государство создается не словами, -- провозгласил недавно остервенелый ненавистник Финляндии, Дейтрих, -- а железом и кровью!"

    -- Вашим железом -- нашей кровью! -- отвечают имперским хищникам финляндские массы.

    И вот, в ожидании народных выступлений, железнодорожных забастовок и восстаний, или, вернее, в надежде провоцировать их, -- правительство царское комплектует запасных железнодорожных служащих на двойном окладе и предоставляет их в распоряжение петербургских военных властей...

    Но не бессилен, не одинок и финляндский пролетариат перед лицом этих дьявольских замыслов. "Если старофинны считаются только с дворянским самодержавием, -- заявил тов. Нуортева в сейме, -- то мы, финляндские социал-демократы, верим в революцию в России".

    Да, только в развитии революционного движения в России -- спасение Финляндии. Но именно поэтому они, наши братья в маленькой стране, не дадут Столыпинам, Зейнам и Дейтрихам провоцировать себя на открытое сражение в настоящий момент политического застоя. С тем революционным мужеством, которым мы в них восторгаемся и которое заставляет гордостью биться наши сердца, они соединяют выдержку закаленных политических борцов. Опираясь на свои превосходные организации, имея за собой большинство народных масс, они сумеют переходить от обороны к наступлению и от наступления к обороне, истомляя врага и не доводя дела до открытого боя -- доколе не ударит первый гром всероссийской грозы. А тогда -- тогда мы снова вместе с ними грудью встретим ржавое царское железо, как встречали его вместе в славные октябрьские дни.

    Вместе с социал-демократами Финляндии мы твердо знаем: железом и кровью войн и усмирений создаются государства, -- кровью и железом революций освобождаются народы. Мы доверяем будущему. И уже сегодня, сквозь обложившие нас черные тучи реакции, мы прозреваем победоносный отблеск нового Красного Октября.

    "Правда" N 7,

    4 декабря (21 ноября) 1909 г.


НЕЛЬЗЯ МОЛЧАТЬ!

    Комиссия, образованная Столыпиным для подготовки крестового похода на Финляндию, 8 декабря закончила свои "труды". Она предлагает превратить финляндский сейм в бессильное "совещательное" учреждение, ввести для приличия нескольких представителей финляндской буржуазии в Государственную Думу и Государственный Совет, фактическую же власть передать царскому министерству. Напрасно протестовали, возражали и убеждали участвовавшие в Комиссии представители имущих классов Финляндии: их и призывали-то только для того, чтобы побольнее пнуть ногою. Напрасно идол финляндской буржуазии, Лео Мехелин217, старается внушить столыпинскому правительству всю "нерасчетливость" его поведения. -- Разве финляндская администрация -- спрашивает Мехелин -- оказалась неспособной утвердить в Финляндии порядок? Разве не была уничтожена красная гвардия? Разве мы не распустили революционный союз "Войму"? Разве мы не прекратили провоз в Финляндию оружия? Разве мы не преследовали и не выдавали вам русских революционеров? Разве мы не положили у себя в стране "конец откликам 1905 года"? (см. журнал "Финляндия", N 17). -- На все эти униженные заискивания, как и на бесконечные изъявления готовности итти на уступки, имперские заговорщики отвечают одно: "не утруждайте себя, господа, -- мы вас все равно задушим".

    Тот состав царской бюрократии, который правит теперь Россией, подобрался за последние годы из всех душегубов, отличившихся в контр-революционной расправе. Борьба с народными массами -- их призвание и путь их карьеры. Россия ими "усмирена". Теперь им остается довершить работу: вывести Финляндию пред фронт усмиренной России и в назидание полуторастамиллионному населению страны затянуть веревку на шее маленького народа.

    На помощь со стороны либерально-биржевой Европы, к которой взывает финляндская буржуазия, надеяться смешно. Правда, некоторые органы английской и французской биржи сделали Столыпину осторожное предостережение. Но тем дело и ограничится. Между тем, столыпинская газета "Россия" торжествующе свидетельствует, что царский поход на Финляндию совершенно не оказывает неблагоприятного влияния на русские финансы. И это на самом деле так. Либеральные речи и статьи сами по себе не тревожат биржи: она знает им цену. Биржа забеспокоится и откажет царю в кредите только в одном случае: если столыпинская политика встретит решительный отпор народа в Финляндии и в самой России.

    При таких условиях должны произойти в феврале выборы в четвертый сейм. Немудрено, если Финляндия уже сейчас целиком захвачена избирательной борьбой: все понимают, что дело идет о существовании страны. И так как буржуазная политика угодничества и истребления следов 1905 г. не принесла Финляндии ничего, кроме унижений и поражений, то естественно, что выборы в новый сейм прежде всего должны укрепить социал-демократию, как партию самой решительной борьбы. В первом по революции сейме социал-демократия имела 80 мест из 200, во втором -- 83, в третьем -- 84. Нет сомнения, что и в четвертом сейме она выступит, как самая сильная и самая опасная для царизма партия в стране. Но это значит, что с созывом сейма (1 марта) непримиримые враги снова станут лицом к лицу, и борьба вступит в последний решающий период. Уже сегодня столыпинская "Россия" грозит Финляндии "решительной катастрофой", а генерал-губернатор Зейн предупреждает иностранных корреспондентов, что нужно быть готовым к внезапному восстанию "скрытного финского народа". Тактика наших финляндских товарищей свидетельствует, что они прекрасно сознают серьезность положения. Но вместе с тем несомненно, -- и мы должны это открыто сказать, -- что все мужество и вся выдержка финляндского пролетариата окажутся недостаточными, если в борьбу не вмешается рабочий класс России.

    Мы сейчас слабы? Бесспорно! Но мы не настолько слабы, чтобы быть обреченными на молчание и бездеятельность. Мы слабы, главным образом, потому, что разучились применять свои силы. Мы считаем себя несравненно слабее, чем есть, -- и тем ослабляем себя. Нам нужны политическая инициатива, решимость действовать, -- с ними мы найдем у себя под руками неисчерпаемые источники силы.

    Нужно прежде всего, чтобы рабочие массы знали, что делает и что затевает царизм в Финляндии. Не из либеральных или уличных газет, а от нас, социал-демократов, они могут и должны узнать подлинную правду. Нужны прокламации, десятки, сотни тысяч, миллионы прокламаций о подготовляющемся злодеянии. У вас нет подпольных типографий, товарищи? Создайте их! Не хватает сил и средств? Найдите их! Печатайте воззвания на гектографе! Вы не имеете возможности созывать рабочие собрания? Ведите агитацию в небольших кружках. Пусть эти кружки выносят резолюции протеста против политики самодержавных заговорщиков. Пусть заявляют о своей солидарности с финляндской рабочей партией. Публикуйте также резолюции, пускайте их по рукам, пересылайте в нашу думскую фракцию. Побольше инициативы! Побольше доверия к собственным силам! Каждое слово, ясно и смело сказанное, найдет тысячекратный отголосок в стране. Каждое усилие породит встречную волну.

    Всего лишь несколько месяцев, может быть, недель, отделяют нас от решающих событий в Финляндии. Пусть же ни один час не пропадает отныне даром! Пусть всякий займет свой пост с сознанием, что молчать нельзя, что бездействовать преступно!

    "Правда" N 9,

    14 (1) января 1910 г.


УДАР В СЕРДЦЕ

    Что долго, злобно и трусливо намечалось в канцелярских министерствах, о чем тайно совещались ползучие гады Царского Села, то теперь возвещено миру в торжественной форме манифеста, как державная воля того, кому судьба и наследственность отказали в среднем человеческом разуме, но кому монархический строй дал право распоряжаться судьбами миллионов220. Царь нанес Финляндии удар в сердце. Он упразднил 14 марта те права и вольности, которым присягали и клятву приносили он сам, его отец, его дед и прадед; он растоптал основные законы страны и отдал ее народ на растерзание ненасытным псам своей бюрократии.

    У Финляндии есть демократический сейм. Теперь царь обрекает его на роль местного земства. Важнейшие дела передаются в Петербург, в руки царских министров, Государственной Думы и Государственного Совета. За сеймом остается ненужное право подавать бессильное мнение, -- власть постановлять и решать передана Пуришкевичу с Гучковым в Думе, Дурново с Витте -- в Государственном Совете.

    Финляндцы имеют свободу собраний, союзов и печати. Ныне над всем этим ставится крест. Столыпин с Крупенским дадут Финляндии новые законы о печати. Марков 2-й укажет финляндским социал-демократам, в каких пределах они смеют говорить о бедствиях народных масс.

    В царскую армию будут введены сыновья Финляндии. Отцы этих сыновей будут платить на содержание полков, которые растопчут свободу их страны. И петербургские властители будут решать, сколько свежей финской крови потребно ежегодно царю России.

    Эту тиранию, возвещенную клятвопреступным манифестом, Государственная Дума должна теперь на основе правительственного законопроекта превратить в новый "основной" закон. Кому же, как не ей, из государственного переворота рожденной Думе, быть повивальной бабкой государственного переворота в Финляндии!

    Они сделают, что могут -- царь, его министры, его депутаты, -- если не встретят отпора в самой России. Бросить в лицо разнузданным безнаказанностью насильникам протест масс, это -- революционный долг социал-демократии, это -- требование политической чести для партии рабочего класса.

    Кто бездействует -- тот пособничествует. Кто молчит -- тот укрывает. Ни укрывательства, ни пособничества не найдут у Российской социал-демократии душители Финляндии и России. Она неутомима в обличеньи. Мерзостью их насилий, позором их клятвопреступлений потрясет сердце масс. И когда люди третьего июня будут оттачивать параграфы финляндского бесправия, социал-демократическая фракция перенесет к ним под своды Таврического дворца непримиримый клич рабочих кварталов:

    Долой палачей Финляндии и России!

    Да здравствует свободная Финляндия!

    Да здравствует Российская Республика!

    "Правда" N 11,

    31 (18) марта 1910 г.


ЧТО ЖЕ ДАЛЬШЕ?

    В Финляндии каких-нибудь три миллиона жителей. Население безоружное. Значит при помощи нескольких полков можно без труда разгромить страну. Но от открытого военного похода царь явно уклоняется: политическое равновесие неустойчиво, и от слишком сильного сотрясения все может полететь вверх дном. Правительство колеблется и затягивает; провозгласив манифестом 14 марта смертный приговор финляндской автономии, оно тут же обещает доконать Финляндию не сразу, а постепенно, -- "по мере действительной необходимости".

    Октябристы чувствуют себя именинниками: по их расчетам Дума расширит свои права, поставив свою печать под финляндским бесправием. Но им очень хотелось бы при удушении Финляндии избегнуть открытого применения сил. Октябристская Дума своим существованием обязана не чему иному, как насильственному перевороту; но именно потому, что она хорошо знает, как это делается, она боится слишком частых обнажений государственного меча, который завтра может быть направлен и против нее самой.

    Жадная паразитическая рать националистов -- бюрократов бывших, сущих и будущих -- требует немедленного принятия решительных мер и уже мысленно захватывает места финляндских губернаторов и судей.

    Но правительство сознательно медлит, обставляя свою провокацию трусливой волокитой. Охотнее всего оно прибегло бы к сделке с имущими классами Финляндии. Но финляндская буржуазия слишком слаба по сравнению со своим врагом, чтобы вступать с ним в договор: стоит ей протянуть палец -- и у нее отгрызут не только руку, но и голову. Да и помимо этого, буржуазные партии, даже все вместе, в сейме ничего не могут провести против социал-демократии и радикально-крестьянской группы. Значит, даже в случае сделки со старофиннами правительству все равно пришлось бы разгонять сейм и пускать в ход военную силу. Но раз для купли-продажи сейчас места нет, буржуазным партиям Финляндии остается, проклиная судьбу, становиться на путь борьбы и ковылять за социал-демократией.

    Столыпинский законопроект -- каковы бы ни были протесты сейма -- Дума, разумеется, примет, зажмурив глаза. Но настоящие трудности наступят только после этого. Сейм "закона" не признает. За сеймом -- финляндские чиновники. Уже во имя своих собственных кровных интересов они станут всеми способами отбиваться от "общеимперской" команды. Сейм придется распустить, финских чиновников -- заменить русскими. Но эти последние окажутся лицом к лицу с самим населением, враждебным, организованным, с богатым опытом политической борьбы. Откроются бесчисленные конфликты, которые неизменно будут наводить на мысль о неоценимых преимуществах единовременного кровавого урока. Таким образом, если правительство уклоняется от применения военной силы сейчас, оно неизбежно будет приведено к этому ходом событий впоследствии.

    Но для финляндского народа и его руководящей партии нет, разумеется, никакого основания добровольно искать открытого столкновения с неизмеримо сильнейшим врагом. Не поддаваясь на провокации, в то же время не давать врагу ни минуты покоя; нарушая, обходя или игнорируя новые законы и порядки, не уступать врагу без сопротивления ни вершка своих прав; маневрируя, утомлять врага; всегда и во всем укреплять свои позиции и силы, -- вот метод действий, который сам собою вырисовывается пред финляндской социал-демократией. И ее оратор, т. Ирье Мякелин, дал в сейме превосходную формулу такой тактики: "Будем действовать так, чтобы русские провокаторы играли самую смешную роль!"

    Разумеется, наша братская партия в Финляндии ясно понимает, что открытое столкновение раньше или позже неизбежно. Но лучше позже, чем раньше. Для финляндского народа выгодно как можно дольше затянуть подготовительный период, чтобы дать массам России, освобождающимся от оцепенения последних лет, понять все значение финляндских событий для политических судеб всего государства.

    И тут уж начинается наша задача. Обращение социал-демократической фракции сейма к нашей фракции в Думе должно снова напомнить нам, как мало мы сделали из того, что должны были сделать. Мы слишком часто и слишком много ссылались на пассивность масс, -- чтоб оправдать нашу собственную пассивность. С этим нужно покончить раз навсегда! Мы не можем брать на себя никаких ручательств за близкие выступления пролетариата, но мы сами, как партия, не смеем молчать. Мы обязаны громогласно сказать классу, которому служим:

    -- Оберни свои взоры на Финляндию, -- там решается добрая доля твоей собственной судьбы!

    "Правда" N 12,

    16 (3) апреля 1910 г.


КОНЕЦ ФИНЛЯНДИИ?

    Финляндский законопроект, это -- выкидыш российского империализма.

    После разгрома революционных попыток внутреннего обновления у буржуазной контр-революции возникли планы и замыслы внешних завоеваний, международного политического могущества, завладения азиатскими и балканскими рынками, колоссальных займов на бирже, чтобы таким путем дать движение производительным силам страны, наполнить мешки государственного казначейства и удовлетворить аппетиты капиталистических классов.

    Но тут следовал крах за крахом. Всякие попытки обновления армии и флота разбивались о тупое сопротивление человеческого материала контр-революции. Весь командующий состав подобрался из усмирителей, неисправимых в своей тупости и своей вороватости. Интендантские порядки -- только внешнее проявление гнилости всего военного аппарата. Постройка четырех броненосцев превратилась в новый европейский скандал. После 1905 года военные силы царизма не растут, а падают, -- и вместе с тем падает его международный вес. На Дальнем Востоке, в Персии, на Балканах -- ничего, кроме скандальных неудач и отступлений не принесли происки царской дипломатии.

    И от провалившихся планов объединения имущих классов всех наций России вокруг успехов внешней политики (империализм!) реакции пришлось спешно перейти к политике государственного кормления "коренного" собственника за счет инородцев, населяющих Россию (национализм!). "Россия для русских"! -- то-есть, для петербургского чиновника, бессарабского помещика и московского купца. Отсюда выросли: проект отторжения Холмщины и Выборгской губернии, Западное "земство", оголтелый поход на евреев, план разгрома Финляндии.

    Патриотические прощалыги из разорившихся дворян и не сделавших карьеры чиновников хотят прежде всего "жрать", -- и если не удалось в Манчжурии, почему не попытать счастья в Финляндии?

    Торгово-промышленные круги, стоящие за октябристами, прямо и непосредственно заинтересованы в уничтожении таможенной самостоятельности Финляндии. Если сейчас 20% финляндского ввоза и вывоза приходятся на долю одной Англии, и в то же время быстро растут торговые сношения Финляндии с Швецией и Германией, то задача русских протекционистов в том именно и состоит, чтобы отрезать Финляндию от внешнего мира и поставить ее в исключительную зависимость от русского рынка. Таков корень октябристской ревности насчет распространения общеимперского законодательства на Финляндию.

    Далее идут соображения фиска, государственного бюджета. И бюрократия, и связанные с нею политические партии хотят издержки по своему хозяйничанию взвалить и на финляндцев, для начала -- долю расходов на армию, дипломатию и царский двор. Сюда, наконец, присоединяются государственно-полицейские интересы: наложить лапу на финляндскую школу, "обуздать" печать, занести плеть над союзами и собраниями. Вот все это: тоска по карману финляндского потребителя товаров и финляндского плательщика налогов, тоска маменькиных сынков и патриотических балбесов по полицейским постам в самой Финляндии, наконец, русская правительственно-полицейская тоска при виде оазиса финляндских свобод, -- все это вместе и составляет сущность того патриотического подъема, с которым третья Дума обрушилась на Финляндию.

    От октябристов отделилось при голосовании всего 19 человек левого крыла, которые хотели бы вместе с Маклаковым зарезать финляндскую конституцию не так открыто и затем изжарить ее, как выразился Чхеидзе221, под более конституционным соусом. Но вся тяжелая масса октябристского центра, не сводя глаз со Столыпина, тащилась за националистами и правыми, которые с рычанием проглатывали финляндский законопроект, "костей не разбирая". Кадеты с внешней стороны проявили на этот раз некоторую непривычную для них оппозиционную решимость. Они объявили законопроект государственным переворотом, голосовали против перехода к постатейному чтению и, после бесплодных попыток критики "по пунктам", ушли с протестом из зала вслед за социал-демократами, которые сумели уйти более своевременно. Но это по внешности решительное поведение прикрывало совершеннейшую и притом ребячески-жалкую политическую растерянность. Наиболее убедительным доводом "Речи" в защиту Финляндии был тот, что лойяльная финляндская буржуазия в 1906 году стреляла в красногвардейцев и помогала русской власти в поимке участников свеаборгского восстания. А в думском выступлении Родичева центральным местом было византийско-рабское "обвинение" большинства в том, что оно подрывает "сокровище населения -- ве

    --------------------------------------------------------------------------------


III. Подъем

    1. Начало подъема

    В ОЖИДАНИИ ПРОМЫШЛЕННОГО ПОДЪЕМА

    Заштатные будочники, что пишут в столыпинской "России", утверждают, будто для "освободителей" нет ничего страшнее, как начавшееся экономическое оживление. Вздор! Экономический подъем не спасет реакции. Наоборот: он подготовит условия революционного подъема222.

    I. Конец десятилетнему кризису?

    Почти без перерывов длится в России жестокий промышленный кризис вот уже десять лет: с осени 1899 года! Он начался тогда под влиянием общеевропейского перепроизводства. Но уже в 1903 году Европа начала оправляться от кризиса. По ее следам и Россия готовилась вступить в новый период промышленного оживления. Но разразилась война с Японией и внесла страшное замешательство во все национальное хозяйство. За войной -- революция. За революцией -- контр-революция. Революция имела своей задачей -- поднять благосостояние народных масс, расширить внутренний рынок и таким образом создать условия для могущественного развития производительных сил. Но сама революция, объединявшая в стачечных восстаниях миллионы рабочих, неизбежно дезорганизовала производство. Еще несравненно тяжелее отозвалась на хозяйственных отношениях контр-революция -- погромы, карательные экспедиции, сожжение деревень, разрушение городов... К 1907 г. контр-революция оказалась уже победительницей по всей линии, -- наступил так называемый порядок. Рабочие с еще незажившими рубцами оказались снова заперты в фабричные казармы... Между тем все запасы подобрались. Цены на товары стояли крайне высокие. Условия для нового промышленного подъема были налицо -- кроме одного: денежного капитала. Русская промышленность питается капиталами Западной Европы, -- и каждый промышленный подъем у нас начинается с притока европейского золота. Но в 1907 году, когда обессиленная и истощенная Россия особенно нуждалась в европейских деньгах, промышленный подъем в Европе и Америке достиг уже апогея, все наличные капиталы были вовлечены в оборот, деньги страшно вздорожали, а в октябре 1907 года уже разразился форменный денежный кризис -- сперва в Америке, затем в Европе. При таком положении дел о притоке европейских капиталов в русскую промышленность не могло быть и речи. Европа сама днем с огнем искала свободных денег.

    Таким образом: сперва внешняя и внутренняя война не дали России воспользоваться мировым промышленным подъемом. А с 1907 г. мировой финансовый кризис не дал русскому капиталу использовать наступившее успокоение. И в обоих случаях расплачивался пролетариат.

    Война пала на рабочих и крестьян. Революцию рабочие почти целиком вынесли на своем хребте. На них же поэтому обрушилась и контр-революция. Всякой силе, всякой выносливости, всякому героизму есть свой физический предел. Жестокий кризис после политического поражения окончательно истощил рабочих, разъединил, лишил энергии, обессилил. Вторая половина 1908 г. и первая -- 1909 г. навсегда останутся самым черным временем в истории борьбы рабочих в России. И сейчас, несмотря на несомненные симптомы оживления, ни одна крупная отрасль промышленности на деле не показала еще серьезного движения вперед. В металлической промышленности итоги за восемь месяцев лишь на юге России лучше прошлогодних. В Польше железоделательное производство понизилось. Урал продолжает разваливаться, несмотря на правительственные субсидии. К нефтяной индустрии, добыча которой несколько возросла, русский рынок предъявлял в этом году еще более слабый спрос, чем в прошлом. И текстильный рынок, наиболее оживившийся, отличается полной неустойчивостью. Может быть, процент безработных несколько и понизился. Но самоубийства безработных попрежнему носят эпидемический характер.

    И тем не менее русская биржа жадно ловит знамения надвигающейся благоприятной конъюнктуры*, а будочники официальной прессы изо дня в день "пугают" нас промышленным подъемом.

    Они ссылаются: 1) на из ряду вон выходящий урожай, ниспосланный нам, по благочестивому выражению Коковцева, господом-богом; 2) на царящий в стране "порядок" -- под охраной исключительных положений и 3) на благоприятные условия мирового рынка.

    II. Урожай

    Свыше 4 миллиардов пудов всех хлебов дал сбор этого года -- на миллиард больше, чем в среднем за последнее пятилетие. Хвастать тут, разумеется, нечем: последние годы были сплошь неурожайные, да и в этом году десятина дала в среднем только 35 -- 40 пудов, против 66 пуд. в Германии и 79 пуд. в Соединенных Штатах.

    Дело, однако, не только в количестве хлеба, но и в условиях его продажи. Казна сразу пришла на помощь крупным помещикам дешевым кредитом: она дала им возможность попридержать хлеб у себя в закромах и тем поднять цены. Но мужику кредита нет, ждать ему некогда, -- и крестьянский хлеб, как всегда, оказался скуплен хлебными барышниками по низкой цене. Даже "Торгово-Промышленная Газета", орган министерства финансов, вынуждена признать это. Расчеты на подкрепленную урожаем покупательную силу мужика оправдались поэтому только наполовину или того меньше. Нижегородская ярмарка прошла оживленно. Фабриканты надавали купцам горы товаров в кредит, надеясь, что мужик все раскупит. Оказалось не так. И если воздвиженская ярмарка в Самаре прошла еще более благоприятно, чем в прошлом году, то уже покровские ярмарки в Харькове и Георгиевске совершенно обманули общие ожидания. В Белостоке после временного оживления в текстильной промышленности вновь заминка. Товар лежит непроданным. В Ростове полное затишье с шерстью.

    Лишний миллиард хлеба имеет, конечно, для хозяйственного оборота страны большое значение. Но далеко недостаточное, чтобы вывести Россию из экономического кризиса. Да к тому же озимые посевы из рук вон плохи. Вот почему внимание правящих классов с каждым осенним месяцем все больше передвигается от ниспосланного богом урожая, от надежд на мужика -- в сторону западноевропейского капитала и иностранных рынков сбыта. "Необходимо послезать с одесских и московских печей, -- торопит "Речь", -- и выйти самолично на холод и дождь международных отношений".

    --------------------------------------------------------------------------------

    * Рыночная конъюнктура -- общее состояние рынка: кризис, подъем, переходное состояние и пр.

    III. Чего же можно ждать от международного рынка?

    Сейчас он сам еще далеко не изжил торгово-промышленного кризиса. Несомненно, однако, что и в Америке и в Западной Европе успели уже сказаться явственные признаки лучшей конъюнктуры. За два года кризиса, т.-е. крайне сокращенного производства, запасы товаров разошлись, а свободные капиталы, не находившие применения в промышленности, скопились в банках: два необходимых условия нового промышленного подъема.

    Царское правительство косилось на свободное золото европейских банков, подбираясь к новому огромному займу. А русские капиталисты воспряли духом, в надежде на приток европейского золота к отечественной индустрии. Однако, дело пошло совсем не так гладко.

    Как только на мировом рынке появились признаки "оживления", свободные американские и европейские капиталы стремительно ринулись из банковских подвалов на простор биржевой спекуляции. Покупайте бумаги, -- пахнет барышом! Производство еще почти не расширялось; в некоторых отраслях -- как хлопчато-бумажной -- американские и английские синдикаты даже сочли своевременным сократить число рабочих часов, -- а денежный капитал, почти не пытаясь создавать новые предприятия, стал гнать в гору акции старых предприятий. Все биржевые ценности поднялись. Но шансы нового займа сразу упали, потому что свободное золото разошлось по рукам, растаяло и в течение нескольких осенних недель текущего года страшно поднялось в цене: в начале октября английский банк повысил учетный процент с 2 1/2 до 5%, т.-е. ровно вдвое. Появилась опасность чисто денежного кризиса, которая и сейчас еще связывает крылья новому промышленному подъему.

    Попечение о новом займе в несколько миллиардов или хотя бы несколько сот миллионов рублей -- на "полное возрождение страны" -- Коковцеву придется отложить: благоприятный момент он промигал. Покрыть бы очередной дефицит в 84 миллиона -- и то хорошо! -- Но и надежды на приток капиталов к промышленности тоже затуманиваются и во всяком случае отодвигаются в будущее. В деньгах на европейском рынке недостача, учетный процент хотя и понизился снова за последние недели, но все еще высок (в Лондоне почти 4%). Значит, у английского финансового капитала -- а на него главная надежда -- нет больших побудительных причин искать счастья в России, где политические отношения так смутны и неустойчивы, несмотря на кадетские уверения в том, что русская конституция, слава богу, жива и здорова. Английские капиталисты и инженеры ездят по России, обнюхивают Урал, прицениваются к Кавказу, делают анализы, отмеривают, взвешивают, разговаривают с русскими депутатами и министрами, но сюртуки их при этом остаются пока что довольно плотно застегнутыми.

    А как же дальше? Быть ли промышленному оживлению в России или не быть? И окажется ли оно глубоким и длительным -- или поверхностным и скоропреходящим?

    Это опять-таки зависит от дальнейшего развития отношений на мировом рынке. Как скоро деньги отхлынут от спекуляции с биржевыми бумагами и направятся на создание новых промышленных предприятий и расширение производства старых, трудно предсказать. Но это во всяком случае вопрос месяцев. Биржевая игра на повышение не может долго длиться -- без самого повышения, т.-е. без действительного расширения производства. Иначе она неизбежно оборвется крахом и только углубит торгово-промышленный кризис.

    Банки ожидают, что к весне и даже ранее, к началу нового 1910 года, на денежном рынке наступит улучшение, даже финансовое "обилие", и промышленный подъем сможет развернуться без препятствий. Если это предвидение подтвердится, тогда наступит черед и для России. Английский, французский и не в последнем счете бельгийский капитал (этот последний извлек за прошлый год из России на вложенный им миллиард франков -- 45 миллионов франков прибавочной ценности) нахлынут на русские горы и долы и откроют новую эру промышленного подъема.

    IV. Для кого опасен подъем?

    Впрямь ли мы боимся торгово-промышленного подъема, как утверждают будочники официозной прессы? Нимало. Если бы промышленный подъем мог расколоть пролетариат, создав среди него "крепких" и "слабых", как закон 9 ноября в крестьянстве, тогда так, -- социал-демократии было бы чего бояться. Но ведь этого не достигнуть никакому подъему. Наоборот. Оживление промышленности сплотит рабочих и проведет их через великую школу экономической борьбы. Только на почве промышленного расцвета мыслим расцвет профессиональных союзов. Кризис последних двух лет не только не революционизировал рабочих, наоборот, разъединил их и убил в них веру в себя и в свои силы. А в противность этому промышленный подъем снова покажет рабочим, что вся машина современного хозяйства и государства зависит от них, как от производительного класса. Во время подъема -- особенно в первый его период, когда рынок кажется способным расширяться без конца, -- капитал дорожит каждой частицей рабочей силы и даже готов, ради непрерывности производства и эксплоатации, отстаивать против государства большую свободу для профессиональных союзов. Во внимание к интересам капитала, а еще более под натиском самих профессиональных союзов, которые будут расти со стихийной силой, полицейская практика государства не сможет не смягчиться. Разумеется, только по отношению к экономическим организациям. Но где та священная черта, которая экономику отделяет от политики? Никакой Курлов не укажет ее. Задача социал-демократии будет состоять в том, чтобы в каждую открывающуюся щель поглубже вгонять клином свою организацию. Опираясь на большую свободу профессиональных союзов -- отвоевывать больше простора для политической партии.

    Нет, не мы, а полицейское государство попадет в тиски во время промышленного подъема. "Истреблять" социал-демократию оно сможет не иначе, как дезорганизуя пролетариат, а с ним вместе -- производство. Охранять "социальный мир" и капиталистические барыши оно сможет не иначе, как -- попустительствуя социал-демократии. Как станет в этаких условиях изворачиваться полицейская бестия, мы поглядим потом. Пока что мы ей пообещаем одно: чуть где зазевается, со всего размаху наступать ей на хвост сапогом.

    V. Но может быть промышленный подъем укрепит их "порядок"?

    Нет слов, положение третьедумского блока станет навремя легче. Крупные капиталисты, объединенные в синдикаты, урвут, конечно, наиболее жирные куски. Приток свежих капиталов улучшит далее государственные финансы. Значит и бюрократии и дворянству перепадет малая толика. Конечно, союзники будут между собой грызться из-за доли. Но каждый раз их будет примирять единство жадности. Когда имущие классы, зажмурив глаза, переваривают добычу, тогда нет места для острой оппозиции и политических конфликтов. И в этом смысле экономический подъем -- не спасение реакции, но во всяком случае отсрочка ее краха. Однако, лишь короткая отсрочка.

    Несколько лет "расцвета" -- и снова кризис. Чем выше подъем, тем жесточе падение. Все противоречия царской России вскроются тогда снова, но еще удесятеренные. А лицом к лицу с этими революционными противоречиями будет стоять пролетариат, залечивший наиболее жестокие раны, опирающийся на организации, с безошибочным классовым самосознанием, окрепшим в победоносной экономической борьбе.

    На этот счет у русских рабочих уже имеется неоценимый классовый опыт. Во вторую половину 90-х годов у нас во-всю развернулся могущественный подъем: приток иностранных капиталов, новые предприятия, железнодорожное строительство, рост государственного бюджета, -- казалось, царствию Витте -- Романова не будет конца. Но на другом полюсе неотвратимо совершалась промышленная концентрация рабочих и их классовая вышколка. Пролетарские массы, вовлеченные в горячую экономическую борьбу, да подчас и их вожди, не сознавали, что сила, которая придает такую победоносность стачечному натиску, это -- промышленный подъем. Столкновение за столкновением, стачка за стачкой -- слой за слоем -- пролетариат поднимался из исторического небытия, начинал сознавать себя, как целое, а в государственной власти научался видеть своего непримиримого врага. Именно в течение этого периода рабочий класс России сплотился и созрел для той огромной политической роли, которую он играл в последующие годы. Это нужно нам теперь помнить тверже, чем когда бы то ни было: если на путь открытой революционной борьбы рабочих толкнул торгово-промышленный кризис начала столетия, то подготовил рабочих к революции -- промышленный подъем 90-х годов.

    Однородную работу предстоит совершить и новому промышленному подъему: концентрировать возросший численно пролетариат, укрепить его дух и дать ему организацию. Но все это будет происходить на несравненно более широких исторических основах: ибо не с начала нам начинать придется, а вести дело вперед, пользуясь богатейшим идейным наследством, завещанным пролетариату незавершенной революцией.

    "Правда" N 7,

    4 декабря (21 ноября) 1909 г.


ПЕРВОЕ МАЯ

    В рубище, в цепях и в язвах застает Первое Мая и на этот раз Россию. Голодная деревня, раздираемая дворянскими землеустроителями, ждет нового неурожая. Закрываются заводы и фабрики, замирают шахты. Выходцы из нищей деревни увеличивают ряды бездомных и голодных пролетариев города. Самоубийства от безработицы и голода доделывают дело тифа и холеры.

    "Спокойствие", насилием установленное, насилием поддерживается. Виселицы "нового строя" попрежнему покрывают страну, как телеграфные столбы. Тюремщики в тюрьмах добивают тех, кого "порядок" передает им в руки. Остатки завоеваний революции беспощадно истребляются -- царем и последним стражником. Легальные рабочие общества преследуются по пятам, их деятелей подводят под каторжные статьи, честная печать задавлена. Реакция хочет заживо похоронить народ. Только подлецам и предателям дана свобода клеветы и травли.

    Реакция -- дубьем, капитал -- рублем. Еще жесточе стал за год натиск собственников на тех, кто создает собственность. Под защитой порядка, разгромившего пролетарские организации, союзы предпринимателей отняли у рабочих все, что могли отнять, и грозят отобрать то, чего отобрать еще не успели.

    Условия жизни народных масс стали несравненно хуже, а условия сопротивления -- неизмеримо труднее. Но тем неизбежнее становится сопротивление и тем революционнее будет неизбежный взрыв.

    Первомайский праздник и в этом году еще не будет для нас праздником побед. Он будет днем напоминания о тех больших и суровых боях, которым мы идем навстречу. Он будет днем призыва, днем пробуждения, днем агитации за право на достойную человеческую жизнь.

    Восемь часов -- для труда, восемь -- для сна, восемь -- свободных! -- этот мировой лозунг труда мы Первого Мая бросим в упор соединенному насилию царизма, землевладения и капитала.

    Чтобы порабощать народы, восторжествовавший царизм разъединяет их. Ядовитое шипенье национальной травли носится по всей стране. Еврей, армянин, поляк, грузин -- вот враг, против которого нужно ополчаться. Ату его! вопят думские депутаты правой и центра. Ату его! подхватывают полицейские кокарды и поповские камилавки. И под улюлюканье национальной травли правительство и Дума все туже затягивают над инородцами петлю бесправия.

    Братство рабочих без различия национальности и исповедания -- союз угнетенных, созданный не только цепями, но и ненавистью к цепям, -- мы противопоставим в день Первого Мая разнузданному человеконенавистничеству угнетателей.

    Лишенная уважения и доверия к массам, воздвигнутая над разбитой и поруганной революцией, Государственная Дума беспощадно цепляется за монархическую власть и ловит улыбку царского временщика. Нет такого насилия, которое она отказалась бы прикрыть именем своего большинства. Борьба промышленников с помещиками за благоволение полувменяемого царя составляет всю внутреннюю механику этой Думы жадности и коварства. Рычаньем ненависти встречает она социал-демократических депутатов, когда в удушливо-рабскую атмосферу Таврического дворца врезывается их революционный протест или гневное обличенье.

    В день Первого Мая мы заявим пред лицом всей России, что вывести страну из варварства, узаконяемого Думой 3 июня, может лишь революционным путем созванное Учредительное Собрание на основе всеобщего, равного, прямого и тайного избирательного права.

    Оскудение страны толкает победителей на международную арену -- в погоню за добычей. Последний год был годом новых плутней и шашней царской дипломатии, хищных замыслов капиталистического корыстолюбия. На Балканах царизм кует ковы против Турции, которую обновила победоносная революция. На Дальнем Востоке -- против Китая, где совершается революционное пробуждение многомиллионных масс. По соседству с Кавказом он держит наготове войска, чтоб, улучив минуту, растерзать на части возрождающуюся Персию. И наконец, в пределах самой России царизм и его думские пособники низводят свободную демократическую Финляндию на положение бесправной и униженной Польши.

    Этой дьявольской работе мы противопоставим Первого Мая клич свободы и мира. Походу российского деспотизма на Финляндию мы противопоставим освященное прошлыми боями братство рабочего класса России с героическим пролетариатом Финляндии.

    Вопросом жизни и смерти для этого порядка, основанного на насилии внутри и вовне, является армия. Она охраняет за опозоренной клятвопреступлениями династией наследственный трон, за собственниками -- их собственность и доходы, за бюрократией -- свободу хищений и насилий над массами. Из года в год армия пожирает пятьсот тысяч душ, уродует и развращает их. На штыки порядок 3 июня не знает недостатка в средствах. 700 миллионов рублей отпущено на военные расходы по росписи 1910 года, а сверх того предполагается ассигновать более миллиарда на реформу армии и воссоздание флота.

    Этому безумию милитаризма мы противопоставим Первого Мая лозунг народной милиции. Свободный народ должен быть сам вооружен для защиты своей свободы и своих прав.

    Повседневному проклятию наемного рабства, бедствиям безработицы, отраве национальной ненависти, хищничеству имущих, деспотизму монархов и министров, плутням дипломатии, лжи буржуазных партий, неприкрытому людоедству милитаризма, гнойным язвам проституции -- всему тому, что составляет в совокупности своей священный капиталистический порядок, охраняемый государством и прославляемый церковью -- пролетариат противопоставит в день Первого Мая великий в простоте и ясности своей идеал братского равенства в труде и наслаждении.

    Всю силу своей ненависти к настоящему, всю пламенность своей веры в будущее сознательный пролетариат воплотит в своем первомайском кличе:

    Да здравствует международная социал-демократия!

    --------------------------------------------------------------------------------

    Рабочие и работницы России!

    Волею и замыслом Социалистического Интернационала рабочие должны в день Первого Мая останавливать весь механизм капиталистического производства. Кризис и реакция делают для русских рабочих безмерно трудным выполнение этого постановления в его полном объеме. Но где возможно и поскольку возможно, рабочие России и в эти тягчайшие времена сохранят верность заветам Интернационала и прекратят работу, напомнив сегодняшним победителям великие октябрьские дни 1905 года, когда всеобщая стачка потрясла весь старый порядок в его основах.

    Где стачка невозможна, там сознательные рабочие откажутся от первомайского заработка в пользу касс профессиональных союзов и социал-демократической партии. Укрепляя свои организации, они подготовят условия более революционного первомайского выступления в будущем году.

    Наконец, везде и всюду социалистические рабочие и работницы соберутся в этот день на сходки и собрания, чтобы с непоколебимой уверенностью сказать друг другу: "Еще один черный год оставлен позади. Еще силен и крепок враг. Но верим и знаем: капиталистический мир на год приблизился к гибели, а мы, его красные могильщики, еще на год приблизились к международной социалистической революции!".

    Приложение к N 12 рабочей газеты "Правда",

    3 апреля 1910 г.


К ПЕРВОМУ МАЯ

    Рабочие и работницы России!

    Снова удар первомайского колокола призывает вас теснее сомкнуть ряды, оглянуться на прошлое, учесть силы врагов и с развернутым знаменем двинуться вперед!

    Черная полоса нужды, разрозненности и безмолвия -- таковы последние годы жизни рабочих масс в России. Шаг за шагом вы вынуждены были сдавать завоевания революции вашим врагам. Удлинялся рабочий день. Обворовывалась ваша заработная плата. Безработные похоронной процессией тянулись все эти годы от фабричных ворот к воротам. Но и у работающих голодная нужда постоянной гостьей садилась за обеденный стол. Вас оттиснули и заперли в казармы ваших заводов и фабрик, в одиночные камеры ваших квартир. Кандалы наложены на вашу мысль. Поругано ваше свободное слово. Разбиты ваши организации. Ваши лучшие борцы в тюрьмах, в ссылке, на каторге. И там, в Вологде и Зерентуе, их подвергают физическим пыткам и нравственным унижениям, более тяжким, чем тягчайшие пытки. Оцепенелые от неисчислимых ударов, молчали рабочие массы.

    Но вот уже несколько месяцев, как свежим воздухом потянуло в главнейших центрах страны. Еще безмерно велики бедствия безработицы; еще много незалеченных старых ран, -- но уже виден просвет впереди. Быстрее вертится на фабрике веретено, ярче пылает доменная печь, больше вагонов подцепляет паровоз, -- промышленный кризис уступает свое место оживлению. Увереннее начинают дышать рабочие, проясняется взор, крепнет сознание, чаще становятся стачки и громче -- требования. И только слепой не может видеть, что Первое Мая будет в этом году праздником пробуждения после тяжкой неподвижности последних лет.

    Пора, рабочие, пора, работницы! разогните спины, поднимите головы, прислушайтесь к призывному языку первомайского набата! И пусть первое ваше слово на первомайских собраниях будет посвящено революционным борцам, томящимся в тюрьмах и на каторге. Требование освобождения политических пленников царизма должно отныне раздаваться на каждом собрании, где присутствует хоть один мыслящий рабочий.

    Гигантским осьминогом навалился на вас организованный всероссийский капитал. Нет границ его хищной беспощадности. Никогда он еще не высасывал с такою жадностью живую кровь из женщин-работниц и малолетних рабочих, как теперь. В профессиональные союзы, рабочие и работницы! На борьбу -- за право жить и дышать под солнцем! Крикните Первого Мая золотому идолу в лицо наш международный клич:

    Восьмичасовой рабочий день -- для всех взрослых рабочих, шестичасовой -- для подростков, в городах и деревнях, во всех отраслях человеческого труда!

    Столыпинско-курловские банды встречают оживление в пролетарских кругах усиленным разгромом рабочих организаций. Своими полицейскими копытами насильники топчут плоды огромных усилий и неисчислимых жертв. К отпору, рабочие! Только могущественная пролетарская партия, неутомимая в обороне и в наступлении, может завоевать для ваших организаций свободу, необходимую вам, как легким -- воздух, как жилам -- кровь. Зовите же громче в день Первого Мая ваших отсталых собратьев в ряды Российской Социал-Демократической Рабочей Партии!

    Третья Дума, семейный совет господствующих классов, прикрывает, обслуживает и оплачивает из народного кармана работу царского правительства. Под неутомимые протесты и обличения социал-демократических депутатов она кует народу оковы, плетет петли, ставит капканы -- и эти свои преступления она именует "реформами". Вы должны готовиться, на предстоящих выборах в четвертую Думу, товарищи-рабочие, призвать к ответу ваших врагов, выдвинуть достойную вашего класса думскую фракцию и объединить народные массы под общим кличем: Долой привилегированную дворянско-биржевую Думу! Да здравствует Учредительное Собрание на основе всеобщего, равного, прямого и тайного избирательного права!

    Отягченные преступлениями победители стремятся заразить отравой национальной ненависти совесть порабощенных масс. При подстрекательстве и поддержке утробных "патриотов" третьей Думы царское правительство душит евреев, поляков, латышей, грузин и прочих "инородцев", затягивает петлю на шее Финляндии и в то же время готовится на Дальнем Востоке вонзить нож в спину пробуждающемуся к новой жизни Китаю. Этим подлым национальным насилиям, разврату национальной травли, козням и плутням дипломатии мы Первого Мая противопоставим братство рабочих всех племен, наций, рас и государств, как единственный оплот международной солидарности, культуры и мира.

    Но, знайте, рабочие: доколе существует постоянная армия, которая держит под ружьем более миллиона оглушенных дрессировкою людей; доколе эта армия остается слепым и немым орудием в руках царя и его черных сподвижников, до тех пор кровавые насилия над угнетенными классами и слабыми нациями и кровавые столкновения между государствами будут так же неизбежны, как взрыв динамита при сотрясении. Упразднение постоянных армий, это -- незатихающий лозунг первомайских демонстраций.

    Да здравствует народная милиция!

    Свободный народ не нуждается в специалистах убийства, -- он сам вооруженной рукою защитит свою свободу и свои права.

    Первое Мая, это -- обет непримиримой пролетарской борьбы против порочного капиталистического мира, купающегося во вражде, эгоизме, жадности, зависти, жестокости, лжи и продажности -- во всех семи смертных грехах, порождаемых частной собственностью. Первое Мая, это -- праздник лучших надежд и упований, высших и прекраснейших стремлений человеческого духа. Это клятва нашей готовности на великий подвиг и великие жертвы во имя детей и внуков наших, которым мы хотим оставить в наследство условия жизни, истинно достойные человека. Мы хотим, чтобы в том строе, который придет нашему на смену, не было ни господ, ни хозяев; чтобы рабами были только мертвые машины; чтобы человеческий труд был радостным служением на общую пользу; чтобы люди пребывали братьями друг другу в труде и в наслаждении. Таков наш социалистический идеал, -- высшего не создавала история.

    Десять миллионов рабочих объединены во всем мире силой этого идеала в классовую армию. И вы, сознательные рабочие и работницы России, являетесь неотъемлемой частью этого могучего целого. Да будет это сознание источником вашей революционной гордости и несокрушимой уверенности в том, что никакой деспотизм не сломит вас. Подкрепленные этим сознанием, вы приложите все силы к тому, чтобы чествование Первого Мая приняло как можно более широкие размеры. Где возможно, вы проведете однодневную забастовку. Если нет, -- вы призовете рабочих отказаться от первомайского заработка в пользу касс профессиональных союзов и социал-демократической партии. Наконец, везде и всюду вы проведете первомайские собрания и сходки и через все кордоны и заставы вы пошлете вашим европейским собратьям приветственный клич:

    Да здравствует Первое Мая!

    Да здравствует международный пролетариат!

    Да здравствует социалистическая революция!

    Первомайский листок рабочей газеты "Правда"

    за 1910 г.


НАВСТРЕЧУ ПОДЪЕМУ

    Уже в прошлом году (см. N 7 "Правды")* можно было установить неизбежность близкого экономического оживления. Острый кризис в Америке и в Европе стал уступать место некоторому равновесию, а затем и оживлению. В банках сосредоточилось много денег, отдыхавших от дел. Деньги подешевели, т.-е. процент сильно упал. Это внушало русскому рынку надежду на приток свежих европейских миллиардов -- в поисках за более высоким процентом. Да и в русских банках -- именно вследствие долгого застоя в делах -- скопились большие денежные суммы; за один 1909 год прибавилось в банках полмиллиарда рублей. Сюда присоединился небывалый урожай 1909 г. при очень высоких ценах на хлеб.

    Но прежде, чем успело сказаться в действительности сколько-нибудь серьезное оживление промышленной деятельности, начался биржевой ажиотаж (азартная игра). Путь прокладывала 4%-ая государственная рента: в 1907 году она упала до 69, а в июле этого года поднялась до 95 1/8, т.-е. до той высоты, на которой она стояла за день до открытия русско-японской войны. Но и все другие бумаги: государственные, банковские, промышленные последовали за ней. В ожидании будущего расцвета и будущих барышей спекулянты, начиная со второй половины прошлого года, принялись наперебой покупать все биржевые бумаги. Цены поднимались, как вода в весеннее половодье. Азарт привлекал все более и более широкую публику, всем паразитам и паразитикам хотелось хоть лизнуть жирненького и тепленького. Эта бешеная горячка длилась до июля этого года. Тут наступил поворот, цены несколько опустились. Мелкая биржевая братия, конечно, обожгла пальцы, а ее сбереженья и барыши попали в хайло крупным биржевым акулам.

    Чтобы достигнуть этого результата, биржевые спекулянты (игроки) извлекали из банков свободные капиталы, отвлекая их от производительного применения в промышленности. Спекулируя на будущий подъем и снимая с него заранее сливки, биржа таким образом задерживает действительный подъем, ослабляет и парализует его. Уж такова эта бессмысленная механика капиталистического хозяйства, где регулятором производства является жадность собственников, и где эта жадность пожирает себя самое.

    Тем не менее уже в прошлом году -- именно во вторую половину его, когда стали выясняться высокие качества урожая -- в некоторых отраслях обнаружилось оживление. Число рабочих в подчиненных фабричной инспекции предприятиях возросло за год на 40.996 человек, т.-е. на 23%**. Ярко выраженный с 1905 г. приток населения в крупные центры еще более усилился. Началось домостроительство, которое еще более оживилось в текущем году. Обилие зерна сразу повысило доходы казенных и частных железных дорог. Крестьянство было по обыкновению обобрано государством, помещиком и скупщиком, тем не менее урожай не мог не повысить покупательных сил деревни. Это сказалось прежде всего на продуктах текстильной промышленности. Мукомольное и свеклосахарное дело, производство сельско-хозяйственных машин -- всему этому был уже дан толчок урожаем 1909 года. В таких тяжеловесных отраслях, как угольная и металлургическая промышленность, кризис оставался, однако, еще во всей своей силе. Да и на всем рынке господствовала неуверенность, воспитанная десятилетием кризиса. А тут еще ужасающая холерная эпидемия -- при добросовестной поддержке столыпинской администрации и черносотенных земств и дум -- попробовала могильной плитой придушить хозяйственную жизнь целых районов.

    Но -- живуч человек! Сквозь чащу государственного воровства и административного разбоя, сквозь ужасы холеры и чумы, наконец, сквозь безумие биржевого хищничества, медленно, но упорно прокладывают себе дорогу хозяйственные потребности страны.

    В последние месяцы началось несомненное оживление в железной промышленности -- главным образом на Юге; производство готовых продуктов выросло по сравнению с более или менее благоприятным 1904 г. на 14%, а отпуск их на 24%. Важными причинами этого оживления, помимо усиления строительной деятельности, являются расширение сети железных дорог, а также развитие машиностроения. Это выдвигает передовой отряд пролетариата -- рабочих по металлу, упрочивает их позиции не только для обороны, но и для нападения.

    Разумеется, железоделательные синдикаты, как "Продамет", "Кровля" и др., не дремлют. При первых признаках оживления они сразу подняли цены, -- этим они суживают спрос и тормозят подъем. Как биржевые игроки, ища золотых жолудей, подрывают корни производства, так и синдикатские дельцы, гонимые ненасытной алчностью, душат посредством высоких цен растущий спрос. Только дружный и рассчитанный натиск рабочих может выбить этих монополистов из их позиций и заставить их искать выхода в понижении цен и расширении сбыта.

    Урожай 1910 года оценивается выше среднего. Его влияние, как и влияние прошлогоднего урожая, непосредственнее всего сказывается на текстильной промышленности. Здесь уже прошла первая стачечная волна, знаменующая начало боевого пробуждения рабочих-ткачей223.

    Быстро выросшие города увидели себя после революции перед лицом новых огромных задач по водоснабжению, оздоровлению и пр. Заключается ряд городских займов, предстоят большие работы. Это выдвигает строительный пролетариат и увеличивает кадры муниципальных (городских) служащих и рабочих.

    Промышленный подъем -- не только в России, но и во всем мире -- увеличивает спрос на хлеб. Между тем Америка индустриализируется и большую часть своего зерна потребляет сама. Хлеб дорожает из года в год, а Россия становится главной поставщицей его на мировом рынке. Крестьянская масса, прижатая податным прессом, вынуждена по осени продавать хлеб по той цене, какую дают. Но крестьянская буржуазия, крупные помещики и мукомолы, хлебные скупщики, за которыми стоят банки, проектирующие синдикат экспортеров, -- всем им высокие цены при хороших урожаях дают колоссальные барыши. Вместе с ценами на хлеб чудовищно поднимаются цены на землю. А весь этот прилив капиталов к земле сулит подъем сельской промышленности, расширение капиталистического помещичьего хозяйства, его техническое совершенствование и -- вытеснение крестьянской аренды. Это означает, в свою очередь, пролетаризацию массы мелких крестьян-арендаторов и формирование новых кадров сельского пролетариата в экономиях -- пшеничных фабриках.

    Не за горами время, когда сельско-хозяйственные рабочие, которым в России предстоит огромная роль, выступят на путь планомерной классовой борьбы.

    Все это показывае

    Правительство тем беспомощнее будет метаться между попустительством и разгромом, чем решительнее и обдуманнее мы будем вести нашу кампанию. Первый период промышленного подъема, когда дешевые деньги к услугам предпринимателя, когда рынок кажется необъятным, и капиталист дорожит каждым днем и каждой парой рабочих рук, этот период, когда перед рабочими открыта возможность наиболее широких завоеваний, еще весь впереди. Он должен стать, и он станет периодом планомерной экономической борьбы и неутомимой организации профессиональных союзов и профессиональной прессы. Внимательно следить за состоянием промышленности и за настроением масс; не давать пробуждающейся энергии пролетариата расходоваться в бесформенных стачках; ясно формулировать требования; выбирать благоприятный момент для открытия борьбы; руководить стачечным движением; организовывать взаимную поддержку заводов, профессий, городов; объединять работу союзов и партии -- таковы насущные задачи рабочих социал-демократов в ближайший период. Опираясь на окрепшее сознание масс и на выросшие профессиональные союзы, мы сможем развернуть широкую агитацию вокруг требований законодательной охраны труда -- и в центре этой агитации, руководимой совместно партией и профессиональными союзами, естественно станет наша думская фракция.

    Таков путь, который нам сейчас властно диктуется положением вещей. Как долго протянется подъем, как глубоко захватит он хозяйственную жизнь страны, это зависит от целого ряда условий, внутренних и международных, которых сейчас нельзя ни предвидеть, ни взвесить. Но раньше или позже, годом или месяцем, промышленность снова упрется в нищенскую суму русского крестьянина, в чудовищную глыбу милитаризма, в разнузданное беспутство государства, -- на смену подъему придет кризис, вражда между господствующими классами, загнанными в тупой переулок, вспыхнет с новой силой, все основные задачи незавершенной революции выступят наружу во всей своей остроте. А лицом к лицу с этими задачами будет стоять пролетариат, залечивший наиболее тяжкие раны, связанный широкой организацией, ободренный новыми успехами в борьбе, политически выросший на целую голову.

    Промышленный подъем только вступление к политическому подъему. Мы уверенно идем навстречу и тому, и другому!

    "Правда" N 16,

    24 сентября 1910 г.

    --------------------------------------------------------------------------------

    * См. в этом томе статью "В ожидании промышленного подъема", стр. 397.

    ** По позднейшим данным, число рабочих увеличилось на 28 тыс. чел. Ред.

    *** Не надо забывать, что деньги сейчас дешевы, а фирма Романовых платит своим кредиторам минимум 4%, тогда как Германия и Франция платят 3%, Англия -- только 2%.


ПОЛОЖЕНИЕ В СТРАНЕ И НАШИ ЗАДАЧИ

    Есть законы много могущественнее законов Столыпина и его Думы: это законы истории.

    II. "Экономика" и "Политика"

    Почти полтора года тому назад мы пытались выяснить в "Правде"*, что новый революционный подъем пролетариата возможен лишь в результате нового торгово-промышленного подъема в стране. На вопрос: возможен ли в столыпинской России экономический подъем? мы отвечали: возможен и неизбежен.

    Если либеральная пресса твердила о полной экономической беспросветности страны, о неуклонном разложении производительных сил, то тут были две причины: во-первых, она по долгу службы отражала жалобы буржуазного общества на "плохие дела"; во-вторых, верная своему духу, она пыталась "запугать" бюрократию перспективой всеобщего разорения и тем побудить ее к либеральным уступкам. По существу же она сама не верила в то, что говорила.

    Народническая мысль, обескураженная разложением общины, в конец запуганная тем, что экономическое развитие страны ставит над ее предрассудками крест, пыталась, в свою очередь, вслед за либерализмом, но уже "всерьез", поставить крест над экономическим развитием страны.

    На эту точку зрения социал-демократия стать не могла и не может. Все ее надежды опираются на экономический прогресс, на рост производительных сил. Революция 1905 г. потерпела поражение не из-за тех или иных "ошибок" тактики, а вследствие недостатка революционных сил, т.-е. прежде всего -- сил пролетариата. Но силы пролетариата растут вместе с ростом его численности и его значения в производстве, т.-е. вместе с капиталистическим развитием в стране. При этих условиях отрицать возможность промышленного подъема в столыпинской России, значит мысленно увековечивать существующие классовые отношения и тем самым исключать возможность каких бы то ни было серьезных революционных завоеваний в дальнейшем. Ибо российская революция -- запомните это твердо, рабочие, -- может сделать новый решительный шаг вперед, лишь опираясь на планомерную, расширяющуюся и углубляющуюся классовую борьбу пролетариата, а не на стихийные вспышки изголодавшихся безработных и сельских пауперов (полунищих).

    На чем, однако, основана мысль, будто при господстве режима 3 июня с его законом 9 ноября совершенно исключена возможность дальнейшего развития производительных сил? На либеральной поверхностности, на народнической растерянности, на теоретических недоразумениях.

    Нет слов: сама революция выросла из того, что старый режим стеснял развитие производительных сил. И если бы революция победила; если бы она очистила деревню от паразитического дворянства и передала землю свободному крестьянину-фермеру; если бы на место царской бюрократии с ее фискальным хищничеством и бюджетным непотребством она установила политическую демократию, -- тогда, на основе раскрепощенного революцией внутреннего рынка, экономическое развитие понеслось бы вперед семимильными шагами, и Россия с ее 160-миллионным населением и неисчерпаемыми естественными богатствами в очень короткий срок догнала бы Западную Европу и Северную Америку. В обстановке же нынешней России, на основе нынешнего внутреннего рынка, такой подъем, разумеется, невозможен. Но вытекает ли отсюда, что никакой подъем в этих условиях невозможен? что страна обречена на экономическое гниение и, следовательно, -- на политический развал? Кто ответил бы так, тот показал бы, что сила режима 3 июня застилает от его глаз другую, большую силу: современное капиталистическое развитие в его мировом масштабе. А ведь никакая контр-революция, если бы и хотела, не могла бы изменить тот факт, что Россия есть неотделимая часть мирового капиталистического целого, подчиняется его законам и вместе с ним осуждена проходить через чередование периодов промышленного кризиса и промышленного подъема.

    В сентябре прошлого года, характеризуя повышательную тенденцию мирового рынка (см. N 16 "Правды" -- "Навстречу подъему"), мы писали: "Промышленный подъем -- только вступление к политическому подъему. Мы уверенно идем навстречу и тому, и другому!" Мы не ошиблись. Что 1910 год был в общем и целом годом поворота в сторону оживления, это теперь признают все. Вместе с тем можно с полной уверенностью утверждать, что то повышение политического самочувствия, которое наблюдается в среде городской демократии, есть косвенное отражение экономического оживления, сказавшегося прежде всего в повышении стачечной волны.

    Но те же цифры производства, ввоза и вывоза за прошлый год, которые устанавливают улучшение экономической конъюнктуры, -- так могут возразить нам, -- свидетельствуют вместе с тем, что это улучшение еще сравнительно незначительно и затронуло далеко не все отрасли производства. Это бесспорно. Но какие отсюда следуют выводы? Если мы оглянемся на Западную Европу, то найдем там то же самое явление. В Германии, Англии, Бельгии, Австрии 1910 год был годом несомненного перелома к лучшему после кризиса 1907 -- 1909 годов. Но и здесь далеко не все еще отрасли промышленности оправились от паралича. Соединенные Штаты, где кризис свирепствует еще почти во всей своей силе, повышают учетный процент в Европе, держат английский рынок под страхом запружения американскими товарами и таким образом парализуют торгово-промышленную инициативу Европы. Но никто уже не сомневается, что Европа успешно преодолевает и преодолеет последствия кризиса, а за ней и Америка. Для России же это означает, с одной стороны, повышенный спрос со стороны Европы на продукты земледелия и рост цен на зерно, масло, птицу, яйца; приток свежих денег к земледелию и его интенсификацию (усовершенствование), с другой стороны -- приток свежих европейских капиталов к русской промышленности. Оба эти процесса, происходящие уже и сейчас и являющиеся двумя важными факторами промышленного оживления, должны в ближайшее время развертываться все более и более быстрым темпом.

    И чем шире и глубже они охватят хозяйственную жизнь России, тем значительнее будут их последствия для пролетариата.

    --------------------------------------------------------------------------------

    * См. N 7, ноябрь 1909 г., статья "В ожидании промышленного подъема" (в этой книге, стр. 397).

    Уже казалось, что полицейская реакция совсем близка была к достижению цели: все потушено, подавлено, растоптано, можно было подумать, что проклятые времена Александра III празднуют свое возвращение в страну. Но под покровом воцарявшейся мертвечины таилась жизнь и -- незримая -- совершала работу возрождения. Залечивались наиболее тяжкие раны. Проходила паника. Переваривался сознанием опыт революции. Поднималось и мужало новое поколение. И вот, когда победители окончательно решили, что им все позволено в опустошенной и обесчещенной стране: глумиться над именем и памятью Толстого, истязать в тюрьмах своих безоружных и пленных врагов, оплевывать все, что дорого и священно сердцу народа, над головами их прозвучал первый, еще отдаленный и слабый, но уже тревожный весенний гром... Что он предвещает?

    I. Студенчество

    Наиболее ярким проявлением новых настроений до настоящего времени явилось, бесспорно, студенческое движение. Гражданские панихиды по Толстом, митинги протеста против истязания каторжан, уличные демонстрации, столкновения с полицией -- ни дать ни взять предреволюционные годы. Откуда такая решимость у студенчества?

    Несомненно, источник ее студенчество нашло не в себе самом: оно ведь слишком малочисленная и слабая общественная группа для самостоятельной политической роли, и, если бы вокруг него попрежнему царила атмосфера пассивности и приниженности, студенчество не могло бы отважиться выступить на улицу. Но зато студенчество по всей своей природе в высшей степени приспособлено быстро воспринимать и бурно проявлять всякие перемены в настроениях городской демократии. Во главе студенческого движения, в качестве его инициаторов и руководителей, шли, как всегда, социал-демократы, отчасти социалисты-революционеры, две группы, образующие вместе с неопределенными "левыми" очень внушительную часть студенчества*.

    Но студенты социал-демократы непосредственнее всего получают свои политические внушения из социал-демократических кругов, а эти последние в общем и целом отражают настроения в передовых слоях рабочего класса. С другой стороны, студенчество, которое в массе своей (за вычетом немногочисленных реакционно-консервативных элементов) снова идет сейчас за своим левым флангом, отражает, благодаря своим связям, образу жизни, отчасти социальному происхождению -- настроение той интеллигентской демократии, политическая физиономия которой определяется словами "левее кадетов". Это левое крыло интеллигенции в периоды прострации (упадка) безвольно тащится за кадетами, а в периоды политического подъема переносит свои надежды на революцию. Знаменательно, что даже студенты-кадеты, -- как нам пишут из Петербурга, -- решили вопреки директивам кадетских центров принять деятельное участие в движении. Воззвание исполнительной комиссии московских студенческих организаций клеймит презрением кадетских успокоителей-миротворцев и призывает студенчество под знамя революции и демократии. Но все это было бы невозможно, если бы в сознании широких кругов интеллигенции, стоящих вне университета, не совершался перелом от разрушенных кадетских иллюзий к возрождающимся упованиям на революционный прибой. Но надежды на революцию -- этого-то интеллигенция не могла не уразуметь из опыта 1905 г. -- означают, прежде всего, надежду на пролетариат. Таким образом, мы вправе сказать: волна студенческих демонстраций представляет собою отчасти отражение, а еще больше -- предвосхищение нового политического подъема рабочих масс. Произойдет этот подъем -- и демократическое студенчество будет захвачено им, как капля волною. Не совершится подъем -- тогда нынешние студенческие демонстрации останутся ярким эпизодом, лишенным длительного политического значения.

    Какие же на этот счет намечаются перспективы?

    --------------------------------------------------------------------------------

    * Анкета в Петербургском технологическом институте, охватившая более 50% студентов, дает на этот счет такие цифры: социал-демократов -- 25% всего числа участников анкеты; кадетов -- 20%; социалистов-революционеров -- 12%; неопределенных левых -- 10%; октябристов -- 2%; правых -- 1%.

    III. Стачечная борьба и политические интересы

    Но не отвлечет ли -- спрашивают многие -- экономическая борьба внимания и сил рабочих масс от политических интересов и задач? Такого рода предположение ошибочно в корне. Не всегда и не везде влияние промышленного подъема одинаково. Если бы последние два-три года были временем напряженных политических выступлений и столкновений, тогда можно было бы допустить, что экономический расцвет временно понизит политическую активность, отведя классовую энергию в русло профессионального движения. Но ведь дело обстоит как раз наоборот. Последние три года, благодаря соединенным ударам ужасающей безработицы и разнузданной реакции, были временем жестокого классового распада, организационного и идейного расцепления и крайнего принижения политических интересов даже в верхнем наиболее зрелом слое пролетариата. При таких условиях можно с уверенностью сказать, что оздоровляющее влияние экономического подъема должно и в политической сфере сказаться уже на первых шагах. Политика слишком властно и неотразимо навязывается рабочим условиями современной России. Пролетарская масса может не замечать, что она заперта в каменном мешке столыпинской государственности, только до тех пор, пока она находится в состоянии неподвижности. Но стоит ей начать шевелиться хотя бы в чисто экономической области, как она сразу же грудь с грудью столкнется и с законом 4 марта224, и с полицейской практикой, и с думским законодательствованием, словом, со всей политикой победоносной контр-революции. А это значит, другими словами, что экономическое оживление будет параллельно сопровождаться нарастанием политической активности в пролетариате. Опыт последних месяцев как нельзя лучше подтверждает правильность этой точки зрения.

    IV. "Накануне революции"

    Но если так: если мы действительно вступаем в эпоху экономического подъема; если этот подъем возрождает политическую энергию масс, -- не означают ли в таком случае студенческие волнения, что мы стоим накануне новой революционной бури? Не следует ли ожидать, что в ближайшие год-два массы снова будут брошены на путь всеобщих стачек и восстаний?

    Нет, мы этого не думаем. Для революции промышленный подъем не благоприятное время. Разумеется, если бы вскоре разразилась европейская война, в которую был бы вовлечен царизм; или если бы в Германии разыгралась открытая пролетарская революция, -- тогда европейский вихрь вовлек бы в свой водоворот и нас. Но если даже привлечь к делу эти международные перспективы, -- а европейская война или германская революция не менее реальные возможности, чем вторая революция в России, -- и тогда придется сказать: эпоха промышленного подъема, в которую вступает Европа, до известной степени отдаляет возможность как войны, так и революции. Но как бы дело ни обстояло в этом отношении, нам, для определения наших очередных задач, гораздо важнее уяснить себе возможное влияние экономического подъема на наши внутренние политические отношения. И здесь нам приходится почти с полной достоверностью предвидеть, с одной стороны, временное упрочение позиций наших врагов, с другой -- более или менее длительный период постепенного нарастания политической активности в пролетариате. И то и другое -- явления, в одинаковой мере делающие мало вероятными революционные битвы в ближайший промежуток времени.

    V. Подъем и режим 3 июня

    Прежде всего промышленный подъем укрепит контр-революционный блок, -- на это не надо закрывать себе глаз. Если бюрократия, землевладельцы и капиталисты объединены ненавистью к народным массам и общими контр-революционными преступлениями, то они разъединены в то же время борьбою своих классовых аппетитов. Все три союзника питаются из одного и того же корыта, все завистливо смотрят друг на друга, и во время кризиса, когда в национальном корыте видно дно, они из-за любого куска готовы показать друг другу клыки. На своих съездах и в своей прессе капиталисты неустанно жалуются на то, что господа дворяне их бессовестно объедают. Этим объясняется весьма искренняя -- ибо утробная -- оппозиция против сановно-дворянского Государственного Совета со стороны октябристов, которые -- страшно вымолвить -- грозят даже сложить свои депутатские мандаты. Но стоит развернуться серьезному промышленному подъему, и трения в блоке 3 июня сразу ослабеют: Коковцев получит блестящий бюджет, помещики -- высокие цены на хлеб и на землю, капиталисты -- высокую торговую и промышленную прибыль. Под лозунгом: "Никаких конфликтов и сотрясений. Никаких авантюр во внешней политике. Ловите момент. Тучнейте и округляйтесь", -- союзники станут цепко держаться друг за друга.

    Более того. Сейчас кадеты в своей прессе трубят во все трубы о полном банкротстве октябристов и готовятся на общих выборах в четвертую Думу занять их места. Сами октябристы уныло скулят о своей непопулярности. Да так, оно, разумеется, и есть. Жалкие попытки октябристских "реформ" окончательно сведены на-нет усилиями Государственного Совета. Империалистические замыслы закончились получением нескольких звонких международных оплеух. Гучковская "комиссия государственной обороны", долженствовавшая спасти отечество, становится глупой комедией в обстановке интендантского, артиллерийского, морского и иного воровства. Крах полный. И происходи выборы год тому назад, или хотя бы теперь, октябристы потерпели бы жестокий урон. Но до выборов еще полтора года. И если за это время буржуазный избиратель успеет обрасти жиром, а главное, получит надежду округлиться еще более, он утратит всякий вкус к "бесплодной" оппозиции и попытается политически устроиться так, чтобы через своих депутатов иметь доступ к концессиям, субсидиям, поставкам, заказам и теплым местечкам инженеров, директоров, юрисконсультов и пр. и пр., а эти блага октябристы гораздо лучше сумеют обеспечить за ним, чем кадеты. По надеждам Милюкова подъем ударит очень жестоко, это можно предсказать без риска ошибиться.

    Словом: временное скрепление третье-июньского блока чудодейственной силой возросшего барыша и даже приобщение к этому блоку новых элементов -- таково будет в общем влияние подъема на имущие классы.

    VI. Экономический подъем и пролетариат

    С другой стороны, если неосновательна, как мы видели, мысль, что экономический подъем отвлечет рабочих от политики, то столь же неосновательно было бы ожидать, что он сразу толкнет их на путь революции. Верхний слой пролетариата, носитель революционных традиций, обладает теперь драгоценным политическим опытом последнего десятилетия. А опыт учит ориентироваться, вырабатывает осторожность, укрепляет задерживающие центры. Передовые рабочие вступят на путь открытых революционных боев, лишь убедившись предварительно, что тяжелые пролетарские резервы пойдут за ними. А этого нельзя достигнуть одним ударом. За пятилетие, протекшее после 1905 г., поднялось новое рабочее поколение, почти незатронутое революцией. В огромных размерах выросло применение более покорного женского труда. К началу текущего года в одних только крупных промышленных центрах число женщин-работниц превышало 545 тысяч. На текстильных и табачных фабриках, на сахарных, кирпичных и даже цементных заводах идет систематическое вытеснение мужского труда женским. Количество женщин в фабрично-заводском пролетариате уже перевалило за 30%. Сотни тысяч, миллионы раскрестьянившихся крестьян выбрасывает из себя по-революционная деревня. Только экономический подъем -- и не мимолетный, а серьезный, -- может весь этот огромный и разношерстный человеческий материал превратить в однородную массу, сознающую себя и действующую, как революционный класс. Ослабеет проклятый бич безработицы. Огромные кадры пролетарских новобранцев будут захвачены расширяющейся промышленностью и выварены в фабричном котле. Высокие и все растущие цены на предметы первой необходимости (факт колоссальной важности!) будут в обстановке торгово-промышленного оживления толкать рабочие массы на путь упорной экономической борьбы. Уже сейчас стачки охватывают наиболее отсталых рабочих, при чем женщины, по отзыву Совета фабрикантов центрального района, принимают в стачках "энергичное участие". Все данные свидетельствуют, что для рабочего класса наступает эпоха сплочения, оздоровления, повышения самочувствия, роста солидарности; эпоха классового воспитания, организационного строительства -- эпоха собирания сил.

    Чем значительнее и длительнее будет подъем, тем лучше и радикальнее он совершит эту огромную воспитательную работу. Но тем дальше он отодвинет эпоху открытых революционных конфликтов.

    Только новый экономический кризис после эпохи капиталистического расцвета может создать новую революционную ситуацию (положение): он вскроет с удесятеренной силой все внутренние противоречия контр-революционного режима, растравит временно-ослабленные антагонизмы в среде господствующих классов -- и столкнет с ними пролетариат, выросший и окрепший в годы подъема.

    VII. Выборы в четвертую Думу

    О задачах, которые стоят перед партией в эту эпоху строительства и собирания сил, мы подробно говорили в листке "Что же дальше?" (приложение к N 17 "Правды"225. Кульминационным (высшим) моментом этой работы могут и должны стать для нас выборы в четвертую Государственную Думу.

    Выборы для нас, это -- прежде всего единовременная политическая мобилизация всех сознательных рабочих страны, а также и всех тех демократических элементов, которые в социал-демократии видят выразительницу своих интересов и надежд. Наша избирательная борьба -- не обещания и посулы, не беспринципная ловля мандатов, а всеохватывающая социалистическая агитация, беспощадное обличение существующего строя во всех его общественно-бытовых проявлениях и со всеми партиями, прямо или косвенно поддерживающими его. Пред лицом пролетариата и демократии мы должны подвести итог контр-революционным работам правительства и его третьей Думы, в которой партии имущих классов успели уже достаточно показать себя в фартуках "законодателей" и с засученными рукавами, т.-е. в своем подлинном, не праздничном, не замаскированном виде. Наши партийные организации должны на речах и голосованиях депутатов своих городов и губерний разъяснить и обличить работу буржуазных партий перед местными демократическими избирателями. Они должны показать им, что во всех тех случаях, где дело шло об интересах трудящихся масс, о защите слабого, бесправного, угнетенного против эксплоататора и насильника, -- там социал-демократическая фракция Думы стояла в первом ряду, а чаще всего одна выступала против черной фаланги.

    Нужно избирательную кампанию превратить в политический суд над палачами, помощниками и адвокатами контр-революции. Нужно везде, где возможно, выставить свои партийные кандидатуры -- в уполномоченные, в выборщики, в депутаты -- и вокруг этих кандидатур собрать не только "полноправных" избирателей, но и бесправные рабочие массы -- под объединяющим лозунгом всеобщего, равного, прямого и тайного избирательного права. Только таким путем мы обеспечим за собой достойную фракцию, а за фракцией -- серьезную поддержку в пролетарских массах.

    Эту работу нельзя выполнить одним героическим натиском. К ней нужно готовиться изо дня в день: расширять сферу политической агитации, углублять ее содержание, вносить в нее единство, собирать партийные ячейки, строить местные организации.

    Но выборы -- не местное, а всероссийское дело. Нужно напрячь все усилия к воссозданию общепартийного аппарата. Путь же к этому один, он указан последним общим собранием Центрального Комитета нашей партии год тому назад: это -- созыв партийной конференции. Серьезно подготовленная конференция свяжет разрозненные части и частицы воедино, формулирует общую для всех течений партийной мысли программу действий, выработает лозунги избирательной кампании и укрепит наш организационный аппарат. Выборов в четвертую Думу мы отсрочить не можем, они надвинутся на нас и подвергнут нашу партию серьезному политическому испытанию. Нельзя поэтому откладывать в долгий ящик и работу по подготовке конференции. Нужно немедленно приступить к работе и притом единовременно со всех концов.

    "Правда" N 18 -- 19,

    11 февраля (29 января) 1911 г.


РАЗВЯЗКА НАДВИГАЕТСЯ

    I. Революционный толчок

    Знать и вправду беда не приходит одна. Сперва как-то очень беспокойно умер Толстой. Потом еще беспокойнее умер Егор Сазонов226. Потом студенты нанесли непоправимое повреждение легенде "успокоения", потом Государственный Совет вышел из повиновения, потом Государственная Дума вступилась за Совет, Гучков из протеста вышел в отставку, а Столыпин хотя и удержался у власти, но за прочность его положения теперь никто не даст и пятака227. Откуда все это? Тут прежде всего нужно уяснить себе одно крайне важное обстоятельство -- именно: непосредственным толчком, выбившим всю постройку из состояния равновесия, явились студенческие беспорядки. Проходимцы и тупоумцы пишут изо дня в день в правительственной и октябристской прессе, что университетская забастовка не удалась. На самом же деле она достигла таких результатов, о которых заранее никто и помышлять не мог, которые и теперь еще не ясны огромному большинству ее участников. Студенческая забастовка в неожиданной степени скомпрометировала правительство, подорвала обаяние его непобедимости, сорвала его ореол, уничтожила его авторитет. И такова сила революционного факта, что даже либералы, сделавшие все, что было в силах их, чтоб подорвать забастовку, весьма осмелели под ее влиянием и начали не на шутку петушиться в Думе и в своей прессе. Студенчество, разумеется, слишком слабый отряд, чтобы сокрушить режим 3 июня; но смелость и энергия его выступления оказались достаточными, чтобы подорвать столыпинское обаяние, сотканное из перепуга имущих классов, из октябристского подхалимства и кадетского самопрезрения. Однако, так глубок либеральный кретинизм, что и сейчас кадетская и даже "лево"-демократическая пресса, заполняющая свои столбцы подробнейшим определением политической роли каждого старого дурака из Государственного Совета, совершенно не сумела понять, что роль восставшего студенчества в крахе столыпинщины была в тысячу раз значительнее закулисных плутней какого-нибудь Витте или Дурново. Так студенческая схватка со столыпинскими фельдфебелями, несмотря на скромные силы самого студенчества, оказалась великолепной демонстрацией могущества революционного метода действий.

    II. Знали, на что шли

    Но если студенческое движение сыграло роль революционного толчка, то основные причины столыпинско-октябристского кризиса лежат, разумеется, гораздо глубже, в самом фундаменте постройки 3 июня.

    Октябристы сейчас жалуются, что правительство объехало их на кривой. Но это вздор. Кто же в самом деле мог хоть на минуту допустить, чтобы дворянская бюрократия, утопившая в крови народную революцию и раздавившая две Думы, согласилась в результате уступить свое место "либерально"-консервативному представителю капитала, московскому биржевику Гучкову?

    Октябристов никто не обманывал, они знали, на что шли. "Крестьяне и рабочие, как политические союзники, для буржуазии не существуют". "Для буржуазии единственный союзник -- землевладельцы". Так неоднократно выражал "Голос Москвы", орган Гучкова, основную мысль октябризма. Это не значило, разумеется, что у капиталистов и у дворянства -- одни и те же интересы, -- далеко нет. Но это значило, что самые глубокие противоречия их интересов меркнут и стушевываются, когда на сцену выступают социальные движения народных масс. Сосредоточив в стенах своих фабрик и заводов миллионы рабочих и столкнувшись с ними лицом к лицу в 1905 году, капиталистическая буржуазия с закрытыми глазами предоставила весь государственный аппарат старой монархической власти, опирающейся на дворянскую бюрократию. Объединяясь с землевладельцами, как с "единственным союзником", капиталистические классы тем самым начисто отрекались от планов оздоровления внутреннего рынка путем наделения мужика землею: ибо когда же дворянство добровольно выпускало свою землю из лап? Благословляя государственный переворот 3 июня 1907 г., как спасительный акт, т.-е. подобострастно склоняясь перед восстановлением самодержавия, треснувшего в октябре 1905 года, капиталистическая буржуазия тем самым сознательно отрекалась от бюджетных прав парламента, а значит и от серьезной перестройки царского бюджета, насквозь пропитанного дворянским паразитизмом и бюрократическим хищничеством. Словом: блок 3 июня, заключавшийся при свете белого дня, с самого начала означал верховенство помещика -- над "купеческим сыном", чиновника -- над помещиком и купцом, Государственного Совета -- над Думой, министерства -- над обеими "законодательными палатами", придворной камарильи -- над министерством. Никто не обманывал Гучкова, он знал, на что шел. И можно сказать с полной уверенностью, что если бы октябристы, умудренные опытом последних четырех лет, были снова возвращены в эпоху 3 июня 1907 года, они повторили бы все свои шаги с начала до конца.

    III. Государственная машина 3 июня

    Блок 3 июня был скреплен пятерным узлом. Во-первых: чтоб окончательно приручить октябристскую партию, объединившую биржу с менее азиатской частью землевладельцев, Столыпин командировал целую тучу чиновников и придворных мародеров, которые и придали партии ее безнадежно-лакейский характер. Во-вторых: бессильная в своем капиталистически-землевладельческом ядре, сугубо обессиленная своим дополнительным чиновничьим отрядом, октябристская партия была поставлена в прямую зависимость от правого помещичьего и хулиганско-полицейского крыла Думы, без которого она во всех своих "реформах" шагу ступить не могла. В-третьих: над Думой, чтоб не уносилась и не зарывалась, был поставлен Государственный Совет, в большинстве своем чиновничий, из отставных министров и потерявших зубы сатрапов по специальному выбору царя. В-четвертых: каждое законодательное решение, на котором сошлись Дума с Советом, чтобы стать законом, должно еще найти одобрение царя, окруженного конвоем придворных дядек и состоящего в теснейших отношениях с советом объединенного дворянства. И, наконец, в-пятых: сверх всего прочего в основные законы вделана так называемая 87 статья, которая во время парламентских каникул дает возможность царскому министерству законодательствовать на собственный салтык.

    И вот этой-то чудовищной законодательной машине выпало на долю "врачевать" после революции страну с ее ужасающими социальными и национальными язвами, с ее веками накоплявшимся гнетом и бесправием!

    IV. Империализм и национализм

    Попытка союзников выйти из заколдованного круга внутренней политики на великую дорогу внешнего разбоя, насильственно открыть русскому капиталу доступ на балканский и азиатский рынки, отвлечь народное внимание от внутренней неурядицы внешними успехами, -- эти бессильно балаганные попытки столыпинского блока, поддержанные кадетами, привели к ряду позорных дипломатических поражений. Оказалось, что нельзя иметь влияния на международной арене, если высшее офицерство состоит из невежественных и кровожадных палачей, если "верный" солдат темен, а сознательный солдат недоволен, если военный бюджет, начиная с броненосца и кончая солдатским пайком, разворовывается интендантами и вообще прохвостами, словом, если армия в конец дезорганизована, а правительство ведет непрерывную борьбу с собственным народом. Пришлось людям 3 июня совершать новый поворот: от империалистических неудач -- к внутренним "реформам"... навыворот. Крикливое великодержавное шарлатанство отчасти сменилось, отчасти и дополнилось мелким, злобным, но не менее шарлатанским национализмом. Если союз крупной буржуазии с дворянством и бюрократией исключает возможность освобождения внутреннего рынка; если на основе отощавшего и закабаленного внутреннего рынка невозможны сильная армия и победоносная империалистическая политика, -- тогда остается еще попытаться монополизировать внутренний рынок за "коренными" собственниками, отстранить по возможности от общенационального пирога польского и еврейского капиталиста, подкормить истинно-русского дворянина и промышленника за счет "чухонца". Поход на Финляндию, проекты отторжения Выборгской губернии и Холмщины, проекты городского самоуправления в Польше и, наконец, проект земства в западных губерниях выросли из националистического курса, тесно спаявшего Столыпина с думскими националистами, при которых октябристы все более превращались в левую пристяжку.

    Крепость своих зубов национализм сперва испробовал о Финляндию, но маленький кедровый орех оказался очень крепок. От разгрома финляндцев не отказались, но со штурмом решили погодить, предпочитая пока что действовать измором. Усилия национальной политики направились по линии наименьшего сопротивления: против евреев и поляков. И вот тут-то и встал на очередь проект западного земства, вокруг которого завязалась великая потасовка: своя своих не познаша, один Каин восстал на другого Каина, и в результате все, и победители и побежденные, оказались с помятыми боками.

    В чем суть этого великого законодательного акта о западном земстве? В кратких словах она такова: земское избирательное право превращается в издевательство над крестьянством и городскими массами; совершенно за борт выбрасываются евреи; а поземельное дворянство, ради которого производится эта расправа, делится на два стойла (курии): тесное стойло -- для польских панов и просторное стойло -- для крепостников православного исповедания. Под видом земства вводится диктатура дикого помещика в хозяйстве шести западных губерний.

    Коноводами в этой реформе явились националисты, среди которых главное место занимают паразиты-руссификаторы из западных губерний и Царства Польского. Но и октябристы не ударили перед ними лицом в грязь. И вот этот-то подлейший законопроект, прошедший через Думу, был неожиданно провален в Государственном Совете. По какой же причине взбунтовались "действительные тайные"?

    V. "Парламентский" кризис и Столыпин

    Наиболее прозорливые консерваторы попросту испугались националистической разнузданности столыпинской работы. Так нельзя, -- решили они, -- нужно действовать осторожнее, иначе восстановишь против себя народные массы и "инородческие" -- имущие классы! Другая часть, состоящая из матерых бюрократов, вроде Дурново и Витте, восстала по мотивам другого порядка: по существу дела им совершенно наплевать на земство, на поляков и на все дорогое отечество, оптом и в розницу, но они за пять лет столыпинского хозяйничанья отсидели себе ноги в Государственном Совете, им весьма хочется поразмяться, взяв в свои руки власть, а для этого нужно так или иначе опрокинуть Столыпина. Осторожный консерватизм соединился в Государственном Совете с бюрократической интригой, -- и столыпинское земство провалили.

    Националисты взвыли, испугавшись за судьбу земского пирога в западных губерниях. Встали на дыбы и октябристы. Им, конечно, нужна верхняя палата; как ни бесстыдно-реакционна Дума, но и для нее могут найтись пределы, перед которыми она остановится, ибо она все-таки выборная, -- и ей нужен бюрократический Совет, который в известных случаях тормозил бы ее работы и давал бы ей возможность отводить от себя народное возмущение на безответственную "верхнюю палату". Но Дума хочет, чтобы Государственный Совет чинил ей оппозицию только с ее же закулисного согласия, так чтобы выходило своего рода разделение труда; в одном департаменте узлы завязываются, а в другом развязываются. Но более всех возмутился Столыпин. Глаза налились кровью у временщика: для того ли, чорт возьми, посажены эти старые колпаки в законодательную палату, чтобы перечить ему, спасителю собственности и трона! И Столыпин решил: 87 статья разрешает правительству принимать экстренные законодательные меры во время отсутствия палат. За чем же дело стало? Заставим сперва палаты отсутствовать, а затем -- своя рука владыка. 12 марта законодатели были на три дня отправлены на подножный корм, и Столыпин именем своего монарха провел западное земство под подложным ярлыком 87 статьи. Прием был явно и открыто шулерский, да и самое шулерство было наглое, но неискусное, ноздревской школы. В довершение столыпинской победы два наиболее враждебных ему бюрократа вылетели вон из Государственного Совета. Но Совет не сдался. Консерваторы центра из более проницательных и осторожных окончательно пришли в ужас от военно-полевой расправы с "высокими палатами" и соединились с левой группой, состоящей из евнухов земско-профессорского либерализма; к этому блоку присоединились интриганы крайней правой, которые завтра на месте Столыпина проявят ту же натуру камаринских государственных людей -- и Совет принял запрос о нарушении основных законов.

    К изумлению Столыпина против него восстала также и Государственная Дума. Временщик так привык не церемониться со своими парламентскими молодцами, что даже не заметил, как, размахнувшись на Совет, он хватил по физиономии и Думу. Националисты, разумеется, с подобострастным поклоном приняли из столыпинских рук земство, как шубу с барского плеча. Но октябристы возроптали. "Нарушение главою правительства основных законов, -- заявил их оратор Лерхе, -- явление совершенно чрезвычайное". Конечно, это беспомощно-нелепая ложь. Единственно устойчивой и постоянной чертой во всей столыпинской работе было именно нарушение основных законов. 9 ноября 1906 г. был в порядке издевательства над основными законами проведен закон о расхищении общинных земель. Путем открытого государственного переворота, совершенного Столыпиным 3 июня 1907 года по предварительному уговору с гучковским союзом, октябристы превратились в руководящую партию Думы. Обязанные государственному перевороту всем своим влиянием, они помогли Столыпину совершить 14 марта 1910 года государственный переворот в Финляндии228. Целый ряд менее значительных мер был проведен Столыпиным в порядке все той же ноздревской законности. Наконец, сколько тысяч душ отправил за эти пять лет на тот свет кровавый временщик через посредство своих скорострельных живодерен, этого организованного издевательства над судом и законом. И октябристы ни разу не протестовали, наоборот, поддерживали. Да и как было не поддерживать; ужли при подавлении народа, пробудившегося от вековой спячки, считаться с такими пустяками, как основные законы и писаные уставы?

    Но другое дело сейчас, когда конфликт не выходит за пределы семейных недоразумений среди самих победителей. Как ни досадно противодействие Совета национальному курсу, но нельзя же расправляться с Советом гусарскими мерами, ибо Совет нужен, он еще не раз пригодится, как оплот против натиска демократии. И нельзя же посылать законодателей на три дня проветриться, пока канцелярский писарь будет делать законы, -- иначе к чему было конституционный огород городить? -- так рассуждали октябристы, принимая запрос о нарушении правительством основных законов.

    В ответ на запрос Государственного Совета Столыпин ссылался на всякие ученые немецкие и французские книги по государственному праву, -- это выходило глупо и делало Столыпина похожим на стражника, запускающего мудреные слова. Но Столыпин мог ответить гораздо более кратко и убедительно без всяких ученых гримас. "Кто я такой? -- мог бы он сказать своим недовольным союзникам -- я, бывший саратовский губернатор, секутор, без политических идей, но дерзкий и с нюхом, я с самого начала ощупью искал пути, вел переговоры и с кадетами и с погромщиками, погромщиков использовал, а насчет кадет убедился в их полном политическом бессилии, а, главное, я открыл тот секрет, что единственное стремление имущих классов, под какою бы политической маской они ни выступали -- защитить свою собственность от революции. И тогда я отбросил всякие условности и сказал вам прямо: "моя программа -- охрана ваших земель и барышей!" И вы хором ответили мне: "а наша программа -- Столыпин". И я с того времени вешал, душил, законодательствовал в полной уверенности, что действиями своими не могу нарушать никакие законы, ибо во мне самом воплощаются для вас и закон и пророки!"

    Таким ответом Столыпин не снял бы, разумеется, с себя ответственности пред лицом народа, но он правильно распределил бы ношу преступлений контр-революции между всеми своими союзниками, укрывателями и попустителями. Он этого не сделал, но это сделает социал-демократия. И когда наступит час расплаты, народ всем им воздаст по делам их.

    VI. Теперь наша очередь!

    Так заканчивается новая глава в истории третьей Думы; после банкротства октябристского реформаторства, после скандальных провалов империалистической политики -- жестокий крах националистического курса. Еще прежде, чем политика подновленного натиска на инородцев дала какой бы то ни было практический результат, она своими провокационными излишествами испугала даже сановных консерваторов Государственного Совета и совершенно расстроила ряды союзных победителей. Всеобщая потасовка среди правящих обнажила все противоречия и разрушила все иллюзии. Отныне Столыпин, как и его возможный заместитель, сможет править лишь путем очищенного от всяких "идеологий" бюрократического самовластия, -- и только промышленный подъем, умеряющий недовольство капиталистических классов и временно ослабляющий противоречия между буржуазией и дворянством, может продлить еще на некоторое время существование этого разоблаченного режима, в котором бравый вышибало в аглицком сюртуке слыл государственным гением, а партии политического хамства выдавали себя за оплот культуры и прогресса. Акции идут сейчас вверх, и биржа настроена примирительно, ей необходимо спокойствие во что бы то ни стало. Уже по одному этому было бы бессмысленно ожидать теперь каких бы то ни было решительных шагов со стороны октябристов. Продержится ли при этих условиях еще некоторое время Столыпин или завтра же уступит свой пост другому спасителю -- этого, разумеется, не предскажет никакой звездочет. Да и в конце концов это так же безразлично для рабочего класса, как безразлично для социал-демократической фракции, кто сейчас председательствует в жалкой и растерянной Думе: Гучков или Родзянко229.

    Тот льготный срок, который история дает людям 3 июня, прежде чем новый промышленный кризис нанесет им рукою пролетариата роковой удар, мы используем для того, чтобы внедрить в сознание рабочих масс ясные и простые социал-демократические выводы из запутанных конфликтов и интриг в самых недрах контр-революционной государственности.

    1. Октябристы жалуются на законодательную обструкцию Гос. Совета. Но есть очень радикальное средство покончить с этой обструкцией: нужно уничтожить Гос. Совет. Долой верхнюю палату! Народ не нуждается в сановной опеке над своим представительством.

    2. Но зато народ нуждается в том, чтобы нижняя палата являлась точным и полным выражением его интересов. А это возможно лишь тогда, когда парламент избирается всеми взрослыми гражданами без различий пола на основе всеобщего, равного, прямого и тайного избирательного права.

    3. Если депутаты со штемпелем 3 июня обижаются по поводу того, что министерство садится верхом на парламент и хлыщет его по физиономии плетью 87 статьи, то и против этого есть верное средство: министерство, назначаемое парламентом, должно быть перед ним ответственно во всех своих действиях.

    4. За спиною министерства -- жалуются октябристы и кадеты -- сосредоточиваются влиятельные придворные кружки шептунов и наушников, и они неустанно ведут интриги против парламента и его прав. Но и против этого страшного либерального пугала, против камарильи, есть простой и надежный рецепт: республиканский строй! Так как царь является центром шопотов, интриг и махинаций, средоточием всяких злоумышлений против народа, то для искоренения камарильи нужно уничтожить царскую власть и ее материальную опору -- постоянную армию.

    Либерализм не раз бессильно глумился над нашими революционными лозунгами, называя их утопией, -- не примет он их, разумеется, и сейчас. Но жизнь снова показала, что самой жалкой и пошлой утопией оказались именно кадетские надежды на мирное и безболезненное развитие под сенью конституции, существование которой Милюков удостоверял с божбою. Не кадетам открывает дорогу крах октябристов и столыпинщины, а нам, партии революции. И нет сомнения: пролетариат услышит зов истории и сделает свое дело!

    "Правда" N 20,

    29 (16) апреля 1911 г.


НИЧТО ИМ НЕ ПОМОЖЕТ

    Правительство конфискует все легальные социал-демократические издания, пытающиеся снять покровы с дела социал-демократических депутатов второй Думы230. Третья Государственная Дума, по приказу своего нового хозяина, Коковцева, сделавшегося по протекции Богрова231 председателем совета министров, изо всех сил препятствует оглашению подлого злодейства, учиненного столыпинцами над нашей социал-демократической фракцией.

    Ничто им, однако, не поможет. Мы сделаем свое дело. И если нам не дают возможности легально, мы нелегально расскажем каждому рабочему и каждой работнице о чудовищном преступлении царизма.

    1 июня 1907 года министерство Столыпина предъявило второй Думе в закрытом заседании требование о выдаче ею 55 членов социал-демократической фракции, против которых правительство воздвигло обвинение в подготовке военного восстания в Петербурге с целью провозглашения демократической республики. В помещении фракции, в час, назначенный для ее заседания, были -- по словам Столыпина -- застигнуты несколько душ солдат Петербургского гарнизона и найдены "уличающие" документы. 2 июня думская комиссия рассматривала требование правительства. Но прежде чем она успела доложить результаты своих суждений Думе, Столыпин совершил свой государственный переворот: 3 июня он разогнал Думу, изменил избирательный закон и предал фракцию особому суду сената. В отсутствии подсудимых-депутатов, не пожелавших разговаривать с сенаторами при закрытых дверях, столыпинский суд присудил большинство подсудимых к каторжным работам на четыре и пять лет, а несколько человек -- к пожизненной ссылке на поселение.

    С того времени прошло четыре года -- томительной каторги -- томительной ссылки. Джапаридзе умер по дороге из тюрьмы в тюрьму. Джугели умер в тюрьме. Махарадзе сошел в тюрьме с ума. Заключенный в Николаеве Церетели изнывает в чахотке. Остальные томятся -- кто на каторге, кто на поселении. Четыре года прошло после осуждения фракции, кости Джапаридзе уже успели истлеть в могиле -- и вот на сцену выступает один из кающихся провокаторов, некий дворянин Болеслав Бродский, и, при содействии неутомимого разоблачителя В. Л. Бурцева, раскрывает во всех подробностях картину дьявольского подкопа правительства под рабочее представительство второй Думы.

    В Петербурге имелась в 1907 г. военная социал-демократическая организация. В секретари ее, то-есть фактически в распорядители, охрана провела провокатора Бродского. Незадолго до роспуска второй Думы начальник охраны Герасимов поручает Бродскому создать связь между социал-демократической военной организацией и думской фракцией. В организации всплывает мысль о наказе думской фракции от войск Петербургского гарнизона, -- и черновик наказа немедленно переходит в руки Герасимова и редактируется им. Солдаты, которым поручена передача наказа, переодеваются в штатское платье на квартире агента охранного отделения. Их приводят в помещение фракции без ее согласия и ведома. Провокатору поручено доставить уличающие документы. Обыск учиненный во фракции в час, назначенный самим Герасимовым для прихода солдат, "устанавливает" необходимую Столыпину связь фракции с Петербургским гарнизоном.

    Такова первая часть похода. Но это именно только одна часть. Несмотря на энергию охранных провокаторов, во всем изложенном выше нет еще в сущности элемента "государственного преступления" фракции. Наказ солдат заключал в себе перечень солдатских требований, обращенных к Думе, но никак не план вооруженного восстания. Самое "сношение" военной организации с фракцией произошло, как мы уже знаем, помимо воли последней - при посредничестве охранки. Но разве такие соображения могли остановить столыпинского прокурора Камышанского? Разве у Столыпина не было швейцара, который может в любой момент захлопнуть дверь суда? И разве не было у Столыпина сенаторов, которые давно приучились видеть в себе правительственных швейцаров?

    Так было создано это дело. Сперва охранка сфабриковала своими усилиями видимость политического преступления, в сущности, не падавшего на фракцию. А затем прокуратура путем чудовищного подлога вправила в рамки этого, охраной созданного преступления -- другое обвинение, несравненно более тяжкое по своим последствиям. Работа прокуратуры дополнила работу провокатуры. Затем выступили сенаторы, убеленные сединами старцы, несравненно более порочные и разнузданные, чем разбойники большой дороги, -- и превратили в каторжников лучших

    Но наши депутаты не ограничились этим. В прениях по запросу об убийстве Столыпина они снова подняли вопрос о жертвах столыпинского заговора и с замечательной энергией и неустрашимостью отстаивали свою трибуну против разъяренных столыпинцев. Грохотом пюпитров и звериным воем заглушало думское большинство речи социал-демократов и одного за другим удаляло из зала заседаний.

    Удержать осужденных депутатов на каторге стало для контр-революции вопросом ее "чести". Для сознательных рабочих масс должно стать вопросом их чести: вырвать социал-демократических депутатов из когтей царизма.

    Работа второй нашей фракции была яркой заключительной главой первой российской революции. Только накинув аркан на пролетарское представительство, реакция почувствовала себя на полной свободе. И знаменательно в высочайшей степени, что политический подъем в стране с самого начала выступает под лозунгом -- "возвратите нам нашу думскую фракцию!". Этим явно и осязательно восстановляется прерванная натиском реакции революционная преемственность.

    Рабочие Петербурга с давно невиданной энергией подняли свой голос. Уже состоялся ряд многолюдных митингов протеста против трусливой наглости думского большинства. На кабельном заводе митинг собрал 1.000 рабочих, на Путиловском -- 4.500, на Балтийском -- 2.000, на заводе Вулкан -- 500 человек. Под резолюцией, требующей восстановления рабочих депутатов во всех правах, собрано, кроме того, около 2.000 подписей ремесленных рабочих Петербурга. К рабочим митингам присоединилось уже несколько студенческих сходок. Все принятые резолюции направлены через социал-демократическую фракцию в Государственную Думу.

    Борьба началась. И уже с самых первых шагов она приняла международный характер. Интернациональное Социалистическое Бюро уже призвало рабочих всех стран решительно выступить в защиту заключенных депутатов.

    Столыпинцы считали, что в лице революционной фракции убивают революцию, -- и вот теперь призрак думской фракции встает перед ними, как предрекание нового прибоя. Этот призрак не уйдет больше. Они могут запирать двери своей Думы и законопачивать окна, они могут лишать наших депутатов слова и изгонять их, они могут, наконец, разбивать свои лбы о думские пюпитры, -- ничто им не поможет. Красный призрак не сойдет более с политического небосклона. Судьба заточенной фракции становится делом сознательного пролетариата, -- и вы, рабочие и работницы России, сумеете довести это дело до конца. Раскрывайте несознательным народным массам глаза на преступление царизма. Созывайте митинги. Заявляйте громогласно ваше требование освобождения думской фракции. Пусть из конца в конец страны разносится наш клич:

    Свободу нашим депутатам! Свободу пленникам царизма!

    Долой кандалы и кандальных дел мастеров!

    Долой каторжную романовскую монархию!

    "Правда" N 23,

    23 (10) декабря 1911 г.


КРОВОЖАДНЫЙ И БЕСЧЕСТНЫЙ

    (О Столыпине)

    Не Столыпин создал контр-революцию, а контр-революция создала Столыпина. Но в свою работу на службе реакции Столыпин сумел внести всю силу наглой самоуверенности наследственного собственника, борющегося за свои священнейшие привилегии, и пьяную ненависть крепостника к народным массам, которые впервые в русской истории сделали серьезную попытку сбросить с своей шеи вековое ярмо.

    Пять лет подряд -- изо дня в день -- он вешал и расстреливал сынов народа, громил, давил, топтал человеческие жизни и плоды великих усилий и неисчислимых самопожертвований -- во славу собственности, привилегий и монархии. Он подкупал газетчиков и депутатов, брал на содержание штабы политических партий -- октябристов, националистов, правых, -- насаждал разврат, продажность, предательство и провокацию -- во имя собственности, привилегии и монархии. А когда его собственная охранная "государственность" хватила его обухом по голове, тогда политики имущих и привилегированных окружили его траурным хороводом и воспели хвалу его благородству и доблести.

    Для пролетариата Столыпин был и оставался до последнего издыхания своего не только кровожадным, но и бесчестным врагом. Его трусливо-подлый заговор против нашей фракции во второй Думе рисует нравственный облик убитого временщика во всей его отвратительной наготе.

    Гибель Столыпина не искупает в глазах народа кровавых ужасов столыпинщины. Слишком велик наш счет. Только разрушение всего государственного вертепа столыпинцев, только всенародное низвержение палаческой монархии может примирить совесть пролетариата с неотомщенными ужасами столыпинской диктатуры.

    "Правда" N 22,

    29 (16) ноября 1911 г.


"ПОЛИТИКА НЕ ЗАВИСИТ ОТ ЛИЧНОСТИ"

    Столыпин поднялся к власти в 1906 году, когда народные массы были еще грозны, но революция, тяжко раненая в декабрьских восстаниях 1905 г., уже шла на убыль.

    На смену самочинным революционным организациям выступили две первые Государственные Думы. Кадетская партия, господствовавшая в них благодаря виттевскому избирательному праву, предлагала монархии заключение мира на условиях кадетского министерства и передачи малоземельным крестьянам части дворянских земель -- "по справедливой оценке". Но кадеты писали счет без хозяина. Пролетариат и революционные слои крестьянства требовали полной конфискации дворянского землевладения без всякой новой выкупной кабалы. А дворянство и за выкуп не соглашалось отказаться от своих владений. Ибо для него эти владения являются основой всего его сословного могущества, хищничества и засилья, -- не только на местах, в имении, но и в земстве и в губернской администрации, а главное, во всем государстве. "Да будет нашим паролем и лозунгом, -- писал в эпоху первой Думы один из руководителей Совета объединенного дворянства: -- ни пяди нашей земли, ни песчинки наших полей, ни былинки наших лугов, ни хворостинки нашего леса".

    Монархия вела с кадетами переговоры, пока считала, что за ними идут народные массы. Но когда Столыпин разглядел, -- а глаз у него был зоркий, -- что за кадетами нет никакой революционной силы, что революция не доверяет им так же, как и реакция, он пришел к выводу, что соглашение с кадетами немногого стоит для монархии, и, по требованию объединенного дворянства, разогнал обе кадетские Думы.

    "Нас звали -- горько жаловался в третьей Думе Милюков -- в министры тогда, когда считали, что мы опираемся на красную силу... Нас уважали, пока нас считали революционерами. Но когда оказалось, что мы только строго-конституционная партия, тогда надобность в нас прошла".

    Вернуться к старому чистому самодержавию монархия, однако, уже не могла и не решилась. Слишком сложны стали порожденные капитализмом отношения, слишком многообразны и противоречивы интересы разных классов, -- правительство уж не могло, как в доброе старое время, на глазомер решать все вопросы. Сохраняя за собою всю власть, царизм оказался вынужден, однако, выслушивать по каждому вопросу представителей разных классов и групп и прислушиваться к голосам имущих классов. Созданная Столыпиным путем государственного переворота 3 июня 1907 г. третья Государственная Дума не есть "пустая декорация", как думают, напр., социалисты-революционеры, -- нет, это необходимый аппарат, при помощи которого монархия нащупывает интересы верхов имущих классов и приспособляется к ним.

    Но именно тогда, когда Столыпин, передушив несметное количество народу и разогнав две оппозиционные Думы, привел представителей от 30.000 крупнейших дворян, торговцев и промышленников в третью Государственную Думу, -- именно тут-то и начало шаг за шагом вскрываться внутреннее бессилие контр-революции.

    Задачи перед нею стояли те же, какие породили революцию: создание условий экономического развития страны. Революция взглянула на эти задачи под углом зрения интересов рабочих масс. Контр-революция подошла к тем же задачам во имя интересов капиталистической прибыли. Как поднять внутренний рынок? Как повысить покупательную силу крестьянина?

    На этом пути, однако, и шагу нельзя было ступить без глубокой перекройки земельных отношений и перестройки царского бюджета. А между тем и то и другое больно задевало интересы дворянства и бюрократии. "Ни пяди нашей земли", сказало благородное сословие. "Ни гроша из нашего бюджета", сказала бюрократическая каста. И октябристам, ставленникам крупного капитала, пришлось целиком уступить.

    В области аграрной реформы третьей Думе не оставалось ничего другого, как поставить свою печать под столыпинским указом 9 ноября 1906 г. Революция требовала передачи дворянских земель крестьянам. Победоносная реакция сделала попытку передать общинные крестьянские земли деревенским кулакам. Но октябристскому капиталу пришлось скоро убедиться, что деревенская буржуазия -- новый потребитель -- может на основе столыпинской реформы развиться в истощенной и затравленной деревне лишь в течение ряда десятилетий. А прибыль нужна застоявшемуся капиталу сейчас, немедленно.

    От надежд на внутренний рынок перешли к поискам внешних. Подгоняемое октябристами и кадетами, столыпинское правительство делало попытку за попыткой отстоять для русского капитала новые области -- на Дальнем Востоке (в Китае), на Среднем Востоке (в Персии) и на Ближнем (на Балканском полуострове). Но царская армия из голодных и темных крестьян, из недовольных рабочих, из развращенного, хищного, ненавидимого солдатами офицерства, такая армия ненадежна и бессильна, -- царизму пришлось в последние годы позорно отступать перед Японией, перед "дружественной" Англией, перед Австро-Венгрией.

    Октябрьский "реформизм" разбился о сопротивление дворянства и бюрократии. Третьедумский империализм потерпел крушение вследствие внутреннего бессилия царской армии. Тогда руководимая Столыпиным контр-революция свернула на путь национализма.

    Лозунг "обновленная Россия" уступил сперва свое место лозунгу "Великая Россия"; а этому последнему пришел на смену лозунг "Россия для русских!".

    Замутить внутренние отношения в стране, классовую борьбу отравить и ослабить национальной враждой, запугать разоряющиеся средние классы призраком "жидовского, польского и чухонского засилья" -- вот что означает для загнанной в тупик контр-революции программа национализма.

    "Россия для русских!" -- не "обновленная Россия" и не "Великая Россия", а обездоленная, нищая, голодающая, отравленная эпидемиями Россия, как она есть, эта Россия для русских, т.-е. для истинно-русских дворян, торговцев и промышленников. Разгром Финляндии, западное земство, отторжение Холмщины, новые ограничения евреев -- все эти меры имеют своей задачей углубить национальный антагонизм в среде самих имущих классов, поддержать всеми средствами государства "коренных" собственников за счет "инородческих", центр за счет окраины и таким образом теснее спаять истинно-русский капитал с дворянством и бюрократией.

    Националистическая политика означала окончательный отказ третье-июньских союзников от каких бы то ни было перспектив, от последних надежд на углубление или на расширение рынка, -- она означала отдачу наличного национального достояния на поток и разграбление привилегированной части имущих классов. На знамени националистов написано: "После нас хоть потоп!" Это политика банкротов, сознающих свое банкротство. Знаменосец боевого национализма Столыпин был уже политическим трупом, когда охранный террорист Богров положил конец его кровавой карьере.

    Столыпина сменил Коковцев. Обывательские надежды на Коковцева уже сменились разочарованием. Все по-старому!

    "Политика зависит не от личности министра-президента!" -- сказал в Думе Коковцев, затягивая ту петлю, которую накинул на Финляндию Столыпин.

    За отсутствием темперамента Коковцев не грозит, не потрясает ораторскими громами. Но он исправно совершает всю ту работу, которая у Столыпина следовала за угрозами и вызовами.

    "Политика зависит не от личности". Коковцеву пришлось начать с того, на чем Столыпин закончил.

    А на чем закончит Коковцев? Найдет ли для него глава охраны Макаров нового Богрова? Этого мы не знаем. Но зато мы твердо знаем, что не Коковцеву, жалкому бюрократическому бухгалтеру царизма, найти выход для задыхающейся в тисках контр-революции страны.

    "Правда" N 22,

    29 (16) ноября 1911 г.


ЛЕНСКАЯ БОЙНЯ И ОТВЕТ ПРОЛЕТАРИАТА

    I. Почему стреляли?

    Ход события был страшно простой. 29 февраля началась на Андреевском прииске стачка 900 рабочих. 9 марта не работали уже все ленские прииски, число стачечников возросло до 6.000 человек. Если принять во внимание адские условия труда на приисках, тогда все требования рабочих, в том числе и столь напугавшее правительственных болванов Петербурга требование 8-часового рабочего дня, представляются в высшей степени умеренными, прямо-таки поразительными по всевыносливости придавленного рабочего человека. Главный смысл всех требований состоял в том, чтобы заставить золотопромышленное товарищество выполнять хоть те постыдно-жалкие законы, какие существуют в защиту труда в романовской державе. Достаточно сказать, что среди требований были такие, как выдача заработка раз в месяц и непринуждение женщин к приисковой работе.

    Благодаря руководству стачкой со стороны выбранной рабочими комиссии, в состав которой входило несколько политических ссыльных, стачка в течение месяца протекала в высшей степени сплоченно, планомерно и спокойно. По словам министра Тимашева232, рабочие к началу апреля готовы были пойти на соглашение. С другой стороны, и ленское товарищество нетерпеливо ерзало в ожидании возобновления работ и склонно было пойти на уступки.

    Но в ночь на 4 апреля, по предварительному телеграфному предписанию из Петербурга, воинская команда, спешно доставленная на прииски, арестовала стачечный комитет. Забастовщики вступились за арестованных руководителей, но прежде чем их мирное безоружное шествие могло предъявить свои требования, полтораста солдат при двух офицерах дали на расстоянии 150 сажен, без предупреждения, ряд залпов по безоружной толпе, стреляли в лежачих, в раненых, в убегавших, убили и перекалечили свыше 500 человек, из них 270 уже похоронено.

    Почему стреляли?

    Что к этому не были ничем "вынуждены", понимают все. И хотя Макаров233 в Думе божился, что его испытанному провокатору Трещенкову234 угрожала смертельная опасность, но ему, без сомнения, не верили даже приставленные к его охране шпики.

    Почему стреляли?

    Потому ли, что местным Трещенковым, состоящим на содержании приисковой администрации, нужно было отличиться? Потому ли, что нетерпеливые акционеры надеялись ускорить ход дел при помощи свинца? Потому ли, что правительству нужно было -- по возможности подальше от больших центров -- учинить примерную расправу над стачечниками и запугать приходящий снова в движение рабочий класс? Или, может, быть -- как намекают газеты -- какая-либо придворная банда, игравшая на "понижение" ленских акций, решила вызвать кровопролитие и хаос какою угодно ценою? Не хотели ли таким путем закрепить дружбу английской биржи, в руках которой находится около 75 процентов ленских акций? Или, может быть, в состав этих английских капиталов входят и те миллионы, которые царь про всякий случай хранит в английских банках, и дело шло о собственных барышах царя?

    Почему стреляли?

    Надо полагать, что все причины соединились тут воедино: Трещенкову нужно было в огне усмирения несуществовавшего восстания похоронить свою воровскую отчетность; барон Гинцбург не прочь был умеренным количеством свинца подтолкнуть рабочих на путь "благоразумия", наоборот, спекулянты из великих князей могли быть заинтересованы в усугублении замешательства, -- все эти причины могли сочетаться, скреститься, перепутаться, -- и вот результат: 270 убитых, 250 искалеченных.

    Какая часть тут приходится непосредственно на поддержание славы и величия царской монархии, а какая -- на косвенное поддержание августейших барышей; сколько трупов придется на пай барона Гинцбурга и сколько просверленных черепов нужно отнести на долю местных Трещенковых, этого не подсчитает никакой ученый счетовод. Отдельные слагаемые навсегда останутся неясными, зато ясен и несомненен итог: 270 трупов, 250 калек.

    Ход событий был страшно простой. Но в совокупности простейших фактов и действий: голода, истощения, отказа от работ, ареста, выстрелов и хрипа задыхающихся собственной кровью, -- в совокупности этой страшной простоты стоят перед нами экономика, политика, мораль и философия этого общества, охраняемого освященной богом монархией, которая начинается с приискового самодержца Трещенкова на Лене и кончается коронованным жандармским ротмистром Романовым в Петербурге.

    На золотоносном куске земли, который дальностью расстояния, суровостью климата, весенними и осенними разливами рек отрезан от всего мира, хищники -- военные и статские, духовные и светские, свои и чужестранные -- заперли несколько тысяч душ, голодных и бесправных, вогнали их в холодные, всегда грозящие обвалом просечки, где по стенам струится вода, поднимаясь на полу иной раз до колен, держат их и их семьи в тесных, грязных и дымных казармах, среди вшей и человеческого навоза, платят им 1 -- 1 1/2 рубля в день, но не деньгами, а талонами на гнилые товары, иногда прямо на падаль, по бешеным ценам; принуждают их подпиской отказываться от своего права возбуждать против администрации судебные иски, -- и за все это из-под ногтей у них повседневно выжимают кровь, которая тут же на месте превращается в сверкающее золото. Из струпьев, из ревматизмом охваченных сочленений, из сифилитических язв, из рахита младенцев, из истощенных кровоточивых материнских грудей -- вот откуда течет благодатный поток ленского золота, обогащая по пути всех, кроме тех, которые добывают его.

    Во время думских прений по поводу ленских событий некоторые депутаты указывали Макарову на то, что законы русские запрещают стачку только в имеющих государственное или общественное значение предприятиях, к которым частные золотопромышленные прииски не относятся. Как не относятся?! изумлялись Макаровы и Гинцбурги до глубины потрохов. Да разве же не ясно, что золотоносный ленский фонтан, дающий ежедневно 3 пуда чистого золота -- 1.000 пудов в год! -- стократ важнее и священнее всех государственных предприятий, всех стратегических железных дорог и броненосцев, всех знамен, зерцал, хоругвей, икон и мощей? Ибо государственные предприятия, как и церковь, существуют, в конце концов, для того, чтобы охранять, обеспечивать и освящать накопление капиталистического богатства, которое лучше, полнее, всестороннее всего выражается в золоте. А ведь здесь, на Лене, дело прямо и непосредственно идет о золоте, о чистом золоте, о вожделенном золоте, которое более могущественно, чем все начертанные на зерцалах законы, более нетленно, чем самые патентованные мощи. Тут на Лене достаточно желтого металла, для того, чтобы

    "И связывать и расторгать обеты,

    Благословлять проклятое, людей

    Ниц повергать пред застарелой язвой,

    Разбойников почетом окружать,

    Отличьями, коленопреклоненьем,

    Сажая их высоко -- на скамьи

    Сенаторов...

    И вот когда 6.000 ленских рабочих, устав питаться падалью, перестали в течение месяца выцарапывать кровавыми ногтями из недр земных золото, на их черепа со страшным треском опустился чугунный кулак государственной власти: полтысячи тел осталось на земле...

    II. "Так было -- так будет!"

    "Так было, -- сказал в Думе Макаров, -- и так будет впредь!"

    Так будет, -- ответило ему уже двухсоттысячное эхо стачечников и демонстрантов, -- но лишь дотоле, доколе мы не разворотим до дна разбойничий вертеп царской монархии и не завоюем для себя простора, воздуха, света!

    Князь Мещерский рассказывает в своем органе, что в некоторых сановных кружках Петербурга весьма радовались кровавой ленской бойне, как акту "твердой власти", которым Россия спасена от всеобщей забастовки. Однако почтенные людоеды ошиблись в расчете. До ленской катастрофы всеобщая забастовка вовсе не грозила непосредственно. А после бойни рабочие России проявили свое негодование с давно небывалой силой, -- призрак Красного Октября снова встал над страною.

    Началось с двухдневной демонстративной забастовки служащих ленского пароходства. 9 апреля проводят однодневную забастовку протеста 1.000 рабочих машиностроительного завода в Киеве. 10 апреля стачка перекидывается на Харьков и Николаев. Одновременно брожение проникает в университет. 11 и 12 апреля в Киеве бастуют уже 4.000 человек. 12 апреля в Киеве не вышло ни одной газеты, кроме националистического "Киевлянина".

    Но до думских дебатов движение носило неуверенный характер, оно только нащупывало почву.

    11 апреля министр внутренних дел давал свои объяснения перед Думой. Смысл его речи был такой: "Требования рабочих, может быть, и скромны. Но для нас, для людей 3 июня, величайшая политическая опасность -- всякое движение рабочих. Ленские рабочие, правда, не сделали до 4 апреля ничего противозаконного. Но они могли разгромить прииски после 4 апреля. Зато теперь мы можем вам гарантировать: те, которых мы уложили 4 апреля, не будут больше предъявлять никаких требований. Это самый верный способ действий. Поймите это... Войску не остается ничего другого, -- так дословно закончил свою речь Макаров, -- как стрелять. Так было и так будет впредь!"

    Эта неслыханная даже в устах царского министра речь, -- не случайно сорвавшаяся в минуту озлобления, а вяло прочитанная по бумажке канцелярским палачом, -- вызвала бурю негодования. И она немедленно же породила широкое движение протеста, разрядив напряженное настроение масс. Град протестов посыпался в думскую с.-д. фракцию со всех концов страны.

    12 апреля забастовка захватывает важнейшие заводы в Одессе. 13-го она переносится на Саратов и Елисаветград. 14-го из всех одесских газет выходит только черносотенная "Русская Речь". В этот день примыкает к забастовке колоссальный трубопрокатный завод в Екатеринославе. 14-го и 17-го бастуют большинство заводов, фабрик и верфей Риги.

    15 апреля, в воскресенье, Казанская площадь в Петербурге становится ареной демонстрации, преимущественно студенческой по составу. С понедельника поднимается пролетарский Петербург. В этот день, 16 апреля, бастует в столице около 16 тысяч рабочих. На заводах происходят митинги. 17 апреля движение разрастается. 32 тысячи рабочих объявляют однодневную забастовку. У Казанского собора и в рабочих кварталах происходят уличные манифестации. 18 апреля -- 1 мая по европейскому стилю -- в Петербурге бастуют 148 фабрик и заводов с 54.000 рабочих. В этот день демонстрация протеста сливается с праздником международной солидарности.

    Параллельно идет движение в провинции. 16 апреля в Екатеринославе бастовало около 10.000 рабочих, в Нижнем-Новгороде -- 15 портняжных мастерских. 17-го начинается забастовочное движение в Москве; в Кишиневе бастуют наборщики, продолжаются забастовки в Риге, из Архангельска рабочие шлют протест в думскую фракцию. 18 апреля наряду с 54 тысячами стачечников Петербурга -- откликаются на ленские события 20.000 стачечников в Риге, 12.000 в Варшаве, 3.000 в Вильне, в Харькове бастуют типографщики. Это момент наивысшего подъема движения. В разных местах -- в Риге, Петербурге -- производятся попытки уличных демонстраций. Протесты, манифестации, стачки протеста прокатываются по высшим учебным заведениям. "Быть может, никогда еще со времени 1905/6 г., -- писала кадетская "Речь", -- столичные улицы не видели такого оживления".

    У хозяев петербургских салонов, где ждали благотворного влияния ленской резни, спирает в зобу дыханье. Правительство резко меняет тон. Тимашев, от имени министерства, дает новое объяснение, которое окрашено уже не провоцирующей наглостью, а заискивающей трусостью. Коковцев обещает самое "широкое, всестороннее и полное" расследование через особое "обладающее доверием монарха лицо". Мало того. Правительство берет на свою ответственность законодательное урегулирование условий труда и квартирного вопроса на золотых приисках, распространение на них закона о страховании и проч. На фоне стачки пролетарского возмущения, охватившей к этому времени уже около 200 тысяч рабочих, речь Тимашева звучала очень выразительно.

    "Так было, так будет", имели полное право сказать правительству рабочие. "Когда мы приниженно молчим, мы видим над собой только вашу волчью пасть; когда мы поднимаемся на борьбу, вы пускаете в ход ваш лисий хвост".

    После 18 апреля движение идет на убыль. 19-го в Петербурге бастуют 10.000 человек, не успевших выразить свой протест в предшествующие дни, в Колпине -- 4.000 чел., в Москве около 10.000, в Сормове бастуют 20 апреля 4.000 душ, в Нижнем-Новгороде -- 3 завода, в Луганске -- 5.000 человек. В общем стачка вовлекла в свой водоворот значительно более 200 тысяч человек, из которых на один Петербург приходится свыше 100 тысяч.

    Это движение, каким бы неожиданным оно ни казалось после лет затишья, было подготовлено глубокими внутренними причинами. Промышленный подъем, который, несмотря на неурожай прошлого года, идет своим чередом, чрезвычайно содействовал сплочению рабочих и упрочению их уверенности в собственных силах. Стачку протеста дружнее всего провели металлисты, не только потому, что они развитее текстильщиков, но и потому, прежде всего, что промышленный подъем до сих пор ярче всего сказался именно в металлургической промышленности.

    Победоносная китайская революция и последние крупные события в Интернационале: грандиозная избирательная победа германской социал-демократии и могущественная стачка английского пролетариата, находили каждый раз глубокий отзыв в сознании масс235.

    И вот на эту почву упала ленская катастрофа. Все соединилось в ней, чтобы довести негодование масс до того предела, когда оно неотразимо ищет себе выражения в действии: ужасающая нищета и придавленность ленских рабов -- и бешеные барыши приисковых феодалов; до крайности умеренный характер треб

    Кадетская и прикадетская, то-есть наиболее распространенная у нас пресса не могла не использовать ленскую трагедию, как благодарный материал для агитации перед самыми выборами в 4 Думу. Отражая настроение мелкого и среднего обывателя, которому осточертели разнузданность правящих и хищничество привилегированных, либеральные газеты взяли довольно резкий тон.

    И вся эта агитация, революционно-заостренная речами социал-демократических депутатов и статьями социал-демократической печати, придя в соприкосновение с пробужденным вниманием рабочих, породила такой отклик, от которого все успели уже отвыкнуть и которого поэтому не ожидали. Капиталистическая пресса в испуге прикусила собственный язык. А кадетские газеты -- тоном злорадства и тревоги в одно и то же время -- поставили вопрос: "Итак, сказка начинается с начала?"

    Да, широкая массовая борьба возобновляется после пятилетнего перерыва -- но не с начала. Изменились противники, изменились условия борьбы, преобразовались и усложнились ее методы.

    Накануне октября 1905 года перед нами стоял обнаженный царизм, непосредственно не поддерживавшийся никаким классом общества. Нынешний, пореволюционный царизм увенчивает союз бюрократии, дворянства и крупного капитала; враг стал в некоторых отношениях сильнее, найдя организованную опору в общественных верхах.

    Но и революция стала сильнее, ибо опора царизма в низах уменьшилась, -- выросла их сознательность. Правда, годы реакции подняли целое новое поколение пролетариата, по которому только скользнул накопленный опыт, -- поколение, которое почти не бастовало, не протестовало, политически не боролось, которое впервые теперь, в учащающихся, на основе промышленного подъема, стачках, начинает со всей остротой сознавать потребность в свободе коалиций. Но и эта новая масса уже не прежняя стихийная сила, напирающая, не оглядываясь назад и не заглядывая вперед. Опыт революции и трех Дум просочился до самых ее глубин. А верхний руководящий слой ее состоит из рабочих, прошедших серьезную политическую школу, привыкших ориентироваться, учитывать, взвешивать. Эти передовые рабочие не будут переходить на новые позиции, не укрепив за собой старых. А политически укрепить позиции значит для социал-демократии сделать их позициями самой массы.

    Промышленный подъем -- годом раньше или позже -- сменится кризисом, который будет тем глубже и острее, что основные потребности социального и политического раскрепощения страны не разрешены. Кризис экономический должен будет в таких условиях стать предпосылкой глубочайшего политического кризиса. И уж от пролетариата, от степени его сознательности и революционной готовности, будет зависеть сделать этот кризис для царизма смертельным.

    "Правда" N 25,

    6 мая (23 апреля) 1912 г.


К ПЕРВОМУ МАЯ

    В двадцать третий раз встречает в этом году социалистический пролетариат свой первомайский праздник. Если оглянуться назад, -- какие колоссальные перемены произошли за это короткое время -- меньше четверти столетия -- в жизни человечества! И чем дальше, тем быстрее движется локомотив истории, вытаскивая самые отсталые народы на великую дорогу революционного развития.

    I. Пробуждение Востока

    Страна за страной поднимается на великом азиатском материке. Европейский капитализм пробудил там народы от патриархального сна, -- и теперь они восстают не только против государственной азиатчины, но и против засилья европейского капитализма. От революционного костра 1905 г. искры разлетелись по лицу всей земли и великий пожар зажгли на Востоке. После революции в Персии и Турции перед нами развернулась за последний год революция в Китае и привела уже к провозглашению республики. Шахи, султаны, богдыханы, наместники бога и братья солнца опрокидываются, точно оловянные куклы, со своих насиженных тронов. Даже отсталые народы Азии приучаются понимать всю бессмысленность и чудовищность монархического строя, при котором судьбы народов вверяются любому выродку наследственной династии. К свободной самоуправляющейся республике идет везде и всюду современное человечество, которое покинуло уж детский возраст, стало на собственные ноги и не нуждается более в священных опекунах.

    А в то же время слагаются и растут в странах Востока социалистические партии, в Турции, в Персии, в Китае. В Японии, где правительство микадо в прошлом году расправилось со своими "внутренними врагами" при помощи веревки, идеи социализма не глохнут, но -- наоборот -- пробуждают к себе внимание все более широких кругов. На Балканском полуострове, в хаосе борьбы многих наций и мелких государств, в омуте дикого шовинизма, крепнет балканский социалистический интернационал, уже насчитывающий десятки тысяч членов.

    II. Капитализм, милитаризм, империализм

    Еще более знаменательный процесс происходит в старых капиталистических странах. В Европе, как и в Северной Америке, экономическое развитие подкопало все устои старого общества и подготовило почву для социализма. Промышленность достигла высочайших степеней концентрации. Мелкое и среднее производство, отброшенное на задворки капиталистического хозяйства, влачит жалкое существование. Могущественные капиталистические осьминоги -- тресты и синдикаты, объединенные, в свою очередь, банками и союзами банков, -- эксплоатируют десятки и сотни тысяч рабочих, безраздельно властвуя во всех важнейших отраслях производства. Капиталистические магнаты, повелители биржи, финансовые короли являются истинными хозяевами Европы, Америки, всего мира.

    Ожесточенная погоня капиталистов разных стран за колониями порождает небывалый рост милитаризма, бессмысленного и беспощадного: увеличиваются и перевооружаются сухопутные армии, строятся и перестраиваются надводные и подводные флоты, а за последний год лихорадочно создается флот воздушный. На земле, в воде, над водой и в воздухе царят орудия убийства и разрушения.

    Миллиарды рублей швыряются ежегодно в пасть идолу милитаризма. Обогащая капиталистических поставщиков, милитаризм разоряет народные массы и порождает непрерывные опасности международных войн. Борьба империалистических шаек из-за господства в Марокко едва не втравила прошлым летом в истребительную войну народы Германии, Франции и Англии. Капиталистическая Италия набросилась на турецкую провинцию Триполитанию и теперь завладевает ею путем гнусных насилий над туземцами-арабами. А на Балканском полуострове, в Африке, в средней Азии и на ее Востоке -- целый ряд неразрешенных колониальных вопросов, которые грозными тучами нависают над человечеством.

    К ужасам милитаризма и колониального разбоя присоединяется чудовищная дороговизна на все предметы потребления. Наука делает все новые завоевания, техника все смелее покоряет природу, общество богатеет, -- но это богатство недоступно тому, кто создает его: пролетариату. На изнурительном труде и на нищете масс воздвигнуто здание мирового капитализма.

    III. Армия социальной революции

    Но эти массы не безмолвствуют. Сосредоточенные капиталом на заводах, фабриках и в шахтах, призванные к новой жизни, они отряхают от себя прах древних предрассудков, внушенных им лицемерной церковью, и проникаются возвышенным учением социализма. Численно возрастая изо дня в день, приучаясь к солидарности и дисциплине, отстаивая свои права против всякого покушения, расширяя свои завоевания, выступая против всякого гнета и бесправия, эти пролетарские массы выросли в революционную армию несокрушимой силы.

    Последний год был годом могущественного напряжения классовой энергии пролетариата. Социалистические партии вели неутомимую борьбу против завоевательных замыслов капиталистических правительств, обличая их козни в прессе, в парламентах и на народных собраниях. Охранение международного мира все более становится делом сознательного пролетариата. Испанские социалисты энергично протестовали против африканских авантюр своего "либерального" правительства. Могущественные пролетарские демонстрации против войны в Германии, Франции и Англии разрядили грозовую атмосферу, создавшуюся вокруг борьбы за Марокко. В Италии, несмотря на "патриотическое" опьянение широких народных слоев, социалистический пролетариат решительно выступил против подлого набега своего правительства на Триполитанию.

    Роль социал-демократии во внешней политике возросла, потому что возросла сама социал-демократия.

    В Англии, где рабочие массы долго влачились в хвосте буржуазных партий, происходит в наше время чрезвычайное обострение классовой борьбы. Колоссальные стачки -- моряков, железнодорожных рабочих, текстильных, углекопов -- сотрясали за последний год всю экономическую жизнь страны и каждый раз ребром ставили вопрос: кому владеть и распоряжаться средствами производства -- кучке эксплоататоров или всему обществу в целом, организованному в братский производительный и потребительный союз? Английские рабочие массы в процессе этих титанических столкновений пропитываются революционным духом, идеи социализма делают среди них огромные завоевания.

    В Северо-Американских Штатах на недавних выборах в городские управления социалистическая партия одержала ряд блестящих побед. Рядовая масса профессиональных союзов все решительнее поворачивается спиною к своим прежним вождям, пропитанным буржуазными предрассудками; все шире разворачивается знамя социалистической революции в великой американской республике.

    Но впереди Социалистического Интернационала идет, как всегда, германская социал-демократия. На январских выборах этого года она завоевала 110 депутатских мест и собрала 4 1/4 миллиона голосов вокруг своего красного знамени. В Германии, где самое могущественное военно-полицейское государство стоит на охране не менее могущественных феодальных привилегий и капиталистических богатств, здесь самая сильная революционная партия вплотную подошла к величайшей задаче -- овладеть всей полнотой государственной власти и преобразовать все общество сверху до низу на началах свободы, равенства и братства. Здесь, в Германии, завязан узел мировой пролетарской революции, и оттого на Германию -- со страхом или надеждой -- обращены взоры всего мира.

    IV. Контр-революция, бюджет, голод

    Между стряхнувшей с себя патриархальную неподвижность Азией и вступающей в эпоху пролетарских революций Европой пролегает наша Россия. Здесь истекший год сковал новое звено в страшной цепи преступлений контр-революции. На смену Столыпину, подлейшему слуге подлейшего господина, явился Коковцев, -- переменилась только фамилия, политика осталась та же. Те же дьявольские преследования рабочих организаций и рабочей прессы; та же дикая травля инородцев; так же переполнены тюрьмы; попрежнему царит бюрократическая разнузданность, воровство, продажность, судебная проституция; попрежнему под сенью благословляющей церкви работает провокатор рука об руку с палачом. Столыпин убит, но что нам до этого, если столыпинщина жива и душит Россию? Не воля лица -- будь это лицо архи-Столыпин -- направляет политику правительства, а классовые интересы монархии, бюрократии, дворянства и паразитического капитала.

    Трехмиллиардный бюджет, выжимаемый из народа путем косвенных налогов, представляет собою источник обильного питания этих именно классов и клик. Ими захвачены все государственные должности, места, доходы. К их выгоде приноровляются все законы и все беззакония. Их интересы с церковных амвонов и со школьных кафедр объявляются священными и неприкосновенными. Для их охраны существует вся полиция и вся армия.

    Миллион с четвертью солдат держит царское правительство под ружьем. Три четверти миллиарда рублей ассигновано на 1912 год военному и морскому министерству, -- раздолье для сановных казнокрадов. А солдат, натравливаемый офицерами и попами против родного народа, будет попрежнему голодать в постылой казарме.

    В то время как казначей контр-революции Коковцев со скрипом нажимает податной винт и откладывает про черный день (т.-е. на случай военной авантюры) 250 миллионов свободной наличности, в то время как кулаки при помощи дворянских землеустроителей прибирают к своим рукам земельные наделы бедноты, -- в обобранной, полунищей, придавленной деревне воцаряется старый собрат царей Романовых -- царь-голод...

    Запоздалая и скаредная помощь правительства несет копейки и фунты, где нужны рубли и пуды. Двадцать миллионов душ в восемнадцати губерниях пухнут и вымирают от голода и эпидемических болезней. А голод, это -- грозный набат. Он снова пробудит деревенскую бедноту к борьбе против земельной тесноты, помещичьей кабалы и чиновничьего засилья. Перед лицом всей страны обнаруживается банкротство контр-революции, взявшей на себя разрешение аграрного вопроса.

    V. Черная Дума

    Под стоны голодающих крестьян третья Дума, в позоре рожденная, в позоре доживает свои дни.

    Те "реформы", какими черносотенно-октябристский "парламент" пытается оправдать свое существование (местный суд, волостное земство, школьные мероприятия и пр.), представляют либо новую форму дворянско-поповского господства, либо жалкую заплату на старом крепостническом варварстве. А те частности, которые можно бы еще принять за улучшение, бесследно подсекаются непримиримыми реакционерами Государственного Совета.

    Своим вороватым законопроектом о страховании рабочих от несчастных случаев и болезней думское большинство, у которого глубоко в костях сидит страх перед революцией, пыталось на предбудущие времена откупиться от рабочего движения. Но тщетны надежды. Именно на законодательной стряпне третьеиюньцев рабочие могли лучше всего убедиться, что путь к серьезным социальным реформам лежит для них через разрушение всего столыпинского наследия, и прежде всего, -- избирательного закона 3 июня 1907 года.

    Верная духу своего создателя, черная Дума довершает разгром финляндской самостоятельности и запускает свою "национальную" руку в финляндский кошелек, извлекая оттуда миллионы на нужды царской армии. Черная Дума наносит бессмысленные оскорбления обездоленной и угнетенной Польше. Но особенно неутомима черная Дума в изобретении все новых и новых правовых оков и нравственных заушений для бесправного еврейского народа.

    Черная Дума ассигнует 130 миллионов на воссоздание флота, т.-е. в распоряжение воровского вертепа, именуемого морским министерством.

    Черная Дума наглухо закрывает двери, когда ставится на обсуждение вопрос о провокаторском преступлении Столыпина по отношению к славной социал-демократической фракции 2 Государственной Думы.

    Наконец, с думской кафедры открыто и безвозбранно ведется кроваво-погромная проповедь против евреев, на которых черносотенные громилы возводят чудовищно-лживое обвинение в употреблении христианской крови.

    И рабочие могут с гордостью сказать, что посланные ими в эту черную Думу социал-демократические депутаты все время честно стоят на своем посту. Они обличают каждый шаг правительства и черной рати, они ясно и во всеуслышание провозглашают требования рабочего класса, они от имени сознательного пролетариата на всю страну объявляют этому режиму войну не на жизнь, а на смерть. Наконец, они срывают маску демократии с кадетских либералов, которые вечно колеблются между умеренной оппозиционностью и неумеренным прислужничеством.

    VI. Внешняя политика царизма

    Во внешней политике царское правительство проявляло свою натуру за последний год не менее ярко, чем во внутренней: трусость и подхалимство перед сильными, беспощадная наглость по отношению к более слабым. Качаясь между ролью прислужника Англии и прихвостня Германии, царизм неизменно стремился подавить революционное возрождение стран Востока. Он предъявил ряд наглых ультиматумов Китаю, Турции, Персии. С молчаливого согласия европейской биржи он вторгся в Тавриз и здесь учинил свое леденящее кровь душегубство над вождями персидской демократии. В январе Николай II лобызал в Петербурге черногорского короля, подготовляя новую интригу против Турции. В настоящее время царская дипломатия скалит волчьи зубы на Монголию, норовя оторвать ее от возрождающегося Китая236. Так русская революция перебросила в Азию идеи независимости и свободы, а царизм перебрасывает туда свои хищные аппетиты, свое дипломатическое коварство, своих казаков и свои карательные экспедиции.

    VII. Политическое оживление

    Но неистовства и бесчинства реакции уже не остаются без отпора. Прошел страшный столбняк, атмосфера прочищается. Пять лет "успокаивали" палачи страну, но -- не успокоили. Политическое оживление явно нарастает. Историческое развитие работает против реакции -- за нас.

    Несмотря на железные тиски контр-революции, на национальные преследования, на исключительные законы, на фискальный грабеж, на голод и все десять казней египетских, капитализм все же делает свое дело. В строительном деле, в угольной промышленности, в металлургической возрастает производство, увеличиваются заводы, растет число рабочих, растет их общественное значение, а значит и их уверенность в своих силах. Стачки сразу поднялись высокой волной. Наряду с этим растут политические интересы. Все с большим вниманием прислушиваются массы к работам Думы, все чаще откликаются на выступления социал-демократических депутатов. Обличение подлейшего преступления, совершенного правительством над фракцией 2 Государственной Думы, вызвало бурю негодования среди сознательных рабочих. Петербург сделался ареной давно невиданных рабочих митингов протеста.

    Озабоченное предстоящими выборами, правительство усугубило свои набеги на пролетарские организации и газеты. Но рабочие не сдаются и не сдадутся. Они окапываются на своих позициях, борются за каждую пядь "легальной" почвы под ногами, укрепляют свою легальную прессу и в то же время налаживают нелегальную технику и восстановляют свой нелегальный партийный аппарат. Много усилий и жертв предстоит еще впереди, но историческое развитие работает за нас. Крушение реакции так же несомненно, как и наша грядущая победа.

    VIII. Как праздновать Первое Мая

    Празднование Первого Мая должно в этом году явиться ярким выражением начавшегося подъема в среде пролетариата.

    Рабочие и работницы!

    Всюду, где представится малейшая возможность, вы останетесь верны воле и мысли Социалистического Интернационала и будете праздновать Первое Мая путем однодневной забастовки.

    Где внешние условия или собственные силы не позволят вам провести забастовку, там вы отдадите свой первомайский заработок в кассу вашей социал-демократической партии на ведение избирательной кампании в Думу.

    Везде и всюду вы соберетесь Первого Мая на собрания, сходки, массовки, чтобы совместно отдать себе отчет в ваших революционных задачах, в ваших боевых лозунгах и путях борьбы.

    IX. Наши лозунги

    Первое Мая будет для вас, прежде всего, напоминанием о тех бесчисленных пленниках царизма, которые в тюрьмах становятся жертвами чахотки, тифа и цынги. Вы снова потребуете открытого и гласного пересмотра процесса социал-демократических депутатов второй Думы.

    Свободу политическим заключенным и ссыльным! Свободу пленникам царизма!

    В среду пролетарских масс, приступающих к борьбе за отнятые у них завоевания 1905 -- 1906 годов; в среду сотен тысяч пролетарских новобранцев -- рабочих и работниц, впервые выступающих на бой с организованным капиталом, -- вы, рабочие-социал-демократы, бросите в день Первого Мая международный лозунг Труда:

    Да здравствует 8-часовой рабочий день!

    Возможность свободно организоваться для борющегося пролетариата то же, что свет и тепло для живого тела. И вы снова повторите в день Первого Мая:

    Да здравствует свобода коалиций! Полная и безусловная свобода союзов, собраний и стачек! Полная и безусловная свобода печати!

    Перед лицом бесчестного столыпинского избирательного права, которое нагло закрепляет в Государственной Думе господство черносотенно-октябристского большинства, вы, стоя у преддверия выборов в четвертую Думу, выдвинете требование всеобщего, равного, прямого и тайного избирательного права.

    А перед лицом романовской монархии, отягченной неслыханными в мировой истории преступлениями, вы Первого Мая повторите революционный клич 1905 года:

    Да здравствует демократическая республика!

    Свою классовую солидарность и сплоченность вы -- без различия национальности, племени и вероисповедания -- противопоставите дикому разгулу национализма и человеконенавистничества. Русские рабочие вместе с еврейскими, польскими, латышскими, грузинскими, армянскими и всеми другими потребуют в день Первого Мая права для каждой нации свободно жить и развивать свою национальную культуру.

    Долой исключительные законы против евреев! Прочь кандалы еврейского бесправия!

    Да здравствует автономная Польша!

    Да здравствует свободная Финляндия!

    Подлой политике буржуазных партий, ежегодно голосующих в Думе за новый контингент (солдатский набор) и бюджет и поддерживающих внешнюю политику провокации и разбоя, вы, сознательные рабочие, по примеру ваших думских представителей, социал-демократических депутатов, противопоставите лозунги непримиримой борьбы.

    Ни одного солдата и ни одного гроша царскому правительству! Долой постоянную армию, разоряющую и угнетающую народ! Долой происки дипломатических плутов за спиною народа! Долой колониальные грабежи! Вон из Персии! Руки прочь от Монголии и от Балканского полуострова!

    Да здравствует народная милиция! Да здравствуют мир и братство народов!

    В день Первого Мая вы не забудете о голодающем крестьянстве. Страдания, болезни и стоны вымирающей под игом победителей деревни вы претворите в сознательные требования:

    Долой разорительные косвенные налоги! Тяжесть бюджета должна быть перенесена с неимущих на имущих. Долой дворянское господство! Помещичьи земли -- крестьянам!

    Первомайские лозунги -- не просто торжественные слова, которые повторяются только в день пролетарского праздника. Нет, это жизненные, кровные требования, за которые пролетариат ведет и будет вести борьбу, доколе не воплотит их в жизнь. Эти требования мы развернем перед самыми широкими народными массами во время предстоящих выборов в Думу, во имя этих требований мы дадим беспощадный ответ на все преступления правительства и буржуазных партий, наконец, для неустанной борьбы за эти требования мы выберем наших социал-демократических депутатов в четвертую Думу.

    Пусть же праздник Первого Мая будет для вас, рабочие, вместе с тем днем подготовки к надвигающимся выборам. Чем больше обворованы реакцией ваши избирательные права, тем ярче вы должны проявить вашу силу в единодушном первомайском выступлении.

    Объединяйте ваши силы. Собирайте денежные средства. Стройте партийные организации. Распространяйте социал-демократические требования. Вперед! От первомайского праздника -- к думским выборам! От борьбы к борьбе -- неустанно вперед!

    Да здравствует пролетарский праздник!

    Да здравствует международная социал-демократия!

    Да здравствует Российская Социал-Демократическая Рабочая партия!

    Да здравствует социализм.

    Приложение к N 25 "Правды",

    23 апреля 1912 г.


ПОД ЗНАКОМ ДЕЛА БЕЙЛИСА

    Закончившийся 10 ноября киевский процесс представляет собою одно из тех немногих судебных дел, которые при всей незначительности точки своего отправления превращаются в исторические события, надолго врезывающиеся в сознание стран и нередко образующие водораздел между двумя главами ее политической жизни.

    Вся Россия, как она есть, со всеми своими социальными и национальными противоречиями и чудовищными культурными контрастами, нашла свое прямое или косвенное отражение в этой страстной борьбе, поводом к которой послужил исколотый труп беспризорного мальчика, а ставкой в которой была судьба никому неведомого приказчика-еврея.

    Черные режиссеры судебного издевательства над еврейством только потому дерзнули поднять в XX веке нелепое обвинение, унаследованное от той эпохи, когда ведьмы ездили на шабаш к сатане, что чувствовали за своей спиной крепкую опору: царь Николай, который не выходит из под опеки темных проходимцев, сменяющих профессию конокрадов на профессию придворных чудотворцев, хотел во что бы то ни стало доказательств еврейского ритуала. Если среди его министров и были, как намекала пресса, противники выставления официальной России на всемирное позорище -- а г. Коковцев несомненно тревожился при мысли, как будет он глядеть в глаза Ротшильду, -- то верх, как всегда, одержали наиболее сервильные, и бесчестнейший среди них, министр юстиции Щегловитов237, отставная гордость "либеральной" магистратуры, взял на себя задачу организовать ритуальный процесс с желательным царю обвинительным результатом.

    Все силы государственной власти были приведены в движение: сменяли сыщиков, судебных следователей, силою вещей отклонявшихся от ритуального пути, наиболее непокорных отдавали под суд, терроризовали путем полицейских преследований местную администрацию и всех вообще, кто соприкасался со следствием, сменяли прокуроров, подбирали экспертов из среды маниаков или клейменых мошенников, терроризовали оппозиционную прессу путем удесятеренных репрессий и, в конце концов, подтасовали состав присяжных.

    Но и отпор зато принял неожиданные размеры. Завязка этой ритуальной судебной трагикомедии падает на глухое время начала 1911 года, когда политическое оживление, еле намечавшееся, имело еще потенциальный характер, а реакция, успевшая уже исчерпать все свои внутренние ресурсы, начинала искать внешних стимулов для своих дальнейших подвигов. Но развязка всего предприятия, по крайней мере той его части, которая связана с делом Бейлиса, отодвинулась от завязки почти на три года и пришлась в эпоху бурного брожения в городах, массовых политических стачек, волнения в университетах, протестующих выступлений различных корпораций, роста оппозиционной прессы и серьезной роли рабочих газет. Сам по себе вопрос, поставленный воинствующей реакцией в порядок дня, вопрос о потреблении еврейством в эпоху кинематографов и аэропланов христианской крови, вопрос по самой своей чудовищности рассчитанный на психологию самых темных деревенских масс, в городах мог вызвать только чувство возмущения и острого стыда. Даже и очень умеренные элементы испугались уголовной разнузданности реакции, которая окончательно утратила способность ориентироваться во времени. Кроме влиятельного на верхах "Нового Времени", несомненно наиболее подлой газеты на нашей вообще не очень опрятной планете, едва ли десяток мало кем читаемых погромных листков принял ритуальный лозунг. "Киевлянин"238, руководящий орган националистов, рекрутирующихся преимущественно в юго-западном крае, заблаговременно покинул ненадежную ладью ритуального обвинения. Вся остальная пресса занялась усердно мобилизацией общественного мнения против инициаторов средневекового процесса. А так как банда "ритуалистов", начинающаяся убийцами мальчика, киевскими ворами, и продолжающаяся полицейскими и судебными властями, увенчивается царем всея России, то агитация против кровавого навета, независимо от воли либеральных политиков и редакций, приняла явно революционный анти-монархический характер. Это лучше всего подчеркивала полиция, которая так яростно штрафовала и конфисковала газеты за разоблачения воровской банды Чебыряк239, как если бы дело шло о непосредственном оскорблении величества. За время процесса и в связи с ним было 66 случаев репрессий против печати: наложено было 34 штрафа на сумму 10.400 рублей, конфисковано 30 изданий, в 4 случаях редакторы подверглись аресту, 2 газеты закрыты до суда. Незачем пояснять, что больше всего пострадала рабочая печать. Агитация прессы дополнялась коллективными воззваниями наиболее популярных общественных деятелей и писателей, резолюциями ученых обществ и корпораций либеральных профессий. Массовые рабочие стачки протеста против организованного судебного подлога явились наиболее решительной и внушительной демонстрацией негодования, в корне убивавшей россказни о "народном" характере антисемитского похода.

    Таким образом, от дела Бейлиса, по мере того, как оно проходило разные этапы, протягивались нити во все стороны: в салоны придворной петербургской знати и в революционные рабочие кварталы, в либеральные редакции и в монастыри, в воровские трущобы и в царский дворец.

    -- Вот что такое либерализм, демократия, революция, -- говорила одна сторона, -- это -- таинственная жидо-масонская организация с могущественным интернациональным правительством во главе; ее задача -- подчинить себе весь христианский мир, а на пути к этой цели руководящие евреи подкрепляются кровью христианских младенцев!

    -- Вот что такое правящая реакция, -- отвечала другая сторона: -- она вынуждена воскрешать процессы средних веков, чтобы создать подходящую обстановку для своего собственного существования!

    В этой атмосфере напряженных политических страстей и полной мобилизации обоих фронтов классовые очертания, разумеется, не исчезали ни на один миг. Но основная группировка сил шла в сущности по более элементарной линии: XVII столетие и XX! И наше русское XVII столетие, перенявши наследство европейского средневековья, оказалось разбито по всей линии. Судебный ритуал, который обычно тем высокопарнее подчеркивается, чем глубже проституирован сам суд, исходит, между прочим, из фикции полной свободы суда от политических интересов и национальных пристрастий. Но в ходе киевского процесса от этого торжественного лицемерия не осталось и следа: явно для всех и каждого весь механизм суда приводился в движение приводными ре общественными классами и дав возможность обеим сторонам заглянуть в эту пропасть до дна, киевский процесс тем самым сделал огромную политическую работу и вошел в историю России, как предзнаменование новой эпохи глубоких революционных сотрясений.

    "Die Neue Zeit",

    ноябрь 1913 г.

    --------------------------------------------------------------------------------

    * О деле Дрейфуса см. примечание N 70.


2. Вокруг четвертой Думы

    НЕ ПОМОЖЕТ ЛИ НАЦИОНАЛ-ЛИБЕРАЛИЗМ?

    Известно, -- верные люди сказывали, -- что левые в 1905 г. наделали массу ошибок и именно потому оказались в накладе. 1905 г. сменился 1906-м, советы депутатов -- первой и второй Думой, левых сменили кадеты, и вопрос стал так, что теперь, когда судьбы страны перешли к людям осведомленным и осторожным, и когда ошибок не будет, теперь Дума обрастет мусором, и конституция упрочится. Но вышло почему-то так, что первые две Думы были упразднены прежде, чем успели обрасти мусором.

    Гучков -- тоже верный человек -- говорил, что кадеты в 1906 -- 1907 г.г. наделали бездну ошибок и потому оказались в накладе. Но свершилось 3 июня, первая и вторая Думы сменились третьей, руководящее место кадетов заняли октябристы, и так как Дума наполнилась спасительным мусором выше ушей, то по всем признакам следовало ожидать скорого пришествия великих реформ. Однако же пришествие реформ не состоялось и притом в самой высшей мере. Октябристы оказались лишены прав первородства и отодвинуты в сторону, а Балашов с Крупенским стали разъяснять, что октябристы -- в силу пылкости своего темперамента и необузданности требований, вообще в силу своего якобинского максимализма -- поставили под вопрос самое существование обновленного строя, почему и остались в накладе.

    Руководящая, т.-е. главноуслужающая, роль перешла к националистам. На этом политическая кривая оборвалась, ибо куда же было ей дальше опускаться?.. Так телега русской конституции, со страшными муками поднятая на вершину горы и там не поддержанная "ответственными" и "государственными", сорвалась и, подпрыгивая на ухабах, скатилась вниз, пока, наконец, не увязла по самые ступицы в чем-то липком и скверном...

    В том небольшом политическом пятне, где -- через головы мирнообновленцев и прогрессистов -- почти-оппозиционные октябристы протягивают руки почти-призванным кадетам, идет за последние годы хлопотливая возня над тем, как бы "собственными средствами" вытащить телегу на ровное шоссе. И хотя в возне участвуют господа все сплошь образованные, которым не полагается верить ни в сон, ни в чох, но средства у них все выходят простецкие, даже знахарские, и самый разговор, по причине беспредметности своей, ежеминутно сбивается на "тае". -- "Вы оттедова наддайте, -- говорят правые кадеты левым октябристам, -- а мы отседова нажмем, вот оно может и тае"... Но сессия проходит за сессией, а телега, между прочим, все не тае. Наоборот, даже и ступиц уже не видать стало.

    -- Надо небеспременно рыбье слово знать! -- авторитетно заявляет дядя Митяй, с адвокатским значком в петлице. -- Слово есть такое, братцы, которым власть с оппозицией венчается.

    -- Ой-ли?

    -- Верно говорю. В немецкого кесаря земле, бают, дело было.

    -- Слово есть? Вот кабы его знатье...

    -- Рыбье слово? Я знаю! -- восклицает внезапно дядя Минай, окончивший два факультета.

    -- Вре-ешь?

    -- С места не сойтить!

    -- Ну, сказывай...

    -- На-ци-о-нал-ли-бе-раль-на-я партия!

    Пошехонский этот разговор подслушали репортеры. Отсюда и пошло.

    --------------------------------------------------------------------------------

    "Рыбье слово" дяди Митяя уже дважды или трижды обошло все газеты. Но вопрос пока-что совсем не уяснился. Маклаков да Ефремов да безыменные левые октябристы соединяются будто бы вместе и образуют новую "большую" партию, которой физиономия пока определяется только тем, что она будет полиберальнее октябристов и понациональнее кадетов.

    Ну, хорошо. А что ж из этого проистечет?

    Когда говорят о национал-либеральной партии, как о чем-то известном и не нуждающемся в дальнейших определениях, то имеют в виду -- сознательно или бессознательно -- немецкий образец.

    В Германии после 1848 г. власть осталась в старых руках. После кратковременного приближения к власти в эпоху революции немецкая буржуазия оказалась отброшенной в лагерь либеральной оппозиции. Из этого лагеря на левом фланге его началось в первой половине 60-ых годов отмежевание будущей социал-демократии, а на правом фланге слагается во второй половине того же десятилетия национал-либеральная партия. Ее-то мысленно и подставляют у нас, когда говорят о национал-либерализме. Да и вообще нужно сказать: наш либерализм, несмотря на свою тщательно-подчеркиваемую враждебность к Германии, на самом деле и живет, и линяет, и спотыкается исключительно по немецким образцам.

    Немецкая национал-либеральная партия означала отказ капиталистической буржуазии от политики, направленной на приобретение власти, окончательный отказ от методов "бешеного года" и признание старого сословного государства целиком, -- во имя нового капиталистического содержания.

    Надевая "национальный" ошейник, либеральная немецкая буржуазия говорила: "Хотя государственный порядок, руководимый юнкерами, и далек от моего либерального идеала, но я не могу отказать в признании солидному, дисциплинированному и честному правительственному аппарату, а главное, внешняя политика его так энергична и успешна и создает такие благоприятные условия для капиталистического развития, что я отказываюсь за себя, за детей и внуков своих от претензий на самостоятельное управление государством и становлюсь под правительственное знамя, в качестве пайщика, который выигрывает на экономике то, что теряет на политике".

    Хулить или хвалить за такое поведение немецкую либеральную буржуазию у нас сейчас нет решительно никакого основания. Но необходимо все же признать, что эта перемена фронта немецкого либерализма не была делом счастливой сметки Ласкера или Беннигсена244, а имела под собою кой-какой исторический фундамент. Многоуважаемым Митяям и Минаям русского национал-либерализма не мешало бы вникнуть в следующее обстоятельство.

    Важнейшей задачей революции 48 г. было объединение Германии, разорванной на куски несколькими десятками немецких династий. Этого революция не достигла. Но задачу она поставила во весь рост. Прусская монархия принялась на свой лад объединять Германию. Это было не очень простое дело, значительно посложнее, например, выделения Холмской губернии. Бисмарку пришлось вести в 64 г. войну против Дании, в 66 г. против Австрии и жестоко разбить ныне царствующего Габсбурга -- из-за Шлезвига и Голштинии, а, главным образом, из-за гегемонии в немецком союзе. Затем ему пришлось вести войну с Францией и разбить в 70 г. Наполеона III, который в расчленении и унижении Германии видел свою неприкосновенную привилегию. Только после датской кампании, после Кениггреца и Садовой, Бисмарк получил возможность заложить фундамент Германии в виде северо-немецкого союза, только после Меца и Седана он довел свое дело до конца, -- т.-е. хоть и на свой юнкерски-солдатский лад, но все же выполнил завещание революции 48 года.

    Войны 66 и 70 г.г. -- за создание экономического и национально-политического целого -- заключали в себе несомненный революционный элемент. Бисмарк вынужден был не останавливаться почтительно перед тем, что он называл "неисторическим шарлатанством с суверенитетом немецких государей". При расчистке исторического пути пришлось сковырнуть кое-какие династии. Мало того. В борьбе с династическим партикуляризмом немецких князей и князьков Бисмарку не оставалось ничего другого, как противопоставить центробежным династическим тенденциям центростремительную демократическую: всеобщее избирательное право, -- сперва в северо-немецком союзе (1867 г.) а затем и в империи (1871 г.). И только тогда настала эпоха оппозиционного разоружения капиталистических классов.

    Между революцией 48 г. и образованием национал-либеральной партии протекли почти два десятилетия. Это была эпоха контр-революции, злобного реванша юнкеров за обиды 48 г., время разнузданных бюрократических хищений, судейского сервилизма и позорных унижений на международной арене. Национал-либерализм тогда не появлялся. Наоборот, последние годы этой эпохи были временем особенно острых конфликтов прусского либерализма с правительством, которому палата из года в год отказывала в кредитах. Только после победоносных войн Бисмарка и основания северного союза с демократическим парламентом капиталистическая буржуазия, почувствовав под ногами почву нового централизованного и конституционного государства, отказалась от "безответственной" оппозиции и сплотилась под национально-либеральным знаменем. Не раньше, не авансом, не для поощрения, не в кредит, а post factum, когда результаты уже были налицо. Вот что надлежало бы заметить себе некоторым просвещенным простакам.

    Национал-либерализм был капитуляцией немецкой буржуазии перед Бисмарком. Но капитуляция эта произошла лишь после того, как Бисмарк и его доверители вынуждены были сами капитулировать перед элементарными потребностями капиталистического развития. А ведь в чрезмерной силе характера и в излишнем мужестве немецкую буржуазию никто еще не обвинял!

    --------------------------------------------------------------------------------

    Германский либерализм принес остатки своих принципов в жертву на алтарь государственного успеха. Но на каком алтаре собирается приносить -- увы, уже приносит! -- свои жертвы русский либерализм? Какие такие предпосылки у нас создались для национально-либеральной партии? Каким таким багажом исторических заслуг обременены наши собственные Бисмарки? Где он, Георгий Победоносец старой власти, укротитель либерализма, русский Бисмарк?

    Немецкий Бисмарк говорил фактами: "Мы вам дали Шлезвиг и Голштинию, победы Кениггреца и Садовой, Меца и Седана, мы вам дали Эльзас и Лотарингию, мы привезли вам в вагонах 5 миллиардов франков золота, мы показали, что силен наш бронированный кулак, который служит вашим интересам!"

    А что могли бы сказать безнадежные кандидаты в русские Бисмарки?

    Немецкий Бисмарк говорил фактами: "Мы вам создали кровью и железом единую Германию и, не испугавшись плагиата у демократии, мы скрепили государственный фундамент всеобщим голосованием народа".

    Ну, а наши что могли бы сказать? "Отечества мы, конечно, не объединили. Зато мы воссоединили Холмскую губернию и в который раз воссоединяем Финляндию. Всеобщего избирательного права мы не дали, зато дали закон 3 июня. И разве, наконец, процесс Бейлиса не подводит итога всем политическим и культурным заслугам нашим?"

    Или, может быть, политики "своих средствий" скажут: "Да, за Бисмарками нашей реакции заслуг немного. Но для того-то мы и хотим перекраситься в национальную партию, чтобы толкнуть их на путь реформ. Если мы станем национальнее, то, может быть, бюрократия станет -- тае, тае -- либеральнее"...

    Да разве же эта политика не была испробована? Разве не на ней строили октябристы все свои расчеты? И разве они не просчитались самым постыдным образом?

    -- Да, но ведь октябристы при этом почти начисто отказывались от либеральной программы?

    Совершенно верно, но разве этот отказ отвратил от них ухо властей? А затем, сами кадеты, -- ведь и их расчеты опирались на национальное сотрудничество с правительством 3 июня в области внешней политики: неославянская полоса, роман с Извольским, неофициальные дипломатические поручения Милюкова, поддержка кадетами Сазонова, -- разве это все не было уже проделано? И разве все это принесло что-нибудь, кроме... огорчения?

    Какое же такое новое слово могла бы сказать национально-либеральная партия? Мирнообновленцы, прогрессисты, правые кадеты, левые октябристы или национал-либералы -- bonnet blanc или blanc bonnet, -- как ни называйте, но от этого переименования не отворятся старые затворы.

    "Киевская Мысль" N 285,

    15 октября 1913 г.


КАК ОЗДОРОВИТЬ ВЛАСТЬ?

    Петр Струве нашел выход из политических затруднений: нужно оздоровить власть. Эта задача совсем не так маловажна, как может показаться иным поверхностным умам. Власть, знаете ли, играет довольно-таки значительную роль в обиходе нашей жизни. Если даже оставить в стороне чисто-трансцендентальное значение власти, как живого выражения вечной идеи общественного порядка, а подойти к делу с эмпирической точки зрения обывательского шиворота, то и тогда нельзя в конце концов не присоединиться к основной мысли г. Струве, что власть есть очень-очень серьезное обстоятельство. Многое, очень многое зависит от власти: подати, например, налоги, законы, война и мир, -- а для обывателя, согласитесь, вовсе не безразлично -- хрипеть ли с перерезанным горлом на поле брани или мирно обнимать свое семейство. Нет, нет, Струве безусловно прав, и на этом примере мы снова видим огромное значение гносеологической критики в деле отыскивания политических истин.

    А раз так, раз государственная власть играет в нашей жизни немаловажную роль, то ясно, что все мы заинтересованы в том, чтобы власть у нас была здоровая. В самом деле: здоровая власть имеет огромные преимущества над нездоровой властью. Примеров тому и доказательств -- тьма. Нездоровая власть пристрастна, репрессивна, неправосудна, нездоровая власть даже взятки берет с обывателя. Хорошо ли это? Нет, не хорошо. А между тем, -- утверждает г. Струве, -- наша власть есть именно нездоровая власть. "Необъединенность так называемого объединенного правительства". "Нелепая двойственная позиция". "Борьба с местным самоуправлением". "Никогда, даже в самые мрачные дореформенные времена, губернаторская власть... не была так органически больна, как в наше время"...*. Да что такое и вообще наша местная власть? "Политическая партия, -- отвечает г. Струве, -- вооруженная полицейскими полномочиями, т.-е. нечто, до последней степени нездоровое". Вот! Из этого-то печальнейшего положения вытекает "проблема власти". Больную власть необходимо -- оздоровить!

    Чтоб облегчить разрешение этой задачи, Струве углубляет свой диагноз. Центр тяжести всего вопроса, по его мнению, не в самой бюрократии, а в так называемом "объединенном дворянстве". Он печатает курсивом: "Седалище современной реакции находится вне бюрократии, как таковой". Не решаемся судить, вполне ли оправдывается с "гносеологической" точки зрения приравнение дворянства к седалищу. Если оправдывается, стало быть, бюрократия загнивает с седалища, как рыба с хвоста. И от обоих при этом исходит скверный "дух". Это тоже не наше слово, а из государственного диагноза г. Струве. "Важен дух власти, -- разъясняет он, -- исходящий от высших ее представителей. Этот дух должен во всех областях стать иным".

    Теперь мы вооружены полным познанием действительного положения вещей. Дворянство -- седалище бюрократии. От загнившего седалища исходит дурной дух. Сим духом пропитывается бюрократия -- сверху вниз. Но так дальше продолжаться не может: "дух должен во всех областях стать иным". Власть должна быть оздоровлена.

    -- Что правда, то правда! -- соображает обыватель, почесывая в затылке, -- дух действительно... того... А ежели бы эту самую власть, например, оздоровить, так нам бы -- прямо говорю -- другой власти и не надо. Зачем стал бы я, -- будем говорить -- об иной власти тосковать, если у нас власть здоровая: голова здоровая, седалище здоровое, и дух от него приятный, легкий. Да разве я сам себе враг, что ли? Оздоровить власть -- это правильно сказано, дай бог здоровья хорошему человеку...

    Тут обыватель (экстерном сдающий в который уже раз экзамен на гражданина) погружается на некоторое время в раздумье, а затем вопрошает:

    -- Только как ее оздоровить?

    -- Позвольте, г. обыватель! -- возражает Струве, вперяя в собеседника испытующий взор. -- Вы уразумели ли вполне, что из создавшегося положения "выходов может быть только два: либо постепенное нарастание государственной смуты, в которой средние классы и выражающие их умеренные элементы вновь будут оттеснены на задний план стихийным напором народных масс, вдохновляемых крайними элементами, либо оздоровление власти" ("Р. М." кн. 1, стр. 152). Согласны?

    -- Правильно!

    -- Стало быть, ежели вы поворачиваетесь спиною к оздоровлению власти, то тем самым вы объявляете себя сторонником стихийного напора народных масс.

    -- Да что вы, Петр Бернгардович, помилосердствуйте, да разве вы меня не знаете? Да на таких ли я правилах основан? Слава тебе, господи, который раз уж экстерничаю, достаточно я таланты свои обнаружил... За оздоровление я, Петр Бернгардович, целиком за оздоровление. Здоровое правительство, от которого исходит добрый конституционный дух; здоровые администраторы, от избытка благожелательности вышивающие по тюлю; здоровые околоточные, которые живут и жить дают другим, -- да ведь это и есть мой остров Утопия, предмет моих вечных сновидений...

    -- Стало быть, вы признаете, -- перебивает г. Струве, -- что "проблема власти никогда не стояла так болезненно перед русским общественным сознанием, как в настоящее время"?

    -- Признаю!

    -- Что "никогда страна так сильно не нуждалась в том, что можно назвать здоровой властью"?

    -- Верно!

    -- Что "никогда действительное положение вещей не было столь далеко от осуществления идеала такой здоровой или нормальной власти"?

    -- Точка в точку! Правильно!

    -- Вы против "стихийного напора"?

    -- Против! Всеконечно!

    -- Стало быть, за оздоровление власти?

    -- За оздоровление! Кто сам себе враг?!

    Струве умолкает. Умолкает и обыватель. Пауза раздумья.

    -- Ну-с, а средства какие ваши будут? -- не без ядовитости начинает обыватель. -- Открыли какую-либо специю? Вы хоть первый шаг извольте указать!

    -- "Первый шаг к оздоровлению власти должен заключаться в отрешении ее от настроения политической борьбы".

    -- Так...

    -- "По существу известного рода правовая нейтральность, исключающая политическую "направленность", должна быть признаком всякой нормально-функционирующей, здоровой власти".

    -- Так. Только и всего-с?

    -- "Всякая здоровая и сильная власть возвышается настолько над своими "внутренними" врагами, чтобы их даже не видеть. Она именно этим сильна и здорова".

    -- Так-с.

    -- "Наоборот, слабая и нездоровая, реакционная власть не только всюду ищет своих врагов, она их выдумывает, их создает".

    -- Так-с.

    -- "Чем могут быть вызваны к жизни дремлющие в стране подлинные творческие и консервативные в то же время силы? Только здоровой либеральной властью, способной на систематическое самоограничение и тем самым -- сильной".

    Но тут уж обыватель -- на что прост, терпелив и почтителен! -- окончательно не выдерживает консервативно-либеральной канители. В припадке раздражения он произносит -- к собственному своему удивлению -- совершенно членораздельную речь следующего приблизительно содержания.

    -- Вы мне пространно доказывали, что власть у нас больная, что она отравлена "ядом политического озлобления". Это я и сам знаю. Вы мне рисовали преимущества здоровой, либеральной конституционно-мудрой власти. Я по ней сам тоскую. Вы меня пугали "стихийным напором масс, вдохновляемых крайними элементами". Меня пугать не надо, я и так достаточно напуган. А вот вы мне укажите путь выхода. "Первый шаг к оздоровлению власти -- говорите вы -- должен заключаться в отрешении ее от настроения политической борьбы". А так как, по-вашему же, настроение политической борьбы есть главная болезнь бюрократии, то выходит, что первый шаг к оздоровлению власти должен состоять в отрешении ее от главной болезни. Это -- политическая медицина мольеровского врача. Чтоб стать здоровым, нужно выздороветь, а чтоб выздороветь, нужно "отрешиться" от болезни. Умеренные элементы, -- говорите вы, -- должны в полном объеме поставить эту задачу и перед собой, и перед властью. Да разве мы не ставили? Только и делали, что ставили! Укоряли, умоляли, рисовали благие образцы, предлагали сотрудничество, пугали напором масс. Кажись, всю клавиатуру средств морального воздействия испробовали, -- и что же? "Никогда -- это вы сами говорите -- действительное положение вещей не было столь далеко от осуществления идеала здоровой или нормальной власти". Ведь так? Значит, старые средства были несостоятельны. У вас есть какие-нибудь новые в запасе? Тогда потрудитесь предъявить их. Да вы не бормочите про себя, а ясно отвечайте: есть или нет? Здесь вам не религиозно-философское общество, где вы недавно пытались, да и то неудачно, юркнуть в подворотню и там переждать. Раз вы изволили вскарабкаться на политическую трибуну, то потрудитесь же предъявить вашу программу действий. А ежели у вас никакой программы действий не имеется, а имеется только одна трусость мысли, и притом трусость блудливая, то извольте лучше молчать. Ибо, знаете, и от публицистики, гниющей с головы, исходит скверный дух, заражающий общественную атмосферу!

    --------------------------------------------------------------------------------

    Что этот монолог умеренного обывателя нами не выдуман, а списан с живой, хотя и не очень привлекательной натуры, тому лучшее доказательство можно найти в статье г. Изгоева245, которая непосредственно предшествует статье г. Струве в той же книжке журнала. Типичнейший провинциальный обыватель-резонер по натуре, г. Изгоев в путанной и противоречивой статье об октябристах начисто отрекается от себя самого и от своего идейного патрона -- Струве, не дожидаясь, пока в третий раз пропоет петух.

    Лучшие надежды лучших октябристов г. Изгоев изображает так: "Предполагалось, что лучшие представители поместного дворянства, руководимые разночинцами -- общественными деятелями типа Гучкова, в союзе с исторической властью, осуществят преобразование России в конституционную монархию". Другими словами: предполагалось, что умеренные элементы "оздоровят" власть. Но этого не вышло. "Теперь нетрудно разглядеть иллюзорность этого плана, хотя еще, -- кивает г. Изгоев на Петра, -- и ныне есть честные и неглупые люди, верящие в возможность -- при некоторых условиях -- этого пути". Великолепна эта снисходительная характеристика "Петра" (т.-е. г. Петра Струве), как "честного и неглупого" (может быть, даже непьющего?) человека, который, однако, верит в возможность оздоровления власти посредством напряженного самоусовершенствования. Зато рассердившийся обыватель-Изгоев в самоусовершенствование верить не хочет и посему бьет горшки вчерашних иллюзий направо и налево.

    "Вся политика влиятельных думских партий, -- поучает "честный и неглупый" г. Струве, -- должна быть ориентирована в этом направлении", т.-е. в направлении оздоровления власти.

    "Через 4 Думу, -- дерзит учителю Изгоев, -- обновление не совершится. Политика бережения ее никаких за собой разумных оснований не имеет... Если реакция не встречает никакого сопротивления, то нельзя умилостивить ее хорошим поведением".

    "Есть ли оздоровление власти совершенная утопия? -- спрашивает "честный и неглупый" руководитель "Русской Мысли"246 и отвечает: "Разрешение этой задачи зависит, конечно, от крепости и сплоченности умеренных (курс. Струве) элементов страны".

    А ставший на дыбы обыватель-Изгоев, вчера еще певший хвалу Столыпину, рубит сегодня с плеча: "Неудача "левых октябристов" (а политика Струве ведь это и есть левый октябризм!) не есть их личная неудача. Она знаменует собою крах целой идеи. 1861 год не повторяется. Решение общественной задачи переходит в другие руки: идет демократия".

    Что такое демократия г. Изгоева, как и куда она идет, а главное, куда придет, это вопрос особый, и полагаться тут на слово никому не рекомендуется. Но комическая дуэль гг. Изгоева и Струве на страницах одного и того же журнала -- не случайность. Значит, немаловажные произошли перемены в общественном сознании, если даже г. Изгоеву стало не по себе в атмосфере тех углубленных общих мест и консервативно-либеральных пустопорожностей, которыми Струве и его ученики заполнили сборник "Вехи"247 и заполняли в течение этих лет "Русскую Мысль".

    -- И ты, Санхо, покидаешь меня!.. мог бы воскликнуть г. Струве, если бы в нем самом оставалась хоть капля дон-кихотовой веры. Но у него не хватает энергии даже и на такое восклицание. Он просто печатает г. Изгоева рядом с собою, как если бы тот попрежнему подбирал словесные крохи с его публицистического стола, а не издевался открыто над ним и над его "верой" в оздоровление власти. А раз уже Санхо-Изгоев издевается над государственно-идеалистическим консерватизмом, значит только и остается, что принять к руководству совет портного Петровича: шинель сия негодна, -- нужна новая, -- а старую следует просто отдать на портянки.

    "Киевская Мысль" N 46,

    15 февраля 1914 г.

    --------------------------------------------------------------------------------

    * "Русская Мысль", 1914, январь, "Оздоровление власти".


ДУМСКИЙ ЛОКАУТ

    События 1905 -- 1906 годов показали бюрократии, что дело обстоит несколько сложнее, чем это представлялось ей в ее самобытной простоте. Поэтому, разогнав две первые Думы, бюрократия не решилась оставаться в до-революционной пустоте, без всякого представительства. Она решила приспособить этот чужестранный аппарат так, чтоб он, не стесняя свободы ее действий, давал ей в то же время возможность в любой момент ориентироваться (разбираться) в политических группировках и классовых притязаниях. Этой именно цели служил государственный переворот 3 июня 1907 г., из которого вышли третья и четвертая Думы. Столыпин рассматривал Думу как свой подручный приказ по общественным делам и в меру этой оценки отпускал ей свое внимание и уважение. Но "руководящим" партиям казалось и того уж довольно, что их вообще терпели. Гучков изогнувшись снимал пушинку со столыпинского обшлага, а Милюков посылал Родичева, невзначай брякнувшего правдивое слово, извиняться пред его высокопревосходительством. В психологии не только право-октябристского большинства, но и так назвавшей себя "ответственной оппозиции" лезли наружу все черты политического содержанства. Совершенно, как щедринская мещанка, которая попала в помпадурши, третья Дума восхищенно спрашивала каждый раз своего помпадура: "И за что ты меня, глупую бабу, полюбил?" Дворянская реакция неограниченно господствовала во всех областях общественной жизни, и если бюрократия не учиняла окончательной расправы над Думой, то только потому, что каждый новый удар сверху падал на "народное представительство", точно на тесто в квашне, не встречая никакого отпора.

    Четвертая Дума переняла целиком политическое и нравственное наследство третьей. Но ей приходится существовать в другую эпоху. Самое смелое слово, сказанное рабочими представителями третьей Думы, замирало почти без отклика в те страшные годы экономического истощения и политического упадка. Другое дело теперь. На фоне политического подъема четвертая Дума выступает еще более мрачным и отталкивающим пятном, чем третья. Но в то же время каждый протест изнутри ее находит широкий резонанс; между словом и делом уже нет больше той пропасти, что в первое пятилетие контр-революции, и мужественно сказанное с думской трибуны слово звучит уже не как "громкое", а как грозное слово.

    Столыпинские министры с высокомерием победителей пропускали мимо ушей речи социал-демократических депутатов в 3 Думе; "от слова не станется", говорили они себе, твердо зная, что это слово, погребенное в стенографических отчетах, почти не доходит до массы. Но у горемыкинских министров от этой высокомерной беспечности не осталось и следа. Масса стала за это время другою, совсем иная чуткость политического слуха у нее теперь, а между этой массой и ее депутатами натянулись многообразные связи и в первую голову -- рабочая печать. Теперь господа министры бросаются в другую крайность: они начинают думать, что всеобщее недовольство порождается думскими речами; что стачки и демонстрации выходят непосредственно из гортани Чхеидзе или Малиновского248. В то время, как управление по делам печати, градоначальник, типографская инспекция, прокуратура и все их административные родственники и свойственники неутомимо гоняются за печатной бумагой, разрушающей гранитные основы порядка, -- в это время г.г. министры покидают все прочие государственные заботы для тщательной цензуры социал-демократических речей.

    Г. Маклаков -- не тот, который сочиняет "наказы", а тот, который нарушает их, -- министр внутренних дел Маклаков249, изучив думскую речь депутата Чхеидзе, к величайшему своему негодованию убедился, что Чхеидзе совсем не так понимает идеал государственного устройства, как он, Маклаков. Опираясь на мнение своих избирателей, Чхеидзе заявил, что бухарский порядок, при котором никому неизвестный губернатор, по никому неизвестным причинам, может вдруг превратиться в слишком хорошо известного всем министра внутренних дел -- плохой порядок, недостойный уважающих себя граждан. Чхеидзе развил далее то соображение, что государственный строй нашей союзницы, Франции, в общем и целом, выше бухарского режима. Г. Маклаков, по роду своих занятий призванный охранять бухарские основы, нашел -- или ему нашли -- 129 статью Уголовного Уложения250, которая лиц, предпочитающих французские порядки бухарским, ссылает на поселение. Точка зрения г. Маклакова была быстро усвоена всеми надлежащими инстанциями, и 1-й департамент Государственного Совета решил обратиться к Чхеидзе с запросом, успел ли он за это время убедиться, что четыре пункта 129 статьи убедительнее, чем все пункты социал-демократической программы. До этого момента все шло превосходно. Но тут вдруг неожиданно для министра внутренних дел всплыло наружу то обстоятельство, что Чхеидзе все же состоит народным представителем и, в качестве такового, пользуется гарантированной свободой слова и личной неприкосновенностью. Статья 129, верно служившая абсолютизму, этого не предусмотрела. А главное, она не предусмотрела того, что вопрос о неприкосновенности депутата, помимо 1-го департамента, интересует также и некоторые слои народа.

    --------------------------------------------------------------------------------

    Закинутая на Чхеидзе карательная петля является вместе с тем удавной петлей для свободы думского слова. Инициативу решительной парламентской борьбы за неприкосновенность думской трибуны от полицейских посягательств взяла на себя социал-демократическая фракция, т.-е. та именно группа депутатов, которая неутомимо повторяет, что все основные вопросы русской политической жизни разрешатся -- вне Думы.

    Социал-демократия предложила не приступать к обсуждению бюджета, доколе не будет законодательным путем ясно и недвусмысленно гарантирована личность депутата от всех и всяких департаментов. К этому предложению примкнули трудовики и либералы (кадеты и прогрессисты). Право-октябристское большинство предложение отвергло. Могло ли быть иначе? Раз на одну чашу весов положена неприкосновенность депутата, а на другую -- неприкосновенность бюджета, вопрос для бюджетных питомцев решен.

    Относительно правых и националистов ни для кого не могло быть на этот счет сомнения с самого начала: представители паразитических общественных классов, они бюджетом кормятся, с бюджетом стоят и падают. Под их "патриотизмом" и "национализмом" скрывается их утробное бюджетофильство, -- пламенная любовь к бесконтрольному бюрократическому бюджету, особенно к его забронированным и темным частям. Ожидать от них покушения на бюджет значило бы считать их готовыми на социальное самоубийство.

    Это понимали даже и кадеты. Но тем большие надежды они возлагали на октябристов. Какие бы оппозиционные слова ни произносили и ни писали кадеты, основная задача их тактики сводится к либерально-оппозиционному перевоспитанию октябристов. Если представители крупного капитала усвоят себе кадетскую тактику, правительство не сможет не считаться с либерализмом, -- перевоспитать правительство через перевоспитание октябризма -- такова альфа и омега* политики г. Милюкова.

    Между тем крупно-капиталистические элементы буржуазии теснейшим образом связаны с бюджетом -- через посредство банков. В нашей хозяйственной жизни банки играют могущественную роль. Государственный банк является банком для банков. От бюджета, от состояния государственного кредита, от политики министерства финансов зависит в очень большой степени торгово-промышленная конъюнктура**. Самое образование октябристской партии состояло в непосредственной зависимости от кредитной политики государственного банка. Об этом в свое время чрезвычайно поучительные разоблачения сделал некий г. Л. Г., -- ни дать, ни взять похожий на того Льва Гурьева251, который долго состоял газетным чистильщиком сапог при гр. Витте. В 1905 г., когда государственный банк, под влиянием крайне стесненного финансового положения, стал скуп на кредит, -- "крупная торговля и промышленность начали объединяться в политические союзы с резко-оппозиционной окраской, и -- рассказывает г. Л. Г. -- одна из этих организаций (контора железо-заводчиков) в 2 часа ночи с 18 на 19 октября 1905 г. (т.-е. в день опубликования знаменитого манифеста) заявила гр. Витте: "мы не верим словам и поверим только делу. Дайте нам дело". Гр. Витте дал им "дело", широко открыв кредитный кран, и -- "промышленность перешла в союз 17 октября и еще более правые партии"***. Таким образом октябристская партия сложилась под бюджетной сенью. Надеяться на то, что теперь, в момент неустойчивой торгово-промышленной конъюнктуры, октябристы предпримут серьезный поход против бюджета, рискуя тем обрушить на себя лавину кризиса -- значит верить в чудо. Но чуда не случилось, -- октябристы оказались в первых рядах священной дружины, охраняющей бюджет.

    Здесь-то именно и вставал тактический вопрос: какие предпринять дальнейшие шаги, чтобы пробудить внимание всего населения к попранию элементарнейшего права народного представительства -- свободы парламентского слова? Кадеты, однако, к этому моменту уже исчерпали себя. Они согласились совершить довольно решительный на первый взгляд шаг -- объявить бюджетную стачку -- до снятия бюрократией полицейской осады с народного представительства. Но для своего активного участия в борьбе они ставили, видите ли, небольшое условие: непременное участие октябристов. Да, под прикрытием октябристов справа, социал-демократов -- слева, кадеты готовы были вступить в борьбу. Однако же было с самого начала ясно, что октябристы не могут примкнуть к думской стачке против своего собственного третье-июньского бюджета, как капиталист не примкнет к рабочей стачке -- против себя самого. Но в таком случае вся боевая готовность либерализма была показной, рассчитанной на буржуазную галерку, на недовольную провинцию. Кадеты с самого начала знали, что до борьбы дело не дойдет и им не придется серьезно компрометировать в глазах правящих свою "ответственную" и "государственную" репутацию; в качестве же громоотвода для простоватой "радикальной" провинции всегда останутся октябристы, не желающие бастовать... против самих себя.

    В этом положении кадеты себя чувствовали почти превосходно. Но не надолго: либеральную музыку испортили социал-демократы. Отнюдь не считая, будто Дума явится ареной решающей борьбы, рабочие депутаты отнеслись, однако, и к думской борьбе со всей серьезностью и решительностью честных и мужественных политиков. В Думе и в печати указывалось, что, выступая за свободу думского слова, социал-демократы тем самым боролись за общий интерес. Это бесспорно. Но не случайно ведь жребий, брошенный г. Маклаковым, пал на Чхеидзе, на лидера думской социал-демократии. И когда буржуазные партии, в твердой надежде, что на них маклаковский жребий не падет, решили, как ни в чем не бывало, приступить к "беседам по бюджету", -- именно к "беседам", как выразился позже г. Милюков! -- тогда социал-демократы заявили: "Нет, на это мы не пойдем. Мирно беседовать о бюджете с петлей на шее, иметь собеседниками министров, которые держат конец этой петли в руке, -- нет, на это мы не согласны! И против этой вашей беседы, сотканной из лицемерия и раболепия, мы будем протестовать всеми имеющимися в нашем распоряжении средствами!".

    --------------------------------------------------------------------------------

    Кадеты отшатнулись от группы, которая политические обязательства понимает всерьез. Трудовики, уже подвергшиеся воздействию политического подъема в городах, честно поддержали представителей пролетариата. И 22 апреля разыгрались в Думе события, которые навсегда войдут в историю русского парламентаризма. Когда г. Горемыкин252 появился пред вернопреданной Думой, чтоб изложить ей свой способ облагодетельствования России; когда каждый из патриотов вложил в рот жирный палец почтительности, -- крайняя левая встретила министра-президента международной музыкой обструкции и криками: "Свободу слова депутатам!".

    Весь в поту гофмейстер Родзянко, "вящше изломившись", извинялся перед его высокопревосходительством и грозил крайней левой всеми председательскими громами. Когда это не подействовало, Родзянко решил совершить массовое исключение левых депутатов, -- единственный в своем роде парламентский локаут. Всего месяц перед тем петербургские заводчики подвергли экономическому локауту несколько десятков тысяч рабочих за стачку протеста. Что мудреного, если октябристский председатель додумался подвергнуть парламентскому локауту рабочих депутатов за обструкцию негодования. Октябристы, которые только что уклонились от участия в бюджетной стачке, охотно поддержали бюджетный локаут. Прогрессисты -- те самые, что вносили предложение о депутатской неприкосновенности -- голосовали за исключение 21 депутата. А кадеты? Кадеты воздержались. Они сохранили за собой право зубоскалить задним числом по адресу переусердствовавшего Родзянки, но когда крайняя левая изгонялась из Думы на 15 заседаний, на все время важнейших бюджетных прений, кадеты не возмутились, не протестовали, нет, -- они воздержались. Кары налагались по наказу, сочиненному одним из Маклаковых, -- не тем, а их кадетским Маклаковым. И эти кары, как оправдывалась "Речь", "автоматически должны были следовать за обструкцией". Что значит автоматически? Лишь то, что бюджетолюбивое большинство неизбежно должно было принять насильственные меры против справедливо возмущенного левого крыла. Но при чем же здесь оппозиция? Что могло кадетов толкать к молчаливому одобрению репрессий, кроме бескорыстного подхалимства? И далее. Если Родзянко не удовольствовался исключением обструкционеров на один день; если изгнанием их на 15 заседаний он хотел сказать, что последние отголоски мощной речи Горемыкина должны замереть в Таврическом дворце, прежде чем через порог его смогут снова переступить дерзновенные, -- то почему обязаны были с этим чудовищным избытком раболепия мириться кадеты? Что вынуждало их? Ничто, кроме сервилизма (лакейства), -- стремления напомнить сферам, что они, кадеты, -- партия порядка. А в то же время для своей радикальной галерки они писали, что в сферах на-смерть перепугались кадетской бюджетной тактики, и что там уже "шли предварительные разговоры" о роспуске Думы (сам Милюков подслушал у замочной скважины!). Но дорогу кадетам перебежали социал-демократы: они испугали прогрессистов, они ожесточили сердце октябристов, -- и таким образом обеспечили правительству бюджет. Но кто же угрожал бюджету? Все те же октябристы. Отказавшись наотрез от демонстративной отсрочки обсуждения бюджета, они готовы были будто бы голосовать против самого бюджета или против его решающих составных частей. Это ли не чудеса в решете? А в сферах уже бессарабский цыган закидывал медный пятак на орла или решетку: распускать Думу или погодить. Если за два дня перед этим кадеты жаловались, что именно октябристы не позволили им приступить к серьезной бюджетной борьбе, то теперь вдруг оказалось, что социал-демократы помешали им совместно с октябристами нанести бюджету сокрушающий удар. А между тем сами кадеты до последнего момента колебались: голосовать ли им за бюджет в целом или против бюджета. Только мужественное поведение крайней левой; только огромное впечатление, произведенное обструкцией в стране; только брезгливое возмущение, вызванное во всех порядочных людях трусливо-предательскими маневрами кадетов, заставили эту партию впервые голосовать против перехода к постатейному чтению бюджета. Но увы! -- на фоне только что учиненного парламентского локаута это выступление превратилось в бессильный полупокаянный жест отступника, который завтра же готов начать порочный круг своей политики сначала.

    --------------------------------------------------------------------------------

    Кадеты сами позаботились о том, чтоб облегчить демократии политические выводы из событий. "В сравнительно малых размерах, -- писала "Речь" после Родзянкина локаута, -- перед нами, в сущности, прошло за три последние дня повторение того же, что случилось за три последние месяца 1905 г.". Сперва -- общие совместные действия демократии и либерализма. Затем -- изолированные действия пролетариата. "А в результате -- декабрьские дни и разгром общего освободительного дела".

    Девять лет почти кадеты имели для размышления, но неизреченная либеральная ограниченность до сих пор не позволила им понять, что декабрьские события с железной необходимостью вытекали из октябрьских. Никто не властен был убрать с общественной арены только что пробужденные народные массы, те самые, что привели к октябрьскому манифесту, а следовательно, никто не в силах был предупредить конфликт. Если б социал-демократия и юркнула в политическую подворотню, она не предупредила бы декабрьских событий, себя же покрыла бы бесславием, -- т.-е. сделала бы то, что сделал либерализм.

    Но между декабрем 1905 г. и 22 апреля 1914 г. есть еще одна историческая дата, о которой так уместно вспомнить в связи с покушением на Чхеидзе: это -- начало июня 1907 г., последние дни второй Государственной Думы. Когда Столыпину для целей государственного переворота понадобилось судебное жертвоприношение, и он закинул аркан на всю социал-демократическую фракцию, -- кадеты, руководящая партия второй Думы, не поднялись в негодующем протесте, не отшвырнули чудовищного требования, а почтительно просили разрешить им заняться этим "вопросом" в комиссии. В заседании же Думы они предлагали обсуждать -- с арканом на шее -- законопроект по судебной реформе.

    Три исторические даты -- три разные эпохи, -- но кадеты во всех случаях остаются верны себе. Становится ли социал-демократия на передовые позиции, готовая разделить судьбу народных масс в поражении, как и в победе, -- так было в декабре 1905 г.; является ли социал-демократия обреченной жертвой контр-революционного заговора, -- так было в июне 1907 г.; берет ли социал-демократия на себя инициативу решительной парламентской борьбы за элементарные права народного представителя, -- так было 22 апреля, -- кадеты всегда и неизменно отделяются в решительный момент: с тупым высокомерием глядят они со стороны, когда демократия в декабре принимает на себя последствия октябрьской полупобеды; шуточками о "левом осле", прибаутками о "красной тряпке" провожают они на каторгу рабочих депутатов; наконец, они умывают руки водой парламентской невинности, когда преторьянцы 3 июня изгоняют из Таврического дворца представителей трудящихся масс.

    Русский либерализм анти-демократичен в самой своей сердцевине. Не только для пролетариата, но и для демократии строить свои расчеты на сотрудничестве с ним, значило бы строить свое здание на песке. Оценку свою политические шаги социал-демократии находят не в поведении либерализма, а в том, содействуют ли они пробуждению и сплочению масс и освобождению жизнеспособных элементов буржуазной демократии из-под принижающего влияния кадетизма.

    С этой точки зрения социал-демократия имеет все права отметить в своем календаре большим красным крестом 22 апреля -- день рабочей печати, думской обструкции и думского локаута.

    "Борьба" N 5,

    16 мая 1914 г.

    --------------------------------------------------------------------------------

    * Альфа и омега -- первая и последняя буквы греческого алфавита. То же, что начало и конец.

    ** Конъюнктура -- состояние торгово-промышленного рынка.

    *** "С. Ю. Витте и падение русск. госуд. кредита". 1907. Стр. 61 -- 62.


ИСТОРИЧЕСКОЕ ДЕСЯТИЛЕТИЕ

    (1904 -- 1914)

    26 января 1904 г. японские миноносцы в водах Порт-Артура вывели из строя два русских броненосца и один крейсер.

    Беспримерное в истории России десятилетие оставлено с тех пор позади, и эта эпоха легла вечным водоразделом между прошлой Россией и будущей.

    I. 1905 г.

    После четверти столетия внешнего мира и непроглядной реакции внутри грянул всемирно-исторический гром дальневосточной войны, и эхом откликнулся ему гром революции.

    Старая неподвижная Россия, опиравшаяся на пассивное крестьянство и жившая воспоминаниями патриархального варварства, оказалась потрясенной в самых своих основах. Легенде нашей национально-политической самобытности нанесен был непоправимый удар, над подготовкой которого так усердно работали слепые силы капитализма.

    Едва вышедший из колыбели пролетариат, опираясь на свое колоссальное значение в хозяйственной жизни страны, играл в столкновениях революции главную роль. В полном соответствии с этим идеи социал-демократии были руководящими идеями самой революции. Крестьянство, в котором наши народники усматривали главную силу русского прогресса, оказалось в роковую годину неспособным политически осознать свою тягу к земле и связать ее с борьбой пролетариата. Передовые элементы крестьянства, в лице Крестьянского Союза и позже -- трудовиков, были слишком слабы, чтобы придать крестьянскому движению политически обобщенный характер.

    Наша буржуазная якобы-демократия, в лице кадетской партии, без опоры в рабочих массах, обречена была -- слабостью у нас средних, промежуточных, мелкобуржуазных классов - на полное бессилие в самую ответственную эпоху общественного развития. Крупный капитал, отделенный социальной пропастью от народных масс и испуганный натиском рабочих на свои экономические позиции, протянул одну руку поместному дворянству, охваченному ужасом за судьбу своих владений и сословных привилегий, а другую -- бюрократии, опирающейся на армию. В эти социальные отношения был заложен весь ход и исход движения 1905 г. Непосредственно революция, главным вопросом которой был аграрный, а главным двигателем которой был пролетариат, разбилась о крестьянскую по составу армию.

    Но и старый строй получил в этой борьбе неисцелимую рану. Раз навсегда обнаружилась и обнаруженной осталась полная непримиримость бюрократического абсолютизма и капиталистического развития, с его непрестанной борьбой классовых интересов и сложными экономическими и культурными потребностями. Несмотря на внешнее торжество бюрократического самовластия, новая, не-рабская, демократическая Россия, которая сама хочет строить свою судьбу, отныне уже не сходит с исторического поля. Ее можно временно обескровить, можно надеть на короткое время чугунный замок на ее уста, -- но она уже знает свой исторический путь и никому не позволит свести себя с него.

    II. Две первые Думы

    В избранных на основе закона гр. Витте первых двух Думах руководящее положение выпало на долю кадетов. Поставив принципиальный крест над массовой борьбой, они обещали "безболезненно" снять старую власть не приступом, а правильной осадой. Но эта попытка обнаружила лишь политическое бессилие партии дипломированной интеллигенции, опирающейся преимущественно на городские обывательские слои, но не имеющей за собой ни одного из основных классов современного общества. Судьба двух первых Дум явилась новым доказательством того, что великие политические столкновения, ребром ставящие вопрос, кому быть хозяином в стране, решаются в последнем счете не обличениями и доводами, а соотношением и соразмерением сил.

    Старая власть, подталкиваемая объединенным дворянством и пользуясь поддержкой крупного капитала, распустила одну за другой две первые Думы и посредством открытого государственного переворота 3 июня 1907 г. закрепила тройственный союз бюрократии, дворянства и крупного капитала. Над этим союзом взошла звезда П. А. Столыпина, Георгия Победоносца контр-революции.

    III. Контр-революция и аграрный вопрос

    Вся полнота власти снова оказалась в руках старых носителей ее. В то время как дворянство именно в течение последнего десятилетия изо всех сил спускало наследственные земельные владения, вся государственная политика направилась с чудовищной откровенностью по линии дворянских сословно-паразитических интересов. Крупному капиталу, в лице октябристов, оставалось только держать господам положения стремя да счищать с политической сцены навоз, который оставляли после себя лошади победителей.

    Решение аграрного вопроса, -- а для капитализма это значит решение вопроса о внутреннем рынке! -- было, по соглашению Столыпина с советом объединенного дворянства, направлено указом 9 ноября 1906 г. за спиною народного представительства. Дворянству была целиком гарантирована земельная основа его сословного владычества от мужицких посягательств. Община, связывавшая разные слои крестьян единством сословно-земельных интересов против помещиков, была пущена на слом, с тем, чтобы кулаческие верхи деревни могли округлить свои земельные владения за счет деревенских низов. Дворянский банк бросал все новые миллионы в прорву дворянских аппетитов. Операции крестьянского банка были расширены на таких основах, что не приспособленные помещики получили возможность за ростовщические цены сбыть свои земли государству.

    В итоге аграрной политики контр-революции крестьянские голодовки попрежнему остаются хроническим явлением, а крестьянский банк арестует у облагодетельствованных им крестьян хлеб и гноит его без смысла на корню или сносит топорами избы неплательщиков и выгоняет среди зимы крестьянские семьи на большую дорогу.

    IV. Третье-июньский реформизм

    Подобранная на основе закона 3 июня третья Дума, в которой места решающего центра были отведены под октябристов, собиралась сперва реформировать страну усилиями тройственного союза бюрократии, дворянства и капитала. В либеральных реформах нуждался, однако, лишь капиталистический, т.-е. самый слабый член союза.

    Он и взял на себя инициативу. Свои реформистские расчеты октябристы укрепили одновременно с трех сторон: во-первых, самые проекты реформ они свели к наивозможно-жалкому минимуму; во-вторых, чтоб успокоить старую власть, они "принципиально" отказывались от парламентаризма; наконец, в-третьих, они проявляли необузданное рвение в делах милитаризма, подходя к власти с принципом купеческой взаимности: "мы тебе -- сотни народных миллионов, ты нам -- конституционные реформы". Но жестоко просчитались. Полоса октябристского реформизма, к которому изо всех сил пытались пристроиться кадеты, оказалась в такой же мере бесплодной, как и бездарной.

    В первую эпоху третьей Думы Столыпин делал попытки поддержать октябристское реформаторство: чудовищно-возросшая государственная машина с ее трехмиллиардным бюджетом сама нуждалась в развитии производительных сил, а торгово-промышленный кризис, начавшийся в конце 1899 г., длился почти без перерывов до конца 1909 г. Но третий союзник блока, дворянство, за счет которого только и возможны были капиталистические реформы, не соглашался уступить ни вершка из своих сословных позиций. Государственный Совет и так называемые сферы явились оплотом сословной непримиримости и социального застоя. Большие и малые Пуришкевичи победили. Бюрократия быстро сложила реформаторское оружие, снова решив, что "на наш век хватит". Октябристско-столыпинский "реформизм" закончился жалким крахом.

    V. Третье-июньский империализм

    В качестве выхода из тупика была выдвинута на передний план активная внешняя политика. Оказавшись внутренне-неспособной развязать узы экономического развития страны и раздвинуть таким путем рамки внутреннего рынка, реакция искала внешних источников обогащения для имущих классов или, по крайней мере, для их верхов и отдельных политических клик. С кадетами в роли вестовых контр-революция стала на рельсы империализма. Не замедлило, однако, обнаружиться, что активная внешняя политика не по плечу правительству, которое управляет недовольным населением при помощи исключительных законов и еще более исключительных приемов. Бесправие и нужда крестьянства, систематическое унижение десятков миллионов "инородцев", бестолковое и нечистое хозяйничанье бюрократии во всех областях, сенаторские ревизии, многое раскрывшие, но ничего не изменившие, все это -- неподходящая обстановка для "патриотического" воодушевления и внешних успехов. Если империализм эпохи контр-революции не дал нам нового Мукдена и новой Цусимы, то только потому, что наша дипломатия при всей своей суетливости каждый раз виновато отступала назад, как только очередной международный вопрос ставился ребром, т.-е. на почву столкновения сил. Но было бы несправедливо утверждать, что усилия русской дипломатии остались безрезультатными: все, что можно было испортить, она добросовестно испортила, и где маячил новый провал, там она была неизменно на своем посту.

    В Персии, считавшейся нашим естественным рынком, упрочилось влияние Англии и Германии. Ненависть к России, громившей персидский парламент и сеявшей в стране анархию, укрепилась незыблемо. Нынешнее персидское правительство, по признанию "Нового Времени", представляет собою организованную враждебность к России. На Балканах преданная русской дипломатией Болгария живет и дышит теперь ненавистью к стране-"освободительнице". "Наследственный враг" -- Австрия, аннексировавшая в 1908 г. Боснию и Герцеговину, получила теперь против Сербии сильную точку опоры в лице самостоятельной Албании. Противница-Германия упрочилась в чрезвычайной мере в Константинополе и прибирает ключ от Босфорского пролива к своим рукам. Наконец, на Дальнем Востоке монгольская авантюра превратила Китайскую республику в нашего заклятого врага и в то же время оттолкнула от нас Монголию. Газетные агенты русской дипломатии начинают уже трусливо отзываться об "автономной" Монголии, как о зеленом винограде, незаслуживающем нашего высокого внимания. Словом, внешняя политика контр-революции, с начала и до конца состояла из ряда отступлений и поражений, жестоко расшатавших тройственное согласие*.

    --------------------------------------------------------------------------------

    * Шесть европейских "великих держав" разделены на две враждебные между собою группы: Германия, Австро-Венгрия и Италия образуют тройственный союз. Ему противостоит тройственное согласие: Россия, Франция, Англия.

    VI. Третье-июньский национализм

    VIII. Политическое оживление и надвигающийся кризис

    Но вместе с промышленным оживлением развернулось по всем фронтам и рабочее движение. Далекая Лена, от золотых сосцов которой жадно пьют сильные и сильнейшие мира сего, подала 4 апреля 1912 г. свой страшный сигнал к тревоге. Повсеместные выступления рабочих, экономические, как и политические, по частным поводам, как и по общим, всей совокупностью своей поставили перед страной во весь рост вопрос о судьбе режима 3 июня.

    Рабочее движение выбило из оцепенения политическую жизнь всей страны. Целый ряд фактов последнего года (общественный отклик на дело Бейлиса, учительский съезд и пр.253) ясно показал, в каком направлении работают чувства и мысли всех демократических и просто жизнеспособных элементов населения.

    А ведь за промышленным подъемом неизбежно последует кризис. Вопреки оптимистическим заверениям г. Коковцева и торгово-промышленных сфер*, он не за горами, -- он уже сейчас стучится у ворот. И надвигающаяся эпоха кризиса будет эпохой жестокой расплаты за все грехи контр-революции, оказавшейся в одинаковой мере бессильной на добро и могучей на зло -- во внутренней политике, как и во внешней. Чем выше подъем, чем сильнее биржевой ажиотаж и акционерная спекуляция, чем больше элементов буржуазного общества вовлекли они в свой водоворот, -- тем ниже упадет волна кризиса, тем разрушительнее и болезненнее будут ее последствия. Чем глубже опьянение, тем горше похмелье. Поистине граф Коковцев ушел во-время!

    Уже и промышленный подъем выбил буржуазные классы из состояния ошеломленности и подобострастия. Много званых, мало избранных, -- не все находят доступ к концессиям и поставкам, не для каждого уготованы молочные реки и кисельные берега государственного бюджета. Широкие буржуазные круги раздражены тем, что подъем имеет свои пределы в незначительной емкости крестьянского рынка, что приток иностранных капиталов тормозится государственной анархией. Отсюда рост прогрессистов, отсюда прилив октябристской оппозиционности, отсюда расколы и перетасовки в среде партий думского большинства. А что же произойдет, когда ребром будет поставлен последний заемный целковый, когда проложена будет последняя верста рельс и окажется убыточной, когда начнется паника на бирже, концессионеры, парламентарии и поигрывающие сановники начнут вылетать в трубу, и во многих конторах, деловых кабинетах и благочестивых салонах воцарятся паника и скрежет зубовный? Вражда между третье-июньскими союзниками -- вражда из-за близости к бюджету, из-за его "национализации" -- может легко при таких условиях превратиться в жестокую потасовку, которая окончательно ослабит нынешних господ положения. Широкие круги буржуазного общества пострадают от кризиса несравненно суровее, разумеется, чем биржевые магнаты и капиталистические монополисты, -- возрастет недовольство, а, стало быть, и изолированность правящих. И все это на основе неупраздненного аграрного крепостничества, которое держит в своих оковах производительные силы страны!

    --------------------------------------------------------------------------------

    * См. объяснительную записку бывшего министра финансов к росписи 1914 г. и журнал "Промышленность и Торговля" N 1, 1914 г.

    Крушение Столыпинско-Гучковского реформаторства и первые крупные неудачи во внешней политике, как аннексия Боснии и Герцеговины, укрепили реакцию на новой политической идее: национализме. Эта идея чрезвычайно проста: в разноплеменной России, где великороссы составляют не более 43% населения, создать не для коренного населения, разумеется, а для коренных истинно-русских собственников -- в состав которых входит, к слову сказать, много "истинно-русских" немцев, поляков, румын и даже евреев -- исключительно-привилегированное положение; монополизировать за ними внутренний рынок; национализировать хлебную торговлю; национализировать кредит; словом, поближе припустить их к государственному бюджету, отогнав прочь инородцев, ибо иначе нехватает; обезличить еще не окончательно обезличенные окраины (Финляндия); выкроить из обезличенных окраин новые истинно-русские губернии (Холмщина), отдав их на кормление жадным патриотам из маменькиных сынков, -- вот и вся политика национализма!

    Под этим знаменем доживала свои дни третья Государственная Дума, выбиралась и заседает четвертая. Разнузданное улюлюканье по инородцу, особенно по еврею, является необходимым дополнением и развитием национального государственного курса. Антисемитизм стал для хозяев положения подлинной политической религией, в которой счастливо сочетаются третье-июньская совесть и третье-июньская честь. Высшим творческим актом национализма явилось судебное дело, которое достаточно назвать по имени, чтобы дать характеристику эпохе и ее людям: дело Бейлиса!

    VII. Торгово-промышленный подъем

    Политика национализма была по самому существу своему не чем иным, как проматыванием последних материальных и финансовых ресурсов контр-революции. Недаром министр финансов Коковцев изображал из себя оппозицию в кабинете Столыпина, когда тот вплотную подошел к "национализации" кредита. Но в качестве премьера г. Коковцев скоро успокоился в лоне своего государственного оптимизма, у него для этого нашлись свои серьезные причины: -- после десяти лет кризиса и застоя в стране наступил торгово-промышленный подъем.

    Правящая бюрократия приписала промышленный подъем своим заслугам, -- почти с таким же правом, с каким она могла бы приписать себе наступление в марте весны.

    Втянутая давно уже в капиталистический круговорот, Россия неотвратимо проделывает вместе со всем капиталистическим миром циклы подъема, застоя, кризиса. Этим круговоротом заведуют исторические силы куда более могучие, чем циркуляры наших министерств. Но это вовсе не значит, что наши национально-государственные условия безразличны для хода капиталистического развития. Наоборот: пережитки крепостничества и государственная безурядица в чрезвычайной мере суживают внутренний рынок, подрезают крылья подъему и усугубляют тягости кризиса.

    Если бы Россия ввела у себя за это десятилетие демократический государственный строй; еслиб наш аграрный вопрос был радикально разрешен в соответствии с интересами многомиллионного крестьянства, -- это значило бы, что мы настежь распахнули ворота экономическому прогрессу. Свободное крестьянское хозяйство как основа внутреннего рынка в стране с огромными естественными богатствами и 170-миллионным населением, -- это значило бы могущественное развитие производительных сил, неудержимый приток иностранных капиталов и лихорадочный культурный подъем всей страны, -- развитие на северо-американский лад.

    При столыпинских аграрных законах, третье-июньском парламентаризме и националистической работе администрации и судов о таком развитии не может быть, разумеется, и речи. Тем не менее элементарные силы капитализма проложили себе дорогу через препоны и запруды контр-революционной государственности и тем самым отодвинули политическую развязку. Началось грюндерство, пошла биржевая игра, быстро поднялся в гору государственный бюджет, возросли военные заказы и поставки, пошли колоссальные железнодорожные концессии. Депутаты правительственного большинства, а в значительной мере и депутаты либеральной оппозиции, стали пристраиваться в советах акционерных компаний и банков, при железнодорожных концессиях и всюду вообще, где слышен запах жареного.

    Г. Коковцев стал все больше пропитываться убеждением, что Россия "не нуждается в политических законах".

    VIII. Политическое оживление и надвигающийся кризис

    Но вместе с промышленным оживлением развернулось по всем фронтам и рабочее движение. Далекая Лена, от золотых сосцов которой жадно пьют сильные и сильнейшие мира сего, подала 4 апреля 1912 г. свой страшный сигнал к тревоге. Повсеместные выступления рабочих, экономические, как и политические, по частным поводам, как и по общим, всей совокупностью своей поставили перед страной во весь рост вопрос о судьбе режима 3 июня.

    Рабочее движение выбило из оцепенения политическую жизнь всей страны. Целый ряд фактов последнего года (общественный отклик на дело Бейлиса, учительский съезд и пр.253) ясно показал, в каком направлении работают чувства и мысли всех демократических и просто жизнеспособных элементов населения.

    А ведь за промышленным подъемом неизбежно последует кризис. Вопреки оптимистическим заверениям г. Коковцева и торгово-промышленных сфер*, он не за горами, -- он уже сейчас стучится у ворот. И надвигающаяся эпоха кризиса будет эпохой жестокой расплаты за все грехи контр-революции, оказавшейся в одинаковой мере бессильной на добро и могучей на зло -- во внутренней политике, как и во внешней. Чем выше подъем, чем сильнее биржевой ажиотаж и акционерная спекуляция, чем больше элементов буржуазного общества вовлекли они в свой водоворот, -- тем ниже упадет волна кризиса, тем разрушительнее и болезненнее будут ее последствия. Чем глубже опьянение, тем горше похмелье. Поистине граф Коковцев ушел во-время!

    Уже и промышленный подъем выбил буржуазные классы из состояния ошеломленности и подобострастия. Много званых, мало избранных, -- не все находят доступ к концессиям и поставкам, не для каждого уготованы молочные реки и кисельные берега государственного бюджета. Широкие буржуазные круги раздражены тем, что подъем имеет свои пределы в незначительной емкости крестьянского рынка, что приток иностранных капиталов тормозится государственной анархией. Отсюда рост прогрессистов, отсюда прилив октябристской оппозиционности, отсюда расколы и перетасовки в среде партий думского большинства. А что же произойдет, когда ребром будет поставлен последний заемный целковый, когда проложена будет последняя верста рельс и окажется убыточной, когда начнется паника на бирже, концессионеры, парламентарии и поигрывающие сановники начнут вылетать в трубу, и во многих конторах, деловых кабинетах и благочестивых салонах воцарятся паника и скрежет зубовный? Вражда между третье-июньскими союзниками -- вражда из-за близости к бюджету, из-за его "национализации" -- может легко при таких условиях превратиться в жестокую потасовку, которая окончательно ослабит нынешних господ положения. Широкие круги буржуазного общества пострадают от кризиса несравненно суровее, разумеется, чем биржевые магнаты и капиталистические монополисты, -- возрастет недовольство, а, стало быть, и изолированность правящих. И все это на основе неупраздненного аграрного крепостничества, которое держит в своих оковах производительные силы страны!

    --------------------------------------------------------------------------------

    * См. объяснительную записку бывшего министра финансов к росписи 1914 г. и журнал "Промышленность и Торговля" N 1, 1914 г.

    IX. Задачи пролетариата

    Рабочий класс, искусственно удерживаемый в состоянии распыленности, очень мало воспользовался плодами промышленного подъема. А надвигающийся кризис с его ужасами необеспеченности и грозной безработицы всей своей тяжестью обрушится на рабочий класс. Бесправие, произвол, национальная травля, паразитизм клик, бюджетное хищничество, все, что составляет сущность режима 3 июня, усугубит торгово-промышленный кризис и отзовется непосредственно и притом самым болезненным образом на пролетариате. При таких условиях торгово-промышленный кризис неизбежно превратится в кризис политический. Предсказывать сейчас характер и формы этого кризиса, измерять заранее его социальную глубину и остроту его политических проявлений нет никакой возможности. Всякие соображения на этот счет могут иметь лишь теоретически-гадательный характер.

    Но ясно, что как при остром характере кризиса, так и при затяжном на долю пролетариата ляжет самая ответственная часть работы. Готовиться к выполнению своей роли, какими бы путями ни пошло политическое развитие, пролетариат может только одним путем: уясняя себе свою историческую роль, учась различать своих врагов и друзей, сплачивая свои силы, расширяя свои позиции и неутомимо работая над восстановлением и упрочением полного организационного единства в своих рядах!

    "Борьба" N 4,

    22 февраля 1914 г.


МАРТОВСКИЕ ИТОГИ

    Март издавна слывет тревожным месяцем в политическом календаре разных стран.

    Март 1914 г. обновил эту свою старую репутацию. Петербург был в этом месяце ареной событий, которые новой драматической главой войдут в историю русского рабочего движения.

    У этих событий два полюса: резиновая мануфактура и Путиловский завод.

    Путиловцы уже не первый март встречают в огне борьбы за общие пролетарские интересы.

    Резинщицы, наоборот, до сих пор стояли в стороне от большой дороги классовой борьбы. Темные, жизнью забитые и людьми затравленные, они представляли собою самый податливый материал эксплоатации. Больше всего они напоминали тот материал, над которым работали, -- резину. Как и резину, их можно безнаказанно тискать, мять и растягивать. Резина вынослива. Но есть предел и ее растяжимости. Когда предел перейден, резина рвется. Так и резинщицы. Сколько именно перепустили вредного газу при выделке резины, это важный технический вопрос, но не решающий. Суть в том, что у покорных безропотных резинщиц чересчур жилы растянули, дальше того предела, какой допускается свойствами человеческого материала, -- и жилы не выдержали. В корчах и судорогах стали падать резинщицы на фабричный пол -- сперва в Риге, затем в Петербурге. За резинщицами -- табачницы. Специалисты-медики определяют это страшное явление, как эпидемическую истерию. А социальный смысл массовой истерии таков: если рабочие не сопротивляются путем коалиций против эксплоатации, то капитал давит, пригибает и растягивает их до тех пор, пока не дойдет до предела человеческой выносливости. Если отсутствует социальное сопротивление, то раньше или позже настает черед сопротивлению физиологическому. Классовый отпор имеет форму планомерной борьбы за лучшие условия труда. Физиологический отпор, т.-е. восстание униженного человеческого организма, выражается в рвоте, обмороке, корчах. Довести каждого рабочего до такого состояния -- в этом и состоит внутренняя тенденция капиталистической эксплоатации.

    В качестве одной из причин эпидемической истерии официальными исследователями указывалось на возбужденное настроение работниц. И это указание несомненно правильно. Волны классового движения не раз докатывались до окон резиновой мануфактуры и будили в сердцах резинщиц острую тревогу, смесь надежды с испугом. Резинщицы смутно ждали каких-то перемен к лучшему. Но перемены сами собой не наступали, а старые условия труда, обогащенные новой мазью, тем разрушительнее действовали на организм в этом состоянии тревоги.

    А сколько же рассеяно по России рабочих и работниц, которых не коснулась пока и смутная тревога; которые покорно и без мыслей, как слепая лошадь на конной мельнице, и день и ночь приводят в движение колесо? Стоны и крики резинщиц и табачниц прозвучали в ушах передовых петербургских рабочих, как напоминание и предостережение: "Помните, путиловцы, балтийцы и лесснеровцы, что вами не исчерпывается пролетариат! В самом Петербурге прозябают многочисленные кадры рабочих, которые умеют протестовать против нещадной эксплоатации пока еще только эпидемической истерией. А на всем протяжении России, в провинции, -- в земледелии, в лесоводстве, на свекловичных плантациях, в домашней промышленности, в кустарничестве, в шахтах, в химической и текстильной промышленности -- там рассеяны миллионы рабочих, еще не пытавшихся ни разу разогнуть спину. Эти миллионы, свеже-набранные из распадающейся общины или выросшие за годы контр-революции, более всего бедны сознанием своей бедности. Помните об них, передовые! Если вы не пробудите их, не приблизите их к себе, они в час испытания страшной гирей повиснут на ваших ногах!" Вот что сказала эпидемия среди резинщиц и табачниц балтийцам и путиловцам.

    И эти слова дошли по назначению. Петербургские металлисты подали тревожный сигнал. Ползучая забастовка по разным поводам тянулась уже с 4 марта. Отдельные мастерские и заводы протестовали против преследования рабочей печати, арестов уполномоченных, постыдной ликвидации ленской бойни и пр. 10-го бастовало около 10 тысяч человек. 12 марта происходят первые отравления на резиновой мануфактуре "Треугольник". 12 и 13 марта бастуют в Петербурге по разным поводам свыше 65 тысяч человек. 14-го градоначальник издает предупреждение о "сборищах" с угрозой употреблять против непокорных оружие. 15-го происходят отравления на табачной фабрике Богданова. 17-го (понедельник) начались протесты по поводу массовых отравлений. Первыми забастовали путиловцы и балтийцы. В понедельник (17-го) бастовало около 30 тыс. рабочих. Происходили уличные демонстрации. Стачка продолжалась и во вторник. В среду события принимают колоссальный размах. Число забастовщиков переваливает за 110 тысяч. В этом числе подавляющее большинство составляют металлисты (свыше 80 тысяч). Далее следуют: около 15 тыс. текстильщиков, свыше 4 тыс. печатников, свыше 10 тыс. стачечников других профессий. Демонстрации во всех фабричных кварталах, красные знамена, стычки с полицией, раненые. Каков смысл этой бурной массовой стачки? Или пред нами просто стихийный взрыв чувств, который навстречу истерической эпидемии бросает стачечную эпидемию?

    Нет, стачка протеста и симпатии имеет свой большой общественный смысл, хотя и не всегда ясный всем ее участникам: этот смысл -- агитационный.

    Провозглашая стачку протеста, рабочие не только дают исход чувству негодования против адских условий, в каких живут наиболее обездоленные слои пролетариата, но и пробуждают мысль этих обездоленных, подавая им пример боевой коалиции. "Вы не одиноки на этой земле, резинщицы и табачницы, -- вы принадлежите к классу, который объединяется, борется, учится вступаться за каждую из своих частей. Мы, металлисты, отделенные от вас характером производства и условиями труда, связаны с вами классовыми узами. Поймите это, -- и вы вырветесь из тех условий, которые порождают эпидемическую истерию!"

    Когда Остапа Бульбу недруги пытали на колесе, ломая ему кости и разрывая жилы, он простонал в толпу без надежды на ответ: "Слышишь ли, батько?" А скрывавшийся в толпе Тарас крикнул ему в ответ: "Слышу, сынку!"

    Так и металлисты в ответ на стоны и рыдания резинщиц, которым мануфактура разрушала мускулы и нервы, крикнули, ободряя и призывая: "Слышим, сестры!" В этом и заключается основное, агитационное значение стачечного протеста.

    Реакция прекрасно поняла это и по-своему ответила. Сейчас же родилась распутная клевета о "комитете отравителей", который разбрасывает "ядовитый порошок", чтобы принудить отсталые заводы к забастовке. Отцом этой клеветы был, вернее всего, Замысловский, а матерью -- охранка. Здесь в огромном масштабе было повторено то, что несколько раньше было проделано в Фастове. Там черносотенец, духовный сын Замысловского, заколол тринадцатью уколами еврейского мальчика, а потом отец убитого был арестован по обвинению в употреблении крови -- собственного сына. Здесь, в Петербурге, господа положения соединенными силами довели работниц до страшной эпидемии, а затем обвинили передовых рабочих в том, что они, в борьбе за интересы своего класса, отравляли -- собственных братьев и сестер.

    20-го утром петербургские заводчики объявили локаут. Во главе их выступило морское министерство, закрывшее Балтийский завод. Всего было подвергнуто локауту около 70 тыс. человек, почти сплошь металлистов. Что побудило металлургов прибегнуть к такой острой мере, как локаут? На этот вопрос нельзя ответить с полной категоричностью, не заглянув предварительно в конторские книги железозаводчиков, разбухающие от барышей. Возможно, что металлурги действительно хотели задать таким путем рабочим острастку, отвадить их от стачек и принудить к более непрерывному созданию прибавочной ценности. Возможно, однако, что они добивались, наоборот, искусственно вызвать такие осложнения, которые давали бы им законное право развязаться с некоторыми старыми срочными заказами, чтобы принять новые, более выгодные. Возможно, наконец, что обе эти цели действовали совместно: вызвать локаутом ответную волну рабочего движения, развязаться со старыми заказами, раздавить затем изолированных петербургских рабочих-металлистов и "воспитать" их таким путем для мирного выполнения новых заказов. Состояние металлургической промышленности, которая жиреет за счет всех других отраслей хозяйства, делает одинаково вероятными и первое, и второе предположение, а также и комбинацию их.

    Администрация, которая несомненно хорошо знала, чего хочет капитал, бросилась расчищать ему дорогу. Она конфисковала рабочие газеты, в то время как официальные журналисты мокали свои клеветнические перья в слюну бешеной собаки. Она объявляла себя бессильной против локаута и в то же время выхватывала десятки и сотни передовых рабочих. В довершение всего, градоначальник в день объявления локаута закрыл сильнейшую организацию -- профессиональный союз металлистов. И тем не менее локаут не удался. Каковы бы ни были его непосредственные цели, они остались недостигнутыми. Рабочие-металлисты, чувствующие слишком твердую почву под ногами в виде прекрасной конъюнктуры, спокойно ответили капиталистам: "не запугаете!". Они удовольствовались агитационным результатом своей стачки-демонстрации и отбросили от себя навязывавшийся им сверху план: перейти к более активным действиям. 26 марта локаут закончился. Пройдя сквозь полицейско-предпринимательскую фильтрацию, рабочие снова стали на работу. Если, таким образом, у локаутчиков "сорвалось", то прежде всего благодаря выдержке и правильному тактическому чутью петербургских рабочих. Им на помощь пришла, однако, и та полная изолированность, в какой очутились организаторы локаута в среде городского населения: студенчество с давно не наблюдавшейся решительностью поддержало рабочих. Техническое общество пожертвовало 6.000 руб. в пользу безработных и попыталось произвести при участии рабочих расследование причин массовых отравлений. В этих фактах, без сомнения, выразился прилив демократических настроений в среде интеллигенции.

    Но вот и петербургская городская дума ассигновала на нужды семейств безработных 100 тыс. рублей и в свою очередь постановила произвести расследование, независимо от правительства. Было бы, однако, в высшей степени опрометчиво заключать отсюда, что буржуазные верхи городского населения перенесли свои ожидания и симпатии на борющийся пролетариат. Достаточно напомнить, что ассигнование 100 тыс. руб. произошло по инициативе октябристского лидера, А. И. Гучкова, чтобы совершенно отбросить такого рода наивный оптимизм.

    На самом деле, в постановлении петербургской городской думы была несомненная демонстрация -- но не за рабочих, а против локаутчиков-металлургов. Эта демонстрация была на-руку рабочим. Но если бы рабочие вздумали серьезно рассчитывать в дальнейшем на активное к ним сочувствие октябристско-прогрессистской городской думы, они строили бы свои расчеты на зыбучем песке.

    Антагонизм в среде капиталистических слоев, сказавшийся в неожиданном на первый взгляд постановлении столичного муниципалитета, находит свое объяснение в состоянии торгово-промышленного рынка. Здесь, а не в политическом прозрении Гучковых, нужно искать ключа к постановлению думы.

    Во всех отраслях промышленности, обслуживающих непосредственно массовое потребление, и в первую очередь в текстильной промышленности, оживление теперь, как известно, вовсе не сказывается. Наоборот, тяжелая* индустрия, питаемая военно-морскими и железнодорожными заказами, переживает пока что непрерывный подъем. Все отрасли промышленности являются потребителями угля и железа и потому попадают в вассальную зависимость от железного и угольного синдикатов. Металлурги, загребающие золото, кажутся рядовым капиталистам вреднейшими монополистами. Их столкновение с рабочими оказывается при этих условиях в глазах буржуазии не общеклассовым делом, а частной расправой зазнавшейся клики, которая мало того, что собирает дань со всего общества, но еще пытается упрощенным путем сбросить с себя обузу невыгодных контрактов.

    Второй, не менее острой причиной враждебности буржуазного общества к синдикатским королям железа и топлива, является состояние похмелья после биржевого опьянения. Когда, после десятилетнего застоя, началось бурное движение в гору всех дивидендных бумаг, особенно акций тяжелой промышленности, это послужило сигналом для биржевой мобилизации всех обывательских капиталов. Домовладелец, лавочник, чиновник, вдова на пенсии -- все играли на бирже. Банки широко кредитовали буржуазную публику, помогая бирже раскинуть сети как можно шире. Когда же наступил перелом, т.-е. когда стало ясно, что цены акций, несмотря на хорошую конъюнктуру, далеко обогнали возможную доходность предприятий, тут крупные банки сумели во-время отойти на заранее подготовленные позиции, -- в накладе оказались мелкие банки и играющая публика: ее накопления провалились бесследно в бездонных кассах руководящих банков. По своему составу и по своим связям петербургская "обновленческая" дума ближе всего стоит к этой именно буржуазной публике, у которой по усам текло, а в рот не попало. Отсюда ее готовность "насолить" синдикатчикам и связанным с ними банкам. И отсюда же та легкость, с какою дума фактически сама погребла свои решения, когда нужно было их осуществлять. Если бы в ответ на локаут стачечное движение развернулось шире, внутренние антагонизмы в цензовом буржуазном обществе уступили бы бесспорно место чувству общеклассовой солидарности, направленной -- в последнем счете -- против пролетариата.

    Имущие классы, и в том числе чисто капиталистические, всегда бывают разбиты на соперничающие и враждующие группы своими внутренними антагонизмами. Эти антагонизмы обостряются нередко под давлением рабочего движения. Но дальнейший напор того же движения снова сплачивает враждующие группы единством их основного классового интереса. Таков "железный закон" классовой борьбы! Он дает о себе знать при всяких глубоких конфликтах и потрясениях в рамках капиталистического мира, -- независимо от географической долготы и широты.

    Углубление антагонизмов в среде имущих классов, или между разными группами одного и того же имущего класса, бывает нередко очень выгодно для поступательного движения пролетариата. Но социал-демократия не может ставить самостоятельной задачей своей тактики -- раскалывать имущие классы и клики. Социал-демократия не может подчинять своей тактики задаче углубления антагонизмов в буржуазном лагере. Социал-демократия не может контролировать своих шагов соображениями или гаданиями насчет того, как эти шаги отразятся на настроении той или другой части имущего общества. Зато социал-демократия обязана всегда спрашивать себя: как данный шаг отразится на сознании рабочих масс? Будет ли он содействовать их классовому сплочению? Укрепит ли их классовое самочувствие? Повысит ли их боевую способность? Только при такой постановке вопросов тактика социал-демократии может достигать и производного успеха -- вносить действительно серьезный разлад в лагерь классовых врагов пролетариата. И наоборот: как только она ставит себе эту цель в виде самостоятельной задачи, она постепенно утрачивает почву под ногами и начинает походить на человека, который гоняется за собственной тенью.

    Мы не можем влиять на другие классы, на их взаимоотношения и группировки иначе, как сплачивая, просвещая и усиливая наш собственный класс.

    --------------------------------------------------------------------------------

    В среде рабочего класса нет противоположности интересов, но есть, даже в одном и том же Петербурге, глубокие различия в уровне общественной культуры и классового сознания. Это ярко вскрыли мартовские события. Между передовым слесарем-путиловцем, который идейно живет интересами мирового пролетариата и активно откликается на всякое зло, всякую неправду в собственной стране, и между вышедшей из деревни резинщицей, оглушенной городской сутолокой, отравленной фабричными ядами, запуганной шумом борьбы и слухами о таинственных отравителях, -- между ними, этими полярными точками в рабочем классе, пролегают десятки переходных ступеней -- от тьмы к сознательности. В то время как одни уже бесследно сбросили с себя путы старых предрассудков и оцепенение контр-революции, другие делают только первые неуверенные шаги на классовом пути, а третьи -- бьются в истерике на цементном полу. Ясно, что именно политическое преодоление этих культурных различий внутри пролетариата -- приближение отсталых к передовым, пробуждение спящих, ободрение нерешительных является на ближайший период основной задачей социал-демократии во всех областях классового движения.

    В этих условиях стачка-протест петербургских рабочих, эта яркая демонстрация круговой поруки класса, имела, как мы уже сказали, огромное агитационное значение. Неудачный локаут металлических королей только углубил и популяризировал значение стачки. Пролетарский авангард Петербурга удовлетворился этой двойной демонстрацией и не дал себя провоцировать на дальнейшие шаги, которые должны были бы демонстрацию превратить в акт непосредственной борьбы. Своей стачкой петербуржцы говорили: "нужно бороться!", но вовсе не говорили: "сейчас возможна победа!" Наоборот: те самые условия, которые делали необходимым энергичное напоминание отсталым массам о борьбе, исключали сейчас возможность ведения борьбы в общеклассовом масштабе.

    Задача пролетарского авангарда сейчас не в обострении форм борьбы, а в расширении их базы (основы). Эта задача не может быть разрешена одним каким-либо приемом, -- ей должны быть подчинены все методы, какими располагает социал-демократия. Для целого ряда областей и отраслей промышленности неорганизованная или полуорганизованная стачка является единственной доступной формой пробуждения и сплочения отсталых рабочих, а значит и их дальнейшей организации. Вот почему критика "стихийных стачек", уместная по отношению к передовым слоям пролетариата и равносильная призыву к организационному строительству, становится консервативной силой, сдерживает и обескураживает рабочих, а не толкает их вперед, как только эта критика превращается в огульное осуждение всякой неорганизованной стачечной борьбы.

    Необходимо, в частности, развитие провинциальной рабочей печати. Самым фактом своего существования она будет протестовать против отождествления петербургского авангарда со всем классом и противодействовать механическому перенесению тактических и организационных задач столичных металлистов на все категории пролетариата.

    Необходимо дальнейшее развитие тактики думской фракции, которая, и как целое, и в лице отдельных депутатов, должна создать живую политическую связь между Петербургом и провинцией.

    "Борьба" N 4,

    22 февраля 1914 г.

    --------------------------------------------------------------------------------

    * Тяжелой индустрией называется угольная и железная промышленность.


ЛОЗУНГ МОМЕНТА

    Политическая жизнь в стране становится все более напряженной, -- отдельные месяцы приобретают свою яркую физиономию и становятся вехами на пути к еще более драматическим событиям.

    Март развернул картину выступления основных классов общества в связи с потрясающей эпидемией отравлений и истерии. Пролетариат демонстрировал свою отзывчивую солидарность с наиболее загнанными жертвами капиталистической эксплоатации. Черные банды пустили в оборот подлую клевету о социалистах-отравителях. Трусливо ежился либерализм. Объединенный капитал обрушился предпасхальным локаутом на рабочих, повинных в преступлении классовой солидарности. Администрация вонзила нож в спину сильнейшей рабочей организации -- союза металлистов. Но пролетариат вышел несломленным из этого испытания, -- ряды его теснее сомкнулись и проницательней стал его политический взор.

    Апрель поставил пред рабочим классом вопрос о двух важнейших орудиях его борьбы: о рабочей печати и о думской трибуне. 22 апреля стало историческим днем. В то время как рабочие массы с бурным идеализмом собирались вокруг своей печати, думское большинство удаляло рабочих депутатов под солдатским конвоем за дверь залы заседаний. Постыдный "жест" третье-июньцев получал в этих условиях особый символический смысл: "Ваша сила, ваша опора не здесь, где Родзянки разнуздываются в порыве бессильного пресмыкательства, а там, за порогом Таврического дворца, где пробужденные массы спаиваются воедино кольцом солидарности и непримиримости!"

    И не успели еще рабочие подвести итоги апрельским событиям, как день 1 мая поднял все вопросы рабочего движения на международную принципиальную высоту. Этот день показал снова, что только рабочие массы, неутомимо отстаивающие в повседневной борьбе каждую пядь завоеванных позиций и объединяющиеся вокруг каждого очередного требования, что только они закаляются в верности основным лозунгам демократии и социализма -- по евангельскому слову: верный в малом и во многом верен будет...

    Но и другое показал день 1 мая: насколько далеко ушли вперед Петербург -- от провинции, металлисты -- от остальных категорий пролетариата, -- и как много нужно приложить усилий, чтобы выровнять классовые ряды.

    Для того, чтобы движение поднялось на новую высоту, необходимо прежде всего расширить его базу (основу), -- подтянуть тяжелые массы армии к ее авангарду, укрепить авангард, поставить на ноги резервы. Этой задаче должны быть сейчас подчинены все силы.

    Расширение и углубление русла движения есть истинный лозунг момента!

    "Борьба" N 5,

    16 мая 1914 г.


3. Вопросы бюджета. Бюджет и водка

    БЮДЖЕТ И РАБОЧИЙ КЛАСС

    I. Что такое Государственный бюджет?

    Какое бы ни было государство: самодержавно-монархическое или демократически-республиканское -- оно живет и действует только благодаря непрерывному труду рабочих масс. Государственная машина не падает с неба и не создается в канцеляриях -- чиновниками, или в парламентах -- депутатами. Железные дороги, телеграфные столбы и провода, правительственные здания, броненосцы, пушки и ружья, генеральские эполеты и солдатские портянки, бумага, на которой пишутся манифесты и судебные приговоры, тюрьмы и кандалы, -- словом все то, без чего не может существовать современное государство, представляет собою продукт производительного человеческого труда. В форме прямых и косвенных налогов или посредством государственных предприятий, -- как например, казенные железные дороги, -- правительства всех стран взимают с населения известную часть его годового дохода, то-есть часть продукта народного труда, и покрывают этим своим доходом государственные потребности.

    Ежегодная роспись государственных доходов и расходов называется бюджетом и заключает в себе, следовательно, с одной стороны, исчисление всех тех сумм, которые государственная власть извлекает из народного достояния, а с другой стороны, распределение этих сумм между различными отраслями государственной деятельности (полиция, суды, армия, флот, школы, железные дороги и пр. и пр.).

    В текущем году русское правительство собирается израсходовать 3.208.406.961 рубль.

    В эту сумму входят, правда, так называемые "операционные расходы", то-есть издержки производства в тех предприятиях, где само государство выступает в качестве капиталиста, главным образом, в железнодорожном деле и в казенной продаже водки и спирта. Если выключить расходы по железнодорожным и водочному предприятиям, -- они составляют 802 миллиона, -- то окажется, что на чисто-государственные потребности предполагается израсходовать в 1913 г. 2 миллиарда 406 миллионов. В России теперь около 160 милл. населения. Значит в среднем, каждый житель государства, считая стариков, старух и грудных младенцев, должен в течение этого года -- в том или другом виде -- внести в государственную кассу 15 руб. для того, чтобы возможно было существование армии, флота, полиции, судов, тюрем, школ и т. д. На семью в 5 человек это составляет 75 руб. И конечно, для каждого из нас совсем не безразлично, с кого государство взимает эти деньги, как взимает, на какие нужды расходует и как расходует.

    II. Бюджетное право

    3 миллиарда 208 миллионов рублей собирается русское правительство израсходовать в течение этого года. Кто же назначил эту сумму? Кто определил налоги? Кто устанавливает распределение государственных средств по расходным статьям? Словом, чьей волей определяется наш государственный бюджет?

    На этот простой вопрос ответить не так-то легко. Наша отечественная государственность весьма замысловата.

    До 1905 г. русский бюджет был чисто правительственным делом, над которым со стороны народа не было никакого контроля. Манифест 17 октября 1905 г. обещал, как известно, "установить, как незыблемое начало, чтобы никакой закон не мог восприять силу без одобрения Государственной Думы". В первую голову это относилось к бюджету. Первые две Думы были, однако, распущены прежде, чем успели добраться до бюджета. Только с 1908 г. министр финансов начинает ежегодно вносить свой бюджетный проект на рассмотрение "народного представительства", избранного на основе закона 3 июня 1907 года.

    Какова же роль Думы в определении государственной росписи? Каковы ее бюджетные права?

    На этот счет созданы были правительством особые бюджетные правила 8 марта 1906 г. Согласно этим правилам, государственные расходы делятся на три категории (группы):

    1) такие расходы, которые совсем не подлежат в Думе сокращению и даже обсуждению;

    2) такие расходы, которые могут быть изменены или отменены только в таком случае, если предварительно будут изменены или отменены законы, вызвавшие эти расходы (например: Дума не смеет отказать в ассигновке, т.-е. в денежной выдаче, на жандармские управления до тех пор, пока существует закон, создавший особый корпус жандармов);

    3) такие расходы, которые подлежат "свободному обсуждению" в Государственной Думе.

    --------------------------------------------------------------------------------

    Рассмотрим сперва расходы двух первых категорий, а для этого возьмем в руки проект государственной росписи на 1913 г.

    1) К первой категории относятся расходы императорского двора (царской фамилии, великих князей и княгинь, императорских театров и пр.), составляющие 16 1/3 миллионов, а также расходы двух императорских канцелярий (1.272 тысячи руб.). Этих расходов Дума не может ни сокращать, ни обсуждать.

    Далее следует из года в год повторяющаяся ассигновка в 10 миллионов рублей "на известное Его Величеству употребление". К этим 10 миллионам Дума также не имеет права прикасаться.

    Неприкосновенной является, наконец, и сумма, ассигнуемая на уплату процентов по русским государственным займам. Наш долг составляет в круглых цифрах 9 миллиардов рублей, из которых большая половина была занята на военные расходы. Платежи по государственному долгу, составляющие в 1913 году сумму в 402 миллиона рублей, представляют собою ту дань, которую русский народ уплачивает ежегодно европейским биржевикам.

    В совокупности бюджет заключает в себе, следовательно, расходов на 430 миллионов рублей, которые наглухо заколочены для народного представительства. Для этой огромной суммы сохраняется, как видим, во всей своей силе старый порядок.

    2) Расходы второй категории производятся "на основании действующих законов, положений, штатов, расписаний"... и пр. и пр. Сюда относятся, например, следующие ассигновки: 35 миллионов на ведомство святейшего синода, 58 миллионов на полицию, свыше 30 миллионов на суды, 5 миллионов на тюрьмы*, 185 миллионов по военному министерству, 6 миллионов по морскому и пр. Всего таких ассигновок содержится в бюджете на 620 милл. Этой суммы народное представительство не смеет уменьшить ни на одну копейку, доколе существуют означенные выше "законы, положения, штаты и расписания". А эти законы и пр. могут быть изменены лишь длинным законодательным порядком -- и то лишь при согласии Государственного Совета и с утверждения короны.

    Между тем, те 620 милл. руб., о которых у нас сейчас идет речь, представляют главный источник питания бюрократии. Борясь за "штаты, положения и расписания", чиновничество борется, следовательно, за собственное существование. И потому, если бы нынешняя Дума даже покусилась на какую-нибудь часть золотого фонда бюрократии, нижняя палата встретила бы неумолимый отпор со стороны верхней палаты, в которой сановные бюрократы играют решающую роль.

    На деле оказывается, стало быть, что 620 милл. второй категории "забронированы" от покушений со стороны народного представительства, в сущности, так же плотно, как и 430 милл. первой категории.

    А в итоге мы имеем (430 + 620) сумму в 1.050 милл. на которой начертана надпись: "народному представительству прикасаться возбраняется". Свыше миллиарда руб. всецело застраховано бюрократическими правилами 8 марта 1906 г. от всяких "несчастных случаев" в Думе, -- такова главная особенность нового "конституционного" русского бюджета!

    --------------------------------------------------------------------------------

    В 1913 г. предполагается, как мы уже знаем, произвести государственных расходов на 3.208 миллионов рублей. Из этой суммы одна часть -- 1.050 миллионов -- как мы показали выше, совершенно обеспечена нашим бюджетным правом от всякого вмешательства Думы. Остается, однако, большая часть -- 2.158 миллионов, -- которую образуют расходы, "подлежащие свободному обсуждению в законодательных учреждениях".

    "Свободное обсуждение" -- это, конечно, очень хорошая вещь. Но ведь народные представительства создаются не только для того, чтобы обсуждать, но и для того, чтобы решать. Каково же действительное влияние Думы на эти два слишком миллиарда "небронированных" расходов?

    Чтобы выяснить себе этот вопрос, возьмем, в виде примера, расходы "по тюремной части". Всего предполагается израсходовать в 1913 г. на тюрьмы 37 миллионов рублей. Из этой суммы только 5 миллионов принадлежат к "забронированному" бюджету. Насчет остальных 32 миллионов Дума может "свободно" голосовать, -- как найдет нужным. Значит, мы имеем перед собою очень благоприятное для Думы положение. Допустим на минуту невероятное: именно, что 4 Дума большинством голосов отвергнет "тюремный" кредит в 32 миллиона. Значит ли это, что министр юстиции останется без тюремщиков? -- Нисколько! Голосованием Думы дело не кончается, а только начинается. Государственный Совет, ведь, пользуется такими же бюджетными правами, как и Дума. И уж не может быть никакого сомнения в том, что кого-кого -- а тюремщиков Г. Совет в обиду не даст: тайные советники будут голосовать за 32 миллиона обеими руками. Получается конфликт (столкновение) между Думой и Советом. Создается согласительная комиссия из членов Думы и Совета. Если допустить, что и в комиссии думцы не пойдут на попятный (что тайные советники не уступят, об этом и говорить нечего: не таковские!), -- тогда придется вернуться к бюджету прошлого года. На тюрьмы было в 1912 г. ассигновано почти 34 миллиона, -- на 3 1/2 миллиона меньше, чем в нынешнем году. Вот этих-то добавочных 3 1/2 миллионов (из всего "свободного" кредита в 34 милл.!) тюремное ведомство только и может лишиться -- в случае упорства Думы; остальные 28 1/2 милл. вполне обеспечены за ним дружественным голосованием Гос. Совета. Так обстоит дело с "небронированными", т.-е. будто бы "свободными" кредитами!

    Если бы 4 Дума начала проваливать все "свободные" кредиты, идущие на усиление военного, полицейского и бюрократического аппарата (а это никогда не может случиться), -- то даже и в этом невероятном случае бюрократия, при обеспеченной поддержке Совета, рискует "потерять" не более 200 -- 300 милл., то-есть значительно меньше 10 проц. всего бюджета.

    Теперь мы имеем пред собою полную картину бюджетных "прав" Думы в области государственных расходов:

    1) Расходы на 430 миллионов, которые совершенно не подлежат сокращению и вообще наглухо заколочены от всякого вмешательства со стороны Думы.

    2) Расходы на 620 миллионов, которые на деле не могут быть сокращены ни на грош, хотя Думе и предоставлено право делать бесплодные попытки к изменению этих расходных статей.

    3) Расходы на 2.158 миллионов, которые считаются "свободными", но которые фактически могут быть сокращены Думой, примерно лишь на 1/10 часть; нужно, однако, прибавить, что у бюрократии всегда остается возможность возместить себе даже и этот "убыток" разными "чрезвычайными" путями.

    Другими словами: созданные бюрократией бюджетные законы предоставляют Думе ходить вокруг да около государственных расходов со своими благопожеланиями; в лучшем случае Дума может там или здесь подстричь слишком нескромно торчащий наружу хвостик.

    Но действительное заведывание государственными средствами попрежнему остается в руках правящей бюрократии.

    --------------------------------------------------------------------------------

    * Это, разумеется, не все расходы на тюрьмы; всего "по тюремной части" предполагается израсходовать в 1913 г. 37 милл. руб. Указанные выше 5 милл. руб. представляют только ту часть "тюремных" расходов, к которой Дума не может подступиться. Сказанное относится и ко всем другим расходам второй категории. Об этом мы еще поговорим в следующих статьях.

    III. Кто устанавливает налоги?

    В деле расходования государственных средств бюрократия остается почти неограниченной хозяйкой. Но чтобы расходовать средства, нужно иметь их в кассе. Государство собирает свои средства путем налогов, пошлин, прибыли с казенных предприятий и пр. и пр. Для народных масс, разумеется, совсем не безразлично, с кого и как собираются доходы, то-есть на какие группы населения ложится наш трехмиллиардный бюджет своей главной тяжестью. А это, в свою очередь, зависит от того, кто устанавливает налоги.

    В странах демократических роспись доходов, как и роспись расходов, зависит всецело от парламента. Налоги, пошлины и пр. голосуются на один год, и ответственное перед парламентом правительство ежегодно должно испрашивать согласие народного представительства на дальнейшее взимание налогов. Но у нас, "слава богу, нет парламента", как заявил в третьей Думе г. Коковцев, и потому порядок у нас прямо противоположный. Налоги, однажды установленные, сохраняют свое действие непрерывно сами по себе, из года в год. Своими голосованиями Дума бессильна оказать сколько-нибудь серьезное влияние на доходную роспись. Чтобы отменить или хоть изменить какую-нибудь доходную статью, Дума должна предварительно добиться отмены или изменения того "закона", "повеления" или "положения", которыми эта доходная статья создана. А достигнуть этого можно лишь при согласии Государственного Совета и короны. Но совершенно ясно, что бюрократия, установившая, по своему усмотрению, всю нашу фискальную (государственно-финансовую) систему до появления Думы, отвергнет всякую реформу фиска, которая будет хоть слегка задевать ее интересы или интересы близких ей привилегированных групп.

    Дело сделано крепко. Государственные доходы в такой же мере обеспечены от вмешательства Думы, как и государственные расходы. Все предусмотрено. Правой рукой бюрократия собирает средства, -- как и с кого считает удобным; левой рукой расходует собранные средства, -- как находит нужным. А так называемому "народному представительству" предоставлено право созерцать бюджетную работу бюрократии, критиковать ее и... сознавать свое "конституционное бессилие". Если бы Государственная Дума решилась отвергнуть весь бюджет целиком, -- правительство ни на один час не осталось бы без средств: ибо в таком случае оставался бы в силе и на новый год бюджет прошлого года.

    IV. Бюджет и Государственная Дума

    -- "У нас, слава богу, нет парламента!" -- сказал г. Коковцев. И действительно: мы видим, что бюджет наш почти не зависит от Думы.

    -- "У нас, слава богу, есть конституция!" -- возразил ему г. Милюков. И действительно: мы видим, что бюрократия -- совсем, как в конституционных странах -- вынуждена вносить свой проект росписи на рассмотрение Государственной Думы.

    Недаром же мы предупреждали читателей с самого начала, что наша нынешняя государственность весьма замысловата.

    До 1905 года у нас все было несравненно проще. До этого года у нас, в сущности, сохранялись финансовые порядки времен Ивана Грозного, который весьма возмущался польской системой вотирования (голосования) бюджета:

    На сейме ихнем королю в пособьи

    Отказано! Достойно, право, смеху!

    Свои же люди своему владыке

    Да денег не дают! --

    На что шут отвечает:

    -- У нас не так!

    Понадобилось что -- хап, хап! -- и есть*.

    Русско-японская война и события 1905 года нанесли этой системе жестокий удар. В страшном крахе 1904 -- 1905 годов обнаружилось полное банкротство старой системы, основанной на правиле: "хап, хап -- и есть!" Новые экономические отношения стали слишком сложны, выросли новые классы со своими интересами и требованиями, наконец, потребности самой государственной машины страшно выросли и усложнились. Бюрократия располагала еще достаточной материальной силой, чтобы распустить и первую Думу и вторую, -- но она оказалась уже бессильна старыми, чисто-канцелярскими, закулисными способами строить свой бюджет и руководить государственной жизнью. Она увидела себя вынужденной допустить в систему законодательных учреждений новое звено: Государственную Думу, где представители разных классов, групп и клик развертывают свою критику и предъявляют свои требования. "Полноту власти" старое правительство попрежнему сохраняет в своих руках. Но оно уже вынуждено выслушивать представителей разных классов и даже прислушиваться и приспособляться к ним -- поскольку дело идет об имущих классах. Конституционные формы используются бюрократией прежде всего в целях лучшего приспособления к новым, капиталистическим отношениям. Но последнее, решающее слово во всех вопросах, а особенно в бюджетном, бюрократия оставляет попрежнему за собой. Другими словами: отрицательно относясь к конституционным формам, бюрократия вынуждена мириться с ними; но, "мирясь" с ними, как с формами, она вносит в них старое содержание. Она пользуется Думой для сохранения своего старого господства.

    Но бюрократия не одна на свете. Рядом с ней и против нее выступают в Думе политические партии. Каждая из них стремится использовать Думу в интересах своего класса. Эта борьба становится особенно напряженной и решительной в бюджетном вопросе. Ибо в бюджете классовые интересы находят свое наиболее яркое и непосредственное выражение -- в золотом чистогане.

    На бюджетных прениях в Думе ярче всего проявляется отношение разных классов друг к другу и к третье-июньскому режиму.

    Поэтому -- внимание к бюджетным прениям!

    --------------------------------------------------------------------------------

    * Граф. А. Толстой, "Смерть Иоанна Грозного".

    V. "Суровый климат"

    На 800 миллионов рублей должен русский народ выпить водки в 1913 г., по расчету г. Коковцева. И хоть не все предсказания г. Коковцева сбываются, но насчет количества подлежащей выпитию водки он -- пророк безошибочный. А другой наш министр, г. Маклаков, не так давно объяснил, почему именно русский народ вливает в себя на 4/5 миллиарда руб. в год хмельной отравы государственного производства: "суровость климата -- заявил наш министр внутренних дел -- делает потребление алкоголя необходимым для сельского населения"...

    "Суровость климата"! И впрямь наш климат суров. Несмотря на все усилия дворянских землеустроителей, попрежнему плохо родит истощенная мужицкая земля, идет на убыль крестьянский скот, неурожай и голод совершают всякий год свою работу разрушенья. Суровый у нас климат, -- нельзя без алкоголя!

    Стражники, урядники и земские начальники для того и созданы, чтобы на каждом шагу напоминать русскому крестьянину, что Нееловки и Неурожайки не в Англии находятся, что русский климат русского государства -- совсем особенный климат, и что в этом морозном климате многое сохраняется на сто, на двести лет дольше, чем в остальной Европе.

    Не только тропические растения не произрастают в русском климате, но и семена народного просвещения дают только слабые и чахлые побеги... На 20 миллионов рублей будет построено в 1913 году новых казарм, на 7 миллионов -- новых тюрем и только на 1 миллион с лишним -- новых народных школ!

    Разве не прав г. Маклаков, когда говорит, что в таких условиях "потребление алкоголя необходимо"?..

    Одно непонятно в словах г. Маклакова: он говорит о необходимости алкоголя только для сельского населения. Но разве в городах у нас царит не тот же общероссийский суровый климат? И не в таких только "городах", как Березов, Обдорск, Олекминск и Колымск, где спасительному воздействию сорокаградусных морозов подвергаются те, которые стремились смягчить отечественный климат, -- нет, и в Петербурге, и в Москве, и в Одессе, и в Киеве административные засухи сменяются жестокими морозами, а подчас и ураганами, которые сносят почти все, что создано долгими трудами и героическими усилиями.

    Десяткам, сотням тысяч людей в одном Петербурге климат наш заморозил не только тела, но и мысли и чувства. Не видят просвета, не знают выхода. И так скованы стужей, что и не ищут выхода. Только в алкоголе и находят мимолетное освобождение от мук и тягостей подневольной жизни.

    Не выносит наш климат живого общения и сплочения трудящихся, клещами сжимает он горло рабочей прессы, разрушает рабочие организации, камнем ложится на сознание народных масс, и толкает изолированного, то-есть оторванного от своего класса и придавленного своей беспомощностью рабочего в кабак. Оттого-то и вносится так уверенно в бюджет 800 миллионов рублей доходу от водочной монополии.

    "Луч", NN 69, 71, 72, 73, 78, 82, 60,

    23, 26, 27, 28 марта, 3, 9 апреля, 13 марта 1913 г.


ГОСУДАРСТВО И НАРОДНОЕ ХОЗЯЙСТВО

    I. Необходимый и прибавочный продукт

    Человеческое общество живет не молитвами, а трудом. Государство вырастает из общества и его соками питается. Без непрерывного труда народных масс не могли бы и дня просуществовать ни имущие классы, ни государственная организация.

    Те материальные блага, которые созидаются человеческим трудом, распадаются во всяком классовом обществе на две части: на необходимый и прибавочный продукт. Сами трудящиеся производители, те, что в поте чела своего добывают хлеб свой, удерживают всегда в своих руках только часть собственного продукта: ровно столько, сколько необходимо для их собственного существования и размножения. Все, что сверх этого, поступало и поступает в распоряжение властвующих и наслаждающихся, имущих и повелевающих, которые разно выглядели в разные исторические эпохи: жрецы и воины, монахи и феодалы, армия и бюрократия, монархия и буржуазия. Царило ли рабство; крепостные ли крестьяне отбывали барщину; или "вольно-наемные" пролетарии собирались на фабрики по призывному гудку, -- имущие классы во все эти эпохи жили за счет прибавочного продукта народного труда. Раб непосредственно отдавал весь продукт своего труда господину, а сам кормился крохами с господского стола. Крепостной несколько дней на неделе работал на помещика, отдавая лишь остаток своего рабочего времени своему наделу, своей семье. Вольнонаемный рабочий, проработав неделю на капиталиста, получает, в виде заработной платы, только часть созданной им самим ценности; остальная часть -- прибавочная ценность -- остается в руках капиталиста.

    Церковь во все эпохи получала свою долю народного труда -- то в виде десятины (десятой части продукта), то в виде всяких иных натуральных и денежных даяний, принудительных и добровольных.

    Государственная власть, в свою очередь, повелительно врывается в хозяйственный процесс, чтоб от плодов его получить свою львиную долю. Часть прибавочного продукта государство перехватывает у имущих классов. Но главную массу своих доходов власть берет непосредственно из первоисточника -- из рук самих трудящихся: в старину -- в виде посошной, подворной и подушной подати, а позже -- в виде всевозможных, главным образом, косвенных налогов. Посредством рекрутчины государство берет уже не продукты труда, а живых носителей рабочей силы, -- мужскую молодежь страны. Прежде население обязано было снабжать "даточных" (рекрут) полным вооружением, одеждою, лошадьми и провиантом; позже все это взяло на себя государство, покрывая расходы путем непрерывного увеличения налогов.

    Трудящимся остается только необходимый продукт. Но и он им не обеспечен. Сколько именно нужно рабу, крепостному или пролетарию, чтобы не умереть самому и прокормить детей, это не исчисляется заранее имущими классами или государством, а определяется практически, в самом жизненном опыте. Имущие, как и государственный фиск (казна), автоматически нажимают винт эксплоатации, доколе можно. Сперва забирают прибавочный продукт, потом ущербляют и необходимый продукт, все более и более сводя его к физиологическому минимуму, то-есть к тому пределу, дальше которого жить уж нельзя. Рабочей массе приходится в ответ как можно туже подвязывать животы. Наконец, и минимум перейден. Тогда общество выбивается из равновесия. Трудящиеся начинают вымирать от голода и эпидемий, разбегаются на новые места, в леса и вольные степи, эмигрируют в чужие страны или начинают волноваться, оказывают неповиновение помещикам и государственной власти; рабочие разрушают фабрики, поджигают, убивают; затем, убедившись в бессмысленности таких действий, сплачиваются для ведения планомерной борьбы за свою долю в создаваемом ими же доходе общества. Так, путем нажимов сверху и отпоров снизу, снова и снова выравнивается подвижное равновесие между государством и имущими классами, на одной стороне, трудящимися массами, -- на другой.

    Но нигде в Европе доля народа в продукте с собственного труда не была так жалка, урезана, объедена со всех сторон, как у нас в России. В этом ведь и состоит наша главная "самобытность"!

    II. Тягота не в моготу

    Вследствие неблагоприятного сочетания географических и исторических условий экономическое и культурное развитие России совершалось до недавнего времени с чрезвычайной медленностью.

    Германо-романские народы расселились на западной половине Европы, в условиях более мягкого климата и более благоприятной географической среды, дававших место несравненно более плотному населению. Это последнее нашло на новом месте чрезвычайно ценные традиции и материальные остатки старой римской культуры, которые сразу дали могучий толчок культурному развитию новых европейских народов.

    Никакого культурного наследия русский народ не получил. Он расселился тонким слоем по огромной восточной равнине, открытой с севера холоду, а с востока -- нашествиям азиатских народностей. В этих условиях историческое развитие не могло не оказаться медленным и бедным. Русское государство опиралось всегда на более примитивный (первобытный) и слабый народно-хозяйственный фундамент, чем государства Западной Европы, а потому в борьбе с ними за самоохранение, за расширение своих границ, а затем и за гегемонию (первенство) в Европе -- московское и петербургское государство должно было до последней степени напрягать платежные силы страны.

    На армию уходила, правда, главная часть государственных доходов не только у нас, но и на Западе. Но там государственные организации, в борьбе друг с другом, опирались на приблизительно одинаковую экономическую основу. Не то у нас. Русское государство тянулось в равные с западными соседями, усваивало их военный строй и их технику, имея в своем распоряжении несравненно более бедные источники питания. Власть поэтому никогда и ни перед чем не останавливалась у нас в преследовании своих фискальных интересов. А народ наш всегда нес тяготу не в моготу.

    Московские князья, смотревшие на Русь, как на свою вотчину (поместье), заботились об одном: как бы наполнить свою казну. Забирая подати, брали всегда последнее. Поэтому и меры применяли такие, как если бы снимали со всего населения кожу живьем: недоимщиков жестоко пытали на правеже, били кнутом на торгу, а имущество их отписывали на князя. Это были обычные меры, из года в год. В случаях исключительных прибегали и к мерам исключительным. Один иноземец (Флетчер) рассказывает, что царь Иван приказал однажды доставить ему из Вологды ливанских кедров; а так как ливанских кедров в вологодских краях непроизрастало с сотворения времен, то царь за "ослушание" наложил на вологжан пеню (штраф) в 12.000 рублей, -- по тогдашней ценности денег сумма очень значительная. В другой раз царь Иван приказал москвичам наловить ему на лекарство колпак живых блох. "Ослушались" и москвичи, да еще дерзостно ответили, что блохи, если их наловить, все равно распрыгаются по своим местам. На ослушников-москвичей наложил царь штраф в 7.000 р.

    Точкой отправления для более систематического развития фиска послужило татарское иго. Татарским ханам платили правильную дань. А когда от ига избавились, от уплаты дани не избавились; вместо ханов прибрали ее к рукам, под именем "данных денег", московские государи. Так что даже разрушение татарской неволи не облегчило участи тяглых людей. После смутного времени (начало XVII столетия), когда княжеская казна совсем растряслась, стали собирать ее с удвоенным усердием. Сборщиками посылали людей беспощадных, живорезов. Те доносили царю: "Я посадским людям не норовил (потакал) и сроков (отсрочек) не даю, я правил на них твои государевы всякие доходы нещадно, побивал на смерть". Эта похвальба была для сборщиков самооправданием; в случае недобора им самим приходилось туго: пеня, кнут на торгу, ссылка, а то и смертная казнь. В царствование Петра I (1682 -- 1725), ведшего войну за войной, энергия власти уходила, главным образом, на изыскание средств. Все государственные реформы были подчинены этой основной задаче. Фискалы (сборщики) хозяйничали в стране, как завоеватели. Все повиновались им беспрекословно. При этом шло, как и следует быть, повальное воровство. Петр предписал, чтобы один из сенаторов "объезжий был в государстве во всех провинциях, дабы учинить воровству пресечение". И ревизующие сенаторы, как видим, не новы, -- как не ново казнокрадство.

    А государственный бюджет тем временем непрерывно возрастал. До воцарения Петра государственные расходы едва составляли 1 1/2 миллиона рублей; в год его смерти -- уже 10 миллионов. Из этой огромной по тем временам суммы 3/4 уходило на армию и флот. При преемниках Петра к бесконечным военным расходам присоединяется растущая пышность двора и аристократии, расхищение государственного достояния фаворитами и фаворитками. За двадцать лет (1763 -- 1783) бюджет поднимается с 14 1/2 до 31 миллиона; на армию и флот уходит около 2/3.

    Девятнадцатое столетие характеризуется в области нашего государственного хозяйства тремя взаимно связанными чертами: непрерывным увеличением бюджета, непомерным развитием косвенных налогов и лихорадочным ростом государственного долга. В середине прошлого столетия бюджет поднялся до 1/4 миллиарда; в год отмены крепостного права (1861) он составлял уже почти 350 миллионов; через тридцать лет превысил миллиард, а еще через десять лет, на пороге нового столетия, перевалил уже за 2 миллиарда; наконец, последняя наша государственная роспись (на 1914 г.) исчислена в более чем 3 1/2 миллиарда рублей. Одновременно с этим государственный долг возрос до 9 миллиардов рублей, причем не меньше 9 миллиардов уплатил народ одних процентов по долгу за последнюю треть столетия.

    Бюджет всех капиталистических государств чудовищен. Но в Западной Европе и в Северной Америке он опирается, как мы уже сказали, на несравненно более богатую хозяйственную основу. По некоторым вычислениям -- конечно, только приблизительным -- государство российское собирает ежегодно с населения свыше 30% валового дохода, тогда как в богатых капиталистических странах оно не присваивает себе более 5 -- 10%. Оттого-то у нас и теперь, в XX веке, крестьяне отбывают повинность периодических голодовок и эпидемий наравне с рекрутской повинностью. К естественной бедности населения присоединилась хозяйственно-разрушительная работа государства, и в результате -- ни один народ в Европе не имеет такого страшного, беспросветного, из бедности и гнета сотканного, прошлого и настоящего, как русский народ!

    III. Бюджет и водка

    Основой нашего фиска служат косвенные налоги. Их огромное преимущество для власти в том, что они незаметны глазу, не вооруженному знанием. Налоги на предметы первой необходимости, заставляя беспомощные народные массы задыхаться от дороговизны, вернее всего наполняют казенный сундук. А в центре всей системы косвенного обложения на протяжении ряда столетий бьет животворящим фонтаном -- водка!

    Сейчас у нас, в связи со сменой министерства, только ленивый не бранил казенной винной монополии. И впрямь она срамом покрыла наш бюджет. Да разве срам этот случайный? Разве он со вчерашнего дня пошел? Разве введенная 20 лет назад водочная монополия -- единственный способ превращать народное бедствие -- пьянство -- в источник обогащения для имущих классов и государства?

    Съиздавна князья облагали напитки. Тысяча лет назад уже существовала "медовая дань". Первоначально облагались данью вольные корчмы, затем стали заводить княжеские корчмы, а вольные преследовать. При Иване III (1462 -- 1505 г.) не только продажа, но и производство вина было уже казенной монополией. И дальше питейный доход получался преимущественно посредством продажи вина из "царевых кабаков". Этот порядок то чередовался, то сочетался с откупной системой, по которой право спаивать народ сдавалось с подряда хищным дельцам. Где правительство само торговало вином, оно, не хуже частных кабатчиков, смешивало хорошее вино с плохим и сурово наблюдало за тем, чтобы к концу года был выпит весь запас. Отец, который препятствовал сыну посещать кабак, подвергался жесточайшим наказаниям. И все другие меры были в том же роде. Это привело к таким волнениям, что пришлось восстановить откупа. Но от этого лучше не стало. И при Федоре Алексеевиче (1676 -- 1682) пытались снова отменить откупа, как "злодейство". При императрице Елизавете, особенно в семилетнюю войну (1756 -- 1763), когда деньги больше обыкновенного занадобились, старались изо всех сил развивать употребление водки. От монополии снова отказались, ввиду непомерного чиновничьего воровства. Системы менялись, а народ попадал из огня да в полымя. При Екатерине II (1762 -- 1796), которая любила называться матерью отечества, винные откупа приняли небывалое развитие. Народное пьянство, организованное сверху, давало уже 1/3 государственных доходов. При Александре I (1801 -- 1825) все это продолжалось в полной мере. Министр финансов Гурьев высоко держал знамя винных откупов254. Доход от них покрывал попрежнему треть бюджета. А когда раскрылись скандальные "откупные" плутни, в которых была по уши замешана высшая знать, Гурьев сделал новую попытку заменить откупа монополией. Вице-губернаторам предписывалось побольше продавать вина, и они, чтобы торговать бойчее, завели в государственных кабаках музыку и всякие иные приманки. Сидельцы подмешивали к вину дрянь и обмеривали крестьян, а вице-губернаторы брали взятки. В казну доходила только половина выручки. Губернаторы жаловались в столицу, что народ "мало пьет". В ответ на это к подушному налогу прикидывали недопитую сумму: не пей ниже нормы! Вот это была подлинная питейная "фиксация"* в духе отечественных традиций -- не чета интриганской затее гр. Витте. От монополии пришлось отказаться, и крепостнический бюджет держался дальше на двух китах: на водочных откупах и подушной подати. В 1863 г. откупа уступили место акцизной системе, т.-е. свободной выделке и продаже вина с уплатой налога в казну. Акциз, разумеется, из года в год повышался. С 1882 г. до 1892 г. питейный доход давал в среднем свыше 250 миллионов рублей, более трети всех государственных доходов.

    В 1894 г. вводится нынешняя винная монополия -- отчасти в интересах помещиков-винокуров, которым выгоднее иметь дело с бюрократией, чем с капиталистическим рынком, а главным образом, -- в интересах фиска. В рамках монополии потребление вина растет, как лавина, далеко обгоняя рост населения и рост производительных сил. Правительственные люди-сидельцы являются ретивыми агентами по спаиванию народа. В этом отношении они продолжают лишь прочные традиции кабацких годов XVII в. и откупщиков XIX в. В 1904 г. казна выручила за водку 504 милл. р., из них 365 чистой прибыли. В 1914 г. винная монополия дает не менее миллиарда, в том числе около 750 миллионов чистого барыша. За одно десятилетие валовой и чистый доходы увеличились в два раза! Несмотря на то, что помещикам государство платит за спирт втридорога, оно взимает затем за водку в 4 раза больше, чем расходует за нее само -- свыше 300% чистого барыша... При Екатерине II весь наш бюджет был менее 50 миллионов руб.; с того времени он вырос в 70 раз; но водочные барыши попрежнему составляют целую треть государственных доходов. Поистине водка -- самый надежный государственный устой!

    --------------------------------------------------------------------------------

    Да так оно и есть. Алкоголь -- это не просто дурманящий напиток, в котором Лев Толстой открыл волчью, лисью и свиную кровь. Нет, это историческая сила огромной важности. Ни волк, ни лисица, ни свинья тут не при чем. Животные, звери не знают пьянства. Пьянство есть отличие и привилегия человека. Общество, где немногие тысячи пользуются всеми благами богатства и культуры, а народ живет в тяжелом и грубом труде, в нищете и тьме, без радости, без просвета, без надежды, -- такое общество не может удерживать свои части в равновесии без алкоголя. Для такого общества водка есть предмет первейшей государственной необходимости. Она отрывает озлобленного, отчаявшегося или затравленного человека от земли, дает ему на несколько часов поддельное, обманное наслаждение, а затем униженного, физически и нравственно опустошенного, снова возвращает его под ярмо труда и нищеты. Водка парализует силу социального сопротивления угнетенных. Водка духовно принижает те классы, которые принижены материально. Водка создает необходимое для правящих соответствие между психологией эксплоатируемых и их положением в обществе. В распоряжении правящих имеются и другие средства -- разные виды духовного опиума, усыпляющего сознание. Но те средства недостаточно надежны. А водка, великий социальный усыпитель, не обманет.

    Имущие классы и государство несут ответственность за ту культуру, которая не может существовать без вечной алкогольной смазки. Но их историческая вина еще несравненно страшнее. Через посредство фиска они превращают алкоголь, физическую, нравственную и социальную отраву, в главный источник государственного питания. Водка не только делает народ неспособным к управлению собственными судьбами, но и покрывает расходы по управлению привилегированных. Поистине дьявольская система.

    И не г. Барку255, министру "нового курса", изменить ее. Смета государственных расходов, это -- золотая книга бюрократии и привилегированных верхов. Каждая строка в этой книге говорит о чьем-либо праве на народное достояние. Из центрального бюджетного резервуара золото течет через десяток кранов в меньшие чаны; оттуда через сотни кранов в новые приемники, а у последних кранов стоят живые приемники -- бюджетные питомцы -- с широкораскрытыми пастями. Попробовать закрутить или хоть слегка прикрутить один только кран -- немедленно раздается утробный протест. Министр финансов только казначей и бухгалтер властвующих групп, клик и слоев. Расходный бюджет для него неприкосновенен. Но вечно опустошаемый золотой бассейн необходимо наполнять. Те, которые опустошают его, наполнять не хотят, -- иначе их государственная роль свелась бы к переливанию из пустого в порожнее. Остается народная масса, та, которая собственными руками своими творит хозяйственные ценности. С нее спрашивается вдвое и втрое больше, чем она может дать. И только алкоголь способен вырвать из ее хозяйства то, чего никакими другими путями извлечь из него невозможно. Вот почему ни один министр финансов при нынешнем режиме не может посягать на алкоголь. Лица сменяются, водка остается. Не посягнут на нее ни Дума, ни Государственный Совет. Ибо в них руководят те, которые опустошают бюджетный бассейн, а не те, которые наполняют его.

    Перестроить бюджет в соответствии с народными интересами может только сам народ, уяснивший себе свои интересы.

    "Борьба" N 2,

    2 марта 1914 г.

    --------------------------------------------------------------------------------

    * Фиксация -- закрепление. Чтобы свалить Коковцева, Витте предложил в Гос. Совете фиксировать (закрепить) на будущие времена питейный доход последнего года (900 милл. руб.) с тем, чтоб избыток сверх этой суммы шел на "борьбу с пьянством".


ХРОНИКА СОБЫТИЙ

    1890 г. Март.

    Крупные беспорядки в Петербургском университете.

    1890 г. Июнь.

    Введение нового положения о земстве.

    1891 г. Февраль.

    Назначение великого князя Сергея Александровича московским генерал-губернатором.

    1891 г. Апрель.

    Смерть писателя Н. В. Шелгунова. Демонстрация студентов и рабочих в день похорон Шелгунова.

    1892 г. Апрель.

    Начало промышленного кризиса в России.

    1892 г. Апрель.

    Выпуск N 1 "Летучих листков" группой народовольцев в Петербурге (Ольминский, Федулов и др.).

    1892 г. Май.

    Рабочие волнения в Лодзи.

    1892 г. Июнь.

    Закон о местном самоуправлении.

    1893 г. Июнь.

    Образование партии "Народное Право". Рабочие волнения в Петербурге, Харькове и Ростове-на-Дону.

    1894 г. Март.

    Стачка в железнодорожных мастерских Ростова-на-Дону.

    1894 г. Апрель.

    Организация "Московского Рабочего Союза" (Лядов, Мицкевич и др.).

    1894 г. Октябрь.

    Смерть Александра III.

    1895 г. Январь.

    "Бунт" на Семянниковском заводе в Петербурге.

    1895 г. Январь.

    Речь Николая II о "бессмысленных мечтаниях" на приеме представителей дворянства, земств и городов.

    1895 г. Апрель.

    Стачка рабочих на ярославской бумагопрядильной фабрике Корзинкиных.

    1895 г. Апрель.

    Организация "Союза русских социал-демократов".

    1895 г. Август.

    Всеобщая забастовка рабочих и ремесленников в Белостоке.

    1895 г. Октябрь.

    Стачка рабочих в Иваново-Вознесенске. Избиения стачечников казаками.

    1895 г. Ноябрь.

    Стачка на фабрике Торнтона в Петербурге.

    1895 г. Декабрь.

    Аресты по делу петербургского "Союза борьбы за освобождение рабочего класса".

    1896 г. Март.

    Всеобщая стачка текстильщиков в Петербурге.

    1896 г. Апрель.

    Избиение "молодцами-фанагорийцами" рабочих в Ярославле.

    1896 г. Май.

    Коронование Николая II. Ходынская катастрофа.

    1896 г. Май -- июнь.

    Грандиозная стачка текстильщиков в Петербурге. В стачке участвуют свыше 30 тыс. рабочих.

    1896 г. Июнь.

    Стачка рабочих на Московско-Курской ж. д.

    1896 г. Сентябрь.

    Стачка на фабрике бр. Зотовых в Костроме.

    1896 г. Декабрь.

    Выход первой русской социал-демократической газеты "Вперед" в Киеве.

    1897 г. Январь.

    Стачка на фабрике Максвеля в Петербурге.

    1897 г. Январь.

    Стачка на фабрике Коншиных в Серпухове.

    1897 г. Январь.

    Указ о введении в России золотого обращения (денежная реформа Витте).

    1897 г. Июнь.

    Законы об установлении 11 1/2-часового рабочего дня.

    1897 г. Сентябрь.

    Выход N 1 с.-д. "Рабочей газеты" в Киеве.

    1897 г. Сентябрь.

    Первый съезд еврейских с.-д. организаций в Вильне.

    1897 г. Сентябрь.

    Основание всеобщего еврейского рабочего союза (Бунд).

    1897 г. Сентябрь.

    Стачка ткачей на фабрике бр. Зотовых в Костроме.

    1897 г. Октябрь.

    Студенческие волнения в Варшаве по поводу открытия памятника Муравьеву-вешателю.

    1897 г. Октябрь.

    Выход N 1 газеты "Рабочая Мысль" -- органа "экономистов".

    1897 г. Ноябрь.

    Рабочие волнения в Иваново-Вознесенске.

    1897 г. Декабрь.

    Закрытие первого марксистского легального журнала "Новое Слово".

    1897 г. Декабрь.

    Организация "Союзов борьбы" в Киеве, Екатеринославе и Николаеве.

    1898 г. Январь.

    Стачка на Прохоровской мануфактуре Тверской губернии.

    1898 г. Март.

    Первый съезд РС-ДРП в Минске.

    1898 г. Март.

    Занятие Россией Порт-Артура.

    1898 г. Май.

    "Бунт" на Брянском заводе в Екатеринославе. Арестовано 1.500 рабочих.

    1898 г. Июнь.

    Забастовка ткачей в Белостоке. Участвуют 10 тыс. человек.

    1898 г. Август.

    Назначение Бобрикова финляндским генерал-губернатором.

    1898 г. Октябрь.

    Забастовки в Твери.

    1898 г. Декабрь.

    Всеобщая стачка в Иваново-Вознесенске.

    1899 г. Февраль.

    Отмена конституции Финляндии.

    1899 г. Февраль.

    Избиения студентов в Петербурге. Грандиозные студенческие волнения.

    1899 г. Февраль.

    Учреждение комиссии генерала Ванновского для расследования причин студенческих беспорядков.

    1899 г. Февраль.

    Закон о полицейском надзоре над фабрично-заводским населением.

    1899 г. Апрель.

    Выход N 1 газеты "Рабочее Дело", органа Союза русских с.-д.

    1899 г. Май.

    Забастовки в Риге.

    1899 г. Июль.

    Забастовка в Сормове.

    1899 г. Июль.

    Образование первых эсеровских групп.

    1899 г. Июль.

    Избиение рабочих казаками в Мариуполе.

    1899 г. Июль.

    Утверждение "Временных правил о студентах". Сдача студентов в солдаты за участие в волнениях.

    1900 г. Май.

    Первомайская рабочая уличная демонстрация в Харькове.

    1900 г. Май.

    Стачка 1.000 железнодорожников в Красноярске.

    1900 г. Июнь.

    Указ об обязательном употреблении русского языка в государственных учреждениях Финляндии.

    1900 г. Июнь.

    Боксерское восстание в Китае. Занятие русскими войсками Манчжурии.

    1900 г. Август.

    Стачка рабочих в мастерских Закавказской ж. д. в Тифлисе.

    1900 г. Октябрь.

    Забастовка рудокопов Донецкого бассейна.

    1900 г. Декабрь.

    Выход N 1 с.-д. газеты "Искра".

    1900 г. Декабрь.

    Ограничение прав земств. Закрытие Вольно-Экономического Общества.

    1901 г. Январь.

    Сдача в солдаты 183 студентов Киевского университета на основании "Временных правил" за участие в ночной сходке.

    1901 г. Февраль.

    Сдача в солдаты 27 студентов Петербургского университета за призыв к революционной борьбе.

    1901 г. Февраль.

    Святейший синод отлучил от церкви Л. Н. Толстого.

    1901 г. Февраль.

    Студенческая демонстрация в Москве по поводу "Временных правил".

    1901 г. Февраль.

    Студентом Карповичем убит министр народного просвещения Боголепов.

    1901 г. Март.

    Студенческая демонстрация на Казанской площади в Петербурге. Арестовано свыше 1.500 студентов.

    1901 г. Март.

    Протест "Союза писателей" по поводу избиения студентов на Казанской площади.

    1901 г. Апрель.

    Воззвание международного социалистического бюро в Брюсселе против русского самодержавия.

    1901 г. Май.

    Крупные волнения среди рабочих Обуховского завода в Петербурге.

    1901 г. Июнь.

    Стачка рабочих в железнодорожных мастерских в Сормове.

    1901 г. Октябрь.

    Открытие объединительного съезда заграничных с.-д. организаций: Союза русских с.-д., заграничного Отдела "Искры" и революционной организации "Социал-демократ".

    1902 г. Февраль.

    Демонстрация рабочих и студентов в Киеве.

    1902 г. Февраль.

    Избиение студентов в Народном Доме в Петербурге.

    1902 г. Февраль.

    Беспорядки в Московском университете. 25 человек сослано в Восточную Сибирь, 600 -- подвергнуто тюремному заключению.

    1902 г. Февраль.

    Утверждение устава, организованного охранником Зубатовым "Общества взаимного вспомоществования рабочих в механическом производстве".

    1902 г. Март.

    Рабочая демонстрация в Петербурге на Невском проспекте. Избиение демонстрантов. Арестовано 500 человек.

    1902 г. Март.

    Демонстрация в Финляндии.

    1902 г. Март.

    Крестьянские волнения в Полтавской и Харьковской губерниях.

    1902 г. Апрель.

    Убийство эсером Балмашевым министра внутренних дел Сипягина.

    1902 г. Апрель.

    Назначение В. К. Плеве министром внутренних дел.

    1902 г. Апрель.

    Избиение рабочих-демонстрантов в Вильне по приказу генерал-губернатора фон-Валя.

    1902 г. Апрель.

    Грандиозная рабочая демонстрация в Баку. Участвует 50 тысяч чел.

    1902 г. Май.

    Казнь Балмашева в Шлиссельбурге.

    1902 г. Май.

    Покушение рабочего-бундовца Леккерта на жизнь Виленского генерал-губернатора фон-Валя. По приговору военного суда Леккерт был казнен.

    1902 г. Май.

    "Беспорядки" на станции Тихорецкой Владикавказской ж. д.

    1902 г. Май.

    Первый общеземский съезд.

    1902 г. Июль.

    Покушение с.-р. Качуры на жизнь Харьковского губернатора Оболенского.

    1902 г. Ноябрь.

    Демонстрация в Москве, Петербурге, Киеве в память Балмашева.

    1902 г. Ноябрь.

    Стачка рабочих в Ростове-на-Дону.

    1902 г. Декабрь.

    Стачка в Батуме на нефтяных промыслах Ротшильда.

    1903 г. Январь.

    Стачка на ниточной фабрике Штиглица в Петербурге. В стачке участвовало 3 тысячи рабочих, которые по требованию градоначальника были расчитаны.

    1903 г. Февраль.

    Студенческая демонстрация в Томске. Массовое избиение студентов.

    1903 г. Март.

    Двухтысячная демонстрация рабочих в Баку.

    1903 г. Март.

    Демонстрация в Ростове-на-Дону, организованная местным комитетом РС-ДРП.

    1903 г. Март.

    Грандиозная рабочая демонстрация в Батуме.

    1903 г. Март.

    Расстрел рабочих в Златоусте.

    1903 г. Апрель.

    Еврейский погром в Кишиневе. 45 человек убитых и много раненых.

    1903 г. Май.

    Убийство Уфимского губернатора Богдановича, усмирявшего рабочие волнения в Златоусте.

    1903 г. Май.

    Стачка на бумаго-прядильной фабрике в Костроме.

    1903 г. Май.

    Столкновения рабочих с полицией.

    1903 г. Май.

    Стачка на заводе Максвеля в Петербурге.

    1903 г. Июль.

    Стачка рабочих на Бакинских нефтяных промыслах. Стачки распространяются по всему югу и Кавказу (Баку, Батум, Тифлис, Одесса, Киев, Елисаветград, Екатеринослав).

    1903 г. Июль -- август.

    Второй съезд РС-ДРП в Брюсселе и Лондоне.

    1903 г. Август.

    Еврейский погром в Гомеле.

    1903 г. Декабрь.

    Организация в Петербурге "Рабочего собрания" по инициативе Гапона.

    1904 г. Январь.

    Разгром Тверского оппозиционного земства.

    1904 г. Январь.

    Начало Русско-Японской войны.

    1904 г. Январь.

    Учредительный съезд "Союза Освобождения".

    1904 г. Январь.

    IX Пироговский съезд врачей.

    1904 г. Январь.

    Смерть Н. К. Михайловского.

    1904 г. Февраль.

    Процесс Гершуни и др. по обвинению в принадлежности к боевой организации партии с.-р. Смертная казнь заменена Гершуни и др. бессрочной каторгой.

    1904 г. Апрель.

    Открытие Гапоновского "Рабочего собрания".

    1904 г. Июнь.

    Убийство генерал-губернатора Финляндии Бобрикова Евгением Шауманом.

    1904 г. Июль.

    Убийство министра внутренних дел В. К. Плеве с.-р. Сазоновым.

    1904 г. Август.

    Дело политических заключенных (романовцев) в Якутском суде по обвинению в вооруженном сопротивлении.

    1904 г. Август.

    Назначение князя Святополк-Мирского министром внутренних дел. Начало эпохи "весны и доверия".

    1904 г. Сентябрь.

    Конференция в Париже "оппозиционных и революционных организаций России".

    1904 г. Октябрь.

    Еврейский погром в Могилеве.

    1904 г. Ноябрь.

    Съезд земских деятелей. Начало банкетной кампании.

    1904 г. Декабрь.

    Царский указ сенату о реформах (указ 12 декабря 1904 г.).

    1904 г. Декабрь.

    Падение Порт-Артура.

    1904 г. Декабрь.

    Выход N 1 газеты большевиков "Вперед" под редакцией Ленина.

    1905 г. Январь.

    Забастовка рабочих на Путиловском заводе в Петербурге. Забастовка перебрасывается на множество других фабрик и заводов.

    1905 г. Январь.

    Кровавое Воскресенье. Расстрел безоружных рабочих, шедших к царю с петицией.

    1905 г. Январь.

    Отставка министра внутренних дел Святополк-Мирского.

    1905 г. Январь.

    Назначение Булыгина министром внутренних дел.

    1905 г. Январь.

    Указ о создании комиссии под председательством Шидловского для "безотлагательного выяснения причин недовольства рабочих".

    1905 г. Январь.

    Закрытие всех высших учебных заведений в Петербурге. Закрытие московского, харьковского, варшавского, киевского и казанского университетов.

    1905 г. Февраль.

    Убийство с.-р. Каляевым великого князя Сергея Александровича.

    1905 г. Февраль.

    Разгром русской армии под Мукденом.

    1905 г. Февраль.

    Забастовка протеста против расстрела 9-го января по всей России.

    1905 г. Апрель.

    Еврейский погром в Житомире.

    1905 г. Апрель -- май.

    III съезд РСДРП (большевиков) в Лондоне.

    1905 г. Апрель.

    Меньшевистская конференция в Женеве.

    1905 г. Май.

    Казнь Ивана Каляева в Шлиссельбурге.

    1905 г. Май.

    Выход нелегальной газеты большевиков "Пролетарий".

    1905 г. Май.

    Разгром русского флота под Цусимой.

    1905 г. Май.

    Образование "Союза союзов".

    1905 г. Июнь.

    Восстание матросов на броненосце "Князь Потемкин-Таврический".

    1905 г. Июль.

    Еврейский погром в Белостоке.

    1905 г. Июль.

    Образование Всероссийского крестьянского союза.

    1905 г. Август.

    Указ о созыве "Булыгинской думы".

    1905 г. Август.

    Заключение мирного договора с Японией в Портсмуте.

    1905 г. Октябрь.

    Всероссийская всеобщая политическая забастовка.

    1905 г. Октябрь.

    Учредительный съезд кадетской партии.

    1905 г. Октябрь.

    Царский манифест о "свободах".

    1905 г. Октябрь.

    Организация Петербургского Совета Рабочих Депутатов.

    1905 г. Октябрь.

    Черносотенные погромы в Одессе, Киеве и др. городах.

    1905 г. Октябрь.

    Указ о частичной амнистии политическим заключенным.

    1905 г. Октябрь.

    Фактическое введение Советом Рабочих Депутатов 8-часового рабочего дня.

    1905 г. Октябрь.

    Выход газеты "Известия Петербургского Совета Рабочих Депутатов".

    1905 г. Октябрь.

    Выход первых легальных с.-д. газет "Новая Жизнь", "Начало", "Борьба" (в Москве) и "Московская Газета".

    1905 г. Октябрь.

    Военное восстание в Кронштадте.

    1905 г. Октябрь.

    Аграрные волнения.

    1905 г. Ноябрь.

    Севастопольское восстание. Объявление Севастополя на военном положении.

    1905 г. Ноябрь.

    Еврейские погромы.

    1905 г. Ноябрь.

    Общеземский съезд.

    1905 г. Ноябрь.

    Всеобщая политическая забастовка протеста против суда над участниками Кронштадтского восстания и против военного положения в Польше.

    1905 г. Ноябрь.

    Арест председателя Петербургского Совета Рабочих депутатов Хрусталева-Носаря.

    1905 г. Декабрь.

    Финансовый манифест Совета Рабочих Депутатов призывает вынимать вклады из банков.

    1905 г. Декабрь.

    Арест Петербургского Совета Рабочих Депутатов.

    1905 г. Декабрь.

    Изменение закона о выборах в Государ. Думу.

    1905 г. Декабрь.

    Вооруженное восстание в Москве. Жестокое усмирение восставших рабочих.

    1905 г. Декабрь.

    Полоса кровавых "усмирений" в Сибири, Прибалтике, на Кавказе.

    1905 г. Декабрь.

    I съезд партии с.-р.

    1906 г. Январь.

    Покушение в Минске на губернатора Курлова и полицмейстера Норова.

    1906 г. Январь.

    Убийство Марией Спиридоновой советника губернского Тамбовского правления Луженовского за истязания крестьян.

    1906 г. Январь.

    В Прибалтийском крае карательной экспедицией расстреляно 25 человек.

    1906 г. Январь.

    Покушение на жизнь адмирала Чухнина в Севастополе. Покушавшаяся с.-р. Измаилович расстреляна без суда.

    1906 г. Январь.

    II съезд кадетской партии.

    1906 г. Февраль.

    Опубликование закона о Государственной Думе.

    1906 г. Февраль.

    На острове Березани расстреляны лейтенант Шмидт и матросы Частник, Гладов и Антоненко.

    1906 г. Март.

    Закон о профессиональных союзах.

    1906 г. Март.

    Победа кадетов на выборах в первую Думу.

    1906 г. Апрель.

    IV объединительный съезд РС-ДРП в Стокгольме.

    1906 г. Апрель.

    Отставка министерства Витте -- Дурново.

    1906 г. Апрель.

    Открытие первой Государственной Думы.

    1906 г. Апрель.

    III съезд партии кадетов.

    1906 г. Май.

    Избиения демонстрантов в день первого мая в Казани, Царицыне, Муроме, Симбирске и др. городах.

    1906 г. Июнь.

    Еврейский погром в Белостоке.

    1906 г. Июнь.

    Переговоры Столыпина, Трепова и др. с Милюковым и Муромцевым об образовании кадетского министерства.

    1906 г. Июнь.

    Убийство с.-р. Акимовым адмирала Чухнина.

    1906 г. Июнь.

    Выступление в Думе с.-р. фракции с декларацией.

    1906 г. Июль.

    Разгон первой Думы.

    1906 г. Июль.

    Назначение Столыпина председателем совета министров с оставлением в должности министра внутренних дел.

    1906 г. Июль.

    Совещание в Выборге депутатов первой Думы.

    1906 г. Июль.

    Опубликование Выборгского воззвания.

    1906 г. Июль.

    Манифест с.-д. фракции и трудовой группы первой Думы к русской армии, флоту и крестьянству.

    1906 г. Июль.

    Закрытие профессиональных союзов, политических организаций и левых газет в Петербурге.

    1906 г. Июль.

    Восстание в Свеаборгской крепости.

    1906 г. Июль.

    Восстание матросов на крейсере "Память Азова" в Кронштадте.

    1906 г. Июль.

    Забастовка в Петербурге в ответ на роспуск первой Думы.

    1906 г. Июль.

    Убийство генерала Мина с.-р. Коноплянниковой.

    1906 г. Август.

    Опубликование Положения совета министров о введении военно-полевых судов.

    1906 г. Август.

    С.-р. Коноплянникова повешена в Шлиссельбурге.

    1906 г. Сентябрь.

    Расстрел 17 участников Свеаборгского восстания.

    1906 г. Сентябрь.

    Дело Петербургского Совета Рабочих Депутатов в судебной палате.

    1906 г. Ноябрь.

    Аграрный закон Столыпина (Закон 9 ноября).

    1906 г. Ноябрь.

    Первая Всероссийская Конференция РС-ДРП в Финляндии.

    1906 г. Ноябрь.

    Первая конференция военных и боевых сил РС-ДРП в Таммерфорсе.

    1906 г. Декабрь.

    Повешен М. И. Соколов, лидер максималистов.

    1906 г. Декабрь.

    Покушение на жизнь Дубасова. Покушавшиеся Березин и Воробьев расстреляны.

    1907 г. Январь -- февраль.

    Выборы во вторую Думу. Провал кадетов. Избрание 55 социал-демократов.

    1907 г. Февраль.

    Открытие второй Государственной Думы.

    1907 г. Апрель -- май.

    V съезд РС-ДРП в Лондоне.

    1907 г. Май.

    Требование Столыпина выдать с.-д. депутатов второй Думы, обвиняемых в "военном заговоре".

    1907 г. Май.

    Разгон второй Думы.

    1907 г. Июнь.

    Издание контр-революционного избирательного закона (3-е июня). Правительство открыто вступает на путь реакции.

    1907 г. Июль.

    II Общероссийская конференция РС-ДРП в Гельсингфорсе.

    1907 г. Ноябрь.

    III Общероссийская конференция РС-ДРП в Котие (Финляндия).

    1907 г. Ноябрь.

    Созыв третьей Думы.

    1908 г. Февраль.

    Выход N 1 газеты меньшевиков "Голос социал-демократа".

    1908 г. Август.

    Разоблачение провокационной деятельности Азефа.

    1908 г. Август.

    I общепартийная конференция с.-р.

    1908 г. Август.

    Выход в Вене "Правды" под редакцией Л. Д. Троцкого.

    1908 г. Декабрь.

    Всероссийская Конференция РС-ДРП в Париже.

    1908 г. Декабрь.

    Раскол в рядах с.-д. (ликвидаторство, отзовизм, ультиматизм, примиренчество).

    1909 г. Март.

    Выход реакционного сборника "Вехи" (Струве, Бердяев и пр.).

    1909 г. Май.

    V Совет партии с.-р.

    1909 г. Июнь.

    Совещание расширенной редакции "Пролетария".

    1910 г. Январь.

    Пленарное собрание ЦК РС-ДРП.

    1910 г. Март.

    Издание закона об уничтожении самостоятельности Финляндии.

    1910 г. Ноябрь.

    Смерть Л. Н. Толстого.

    1910 г. Декабрь.

    Выход N 1 марксистских газет "Звезда" в Петербурге и "Мысль" в Москве.

    1910 г. Декабрь.

    Студенческие волнения.

    1911 г. Июнь -- июль.

    Ликвидаторство в эсеровской партии. Группа "Почин" (Авксентьев).

    1911 г. Сентябрь.

    Убийство Столыпина охранником Богровым.

    1911 г. Декабрь.

    Конференция заграничных большевистских групп.

    1912 г. Январь.

    Всероссийская Конференция РС-ДРП в Праге; исключение ликвидаторов из партии.

    1912 г. Апрель.

    Расстрел рабочих на Ленских приисках. Оживление рабочего движения.

    1912 г. Апрель.

    Выход в Петербурге легальной большевистской газеты "Правда".

    1912 г. Июнь.

    Закон о государственном страховании рабочих.

    1912 г. Август.

    Венская Конференция "впередовцев" и меньшевиков. Августовский блок.

    1912 г. Декабрь.

    Совещание ЦК РС-ДРП с партийными работниками.

    1913 г. Апрель.

    Подъем рабочего движения. Стачки в память ленских событий.

    1913 г. Июль.

    Летнее совещание ЦК РС-ДРП с партработниками.

    1913 г. Сентябрь -- октябрь.

    Дело Бейлиса в Киеве по обвинению в ритуальном убийстве.

    1913 г. Декабрь.

    Открытие Учительского Съезда в Петербурге.


ПРИМЕЧАНИЯ

    1 Успенский, Г. И. -- известный писатель-народник (род. в 1840 г.), самый крупный художник народничества. С 1860 г. Глеб Успенский начал сотрудничать в "Русском Слове", "Зрителе" и др. газетах. Литературная известность Успенского начинается с 1866 г., когда появились в "Современнике" его очерки "Нравы Растеряевой улицы", из быта мелких провинциальных мещан (продолжение их печаталось за-границей в "Женевском Вестнике", 1867 г.). С 1868 г. он помещает свои произведения в "Отечественных Записках".

    Литературную деятельность Г. Успенского можно разделить на два периода. В первом (до 70-х г.г.) Успенский является преимущественно бытописателем мелкого городского люда: мастеровых, чиновников и т. д. Сюда же примыкают картинки из жизни провинциального и столичного "мыслящего пролетариата" с его идеальными стремлениями, надеждами и тяжелыми разочарованиями. Во втором периоде своей литературной деятельности Успенский обращается к изображению крестьянского быта; большое значение этих "народнических" писаний Успенского заключается в том, что в них ярко изображен процесс разложения деревни под влиянием развивающегося денежного хозяйства.

    Народническая беллетристика представляет собой целую полосу в развитии русской художественной литературы. Не всегда одинаково совершенные с художественной стороны, произведения беллетристов-народников представляют собой очень ценный документ эпохи. "Произведения наших народников-беллетристов, -- говорит Г. В. Плеханов в статье об Успенском, -- надо изучать так же внимательно, как изучаются статистические исследования о русском народном хозяйстве или сочинения по обычному праву крестьян. Ни один общественный деятель, к какому бы направлению он ни принадлежал, не может сказать, что для него необязательно такое изучение".

    Сочинения Г. И. Успенского полностью сохраняют свой интерес и в настоящее время.

    2 Положение 27 июня 1874 г. -- касалось, главным образом, вопроса о существовавшем ранее институте мировых посредников. Этим Положением мировые посредники были упразднены, и на их места были назначены так называемые непременные члены "уездных по крестьянским делам присутствий", которые и сосредоточили в своих руках фактически все крестьянское управление. Это Положение вызвало серьезные возражения в среде либеральных земцев.

    3 "Московские Ведомости" -- крайне реакционная газета, основана в 1756 году. С 1850 по 1855 г., и с 1863 по 1887 г., редактировалась Катковым. От других реакционных газет отличалась большей решительностью и последовательностью. Ее лозунгами были -- православие, самодержавие, народность. С 1905 года становится -- под редакцией Грингмута -- официальным органом монархической партии и ведет систематическую травлю революционных рабочих, интеллигенции и евреев, открыто призывая к погромам.

    4 "Мир Божий" -- еженедельный журнал для юношества, выходивший с 1892 г. Впоследствии стал выходить ежемесячно и сделался органом русского легального марксизма. После революции 1905 г. журнал стал называться "Современный Мир". Во время войны "Современный Мир" занял плехановскую позицию (социал-патриотическую). Журнал редактировался А. Иорданским (после Октябрьской Революции вступившим в ВКП). Закрыт в 1917 году.

    5 Михайловский, Н. К. (1842 -- 1904) -- известный публицист, социолог и критик, один из выдающихся теоретиков народничества. Свое политическое миросозерцание Михайловский выработал еще в 60-х г.г., ставши на путь народнического социализма. Большое влияние на молодое поколение Михайловский приобретает в 80-х г.г., сначала как сотрудник, а затем и как член редакции "Отечественных Записок". В этом журнале он поместил все свои важнейшие социологические и критические статьи: "Что такое прогресс?", "Герои и толпа", "Теория Дарвина и общественная наука" и т. д. После закрытия "Отечественных Записок" Михайловский сначала сотрудничает в "Русской Мысли" и в "Северном Вестнике", а с 1892 г. становится главным руководителем "Русского Богатства". В своих философских работах Михайловский старался обосновать "субъективный метод" в социологии, исходя из понятия о "критически мыслящей личности". Наряду с публицистической деятельностью Михайловский принимал живейшее участие в работе партии "Народной Воли", редактируя некоторые издания последней. В 90-х г.г. Михайловский повел ожесточенную идейную борьбу с первыми русскими марксистами, доказывая нежизнеспособность капитализма в русских условиях и продолжая проповедывать старые народнические взгляды о "самобытности русской общины и об особых путях к социализму".

    6 Сара Бернар (1844 -- 1923) -- известная французская артистка, выступала на французской сцене с 1867 г. и с самого начала своей сценической деятельности пользовалась громадным успехом. В 70-х и 80-х г.г. Сара Бернар гастролировала во многих городах Европы и Америки, а также России, в которую не раз приезжала и позже. Сара Бернар с одинаковым успехом выступала и в классической трагедии и в современной драме. Наиболее знаменитые ее роли в "Сфинксе" Фелье, "Даме с камелиями" Дюма, "Федре" Расина, "Орленке" Ростана.

    7 Маргарита Дюран -- французская буржуазная публицистка. В 900-х г.г. текущего столетия выступала в печати по вопросам женского движения.

    8 Ода Ольберг -- немецкая публицистка. Постоянная сотрудница социал-демократического журнала "Die Neue Zeit". Помещала в журнале корреспонденции из Рима.

    9 Плевако (1843 -- 1908) -- известный юрист, выступавший в качестве защитника в ряде сенсационных процессов (Качко, Кострубо-Корецкого, рабочих фабрики Коншина). На известном процессе игуменьи Митрофании, обвинявшейся в мошенничестве, подлогах и присвоении чужого имущества, Плевако выступил гражданским истцом, разоблачая лицемерие и преступные наклонности, скрывающиеся под монашеской рясой. Считался одним из лучших русских ораторов. В Третью Государственную Думу Плевако был избран от Московской губернии и принимал участие в работах нескольких комиссий. Принадлежал к партии октябристов.

    10 Гиппократ -- знаменитый врач в древней Греции (450 -- 377 до н.э.), сильно подвинувший вперед медицинскую науку своего времени.

    11 Шарапов, С. Ф. (род. в 1855 г.) -- реакционный публицист, славянофил. В конце 70-х г.г. был парижским корреспондентом "Нового Времени". Позднее издавал журналы "Русское Дело" и "Русский Труд". Кроме брошюр черносотенно-антисемитского характера, выпустил несколько книжек по сельскому хозяйству.

    12 Мартин Лютер (1483 -- 1546) -- религиозный реформатор Германии, основатель лютеранской церкви. Вел борьбу против католицизма и власти римского папы. Началом его религиозно-реформаторской деятельности считают опубликованные им 95 тезисов против отпущения грехов за деньги.

    13 Вересаев, В. В. (род. в 1867 г.) -- современный русский писатель. Его первое крупное произведение, написанное в 90-х г.г., "Без дороги", имело большой успех. Еще больше нашумела его знаменитая повесть "Записки врача". Вересаев принадлежит к той школе русских писателей, которая отводит общественности центральное место в литературе. В большей части его рассказов и повестей художественные элементы тесно переплетаются с чисто-публицистическими. Особенно ярко показаны Вересаевым типы русских интеллигентов. Вересаев продолжает свою литературную деятельность и сейчас. Его последнее крупное произведение, роман "В тупике", изображает психологию русской интеллигенции в условиях, созданных Октябрьской Революцией.

    14 Шевырев, Петр (1863 -- 1887) -- происходил из купеческой семьи. Окончил гимназию в Харькове. Здесь же поступает в университет, но вскоре переводится в Петербург. Принимая участие во всех студенческих организациях, он в то же время активно работает в "террористической фракции партии Народной Воли" по подготовке "второго первого марта" (покушение на убийство Александра III). На суде он отказался от всяких показаний. Вместе с Ульяновым и другими участниками покушения на Александра III был повешен 8 мая 1887 г. в Шлиссельбурге.

    Минаков (1854 -- 1884) -- революционер-народоволец. Был исключен из медико-хирургической академии в Петербурге за неблагонадежность. Вернувшись в свой родной город Одессу, вел там революционную пропаганду среди рабочих. Был арестован 9 февраля 1879 г. и приговорен одесским военно-окружным судом к 12 годам каторжных работ. Впоследствии срок каторги был продлен ему до 30 лет. В 1883 г. его с Кары переводят в Петропавловскую крепость, а 2 августа 1884 г. в Шлиссельбург. Здесь он с первых же дней заключения поднимает протест против невыносимо тяжелого шлиссельбургского режима. 24 августа он ударил по лицу врача Заркевича и "за нанесение оскорбления действием начальнику" был предан военному суду, который приговорил его 7 сентября 1884 г. к расстрелу. 21 сентября приговор был приведен в исполнение.

    Мышкин (1848 -- 1885) -- выдающийся революционер эпохи народничества. В 1875 г. им была совершена попытка освободить Чернышевского из Вилюйска. Привлекался по делу "193-х" и на суде произнес чрезвычайно яркую речь. Был приговорен к каторжным работам. Содержался в Шлиссельбурге, где в 1885 г. был расстрелян за то, что бросил тарелкой в смотрителя.

    Рогачев (1856 -- 1884) -- артиллерийский поручик. С 1880 г. примыкает к "Народной Воле" и становится одним из активных деятелей ее военной организации. Вел пропаганду среди офицеров. Был арестован в апреле 1883 г.; в сентябре 1884 г. на процессе "14-ти" был осужден петербургским военно-окружным судом к смертной казни. Вместе с Штромбергом повешен в Шлиссельбурге 10 октября 1884 г.

    Штромберг (1854 -- 1884) -- член военной организации "Народной Воли". Окончил морское училище и был произведен в гардемарины флота. Участвовал в покушении на Александра II. По подозрению в сношениях с "Народной Волей" был уволен со службы и в августе 1881 г. в административном порядке сослан в Восточную Сибирь. Сравнительная мягкость наказания объясняется тем, что правительство тогда еще ничего не знало об его участии в покушении на цареубийство; этот факт стал известен охранке только после предательства Дегаева. Вызвав Штромберга из Верхоленска, правительство привлекло его к "делу 14-ти". Суд приговорил Штромберга к смертной казни, и 10 октября 1884 г. он был повешен в Шлиссельбурге.

    Ульянов, А. И. (1866 -- 1887) -- брат Владимира Ильича, инициатор и главный руководитель покушения на убийство Александра III. В 1883 г. поступает в Петербургский университет и отдается серьезному изучению естественных наук. В то же время принимает деятельное участие в создании студенческого "Союза землячеств". 13 ноября 1886 г. руководил демонстрацией по поводу 25-летия со дня смерти Добролюбова; в те годы глухой общественной реакции эта демонстрация явилась чрезвычайно ярким событием. А. И. Ульянов был одним из организаторов "террористической фракции партии Народной Воли". Все наиболее опасные предприятия по подготовке покушения на Александра III Ульянов брал всецело на себя. 1 марта 1887 г., в день покушения, он был арестован. На суде он произнес речь, в которой доказывал, что единственным средством борьбы с самодержавием в современных условиях является террор. 8 мая 1887 г. он был казнен в Шлиссельбурге.

    Генералов, Василий (1867 -- 1887) -- казак Потемкинской станицы, области Войска Донского. Студент Петербургского университета. Один из активных работников "террористической фракции партии Народной Воли". Участвовал в подготовке покушения на Александра III и в день покушения был задержан на улице с изготовленной им самим бомбой в руках. Казнен 8 мая 1887 года.

    Осипанов, Василий -- студент Петербургского университета. Учился в Томской гимназии. Участник покушения на Александра III. Арестован с бомбой в руках 1 марта 1887 г. На суде отказался от всяких показаний и лишь после речи защитника сказал: "Я хочу только заявить суду, что помилования от него не прошу и не желаю". Приговорен к смертной казни и повешен в Шлиссельбурге 8 мая.

    Андреюшкин, Пахом (1865 -- 1887) -- крестьянин Кубанской области. Учился сначала в городском училище, потом в гимназии. В 1886 г. поступает в Петербургский университет и вскоре примыкает к "террористической фракции партии Народной Воли". Принимает участие в подготовке покушения на Александра III. В день 1 марта был арестован на улице с метательным снарядом в руке и вместе с другими 14-ю участниками покушения привлечен к суду. Приговорен к смертной казни и повешен 8 мая в Шлиссельбурге.

    15 Грачевский (1849 -- 1887) -- один из активных деятелей "Народной Воли". Сын дьячка. Учился в духовной семинарии. В начале 70-х г.г. работал слесарем в железнодорожных мастерских. Впервые был арестован в Москве в 1875 г. за революционную пропаганду среди рабочих. Привлекался по процессу "193-х" и был приговорен к 3 месяцам ареста. Высланный из Петербурга, работал на железной дороге. В 1878 г. был сослан в Архангельскую губернию, откуда в 1879 г. бежал. С этого времени он переходит на нелегальное положение и всецело отдается революционной работе. Принимал активное участие в подготовке первомартовского покушения на Александра II. В июне 1882 г. арестовывается снова. Особым присутствием сената приговорен за "изготовление разрывных снарядов, послуживших орудием совершения цареубийства 1 марта", к смертной казни, замененной бессрочной каторгой. В августе 1884 г. был из Алексеевского равелина переведен в Шлиссельбург. В мае 1887 г., будучи более не в силах переносить тяжелый тюремный режим, он ударяет по лицу тюремного врача Заркевича, за что обычно полагалась смертная казнь. Грачевского, однако, пощадили, так как, по сведениям администрации, он был психически болен. 26 октября того же года Грачевский облил себя керосином и сжег. Самоубийство Грачевского послужило толчком к некоторому смягчению режима в Шлиссельбурге.

    Клименко (1856 -- 1884) -- революционер-народоволец. Исключен за беспорядки из Киевского университета. За принадлежность к кружку киевских революционеров был в июне 1880 г. сослан на поселение в Восточную Сибирь. Бежав оттуда, он начал активно работать в партии "Народной Воли". По поручению Исполнительного Комитета "Народной Воли" вместе с Халтуриным принял участие в подготовке убийства одесского военного прокурора Стрельникова. Вторично судился в Петербурге и был приговорен к смертной казни, замененной бессрочной каторгой. В Шлиссельбург был доставлен 4 августа 1884 г. 5 октября этого же года покончил самоубийством, повесившись на вентиляторе.

    16 Софья Гинсбург (1865 -- 1891). -- Училась в Швейцарии на медицинском факультете. С начала 80-х г.г. принимала участие в работе революционных кружков. В 1888 г. она возвращается в Россию с целью начать нелегальную революционную работу по восстановлению партии "Народной Воли". По приезде в Россию в мае 1889 г. она была арестована и особым присутствием сената в ноябре 1890 г. приговорена к смертной казни, замененной бессрочной каторгой. 1 декабря 1890 г. ее доставляют в Шлиссельбург в "старую тюрьму", где она впрочем пробыла недолго: 7 ноября 1891 г. она перерезала себе шею ножницами и в тот же день скончалась.

    17 Тихонович (1855 -- 1884) -- прапорщик, член военной организации "Народной Воли". 17 августа 1882 года, будучи начальником караула Киевского тюремного замка, освободил из тюрьмы народовольца Иванова. Был арестован в марте 1883 г. и по процессу "14-ти" приговорен к смертной казни, замененной бессрочной каторгой. В октябре 1884 г. был переведен из Петропавловской крепости в Шлиссельбург, где у него вскоре обнаружилось психическое расстройство. Несколько раз он покушался на самоубийство. Тюремный врач признал его неизлечимо больным. В декабре 1884 г. Тихонович умер от чахотки.

    Щедрин, Н. П. -- русский революционер; дважды приговаривался к смертной казни. Принадлежал к "Чернопередельцам", судился в мае 1881 г. по делу "Южно-русского рабочего союза" и был приговорен к смертной казни, замененной бессрочной каторгой. По дороге на Кару, в Иркутске, за "оскорбление действием" местного сатрапа Соловьева, был вторично приговорен к смертной казни, которая, однако, и на этот раз была заменена бессрочной каторгой. По постановлению суда, Щедрин должен был быть прикован к тачке, но только уже на Каре, после большого побега и начавшихся в связи с ним репрессий, это постановление вошло в силу. Впоследствии Щедрин был переведен в Петербург, в Алексеевский равелин, где сидел попрежнему прикованным к тачке. В 1884 г. его переводят в Шлиссельбургскую крепость. Еще в Алексеевском равелине у него замечались признаки психического расстройства, которые резко усилились в Шлиссельбурге. Жизнь душевно-больного Щедрина в Шлиссельбурге поражает своею трагичностью. Издевательства и избиения не прекращались за все время пребывания Щедрина в Шлиссельбурге, т.-е. в течение 15 лет. В 1896 г. он был перевезен из Шлиссельбурга в больницу безнадежно больным и вскоре после этого умер.

    Ювачев -- член военной организации "Народной Воли". Арестован в 1883 г. Приговорен к смертной казни, замененной 15 годами каторжных работ. В октябре 1884 г. был из Петропавловской крепости переведен в Шлиссельбург, где у него вскоре начали обнаруживаться наклонности к меланхолии и мистицизму. В конце августа 1886 г. его отправляют на поселение на остров Сахалин, откуда он вернулся в Россию только в 1897 г.

    Конашевич -- за убийство инспектора государственной полиции Судейкина был приговорен к смертной казни, замененной бессрочной каторгой. Отбывал наказание сперва в Петропавловской крепости, а с 1887 г. в Шлиссельбурге. Здесь он сошел с ума и целых десять лет прожил душевнобольным в Шлиссельбурге, где и умер.

    Похитонов (1857 -- 1896) -- член военной организации "Народной Воли". 31 марта 1884 г., вследствие предательства Дегаева, был арестован и в 1884 г. приговорен к смертной казни. Подал прошение о помиловании, после чего смертная казнь была ему заменена бессрочным заключением в Шлиссельбурге. После десятилетнего пребывания в крепости сошел с ума. Скончался в 1896 г. в Николаевском военном госпитале.

    Игнатий Иванов (1859 -- 1886) -- сын офицера, студент Киевского университета. Активный деятель киевского революционно-террористического кружка. В феврале 1880 г. был арестован и в июле того же года приговорен киевским военно-окружным судом к смертной казни, которая была заменена бессрочной каторгой. Тюремное наказание отбывал на Каре и в Алексеевском равелине. После обнаружившихся признаков помешательства был отправлен в Казанскую психиатрическую лечебницу. Осенью 1884 г. его, как "выздоровевшего", переводят из больницы в Шлиссельбургскую крепость. 21 февраля 1886 г. он умер в крепости.

    Арончик (1859 -- 1888) -- активный деятель "Народной Воли". Учился в Кременчугском реальном училище и в Петербургском институте инженеров путей сообщения. Участвовал во многих террористических актах. В марте 1881 г. был арестован в Петербурге и по процессу "20-ти" осужден на бессрочные каторжные работы. Был заключен сперва в Алексеевский равелин, где уже тогда у него, по свидетельству врача, замечались признаки душевного расстройства. В августе 1884 г. душевно-больного заключенного переводят в Шлиссельбург. Здесь к душевной болезни присоединяется и физическая: паралич ног. В течение четырех лет он ни разу не выходил из камеры и лежал парализованным без всякого ухода. 2 апреля 1888 г. он умер.

    18 "Новое Время" -- петербургская ежедневная газета, издававшаяся с 1876 г. Ее редактором-издателем был Суворин. Газета занимала крайне консервативную позицию с самого начала своего существования. Будучи по существу официозом, "Новое Время" на своих страницах неизменно вело бешеную кампанию против революционной демократии, рабочего класса и радикальной интеллигенции. Травля "инородцев", особенно евреев, красной нитью проходит через все руководящие статьи газеты. Орган бюрократических верхов, "Новое Время" не отличалось особой устойчивостью политической позиции и обычно меняло свое направление в связи с персональными изменениями в министерстве. В революции 1905 г. заняло крайне-реакционную позицию, требуя решительных мер против революционеров и бастующих рабочих.

    Ниже мы помещаем характеристику "Нового Времени", принадлежащую тов. Троцкому (написанную им в 1906 г. для предполагавшегося агитационного словаря, но не вполне законченную):

    "Новое Время" -- газета литературная, политическая и продажная, издается Сувориным в течение 40 лет. Газета, как известно, несчетное число раз меняла свое "направление", но эти перемены происходили всегда в очень узких пределах, -- именно в рамках борьбы разных министров и ведомств. "Новое Время" стояло за классицизм при министре просвещения Делянове и против классицизма -- при Ванновском; за бараний рог -- при Плеве, за "доверие" -- при Святополк-Мирском. При всех этих переменах "Новое Время" оставалось органом литературного негодяйства. Ненависть к демократии, радикальной интеллигенции, социалистическому пролетариату и революционному крестьянству выражалась и выражается во множестве статей, написанных слюною бешеной собаки. Юдофобство проходит через все превращения "Нового Времени", ибо бесправие евреев входило в программу всех министров самодержавия.

    "Суворин получает для своей газеты дорогие казенные объявления и имеет в своем распоряжении железнодорожные киоски. Он получает сведения из министерских канцелярий.

    "Новое Время" поддерживало Витте, как министра финансов, с пеной у рта отстаивало питейную реформу, стояло за воинственную политику на Дальнем Востоке, оправдывало русско-японскую войну, восхваляло военный гений Куропаткина и Рождественского, скрывало правду, лгало, обманывало.

    "В 80-е и 90-е г.г. "Новое Время" было официальным органом торжествующего негодяя, властителя дум современности. Но эти времена безвозвратно прошли. В начале нового столетия "Новое Время" и его герой-негодяй оказались окруженными атмосферой всеобщего негодующего презрения, которое сгущается с каждым днем. В ночь с 17 на 18 октября 1905 г. случайная толпа, собравшаяся на Невском, пропела у окна "Нового Времени" "анафема!".

    "Анафема тебе! Будь проклят, Иуда" -- вот крик, которым молодая демократическая Россия провожает в могилу позорного хозяина позорной газетной шайки".

    19 "Петербургские Ведомости" -- одна из старейших русских газет, существовавших до Октябрьской Революции. Основана в 1728 г. Некоторое время газету редактировал М. В. Ломоносов. В течение многих лет газета имела бесцветный характер казенного официоза. Значительно оживилась с 60-х г.г., когда редактором ее стал В. Ф. Корш. С этого времени газета становится оппозиционно-либеральным органом и несколько раз подвергается преследованиям и запрещениям. Впоследствии газета снова передвинулась вправо и заняла крайне умеренную, а позже определенно реакционную позицию, оставаясь на ней до самого последнего времени.

    20 "Биржевые Ведомости" -- газета, выходившая в Петербурге с 1880 г.; с 1893 г. стала выходить и вечерним изданием. В 1905 г. -- орган кадетов. "Биржевые Ведомости" были временно закрыты царским правительством, наряду со многими другими газетами, в конце 1905 г. за напечатание финансового манифеста Совета Рабочих Депутатов. В эпоху наступившей реакции газета перешла в лагерь желтой прессы.

    21 Генерал Цончев -- руководитель восстания Македонии против турок в 1902 -- 1903 году. Еще в 1879 г. на Берлинском конгрессе Турция обязалась ввести особый административный строй в областях Европейской Турции. @ 23 Берлинского трактата гласил: "Блистательная Порта учредит специальные комиссии, в среду которых будет самым широким образом допущен туземный элемент, и которые выработают подробности этих новых регламентов для каждой области". Этот параграф остался на бумаге, турки попрежнему продолжали управлять своими европейскими областями. Измученное болгарское население Македонии подняло восстание. Были организованы два повстанческих лагеря, на правом и левом берегу Струмы, под общим руководством генерала Цончева. Восстание было жестоко подавлено количественно превосходящими турецкими войсками. К концу 1903 г. Македония, область с 2-миллионным населением, представляла собою груду дымящихся развалин.

    Более подробные сведения о Болгарии, Македонии и о русской политике на Балканах читатель найдет в VI томе собрания сочинений Л. Д. Троцкого, посвященном Балканской войне.

    22 "Освобождение" -- либеральный двухнедельник, выходивший под редакцией бывшего социал-демократа и бывшего марксиста П. Б. Струве. В дни апогея стачечного движения журнал резко нападает на революционную социал-демократию за ее "крайности", за развязывание стихийного движения масс, и пр. После 17 октября 1905 г. журнал прекращается.

    В 1906 г. тов. Троцкий дал следующую политическую характеристику этому журналу:

    "Либеральная газета "Освобождение" издавалась с 1902 г. за границей, сперва в Штуттгарте, затем в Париже. Редактировал "Освобождение" г. Петр Струве, перебежчик из рядов социал-демократии. "Освобождение" отличалось при своем возникновении крайне умеренным характером. Оно переняло от земцев программу Земского Собора, как представительства дворянских земств и купеческих дум (см. N 1 "Освобождения"). Политическая поверхность и литературная посредственность составляли основные черты этой нелегальной газеты, которая, за отсутствием в России всякого свободного слова в то время, пользовалась значительным успехом в буржуазных и либерально-бюрократических кругах общества. Под влиянием революционных событий в России "Освобождение" стало испытывать давление со стороны своих левых сотрудников и временами высказывалось за всеобщее избирательное право. Впрочем, циничная беспринципность редактора лишала демократизм "Освобождения" всякого значения: газета противоречила себе на каждом шагу и, под влиянием первого ветерка, передвигалась слева направо и справа налево.

    "Основная задача "Освобождения", выступающая сквозь все его противоречия, может быть охарактеризована так: объединить вокруг либеральных земцев демократическую интеллигенцию; посредством этой демократической интеллигенции создать в населении доверие к земцам и затем использовать популярность земцев для соглашения с царским правительством. Народной революции "Освобождение" боялось, не верило в нее и все время стояло на антиреволюционной точке зрения. За два дня до 9 января 1905 г. "Освобождение" писало: "Революционного народа в России нет". В последнем N, во время октябрьских дней, "Освобождение" нападало на социал-демократов за университетские митинги, сыгравшие огромную роль в русской революции. После 17 октября редактор "Освобождения" вернулся в Россию, где в еженедельной газете "Полярная Звезда" стал на крайнем правом крыле кадетской партии и в нападках на революционеров соперничал с "Новым Временем". "Полярная Звезда", как и ежедневная газета Струве "Дума", погибла за отсутствием читателей".

    23 Струве -- один из крупных политических вождей русской буржуазии. В эволюции Струве наиболее ярко отразились этапы развития ее политической идеологии. В начале 90-х г.г. Струве активно участвовал в идейной борьбе с народниками, выпустив в 1894 г. нашумевшую книгу "Критические заметки", в которой критиковал народничество с точки зрения марксизма. В 1898 г. Струве еще числится с.-д. и составляет знаменитый манифест I съезда РС-ДРП, в котором он пишет пророческие слова о том, что чем дальше на Восток, тем буржуазия делается все подлее. Через 1 -- 2 года Струве выступает уже критиком марксизма и с.-д. по всему фронту. В политической экономии он критикует теорию трудовой ценности, в социологии и философии -- материалистическую диалектику (особенно революционные "скачки"), в политике -- позицию "Искры". До 1905 г. Струве является лидером союза "радикальных" интеллигентов с либеральными земцами; разразившаяся революция отбрасывает его еще более вправо. В годы столыпинщины Струве подводит идейный базис под третье-июньскую монархию и империалистические вожделения крупного капитала, ратует за союз "науки и капитала" и оплевывает революционное прошлое русской интеллигенции. Революция 1917 г. превращает Струве в определенного контр-революционера. После Октября Струве занимает пост министра во врангелевском правительстве. В последние годы издает в Праге реакционно-мистический журнал "Русская Мысль".

    Приводим характеристику Струве, данную Л. Д. Троцким в 1909 году:

    "Главный талант Струве -- или, если хотите, проклятие его природы -- в том, что он всегда действовал "по поручению". Идеи-властительницы он никогда не знал; зато всегда стоял к услугам выдвигающихся классов -- для идеологических поручений. Еще совсем юношей пишет он от имени земцев -- хоть сам нимало не земец! -- "Открытое письмо" по весьма высокому адресу (1894 г.). Это, кажется, первый взятый им на себя политический мандат. Но вот в подполье 90-х годов завозились-заскребли марксисты. Молоды-зелены они, да и плохо еще свой марксизм проштудировали, но они стоят на очереди, -- и Струве садится за стол, чтобы написать для них "манифест" (1898 г.). В этом манифесте он говорит -- не ужасайтесь: ведь не от себя! -- о предопределенном ничтожестве русского либерализма. В 1901 г. он, от имени социал-демократии, обращается в "Искре" (N 4) с призывом к земцам и, верный тону социал-демократической газеты, он пишет о "железной поступи рабочих батальонов". Но зашевелились либералы, и Струве, уже через год, ставит "Освобождение", где от имени умеренно-либеральных земцев рекомендует уже не "железную поступь", а ту политическую иноходь, в которой "дерзание" соединено с "мудростью"...

    "...Когда некий простец справился у Струве: в какую графу его биографии отнести написанный им социал-демократический манифест? - Струве объяснил ему, что идей написанного им самим "манифеста" он никогда не разделял, а просто "по просьбе" формулировал господствующие предрассудки марксистской "церкви". Отчего бы и нет? Простец так и пропечатал...

    "...О Струве можно писать почти спокойно, ибо весь он позади. Будущего у него нет.

    В те времена, когда мы, как "нация", были еще политически безличны, индивидуальная безличность Струве позволила ему стать, как сам он выразился в счастливую минуту, "регистратором" всех нарождавшихся течений. Надевая на себя их схематические личины, он способствовал сложению их действительных политических обликов. В этом его значение. Но эпоха первозданного хаоса оставлена позади. Основные политические грани проведены, и их уже не сотрет никакая сила в мире. Как бы ни неистовствовала реставрация, исторический процесс нельзя вернуть к пункту отправления, политическая бесформенность уже никогда не вернется, -- и услуги Струве больше никому не понадобятся. Он получает от истории "вольную" и может итти на все четыре стороны.

    Какое употребление сделает он из себя? Не все ли равно? После того, как он выполнил свое предназначение, вопрос о его личной судьбе становится совершенно безразличным. Одно можно сказать с уверенностью: Петра Струве ждет черная неблагодарность. Его научно-философские усилия, в свое время учтенные для совершенно не-философских целей, сегодня уже окончательно позабыты, а для практики в стиле "Великой России" он непригоден. Тут непреодолимой помехой выступает доктринерская неприспособленность натуры. Незаметно для себя он заживо выходит, вернее, уже вышел, в тираж, -- и в будущем сможет утешаться разве лишь длинным политическим титулом своим в новом издании словаря Брокгауза: сперва марксист, затем либерал-идеалист, а после того славянофил-антисемит и великороссийский империалист... из гольштинских выходцев".

    24 Евреинов (род. в 1855 г.) -- камергер царского двора, один из ярких представителей дворянско-помещичьей России.

    25 Плеве (род. в 1846 -- 1904 г.г.) -- в первые годы своей служебной карьеры работал по ведомству юстиции. Его работа в петербургской палате в 70-х г.г. была тесно связана с борьбой против революционного движения этого периода. Плеве неоднократно приходилось делать личные доклады Александру II по делам о политических преступлениях. В 1881 г., в эпоху расправы с народовольцами, Плеве назначается директором департамента государственной полиции и входит в состав комиссии статс-секретаря Каханова по составлению положения о государственной охране. В 1884 г. Плеве -- сенатор и товарищ министра внутренних дел. В 1896 г. он получает звание статс-секретаря, а в 1899 г. назначается министром статс-секретарем Финляндии.

    После убийства Сипягина (4 апреля 1902 г.) Плеве назначается министром внутренних дел и становится ближайшим к Николаю человеком. Специалист по сыску и провокации, организатор первых в России еврейских погромов, Плеве одно время способствует развитию полицейского "социализма". Под его покровительством пышно расцветает зубатовщина. В борьбе с растущим революционным движением он проявил себя решительным сторонником крайних мер. Борьба с "крамолой", во всех ее видах, составляла главное содержание его деятельности. Он усмиряет крестьянские волнения в Полтавской и Харьковской губ., подвергает административным ревизиям земские учреждения Московской, Вятской, Курской и др. губ., закрывает Воронежский местный уездный комитет о нуждах сельско-хозяйственной промышленности. Во время кишиневских погромов он выступает как явный покровитель громил. Плеве был решительным сторонником и одним из инициаторов русско-японской войны, в которой он видел средство для отвлечения масс от внутренних дел.

    5 июля 1904 г. Плеве был убит бомбой, брошенной в его карету эсером Сазоновым. Убийство было организовано боевой организацией социалистов-революционеров при ближайшем участии инженера Азефа, известного провокатора, посланного самим Плеве в эсеровскую организацию от департамента полиции. Деятельность Плеве возбудила против него не только ненависть революционных кругов, но и явную враждебность со стороны либерального "общества".

    26 "Гражданин" -- газета-журнал, издавалась с 1872 г. еженедельно. С 1887 г. "Гражданин" выходит ежедневно, с 1898 г. опять еженедельно. Ответственным редактором в 1872 г. был Градовский, затем Ф. М. Достоевский и Пуцыкевич и, наконец, кн. Мещерский. С 1893 г. ответственным редактором становится Филипеус. Выступив вначале с относительно умеренной консервативной программой, газета постепенно, год за годом, переходит на все более решительную реакционную позицию, являясь литературным столпом дворянской реакции 80 -- 90-х г.г. В 1905 г. и позже газета уделяет на своих страницах широкое место систематической, повседневной травле революционной демократии. Газета открыто объявляла себя представительницей дворянских стремлений и вела беззастенчивую погромно-черносотенную агитацию.

    27 Суворин, А. С. -- известный реакционный журналист. В начале своей публицистической деятельности Суворин сотрудничал в либеральной прессе, нападал на реакционные газеты и даже подвергался репрессиям со стороны полиции. С 1876 г. начинает издавать газету "Новое Время" (см. примечание 18) и с этого момента из полу-либерала превращается в определенного черносотенца. На страницах "Нового Времени", щедро субсидируемого правительством, Суворин систематически занимался травлей евреев, революционных рабочих и интеллигенции.

    28 Мещерский, В. П. (1839 -- 1914) -- известный реакционер-черносотенец. В молодости был полицейским стряпчим, позднее уездным судьей в Петербурге. В 60-х г.г., написал несколько романов и сотрудничал в "Московских Ведомостях", "Русском Вестнике" и других реакционных изданиях. В 1872 г. начал издавать газету "Гражданин" -- монархического направления. Впоследствии был и редактором этой газеты. Позднее основал газету "Дружеские Речи". В своих газетах он систематически, в течение 40 лет, проповедывал идеи "самодержавия, народности, православия" и бешено нападал на всякое проявление революционного образа мыслей. Имел влияние на Николая и играл роль в политической жизни страны. В своих воспоминаниях Витте дает следующую характеристику Мещерского:

    "Князь Мещерский, -- редактор-издатель "Гражданина", -- десятки лет живущий на правительственные крупные субсидии и считающий своим неотъемлемым правом получать таковые, человек безнравственный, низкопоклонный там, где нужно или можно что-либо схватить, и надменный с лицами, которые ему не нужны. Князь был очень сумрачен и высказал свое "убеждение", что ныне нет другого исхода, как дать конституцию. Затем после 17 октября, когда гроза революции прошла, он начал громить новые законы, и теперь опять затянул старую песню. Благо ему за это платят". ("Воспоминания", стр. 459.)

    29 Грингмут (1851 -- 1907) -- известный реакционер, бывший редактор "Московских Ведомостей". Грингмут начал сотрудничать в реакционных "Московских Ведомостях" еще с 1880 г. С 1896 г. и до самой смерти Грингмут был несменяемым редактором-издателем этой газеты. Во время революции 1905 г. Грингмут, на страницах "Московских Ведомостей", систематически призывал к еврейским погромам и решительному противодействию революционному движению. Не ограничиваясь одной литературной деятельностью, он лично принимал самое активное участие в создании черносотенных организаций в Москве и по праву считался главою московских погромщиков.

    30 Граф Витте, С. Ю. (род. в 1849 году) -- государственный деятель конца царствования Александра III и эпохи Николая II. На фоне многочисленных посредственностей, а то и просто невежд, которые задавали тон внутренней политике в оба царствования, Витте, без сомнения, выделяется, как фигура талантливого организатора и политика. С его именем связана хозяйственная политика самодержавия, направленная к развитию и упрочению капитализма в России путем усиленного железнодорожного строительства, урегулирования денежного обращения и системы отечественного протекционизма. Несомненной заслугой Витте в деле развития русского капитализма (в бытность его министром финансов в 1892 -- 1903 г.г.) является проведение им денежной реформы в 1897 году, упрочившей в России до войны 1914 г. устойчивую золотую валюту, взамен прежней бумажной, и создавшей предпосылки для ввоза иностранных капиталов в Россию. Как дипломат, Витте проявил себя при заключении мира, после неудачной и позорной для России русско-японской войны, за что получил звание графа. Незаменимую услугу самодержавию Витте оказал в первую русскую революцию 1905 года, в качестве премьер-министра. Витте вел двойную игру: с одной стороны, издал манифест 17 октября о провозглашением "свобод", заигрывал с либеральными слоями русского общества, с другой -- готовил при помощи своего товарища по министерству, Дурново, предпосылки для подавления революционного движения силой. Однако, Витте не был способен к роли слепого орудия царизма в специфическом черносотенно-феодальном смысле. Перед созывом первой Государственной Думы в 1906 г. Витте получил отставку и с тех пор не играл никакой роли в политике царизма.

    31 Мужественное политическое поведение Воронежского уездного комитета о нуждах с.-х. промышленности -- проявилось на заседании 26 августа 1902 г. В этот день на заседании комитета были сделаны доклады Бунакова и Мартынова. Первый докладчик в своей речи заявил, что "общий застой русской жизни, как понятно само собой, не может не сопровождаться и обеднением народа, и упадком народной нравственности, и многими другими печальными явлениями, а между прочим и упадком с.-х. промышленности. При таких условиях думать и толковать о каких-то частных мероприятиях, вроде учреждения с.-х. инструкторов и кооперации, опытных полей, укрепления оврагов и т. п. -- дело бесплодное, скорее вредное, нежели полезное, потому что оно будет только отводить глаза от настоящего дела... Надо думать и толковать не об инструкторах и опытных полях, а о коренном изменении всего строя русской жизни". Бунаков настаивал на необходимости политической свободы, как единственной основы, на которой может развиться сельское хозяйство. В том же заседании была оглашена записка С. В. Мартыновым, который решительно предлагал сельско-хозяйственные вопросы тесно связывать с вопросами общегосударственными и политическими. "Необходимо высказаться перед правительством, -- говорилось в его записке, -- за неотложность передачи вопроса о нуждах с.-х. промышленности и неразрывно связанных с ним общих вопросов правового и экономического благоустройства страны на обсуждение законного всероссийского и всесословного представительного учреждения, с тем, чтобы входящим в состав его выборным людям была гарантирована законом необходимая для обсуждения государственных вопросов свобода слова и личная безопасность". После этих докладов комитет единогласно принял соответствующие резолюции. Последними и ограничилось политическое выступление воронежских либеральных земцев. Тем не менее царское правительство поспешило с репрессиями. На расследование дела в Воронеж прибыл товарищ министра внутренних дел Зиновьев. Все присутствовавшие на заседании комитета -- Алисов, Бунаков, Мартынов, Тезяков, Шингарев, Колюбякин, Перелишин и др. -- были преданы суду и сосланы или переселены в другие города под надзор полиции. Главные виновники дела, Мартынов и Бунаков, были высланы на 3 года: первый -- в Архангельскую губ., второй -- в Новгородскую.

    32 Неккер (1732 -- 1804) -- французский государственный деятель. Будучи банкиром, он приобрел известность в высших финансовых сферах и в 1776 году был назначен директором финансов. На этом посту он пытался улучшить французские финансы путем заключения многочисленных займов. Однако, видя безрезультатность этих мер, он в 1781 году открыто опубликовывает бюджет с целью показать, что главным источником дефицита является безграничная расточительность королевского двора. Опубликование бюджета навлекло на Неккера негодование привилегированных сословий, дворянства и духовенства, и в мае 1781 года он должен был выйти в отставку. Однако в 1783 г. финансовые затруднения снова заставили правительство пригласить Неккера на пост управляющего финансами. Неккер согласился только под тем условием, чтобы в следующем году были созваны Генеральные Штаты с предоставлением третьему сословию преобладающего количества мест. Вскоре после открытия Генеральных Штатов королевский двор, раскаявшись в своих уступках, решительно повертывает вправо и составляет министерство из непримиримых реакционеров. 11 июля Неккер получил отставку с приказанием немедленно покинуть Париж. Но восстание 12 -- 14 июля, закончившееся взятием Бастилии, снова заставило короля призвать его в министерство. Постоянно колеблясь между интересами министерства и требованиями революционного третьего сословия, Неккер вскоре потерял популярность и в 1790 г. подал в отставку.

    33 Стахович, М. А. (род. в 1861 г.) -- либерал, скатившийся к крайним правым в 1905 году. С 1892 г. по 1895 г. елецкий предводитель дворянства, с 1895 г. орловский губернский предводитель. В тот наиболее реакционный период самодержавного строя Стахович являлся в глазах Сипягина, Плеве и т. п. -- революционером. Его речь на миссионерском съезде в 1900 году чуть не повлекла за собой разжалование его из предводителей дворянства. За участие в земском съезде в 1902 г. он получил "высочайший" выговор. В 1904 г. напечатал в N 2 "Права" резкую статью по поводу избиения в Орле полицией и жандармами ни в чем неповинного мусульманина-сарта. N 2 "Права" из-за этой статьи был конфискован, и статья появилась в N 44 заграничного "Освобождения". Нараставшая волна общественного движения заставила Стаховича открыть свое настоящее лицо, прежний либерал оказался по своим воззрениям архи-консервативным дворянином. На губернских земских собраниях Стахович был в числе тех, которые отстаивали за Государственной Думой только совещательные права. На губернских собраниях он высказывался против уравнения женщин с мужчинами в политических правах. Стахович был одним из организаторов "Союза 17 октября". Выбранный в первую Государственную Думу от Орловской губ., он занял видное место в немногочисленном правом крыле первой Думы. 14 июня 1906 г. Стахович с Гейденом и Львовым основал думскую фракцию "мирного обновления", одновременно оставаясь в "Союзе 17 октября". С ними же 10 июля того же года выпустил воззвание от партии "мирного обновления", в котором заявлялось о полном подчинении воле царя, в противовес выборгскому воззванию. В начале 1907 г. Стахович был избран от Орловской губ. во вторую Государственную Думу. После февральской революции 1917 года был финляндским генерал-губернатором; Октябрьская Революция нашла в нем, конечно, непримиримого врага.

    34 Великая хартия вольностей -- закон, подписанный английским королем Иоанном Безземельным в 1215 г. под давлением возмутившихся против него земельных и церковных аристократов. Хартия провозглашала ограничение королевской власти, учреждение парламента, свободу личности, неприкосновенность частной собственности и т. д.

    35 Зубатов -- начальник московской охранки. Начал свою "карьеру" с роли заурядного провокатора и шпика. Первый пытался ввести в России полицейский социализм, отсюда термин -- "зубатовщина". Зубатовщина возникла вместе с появлением массового рабочего движения. Еще в конце 90-х г.г. прошлого века самодержавные властители начали подумывать о том, как бы отвлечь внимание рабочих от агитации революционеров и перевести рабочее движение с социал-демократического пути на рельсы полицейского социализма. В феврале 1902 г. Зубатов организует в Москве "Общество взаимного вспомоществования рабочих механического производства". На протяжении 1902 -- 1903 г.г. зубатовские организации возникают во многих городах. Организуя рабочих в эти мирно-"просвещенские" общества, ставленники полиции неизбежно наталкивались на необходимость принимать участие в забастовках. Так, зубатовская организация в целом принимает участие в одесской забастовке 1903 г. Вскоре, однако, деятельность зубатовцев стала внушать серьезные опасения в смысле развязывания массового движения, и правительство поспешило прекратить ее, распустив зубатовские организации и разогнав их руководителей. Сам Зубатов был сослан в Сибирь.

    36 Валь, В. В. -- в молодости служил офицером в Польше, где участвовал в усмирении польских восстаний 1863 -- 1864 г.г., а затем перешел на службу в министерство внутренних дел и последовательно занимал должности: вице-губернатора, потом губернатора Ярославской губернии, губернатора Харьковской, Витебской, Подольской, Волынской и Курской губерний. С 1892 по 1895 г. Валь был петербургским градоначальником, "прославившись" на этом посту своей борьбой с петербургскими революционными рабочими и студентами. В 1901 г. он назначается губернатором Виленской губ., которой управляет со свирепостью сатрапа, подвергая, между прочим, порке политических заключенных. Последняя мера вызвала особенное ожесточение, и на Валя было произведено покушение бундовцем сапожником Леккертом. В 1902 г. Валь был товарищем министра внутренних дел и заведывал отдельным корпусом жандармов, широко практикуя систему провокаций.

    Князь Оболенский -- был симбирским предводителем дворянства, а впоследствии херсонским и, позже, харьковским губернатором. Весной 1902 г. усмирял крестьянские волнения в Харьковской и Полтавской губерниях, подвергая беспощадным экзекуциям целые селения. По постановлению боевой организации ПСР на его жизнь было сделано покушение с.-р. Качурой. После убийства финляндского генерал-губернатора Бобрикова Оболенский в 1904 г. занял его место и продолжал усмирять край методами своего предшественника. Революция 1905 г. освободила Финляндию от его "деятельности".

    37 "Свет" -- ультра-реакционная националистическая газетка, тесно связанная с охранкой. Выходила с 1882 г. и имела большое распространение благодаря своей дешевизне.

    38 Новиков -- либеральный земский деятель. Начал свою деятельность с должности земского начальника. В 90-х г.г. служил в министерстве земледелия, а с 1902 по 1904 г. был городским головой в Баку. Принимал активное участие в либеральном земском движении, чем навлек на себя целый ряд преследований со стороны правительства.

    Бунаков (1837 -- 1904) -- известный педагог. Был преподавателем военной гимназии в Воронеже, здесь же основал частную начальную школу, вскоре приобретшую репутацию образцовой. С 1872 г. руководит всероссийскими учительскими съездами. Позднее руководил воронежскими губ. курсами народных учителей. В 1902 г. он становится гласным уездного и губернского земств и избирается в оппозиционный "воронежский комитет о нуждах сельско-хозяйственной промышленности". За участие в этом комитете Плеве лишает его права заниматься педагогической и общественной деятельностью и высылает его в Новгородскую губ., под гласный надзор полиции (см. примечание 31).

    Мартынов, С. В. -- политический деятель, врач. Был арестован в 1882 г. в Петербурге за участие в работах "Народной Воли". После трехлетнего предварительного заключения Мартынов был сослан в административном порядке в Енисейскую губ. на 5 лет. По истечении этого срока Мартынову был увеличен срок ссылки сначала на 2 года, а затем еще на год. В 1893 г. он вернулся из Сибири и жил в Воронеже, работая в земстве врачом. За участие в Воронежском "уездном комитете о нуждах сельско-хозяйственной промышленности" (см. примечание 31), на заседании которого Мартынов прочел известную записку о необходимости созыва представительного собрания, Мартынов был немедленно арестован и по распоряжению Плеве выслан в административном порядке на 3 года в Архангельскую губ.

    Щербина, Ф. А. -- известный земский деятель-статистик. С 1884 г. заведующий статистическими работами Воронежского губернского земства. Автор ряда статей и брошюр по вопросам статистики, крестьянского хозяйства, сельского бюджета и т. д. За участие в оппозиционном "воронежском уездном комитете о нуждах с.-х. промышленности" (см. примечание 31) был выслан в 1903 г. в административном порядке из Воронежской губ. Член II Думы от Кубанской области. Примкнул в Думе к фракции народных социалистов, заняв место на правом фланге этой партии.

    39 Головин, К. Ф. (1843 -- 1903) -- беллетрист консервативного направления, напечатавший под псевдонимом "Орловский", множество романов и повестей в реакционном "Русском Вестнике". Позднее стал печататься в "Русском Обозрении" и "Вестнике Европы". Писал также критические статьи. В 1903 г. вышло полное собрание его сочинений в XII томах.

    40 Лорис-Меликовская конституция -- ряд либеральных реформ, задуманных генералом графом М. Т. Лорис-Меликовым (1825 -- 1888), могущественным бюрократом, хотевшим успокоить нараставшее революционное движение либеральными подачками. На высшую ступень бюрократической лестницы Лорис-Меликов поднялся в 1880 г., когда после взрыва в Зимнем дворце он был назначен начальником Верховной Распорядительной Комиссии для борьбы с крамолой и был облечен чрезвычайными полномочиями. Лорис-Меликов слыл либералом, однако аресты, ссылки и репрессии при нем не утихли; покушавшийся на Лорис-Меликова Младецкий был через 24 часа после покушения казнен по приговору военного суда. Временное затишье революционной деятельности создало впечатление, что Лорис-Меликов успешно справляется со своей задачей, и он вскоре назначается министром внутренних дел. На этом посту Лорис-Меликов делает кое-какие уступки либеральному общественному мнению, несколько ослабляет гнет цензуры и подготовляет ряд дальнейших мер, как-то: понижение выкупных платежей, содействие крестьянам в покупке земли, облегчение условий переселения, введение некоторого весьма ограниченного самоуправления и учреждение совещательного органа из выборных от губернских земств, т.-е. из представителей крупных и средних помещиков. Эти планы впоследствии стали именоваться "Лорис-Меликовской конституцией", оставшейся, впрочем, только на бумаге. 1 марта 1881 г. -- когда был убит Александр II -- открыло эпоху злейшей реакции, и Лорис-Меликов, почитавшийся в реакционных кругах либералом, быстро был смещен.

    41 Сигма (псевдоним С. Н. Сыромятникова) -- реакционный журналист. С 1888 г. сотрудничал в "Неделе", где с 1891 по 1893 г. вел обозрение иностранной жизни. В 1893 г. перешел в суворинское "Новое Время" и стал одним из усерднейших сотрудников этой газеты, помещая в ней рассказы и фельетоны ультра-патриотического свойства.

    42 Ванновский, (1822 -- 1904) -- военный министр при Александре III и министр просвещения при Николае II. Окончил кадетский корпус; с 1868 г. командовал пехотной дивизией. Участвовал в русско-турецкой войне. В 1878 г. командует войсками восточного отряда и в этом же году получает звание ген.-адъютанта. Вскоре после вступления на престол Александра III Ванновский становится военным министром. На этом посту Ванновский проводил самую суровую дисциплину в армии и был сторонником крайней реакции. Все военные гимназии при Ванновском преобразовываются в военные корпуса, сокращаются льготы вольноопределяющимся, вводится воинская повинность на Кавказе и в Семиреченской области, в офицерской среде поощряются дуэли. В 1898 г. Ванновский увольняется от должности военного министра и назначается членом Государственного Совета. В 1899 г. ему поручают расследовать причины студенческих беспорядков. После убийства министра народного просвещения Боголепова он назначается его преемником. В этой новой роли бравый генерал из отъявленного реакционера превращается чуть ли не в либерала: он пытается смягчить казарменный режим, введенный в учебных заведениях Боголеповым; освобождает сданных в солдаты студентов, разрешает студенческие курсовые собрания, легализует институт старост, столовые и кассы взаимопомощи. Однако все эти благожелательные меры были обставлены такими стеснительными ограничениями, что студенты отказались признать их. Ничего не добившись в области "реформы" высшего образования, Ванновский переносит свою деятельность в среднюю школу. Но и здесь, кроме отмены изучения в гимназиях греческого языка, им ничего сделано не было. В 1902 г., после убийства министра внутренних дел Сипягина, Ванновский подает в отставку.

    43 "Заря" -- ежедневная черносотенная газетка, издававшаяся Ярмонкиным. Выходила в Петербурге с 1900 г.

    44 Ярмонкин -- черносотенный публицист, редактор газеты "Заря".

    45 Меньшиков, М. О. (род. в 1859 г.) -- публицист. В начале своей деятельности в 80-х г.г. сотрудничал в журнале "Неделя", где писал проникнутые идеалистическими настроениями статьи, главным образом, по вопросам нравственности. В 90-х г.г. Меньшиков переходит в "Новое Время", и его тон становится резко реакционным. Свои статьи он постоянно сопровождает нападками на демократию и выпадами против инородцев. От прежнего гумманизма Меньшикова не остается и следа.

    46 Минский, Н. (Н. М. Виленкин, род. в 1855 г.) -- поэт и философ-мистик. Его первые стихотворения были написаны на "гражданские" темы. В 1890 г. печатает философский трактат "При свете совести", где излагает "философскую теорию" меонизма, суть которой заключается в том, что самое главное для человека -- "небытие", "внежизненная правда", "внесуществующее и внепостижимое". В 1900 г. он вместе с Мережковским, Гиппиус и Розановым основывает "религиозно-философское общество". Минский был одним из предтечей русского символизма. В 1905 году Минский, как и большинство интеллигентов, был близок к революции и социал-демократии и даже был номинальным редактором легальной большевистской газеты "Новая жизнь". После поражения революции Минский занял реакционную позицию и в настоящее время живет за-границей.

    Мережковский, Д. С. (род. в 1866 г.) -- поэт, романист, критик и публицист. В 900-х г.г. ударился в крайний мистицизм. Вместе с З. Гиппиус, В. Розановым, Минским и др. основывает в Петербурге "религиозно-философские собрания", редактирует литературный орган этих собраний "Новый Путь". В то же время Мережковский сотрудничает в кадетской печати. В 1912 г. им была опубликована очень дружественная переписка с ярым реакционером А. С. Сувориным. В настоящее время Мережковский находится за границей и является одним из самых непримиримых "идейных" врагов Советской власти.

    Розанов, В. В. (род. в 1856 г.) -- русский философ-идеалист. Автор большого количества статей и книг по вопросам церкви и религии, брака, литературы и т. д. Политические взгляды Розанова насквозь консервативны. Его главные произведения -- "Религия и культура", "В мире неясного и нерешенного", "Семейный вопрос в России" и т. д. Постоянный сотрудник "Нового Времени".

    47 Булгаков, С. Н. -- типичный представитель реакционной интеллигенции, совершивший эволюцию от марксизма к идеализму и от идеализма к мистицизму. Был приват-доцентом Московского Университета по кафедре политической экономии и профессором Московского Технического училища. Принадлежал к "легальным марксистам". В 1903 г. он выпускает известную книгу "От марксизма к идеализму". С 1906 г. он уже покидает почву философского идеализма и становится на точку зрения религиозного мистицизма, называя себя вначале "христианским социалистом". Позднее становится кадетом и избирается депутатом во 2 Думу. Участвовал в известном реакционном сборнике "Вехи". После Октября надел поповскую рясу и ныне подвизается в одном из центров белогвардейской эмиграции в качестве воинствующего реакционера и обскуранта.

    48 Бердяев, Н. А. -- русский философ-идеалист. Был в первой половине 90-х г.г. почти-марксистом, но затем скатился к "мистическому неохристианству" (перешел, по его собственным словам, "от марксистской лжесоборности, от декадентско-романтического индивидуализма к соборности мистического неохристианства"). Сейчас Бердяев находится за-границей среди прочих белогвардейских профессоров.

    49 Волынский -- псевдоним писателя А. Л. Флексера, писавшего по вопросам философии и эстетики. Напечатал много критических статей, направленных против корифеев русской прогрессивной общественной мысли -- Белинского, Чернышевского, Писарева и др. В области философии Волынский призывал вернуться к идеализму и религии. Волынский сотрудничал в "Восходе" и "Северном Вестнике", членом редакции которого он состоял, а после прекращения последнего в "С.-Петербургских Ведомостях" столыпинской "России", "Новостях" и других полуреакционных газетах, все время неутомимо преследуя своими нападками писателей прогрессивного лагеря.

    50 Леонтьев, П. М. (1822 -- 1874) -- журналист и филолог. Принадлежал к кружку, образовавшемуся вокруг "Русского Вестника", "Московских Ведомостей" и Каткова. С 1847 г. профессор римской словесности в Московском университете. Писал по вопросам классической филологии и истории Греции. С основанием "Русского Вестника" становится его деятельным сотрудником. С 1865 г. соиздатель реакционных "Московских Ведомостей", в которых написал много статей, главным образом, о реформе системы преподавания. В этой области Леонтьев видел спасение от "язвы материализма" в изучении древних классиков, что как раз и вводил тогда министр народного просвещения Д. А. Толстой. С основанием в 1868 г. лицея "памяти цесаревича Николая" был его директором до самой смерти.

    51 К. Р. -- инициалы, которыми подписывался великий князь Константин Константинович Романов, командир лейб-гвардии Преображенского полка и поэт "любви и чистой красоты". В 1900 году он становится главным начальником военно-учебных заведений и в то же время почетным академиком по разряду изящной словесности. Был президентом Академии Наук. В поэзии К. Р. был поклонником Фета и Майкова и представителем школы "искусства для искусства". Как поэт, он был лишен сколько-нибудь значительного дарования и его стихотворения не представляют никакой литературной ценности.

    52 М. Горький (псевдоним А. М. Пешкова) -- писатель. Принимал активное участие в революционном движении, помогая с.-д. партии своими связями и средствами. До 1909 года Горький ближе всего стоял к большевикам. В 1909 году, благодаря своей симпатии к "впередовцам" и "богостроительским настроениям", он несколько разошелся с Лениным. Во время войны Горький издавал умеренно-интернационалистический журнал "Летопись", который являлся единственным анти-оборонческим органом в России. После февральской революции он основывает, вместе с рядом левых с.-д. публицистов и литераторов (Суханов, Авилов, Базаров, Десницкий и др.), интернационалистическую газету "Новая Жизнь", которая стала объединяющим центром своеобразного течения в с.-д. партии, получившего кличку новожизненского. Чем ближе надвигалась Октябрьская Революция, тем больше расходились пути большевиков и газеты Горького. Октябрьскую Революцию "Новая Жизнь" и сам Горький встретили с нескрываемым пессимизмом, пророчествуя скорый провал и тешась предложениями насчет коалиционного правительства от большевиков до народных социалистов. В первые недели и месяцы после Октября Горький выступил с рядом статей под общим заголовком "Несвоевременные мысли", в которых пессимизм интеллигента, его недоверие к творчеству масс, его страх перед некультурностью народных низов все более превращались в философию анти-советского обывателя. Между прочим Горький выступил в защиту контр-революционной буржуазной прессы, находя, что именно особенность переходного периода требует свободного соревнования различных политических партий.

    В 1919 г. Горький (к сожалению, не надолго) порывает со своими прежними предрассудками и становится в ряды горячих и искренних защитников Советской власти. Последние годы Горький опять повернул вправо. Наиболее памятно в этом смысле его выступление в защиту эсеров во время процесса последних в 1922 году. В настоящее время Горький находится за границей.

    Исключение Горького из Академии Наук -- произошло при следующих обстоятельствах: в конце февраля 1902 года Горький получил от Академии Наук звание "почетного академика Академии Наук по разряду изящной словесности". Но 10 марта в "Правительственном Вестнике" появилось сообщение о том, что, "ввиду обстоятельств, которые не были известны соединенному собранию отделения русского языка и словесности и разряда изящной словесности, выборы в почетные академики Алексея Максимовича Пешкова (псевдоним -- М. Горький), привлеченного к дознанию в порядке статьи 1035 Устава Уголовного Судопроизводства -- объявляются недействительными".

    Отказ утвердить в звании академика большого и заслуженного художника, ввиду его политической неблагонадежности, вызвал всеобщее возмущение. Почетные академики Чехов и Короленко, в знак протеста против исключения Горького, заявили в печати, что они отказываются от звания академиков.

    53 Катков, М. Н. (1818 -- 1887) -- известный реакционер. В молодости участвовал в кружке Станкевича, при чем особенно сошелся с Бакуниным и Белинским. В 1840 г. уезжает за-границу, где занимается преимущественно философией. Постепенно он из идеалистического оппозиционера превращается в весьма умеренного либерала, в связи с чем наступает резкий перелом в его отношениях с Бакуниным и Белинским. По приезде в Россию в течение нескольких лет читает лекции по философии в Московском Университете. Впоследствии становится редактором "Московских Ведомостей". С 1856 г. редактирует журнал "Русский Вестник", в котором занимает сначала умеренно-либеральную, а затем все более реакционную позицию. Во время жестокого усмирения польского восстания 1863 г. Катков уже целиком оправдывает политику царского правительства. С этого времени он отбрасывает последние остатки своего былого "либерализма" и становится открытым реакционером. Он ведет систематическую борьбу с "внутренним врагом" и старается во всем угодить правительству и "высшим сферам".

    В 80-х г.г. Катков вместе с Победоносцевым является представителем самой беспощадной дворянской реакции. Вплоть до самой смерти он редактирует "Московские Ведомости", которые под его руководством делаются органом крайнего консерватизма.

    54 Шведоманы (Шведская партия) -- финляндская партия земельной аристократии и финансовой и промышленной буржуазии. Само название партии говорит о ее связях с шведскими или ошведившимися элементами. Шведоманы упорно стремились к сохранению старой, введенной еще шведами, финляндской конституции, которая обеспечивала господство землевладельческой аристократии против притязаний средней буржуазии. Чем настойчивее шведская партия защищала устаревшие порядки, тем лояльнее она становилась по отношению к царскому правительству. На всем протяжении царствования Александра II и Александра III шведоманская аристократия неизменно старалась своим верноподданническим поведением добиться ряда уступок в пользу финляндской автономии. Но, когда при Николае II царское правительство встало на путь злейшей руссификации Финляндии, и надежды на помощь "сверху" окончательно рухнули, шведоманы перешли в лагерь легальной оппозиции. Они становятся центром, вокруг которого группируются оппозиционные элементы финляндского буржуазного общества. Шведоманы завязывают сношения с русской либеральной буржуазией. В 1904 г. они вместе с младофиннами образовали коалиционную партию пассивного сопротивления, или иначе "союз конституционалистов". Партия эта просуществовала не долго. По мере роста революционного движения масс она все более правела и в 1907 г. раскололась опять на шведоманов и финноманов. От шведской партии вскоре откололись временно примкнувшие к ней умеренные мелкобуржуазные элементы -- младошведы. Старое же ядро шведоманов, состоящее из представителей крупной буржуазии и земельного дворянства, послужило исходным пунктом для образования новой "шведской народной партии".

    55 Севастопольским погромом -- закончилась война 1853 -- 1856 г.г. Севастополь, в водах которого был сосредоточен весь русский черноморский флот, давно уже привлекал к себе внимание Франции и Англии. В конце августа 1854 г. союзный флот французов и англичан высадил десант в окрестностях г. Евпатории. Находившиеся в Севастополе русские войска несколько раз отбивали штурм союзников. Перезимовав под Севастополем, неприятельские силы в августе 1855 г. вновь штурмовали город и на этот раз удачно. Севастополь был взят, и весь русский черноморский флот истреблен. Падение Севастополя глубоко всколыхнуло всю Россию. Военная катастрофа поставила ребром вопрос о необходимости коренных изменений государственного строя, которые затем частично и были проведены в так называемую эпоху "освободительных реформ" (60-е годы).

    56 Златоуст. 10 марта 1903 г. рабочим казенного завода города Златоуста, Уфимской губернии, были предложены новые расчетные книжки с измененными правилами, по которым вводились денежные штрафы за поломку инструментов, машин, станков, а также крупные штрафы за опоздание на работу. Рабочие отказались принять книжки и объявили забастовку. 12 марта в Златоуст прибыл уфимский губернатор Богданович с войсками и приказал рабочим выбрать депутатов для переговоров. Посланные в тот же день депутаты были в ночь с 12-го на 13-е арестованы. На следующий день возмущенная толпа, около 6 тысяч человек, потребовала возвращения арестованных. В толпу было дано два залпа. В результате -- 69 убитых и около 200 раненых, в том числе женщины и дети.

    Домбров. Волна протестов против расстрелов 9 января 1905 года, разлившаяся по всей России, перекинулась также и в Польшу. Большие события разыгрались в горнозаводском районе Домброва (недалеко от бывшей русско-германской границы). Вспыхнувшая в конце января забастовка углекопов становится вскоре всеобщей, захватив железную дорогу, банки, школы и т. д. Многолюдные демонстрации, народные собрания проходят под социал-демократическими лозунгами свержения самодержавия, борьбы за демократическую республику и за Учредительное Собрание. Перепуганная местная буржуазия бежит из революционного района за-границу. Прибывшие через несколько дней войска жестоко расправились с рабочими; 40 чел. было убито, 70 ранено.

    Тихорецкая. В ноябре месяце 1902 г. на ст. Тихорецкой вспыхнула забастовка. 15 ноября забастовали тихорецкие железнодорожные мастерские. 16 ноября явились казаки. 17 ноября рабочих созвали на совещание и предложили им стать на работу, но рабочие отказались. По приказу командира отряда Маламы, казаки с обнаженными шашками и нагайками бросились на толпу, давя копытами и рубя направо и налево. Толпа бросилась бежать; по бегущим был дан залп. Затем начался грабеж Тихорецкой. "Казаки неистовствали, как звери, врывались в дома рабочих, били всех: детей, женщин и стариков. Женщин и девушек насиловали, имущество грабили", -- говорит корреспондент "Искры". В результате бойни было больше десяти человек убитых и несколько десятков раненых.

    Кишинев. Два дня, 6 и 7 апреля 1903 г., в Кишиневе длился еврейский погром, отличавшийся необычайными зверствами и большим числом жертв. Было убито до 100 человек, ранено около 400, разрушено и разграблено 1.500 магазинов и домов. Кишиневский погром, подобно погромам в Гомеле и других городах, был организован царским правительством с вполне определенной целью -- отвлечь нараставшее революционное возмущение рабочих в безопасное для самодержавия русло национальной розни.

    Еще за 2 недели до 6 апреля в Кишиневе началась подготовка погрома: местная юдофобская газета "Бессарабец" развила крайне интенсивную погромную агитацию, по городу распространялись листовки с призывом "бить жидов", некоторые чины полиции открыто говорили о готовящейся резне. Босяки, заранее убежденные в безнаказанности, грабили и убивали евреев при явном сочувствии полиции. Администрация города не вмешивалась, ожидая ответа от министра внутренних дел Плеве, который только через сутки предложил прекратить погром.

    57 Салтыков-Щедрин (1826 -- 1889) -- знаменитый писатель. В своих произведениях зло высмеивал чиновничество и бюрократию своего времени. Талантливый сатирик, Щедрин особенно ярко изображал быт русской провинции. Главнейшие произведения Салтыкова-Щедрина: "Пошехонская старина", "Господа Головлевы", "Помпадуры и помпадурши", "Больное место".

    58 Законопроект о фабричных старостах -- был утвержден Государственным Советом 10 июня 1903 г. Внося этот законопроект, министерство финансов руководилось, главным образом, стремлением умиротворить растущее революционное движение пролетариата. Согласно законопроекту, фабричные старосты должны были служить посредниками в переговорах между предпринимателями и рабочими. Законопроект был насквозь проникнут полицейским духом; он давал рабочим возможность выбирать в старосты только лиц, уже заранее намеченных администрацией. Если выбранный староста почему-либо оказался бы для предпринимателей неудобным, последние имели право в любой момент уволить его. Такое же право увольнения неблагонадежных старост предоставлялось и губернским властям. Проведение в жизнь "закона о фабричных старостах" было поставлено в полную зависимость от доброй воли предпринимателей. Ясно, что закон этот никакой реальной силы не получил, так как фабриканты, охраняя свое господство, вовсе не желали его применять. С другой стороны, и рабочие бойкотировали закон о "фабричных дворниках".

    59 Феденька Кротиков -- герой одного очерка Щедрина "Помпадур борьбы или проказы будущего" из серии очерков "Помпадуры и помпадурши" (собр. соч. Щедрина, том II). Молодой балбес, постоянный посетитель ресторана Дюссо, Феденька вдруг выказал необыкновенные административные таланты и очутился помпадуром (губернатором) в городе Навозном. Административная мудрость Феденьки заключалась в одной хлесткой фразе, которую он нечаянно сболтнул за бутылкой вина. "Россию губит излишняя централизация; необходимо децентрализовать, т.-е. эмансипировать помпадуров, усилить их власть; высшая администрация слишком погружена в подробности и мелочи; мелочи отвлекают ее от главных задач, т.-е. от внутренней политики". Сболтнув сие, был признан способным "уловлять вселенную".

    60 "Сеничкин яд" -- название одного из очерков Щедрина (собр. соч. том VII). Сеничка Горбачевский приезжает на побывку к родным и смущает своим вольнодумством институтских девиц и старых тетушек. Вредное влияние Сенички на окружающих родные определяют, как "Сеничкин яд".

    Щедрин сравнивает с Сеничкой нигилистов, обязанных выносить на себе все грехи мира сего. Что бы ни случилось, "- пожар ли, наводнение, засуха, -- "благонамеренные" все приписывают зловредному влиянию нигилиста, которого по сему случаю нужно "уколупнуть".

    "Сеничкин яд" -- синоним критического отношения к существующему укладу, к общественным отношениям пореформенной России.

    61 Катон Старший (234 -- 149 до нашей эры) -- государственный деятель древнего Рима. В молодости принимал участие в военных походах. Позднее был избран цензором. За систематическое преследование роскоши и беспощадную борьбу с разложением нравов получил название "цензора нравов". Катон считался одним из лучших ораторов своего времени.

    62 Роланд -- национальный французский герой эпохи средних веков, погибший в 778 году, при возвращении из похода в Испанию. Имя Роланда стало синонимом бесстрашного и смелого рыцаря. Песни о Роланде слагались во Франции в продолжение нескольких сот лет и в переводе на иностранные языки приобрели большую популярность во всей Западной Европе.

    63 Кривошеин, А. К. -- с 1892 по 1895 г. министр путей сообщения. До этого Кривошеин был предводителем дворянства в Ростовском-на-Дону уезде. Прославился подтасовываньем выборов и целым рядом мошеннических проделок. Будучи министром, был уличен в поставке леса из своих имений казенным железным дорогам и за это уволен в отставку.

    64 Милль, Джон Стюарт (1806 -- 1873) -- английский философ и экономист. В области политической экономии Милль особенно тщательно разработал теорию земельной ренты, выдвинув положение о необходимости высокого обложения всех связанных с нею доходов. Учение Милля оказало большое влияние на английских социалистов-фабианцев -- Вебба и др. Находясь под сильным влиянием французских утопистов Фурье и Сен-Симона, Милль во всех своих произведениях тесно связывает экономические вопросы с социальными и политическими. Главный политико-экономический труд Милля -- "Основания политической экономии" -- насквозь эклектичен.

    65 Юзефович -- киевское подобие Крушевана, председатель местного союза русского народа.

    Крушеван, П. А. (1860 -- 1909) -- бессарабский деятель, крайний реакционер. Начал свою литературную деятельность в 1882 г. С 1897 г. издавал в Кишиневе газету "Бессарабец", отличавшуюся диким антисемитизмом. Организатор Кишиневского погрома. Имя Крушевана было синонимом самой черной, разнузданной реакции. В конце 1903 г. издавал не долго просуществовавшую газету "Знамя". Был выбран от Кишинева во 2 Государственную Думу.

    66 "Молодцы-фанагорийцы". -- В начале апреля 1895 г. на бумаго-прядильной фабрике Корзинкиных в Ярославле, в связи с понижением заработной платы, была объявлена забастовка. 17 апреля полиция арестовывает 15 главных "зачинщиков". Администрация немедленно вызывает полицию и находящиеся в городе 6-ю и 7-ю роты Фанагорийского полка. Во время стычки рабочих с солдатами, последним было приказано стрелять в толпу. В результате несколько рабочих было убито и ранено. Многие рабочие были преданы суду и приговорены к длительному тюремному заключению. Командир Фанагорийского полка Кулагин получил благодарственное письмо от самого Николая, отметившего "стойкость и хладнокровие молодцов-фанагорийцев".

    67 Речь идет о кровавой расправе, учиненной царским самодержавием в г. Златоусте 6 мая 1903 года (см. примечание 56).

    68 1848 год. -- На этот год приходится ряд буржуазных революций, охвативших почти всю среднюю Европу: Францию, Германию, Австрию, Италию. Революция создала предпосылки для будущего объединения Германии и Италии. Во Франции революция 1848 г., в которой французский рабочий класс впервые выступил, как самостоятельная политическая сила, потерпела поражение.

    69 Мольтке (1800 -- 1891) -- прусский генерал, фельдмаршал и начальник прусского генерального штаба. Выдающийся стратег и организатор прусской армии. Один из наиболее ярких представителей прусской военщины, сторонник объединения германских государств под гегемонией Пруссии. Участвовал в прусско-датской войне 1864 г., в войне с Австрией 1866 г. и в франко-прусской войне 1870 -- 1871 г.г. Много писал по военным вопросам.

    70 Дрейфусиада -- речь идет о деле Дрейфуса, которое выдвинулось в центре политической жизни Франции в 90-х г.г. Формально дело заключалось в заведомо ложном обвинении капитана французской армии, еврея Дрейфуса, в шпионаже, по существу же оно было лишь поводом для наступления всех реакционных и монархических элементов против республики. Реакция и здесь оперировала с подложными документами. В защиту Дрейфуса встали все лево-республиканские круги, во главе с Жоресом и известным писателем Зола. Благодаря их усилиям Дрейфус был в конце концов реабилитирован.

    71 "Революционная Россия" -- центральный орган партии эсеров. Только два первые номера вышли (нелегально) в России в конце 1901 г., следующие номера выходили за-границей. Журнал стремился сперва примирить социал-демократов с эсерами и сочувственно относился к либералам. Богатый фактическими корреспонденциями из России, журнал имел широкое распространение. На его страницах были впервые сформулированы тактические основы деятельности партии с.-р. Старая "Искра", в лице Ленина и Плеханова, вела беспощадную идейную борьбу с "Революционной Россией". Именно тогда Плеханов бросил свое крылатое слово о "социалистах-реакционерах".

    72 Бунд -- еврейский рабочий союз в Польше, Литве и России, образовался в октябре 1897 г. на съезде в Вильне. В 1898 г., на первом съезде РС-ДРП в Минске, Бунд вошел в ее ряды, "как автономная организация, самостоятельная лишь в вопросах, касающихся специально еврейского пролетариата". В 1903 г. второй съезд РС-ДРП отверг требования Бунда -- признать его единственным представителем еврейского пролетариата и принять построение партии на федеративных началах -- и принял постановление об единстве и организационном централизме (единое руководство ЦК). Тогда Бунд вышел из партии. На своем VI съезде в 1906 г. Бунд выдвигает требование "национально-культурной автономии", означавшее изъятие всех вопросов, относящихся к культуре, из ведения государства и органов местного самоуправления и передачу их в руки самих национальных меньшинств в лице особых учреждений, избираемых данной нацией на основе всеобщего, равного, прямого и тайного голосования. Вторично вошел Бунд в состав РС-ДРП на "Объединительном съезде" в Стокгольме в 1906 г. Во внутрипартийной борьбе Бунд почти всегда поддерживал меньшевиков. После окончательного раскола в партии в годы реакции Бунд снова отделился от партии и с 1912 г. вступил в тесные организационные отношения с меньшевиками-ликвидаторами. Во время империалистической войны большинство бундовцев заняло оборонческую позицию, а после февральской революции они поддерживали коалиционное правительство и его военную политику и заодно с меньшевиками вели борьбу против большевизма. После Октябрьской Революции, под напором еврейских рабочих масс и ввиду возрастающего влияния интернационалистических элементов в рядах самого Бунда, многие бундовские организации вошли в состав РКП, а в 1920 г., на своей XII конференции, Бунд официально отказался от своего главного националистического требования, заявив, что "требование национально-культурной автономии, выставленное в рамках капиталистического строя, теряет свой смысл в условиях социалистической революции". В марте 1921 г. на конференции в Минске Бунд постановил войти в РКП.

    73 Преторианский режим в Риме. -- Начиная с I века до нашей эры римские императоры окружали себя отборными отрядами войск, называвшимися преторианской гвардией. Преторианцы размещались, главным образом, в Риме, пользовались рядом привилегий (большое жалованье, 16 лет службы вместо обычных 20, почетное положение) и вели праздную и разгульную жизнь. Благодаря близости ко двору такой крупной вооруженной силы (их было от 9 до 16 тысяч человек) преторианцы постепенно становятся участниками всех политических переворотов Римской империи. Одни императоры свергаются и убиваются ими, другие (пообещавшие гвардии больше льгот) возводятся на престол. Дело дошло до того, что некоторые императоры получили престол путем откупа его у преторианцев. В 312 году нашей эры преторианская гвардия была разогнана императором Константином Великим.

    74 "Искра" -- заграничный орган РС-ДРП, основанный Лениным, Мартовым и Потресовым, совместно с группой "Освобождение Труда". В конце 1900 г. в редакцию вошли: П. Б. Аксельрод, В. И. Засулич, В. И. Ленин, Ю. О. Мартов, Г. В. Плеханов и А. Н. Потресов. В течение 1900 -- 1903 г.г. "Искра" проделала громадную работу по собиранию сил российской с.-д., ведя беспощадную теоретическую борьбу с оппортунизмом в лице тогдашнего "экономизма". II съезд РС-ДРП (Лондон 1903 г.) признал громадное значение работы, проделанной "Искрой", и объявил ее центральным органом партии. В связи с вопросом о руководстве партийной работой, Ленин придавал сугубо важное значение составу редакции Ц. О. Благодаря его давлению, съезд удалил из редакции колеблющихся -- Аксельрода, Засулич и Потресова -- и выбрал новую редакцию в составе Ленина, Плеханова и Мартова (последний отказался в нее войти). Ввиду того, что вскоре после съезда Плеханов встал на путь сближения со своими старыми политическими друзьями, Ленин оказался вынужденным покинуть "Искру" и с N 51 уже в ней не работал. После окончательного перехода Плеханова на позицию меньшевиков "Искра", прозванная "новой" в отличие от "старой" -- ленинской, превращается из революционного органа в газету организационного оппортунизма и половинчатой критики либерализма. Новая "Искра" заканчивает свое существование во время первой революции, 8 октября 1905 г.

    75 Технический и Пироговский съезды 1904 г. -- Оппозиционное движение интеллигенции к началу 1904 г. достигло своего высшего развития на техническом и Пироговском съездах в январе 1904 г. На III съезде русских деятелей по техническому и профессиональному образованию присутствовало около 3.000 чел. Заседания X секции этого съезда (по образованию рабочих) превратились по существу в политические митинги. Члены секции открыто требовали свободы слова, печати, собраний, союзов, 8-часового рабочего дня и т. д. Съезд торжественно изгнал из своей среды участников Кишиневского погрома, Пронина и Степанова, оказавшихся в числе делегатов. На следующий день, когда съезд должен был подвести заключительные итоги своим работам, делегатов встретил отряд полиции, заявивший, что съезд объявляется закрытым. Этот инцидент еще более повысил оппозиционное настроение делегатов. Последние вынесли письменный протест против действий полиции.

    IX Пироговский съезд, открытый 4 января 1904 г., всю свою работу непосредственно связал с политическим режимом России. Так, секция общественной медицины, внутренних болезней и туберкулеза приняла резолюцию, в которой между прочим заявляется:

    "Правильная и целесообразная борьба с детской смертностью, алкоголизмом, туберкулезом, сифилисом и другими народными болезнями, представляющими в России общественное бедствие огромной важности, возможно только при условиях, обеспечивающих широкое распространение сведений об истинных причинах развития и способов борьбы с ними, для чего необходима полная свобода личности, слова, печати и собраний".

    В секциях общественной медицины, гигиены, статистики и детских болезней была принята следующая резолюция:

    "Исходя из того, что главной причиной необыкновенно высоких размеров детской смертности в России является материальная необеспеченность и недостаточное умственное развитие населения, съезд высказывает глубокое убеждение, что успешная борьба с этим злом возможна только на почве широких социальных реформ".

    Подобные же резолюции были приняты и на заседаниях других секций. После окончания работ секций, полиция, осведомленная о "крамольных" резолюциях, не дала возможности съезду собраться на свое заключительное заседание. Оба съезда, разогнанные полицией, вынесли следующие заключительные резолюции:

    "1. Члены III съезда русских деятелей по техническому и профессиональному образованию протестуют против насильственного закрытия съезда до окончания его работ и против существующего режима, который возвел в принцип систематическое уничтожение самодеятельности и общественного мнения в России".

    2. Резолюция распорядительного собрания Пироговского съезда: "При существующем режиме невозможен какой-либо прогресс медицинского дела в России и только по проведении широких реформ в направлении свободы личности, печати, слова и собраний возможен какой либо прогресс".

    Тотчас же после насильственного закрытия съезда против его участников начались полицейские репрессии. Руководители съезда были арестованы и сосланы в разные места.

    76 Суворин, А. А. (Суворин-сын, род. в 1862 г.) -- сын известного реакционного журналиста, редактора-издателя "Нового Времени" А. С. Суворина. По окончании университета, с конца 80-х г.г., А. А. Суворин принимал участие в газете "Новое Время" в роли ответственного редактора. Однако вскоре из "Нового Времени" вышел, не вполне сочувствуя ее ультра-монархической линии. С декабря 1903 г. основал полу-либеральную газету "Русь", выходившую в Петербурге до 1908 г. Во время революции 1905 г. "Русь", по существу уличная газета, обслуживала либеральное мещанство.

    77 Алексеев -- царский адмирал, был главным начальником и командующим войсками Квантунской области и морскими силами Тихого океана. С 1903 г. -- царский наместник на Дальнем Востоке. В этой должности проявил крайнюю враждебность к Японии, поддерживая стремление русских промышленников в Корею и подготовляя разрыв с японским правительством. 28 января 1904 г. он назначается главнокомандующим всеми сухопутными и морскими силами. Целый ряд крупных поражений русской армии заставил правительство отозвать Алексеева с занимаемой им должности главнокомандующего: 12 октября 1904 года, после поражения на реке Шахе, он уступил место главнокомандующего Куропаткину.

    78 Яроцкий, В. Г. (род. в 1855 г.) -- профессор-экономист. В 1883 г. читал лекции по политической экономии и финансовому праву в Александровском лицее, позднее по тем же предметам в Военно-Юридической Академии. Сотрудничал во многих журналах, помещая статьи по экономическим вопросам. Редактор отдела политической экономии в "Большой Энциклопедии". Принадлежал к той же школе русских экономистов, что и Чупров, Карышев, Посников, Каблуков и др.

    Стасюлевич, М. М. (1826 -- 1913) -- видный либеральный деятель. В течение 42-х лет (с 1866 г. по 1908 г.) состоял редактором "толстого" журнала "Вестник Европы". Историк и публицист. В 1907 г. был намечен либеральной оппозицией кандидатом в Государственную Думу на выборах в Петербурге, однако в Думу не прошел. С 1909 г. передал руководство "Вестником Европы" Арсеньеву и Ковалевскому.

    Лесгафт, П. Ф. (1837 -- 1909) -- выдающийся анатом-педагог. Автор многочисленных работ по анатомии; много работал в области антропологии и физического воспитания детей. Основал в Петербурге биологическую лабораторию и при ней высшие педагогические курсы ("Курсы П. Ф. Лесгафта").

    79 Сионизм -- националистическое движение еврейской буржуазии, направленное к созданию самостоятельного еврейского государства в Палестине. Первый конгресс сионистов, на котором были объединены все разрозненные до того палестинофильские группы, был открыт 29 августа 1897 г. в Базеле. На этом конгрессе была впервые выработана программа сионистов, основные задачи которой были определены следующим образом:

    "Сионизм стремится создать для еврейского народа обеспеченное законом убежище в Палестине. Для достижения этой цели конгрессом рекомендуется: 1) целесообразное поощрение колонизации Палестины евреями -- землепашцами, ремесленниками и рабочими; 2) группировка и сплочение всего еврейства посредством общих и местных учреждений, устроенных на законных основаниях; 3) укрепление еврейского национального чувства и народного самосознания; 4) предварительные меры для получения согласия правительств на осуществление задач сионизма".

    Второй Базельский конгресс состоялся в августе 1898 г. На нем было принято постановление об организации еврейского колониального банка, который должен был финансировать массовое переселение евреев в Палестину. Третий Базельский конгресс, происходивший в августе 1899 г., выдвинул вопрос о получении права на колонизацию Палестины. Право на колонизацию должно было быть получено от турецкого султана, так как Палестина входила в состав Турецкой империи. Четвертый и пятый конгрессы провозглашают необходимость развития и укрепления национального чувства в массах еврейского народа и ставят в центр сионистской деятельности ведение культурнической работы среди евреев во всех государствах. До четвертого конгресса какая бы то ни была работа среди евреев в диаспоре считалась недостойной сиониста. Все должно было быть подчинено единой мысли о Сионе. На шестом Базельском конгрессе (1903 г.) вождь сионизма, Герцль, разочаровавшись в возможности колонизации Палестины, внес предложение о замене Палестины Угандой (в восточной Африке). Это предложение встретило резкий протест со стороны сторонников палестинской территории и раскололо конгресс на два лагеря.

    Вопрос об Уганде был передан на рассмотрение специально избранной комиссии, которая на седьмом конгрессе (1905 г.) высказалась против плана колонизации Уганды. Конгресс, после долгой борьбы, вынес резолюцию о необходимости строго придерживаться первой Базельской программы, признающей Палестину единственной территорией, пригодной для создания еврейского государства. Внутреннее разложение в сионизме, так ярко проявившееся на шестом конгрессе, с тех пор уже не прекращалось.

    Сионизм был одно время сильно распространен среди еврейских масс в России, особенно в среде мелкой буржуазии, торговцев, ремесленников и т. д. Октябрьская Революция, одним ударом разрешившая национальный вопрос, лишила сионизм всякого влияния в России.

    Часть еврейской буржуазии, заселившая Палестину, образовала там под покровительством Англии "самостоятельное государство".

    80 Герцль, Теодор (1860 -- 1904) -- признанный вождь сионизма. В молодости занимался литературной деятельностью. Дело Дрейфуса и растущее антисемитское движение привлекают его внимание к еврейскому вопросу. В 1896 г. он выпускает книгу "Еврейское государство", в которой доказывает, что создание самостоятельного еврейского государства в Палестине является единственным средством к восстановлению нормальных условий жизни для еврейских масс. Вскоре после издания этой книги Герцль завязывает сношения с уже ранее существовавшими студенческими палестинофильскими группами и в 1898 г. созывает первый конгресс в Базеле, организационно положивший начало сионизму. С этого времени Герцль поднимает энергичную кампанию за свои сионистские идеи. Он посещает руководителей главных европейских правительств и ведет с ними переговоры относительно переселения евреев в Палестину. Несколько раз Герцль ездил к турецкому султану, добиваясь концессии на колонизацию Палестины. Потерпев неудачу в этих переговорах, он отказывается от мысли о палестинской территории и пытается заменить Палестину Угандой (в восточной Африке). Проект колонизации Уганды вызвал, однако, на шестом сионистском конгрессе резкую оппозицию палестинофилов. К концу своей жизни Герцль начал сознавать утопичность идеи массового переселения евреев и искусственного создания еврейского государства. Под его руководством сионизм переносит центр тяжести своей работы на развитие и укрепление в еврейском народе узко-национальных настроений.

    81 Чемберлен, Джозеф (1836 -- 1914) -- один из виднейших деятелей английского империализма. Член радикальной партии и один из ее руководителей вплоть до 1885 г. С 1880 по 1885 г. -- министр торговли в либеральном министерстве Гладстона. При расколе либералов на сторонников империалистической политики и протекционизма и на сторонников свободы торговли, Чемберлен переходит на сторону первых. В 1885 г., вследствие разногласий с Гладстоном по вопросу о "гомруле", т.-е. о предоставлении Ирландии собственного парламента и широкого местного самоуправления, выходит из министерства и из радикальной партии. Вскоре после этого он становится одним из руководителей либеральной унионистской партии (националистической партии крупного капитала), являющейся выразительницей политики английского империализма. К концу 90-х г.г. Чемберлен назначается министром колоний и остается им до 1905 г. Это назначение знаменовало собою вступление Англии на путь активного империализма. Ярый сторонник империалистического расширения и первый колониальный министр Англии после ее окончательного вступления на путь империалистической политики, Чемберлен получил заслуженное прозвище отца английского империализма.

    Эдуард VII -- король Англии, вступил на престол в 1901 году, умер в 1910 году.

    82 "Die Welt" -- центральный орган сионистов, издававшийся на немецком языке в Берлине.

    83 V съезд Бунда -- происходил в июне 1903 г. Решительно покончив с наиболее явными остатками экономизма и террористически-эсеровскими уклонами в рядах Бунда, V съезд особенно горячо обсуждал вопросы национального характера. Требования полной автономии Бунда, как единственного представителя еврейского пролетариата, преобладали на съезде. Съезд принял решение, которое, ввиду его большого интереса, приводим целиком:

    "@ 1. Положение Бунда в партии определяется следующими пунктами:

    @ 2. Бунд -- социал-демократическая, неограниченная в своей деятельности никакими районными рамками организация еврейского пролетариата и входит в партию в качестве его единственного представителя.

    @ 3. В Центральный Комитет, Заграничный Комитет и на съезды партии Бунд избирает свое представительство. Способ представительства должен быть основан на принципах одинаковых для всех входящих в партию частей.

    Примечание. Организации местные и районные не признаются в этом отношении отдельными частями партии.

    @ 4. Программой Бунда считается общепартийная программа.

    @ 5. Бунд имеет свои съезды для разрешения всех вопросов, специально касающихся еврейского пролетариата, свой Центральный Комитет и Заграничный Комитет.

    @ 6. Бунду предоставляется свободное распоряжение делами своей организации.

    @ 7. Бунд имеет право на беспрепятственное издание, кроме литературы на еврейском языке, и литературы на других языках.

    @ 8. Съезд партии имеет право отменять все постановления съездов Бунда.

    @ 9. В случаях необходимости ЦК партии имеет право вступать в сношения с отдельными частями Бунда, но лишь с участия ЦК Бунда.

    @ 10. Все перечисленные пункты считаются основными и могут быть изменяемы, дополняемы и отменяемы лишь с взаимного согласия входящих в партию частей.

    Примечание. Организации местные и районные не признаются в этом отношении отдельными частями партии".

    Требования Бунда были встречены II съездом РС-ДРП отрицательно. Бунд вышел из партии и продолжал существовать обособленно от РС-ДРП.

    84 Польская социалистическая партия (ППС) -- возникла в 1892 г. Объединяла преимущественно интеллигентские и мелкобуржуазные группы, хотя в Польше в то время уже существовало массовое рабочее движение. Главной целью и основным стержнем программы ППС была борьба за национальную независимость Польши; достижение этой независимости партия объявила ближайшей целью польского рабочего движения. Против этого социал-патриотического лозунга самым решительным образом выступила Роза Люксембург, доказывая, что независимость территории не является практически необходимым условием для успешности революционной борьбы. В 1906 г. от ППС отделилось левое крыло, "левица", которое в 1918 г., слившись с с.-д. партией Польши, образовало польскую компартию.

    После раскола основное ядро ППС постепенно перерождается в шовинистическую мелкобуржуазную партию. В настоящее время ППС является главной опорой буржуазной диктатуры в Польше и ведет бешеную борьбу с коммунистическим движением польского пролетариата.

    85 Всероссийский студенческий съезд -- происходивший в начале марта 1902 г. в Киеве, выпустил манифест, выдержку из которого мы приводим:

    "Съезд после всестороннего рассмотрения настоящего положения вещей пришел к следующим выводам:

    1) Студенческое движение есть движение политическое. Этим положением съезд хочет сказать, что студенческое движение своими корнями лежит глубоко в современном общественном строе России. Осуществление университетской автономии шло бы в разрез с правительственной тенденцией, заглушающей всякое стремление к самодеятельности. Поэтому борьба за права студенчества неизбежно является борьбой против правительства. Противодействие такой постановке вопроса неразумно и рано или поздно будет смыто волнами жизни. Студенческие движения будут продолжаться до тех пор, пока народное представительство не даст гарантии свободы личности, совершенно отсутствующей при монархическом строе.

    2) Необходимость высказать это положение вызвана у съезда грустным сознанием, что не вся масса студенчества вполне ясно представляет себе роковую неизбежность революции. Съезд находит, что выяснение вопроса может и должно вестись в форме пропаганды среди студенчества. Констатируя факт совместных действий за последнее время студентов и рабочих, приветствуя от души это явление и выражая желание большего единения учащейся молодежи и пролетариата, идущих нога в ногу по пути требования политической свободы, являющейся первым пунктом социалистической программы, -- съезд находит желательным возможно широкую пропаганду социалистических идей среди студентов. Последнее необходимо для ясного понимания роли и степени участия пролетариата в нашем движении. Для лучшего достижения этой цели съезд находит желательным учреждение при всех высших учебных заведениях постоянных организационных комитетов, состоящих в сношениях с местными комитетами РС-ДРП, к которым съезд обращается с предложением оказать содействие проектируемым организациям. Что касается вопроса о тактике движения, съезд, оставляя в силе применение забастовки и обструкции во всех ее видах, выдвигает на первый план демонстрацию, как наиболее действительное средство обратить внимание общества на ненормальное положение дел. Кроме того, съезд предлагает всем студенческим организациям заняться изысканием новых форм протеста. Считая единство действий залогом успеха, съезд высказывается за желательность учреждения обще-студенческого секретариата (Центральное Бюро), который установил бы правильные сношения между отдельными организациями. Съезд находит возможным, чтобы печатный орган издавался при Центральном Бюро. Для той же цели желательны периодические съезды представителей студенческих организаций России. Созыв съезда с указанием времени и места предоставляется секретариату. Заканчивая работу, съезд полагает, что он исполнил в пределах возможного свой долг перед студенчеством. Он не хочет убаюкивать учащуюся молодежь уверением в легких победах. Он не хочет закрывать глаза перед суровой действительностью. Конечная цель действия -- политическая свобода, вопрос неопределенного будущего, но мы идем к ней твердыми и верными шагами. Правда, наш путь усеян жертвами и, может быть, еще много придется потерять на этом пути; не одно еще движение вспыхнет и снова погаснет, но какие бы меры ни принимало правительство, оно не может задавить протеста, созданного самой жизнью. Из этого сознания мы должны черпать новые силы. Съезд убеждает товарищей не падать духом от временных неудач и, объединившись, правильно организовавшись, смело встать против гнета самодержавного режима". ("Искра" N 18, 10 марта 1902 г.)

    86 Приводим наиболее существенные места из Открытого письма Союзным Советам и Организационным Комитетам высших учебных заведений в России:

    Всероссийскому студенческому съезду 1902 г. принадлежит та несомненная заслуга, что он лишний раз ясно и определенно указал на подобную необходимость и явился таким образом верным выразителем воззрений организованного студенчества. Однако, в формулировке @ 2 манифеста названного съезда, где говорится о "возможно широкой пропаганде социалистических идей среди студентов", допущена некоторая узость, которая может повлечь за собой ряд принципиальных и практических недоразумений. Дело в том, что студенчество, как таковое, не может примыкать всецело ни к партии соц.-революционеров, ни к партии соц.-демократов. Студенчество, как таковое, представляет из себя источник, из которого вербуют себе членов как обе указанные партии, так и другие революционные организации и группы. В силу этого, студенчество не может отдавать предпочтение той, или иной революционной фракции. Между тем съезд нашел желательным, чтобы студенческие Организационные Комитеты "состояли в сношениях с местными комитетами Российской социал-демократической партии", и тем самым встал на точку зрения, которой не может разделить студенчество в своем целом, ибо среди него имеются, помимо представителей РС-ДРП, также и члены партии соц.-революционеров; имеются члены Революционной Украинской партии, Польской Социалистической партии, так же как еврейского Бунда и т. д. На такую точку зрения не могут, как нам кажется, встать и преследующие цель объединения Организационные Комитеты из опасения вызвать раскол среди студенчества, вызвать распадение студенчества на отдельные группы, соответствующие различным фракциям нашего революционного движения.

    Руководствуясь подобными соображениями Киевский Союзный Совет и Организационный Комитет Киевского Политехнического Института единогласно постановили предложить более широкое толкование @ 2 манифеста Всероссийского студенческого съезда в том смысле, что студенчество выражает сочувствие всем действующим в России революционным организациям и, будучи проникнуто сознанием необходимости возможно широкой пропаганды социально-революционных идей в среде учащейся молодежи, находит желательным, чтобы Союзные Советы и Организационные Комитеты входили (как для лучшей постановки проектируемой пропаганды, так и для других целей) в сношения с местными комитетами действующих партий независимо от фракционных различий.

    Киевский Союзный Совет объединенных землячеств и организаций и Организационный Комитет Киевского Политехнического Института.

    "Революционная Россия" N 13, ноябрь 1902 года. Киев, 12 ноября.

    87 Балмашев (1881 -- 1902) -- студент, член боевой организации партии социалистов-революционеров. Раньше принимал участие в работе центрального крымского социал-демократического союза. По поручению "боевой организации партии эсеров" 2 апреля 1902 г. убил министра внутренних дел Сипягина. В день покушения он был арестован и приговорен 26 апреля к смертной казни. 3 мая 1902 г. повешен в Шлиссельбурге.

    По этому поводу в эсеровском журнале "Революционная Россия" (декабрь 1902 г., N 14) в одной корреспонденции из Киева говорится следующее:

    "Союзный Совет выпустил к этому дню большое прекрасно составленное воззвание "Памяти С. В. Балмашева 3 мая -- 3 ноября". Дав краткий обзор возникновения террористической борьбы "Народной Воли" и охарактеризовав политическое положение России перед смертью Сипягина, прокламация заканчивается следующими словами: "Что делать? что делать?" Все настойчивее возникал вопрос. Стало очевидно, что жизнь невозможна без борьбы решительной и упорной, борьбы не на живот, а на смерть с русским царизмом. В части революционного общества все настойчивее стала высказываться мысль о необходимости террористической борьбы с правительством. Партия социалистов-революционеров, признающая на ряду с другими средствами борьбы террор, решила выделить из себя "боевую организацию" (П. С.-Р.), которая занялась бы устранением наиболее вредных представителей правительства. Понятно, что выбор "боевой организации" остановился прежде всего на Сипягине. Вся русская жизнь последних лет представляла сплошной обвинительный акт этому тупому жестокому временщику, и вот на долю нашего товарища, вступившего членом в "боевую организацию" выпало убить Сипягина. Всем известно, как дерзновенно смело, как геройски блестяще исполнил это Степан. Его поведение во время самого акта, месячного ожидания смерти, во время суда и во время казни вызвало удивление у его палачей..."

    "... В душе холодных, равнодушных, даже в их душе эта жертва должна вызвать поклонение герою, ненависть к тиранам, а для нас -- сознательных борцов -- его великий образ навсегда останется предметом самой широкой любви, самого глубокого благоговения. Над его безвременной, безвестной нам могилой много жгучих затаенных рыданий раздалось. Много страстных проклятий послышалось. Много аннибаловых клятв произнесено. Много явится новых борцов за политическую и экономическую свободу России".

    88 Устав 1863 г. -- Либеральные реформы эпохи Александра II коснулись и жизни университета. В 1863 г. был введен новый устав, который давал широкую автономию профессорам, избавляя университет от опеки попечителя. Вся хозяйственная, административная и учебная работа перешла в руки совета профессоров, который назначал также и состав суда для учащихся. Впрочем, предоставляя автономию профессуре, устав почти не коснулся студенчества.

    Отмена временных правил. -- После крупных студенческих волнений 1889 г. царское правительство издало "временные правила", по которым каждый студент, замеченный в участии в каких-либо выступлениях скопом, отдается в солдаты. 11 января 1901 г. после незначительных волнений в Киевском университете 183 студента были арестованы и направлены в армию. Это вызвало взрыв возмущения по всей России. 4 марта 1901 г. в Петербурге состоялась грандиозная демонстрация протеста студентов и рабочих, закончившаяся жестокой полицейской расправой. В течение февраля и марта в Москве, Харькове, Киеве и др. городах прокатилась волна многотысячных демонстраций с требованиями возвращения 183-х студентов, отмены "временных правил", восстановления университетского устава 1863 г. и полной университетской автономии.

    В 1884 г., при наступившей после убийства Александра II реакции, университетский устав был отменен. В 1889 г. взамен его были введены "временные правила" (см. о них выше). Восстановление устава 1863 г. было обычным требованием студентов в годы 1900 -- 1903.

    89 Карпович (1875 -- 1917) -- был студентом медицинского факультета Московского университета. В 1898 г. переведен в Юрьевский университет, откуда был исключен как один из руководителей студенческих беспорядков. 14 февраля 1901 г. Карпович стреляет в министра народного просвещения Боголепова. Приговорен к 20 годам каторги. 30 апреля 1901 г. его заключают в Шлиссельбург, откуда увозят в Сибирь 30 января 1906 г. По дороге в Сибирь бежал за-границу. После февральской революции, возвращаясь в Россию, утонул.

    90 Популярная литература эсеров -- рассчитанная преимущественно на крестьянского читателя, представляет собою образец самой пошлой вульгаризации, подносимой "народу" под видом духовной пищи. Содержание этой литературы подробно разобрано автором в комментируемой статье. Приведем только одну цитату, свидетельствующую о форме этой литературы, об употребляемом ею "стиле". В брошюре Ив. Вольного "За веру, царя и отечество", народно-революционная библиотека, N 10, такие выражения, как "мужицкий хлеб жрешь, да за это же ему в шапку и пакостишь" (стр. 53) должны считаться наиболее литературными. Мы, к сожалению, лишены возможности "по независящим обстоятельствам" процитировать другие, более "яркие" выражения.

    То же и в рассказе Мих. Сущинского "У мужиков" (из личных воспоминаний). Народное дело, книжка для городских и сельских рабочих, N 2, сентябрь 1902 года.

    91 Крестьянский союз партии социалистов-революционеров -- возник в 1902 г. Союз состоял из местных комитетов, посылавших своих представителей в местные комитеты эсеров. Союз работал преимущественно в Поволжье и Малороссии. Главные центры деятельности союза были сосредоточены в Саратове, Тамбове, Пензе, Воронеже и Чернигове. Союз издал несколько брошюр и прокламаций: "Ко всем работникам революционного социализма", "Ко всему русскому крестьянству", "Несправедливое устройство русского государства". Переиздал известную в свое время популярную агитационную брошюру "Хитрая механика". В брошюре "Ко всем работникам революционного социализма" излагается и программа союза. В части, касающейся крестьянства, программа гласит:

    "Для крестьянства мы на первую очередь ставим социализацию земли, т.-е. переход ее в собственность всей общины и в пользование трудящихся, а во-вторых -- развитие в крестьянстве всех возможных видов общинных соединений и экономических коопераций для постепенного высвобождения крестьянства из-под власти капитала и для подготовления грядущего коллективного земледельческого производства".

    Большого влияния на крестьянское движение союз не имел. В 1904 г. он распался.

    92 Тартюф -- главный герой комедии Мольера того же названия. В этой комедии Мольер показал человека, который под маской благочестия, добродетели и христианской кротости таит самую отвратительную алчность, подлость и лицемерие. Имя Тартюфа стало синонимом лицемерного ханжи, который все свои низости совершает именем бога, постоянно призывая его в свидетели.

    93 Приводим выдержку из этой прокламации:

    Пролетарии всех стран, соединяйтесь!

    ПОЧЕМУ БЫЛА ОТМЕНЕНА ДЕМОНСТРАЦИЯ 20 АПРЕЛЯ.

    Еще задолго до пасхи Киевский Социал-демократический Комитет решил устроить 20 апреля, в день международного праздника рабочих*, противоправительственную демонстрацию. В это же время русское правительство, зная, что демонстрации готовятся во многих городах, замышляло уже свою отвратительную попытку отвлечь от себя накопившееся негодование народа при помощи еврейских погромов. Так действовало оно в 1881 году, когда Плеве был директором департамента полиции, так действует оно и теперь, когда Плеве стал министром. Теперь правительство не постыдилось даже открыто заявить о своей солидарности с громилами, устроив в Кишиневе "с благословения" духовенства сбор пожертвований в пользу их семей "невинно пострадавших".

    Ведь иначе нельзя понять эту сострадательность, неожиданно проявленную нашим правительством. В сердобольности его трудно заподозрить: разве оно заботится о голодающих семьях стачечников и демонстрантов? разве оно не посылает без колебаний рабочих на "место жительства", обрекая их на голод? разве оно не убивает хладнокровно кормильцев рабочих семей в Златоусте, Тихорецкой, Батуме**?!..

    Правительство не ужаснулось даже перед результатами своей преступной политики -- перед зверствами, разыгравшимися в Кишиневе**. В Киеве власти поспешили воспользоваться тревожным настроением, вызванным кишиневскими событиями, и всячески старались раздуть нелепые слухи, усилить панику и, таким образом, подготовить почву для погрома, умышленно приурочивая его ко дню демонстрации. Особенно усердствовала полиция по части распространения нелепых слухов: одним говорилось, будто наши социал-демократические прокламации приглашают рабочих пройти с красным знаменем и бить евреев; другим, наоборот, -- что "жиды" (социалисты и студенты) будут бунтовать, что их надо проучить..." О логической связи, как видно, заботились мало, но все слухи, пускаемые полицией, преследовали одну цель: вселить в население уверенность, что еврейский погром произойдет в воскресенье, и что это было бы недурно...

    На пристани и на Крещатике распространялись брошюры, в которых на евреев возводятся всякие небылицы, причем распространявший их агент религиозно-просветительного общества выкрикивал: "средство от жидов"!

    Все это делалось властями с тем расчетом, чтобы получить возможность:

    1. Зверски расправиться с демонстрантами под предлогом усмирения еврейского погрома.

    2. Загладить этой расправой то отвратительное впечатление, какое произвели на общество действия администрации в Кишиневе.

    3. Набросить тень на социал-демократию и испортить нам наш майский праздник устройством погрома.

    Мы не пошли в поставленную нам ловушку и отменой демонстрации помешали властям достигнуть своих целей.

    Киевский комитет Российской Социал-демократической Рабочей Партии. 27 апреля 1903 г.

    94 Делегация Петербургского Совета Рабочих Депутатов в городскую думу -- посланная 14 октября 1905 г. для предъявления целого ряда требований, была принята городской думой только 16 октября. (К делегации присоединились представители студенчества и профессуры Технологического Института и делегация от Союза Союзов). "Рабочие не требуют от думы принятия их политической веры, -- говорил председатель делегации Совета, -- рабочий класс будет вести борьбу и когда буржуазия успокоится. Но в настоящий момент перед всеми слоями населения стоит одна задача: свержение самодержавия". "Если Дума не поддержит пролетариата в его непримиримой борьбе против самодержавия, -- закончил свою речь оратор, -- то пролетариат будет вынужден свалить ее (гор. думу) в ту пропасть, в какую он скоро свалит самодержавие".

    95 Дубасов -- адмирал, в 1905 г. был назначен московским генерал-губернатором. Прославился беспощадным подавлением декабрьского вооруженного восстания. Своими действиями Дубасов вызвал исключительную ненависть широких масс. На его жизнь дважды было произведено покушение.

    96 Арсеньев, К. К. (род. в 1837 г.) -- видный петербургский либерал и адвокат, постоянный сотрудник "Русского Вестника", "Отечественных Записок", "Вестника Европы". Был председателем Совета присяжных поверенных Петербургской судебной палаты. Одновременно Арсеньев играл видную роль в земском движении Петербургской губернии, много раз избирался в уездные и губернские гласные и участвовал в земских съездах.

    С начала русско-японской войны Арсеньев занял ультра-патриотическую позицию. 10 февраля 1904 г. он участвовал в депутации Петерб. губ. земства, принятой в Зимнем дворце Николаем II. Кроме Арсеньева в состав депутации вошли: председатель Петербургского губернского земского собрания Гудович, председатель губернской земской управы Мартов и гласные губернского земского собрания гр. Сиверс, гр. Бобринский, бар. Корф и Стасюлевич.

    Депутация поднесла Николаю верноподданнический адрес следующего содержания:

    "Всемилостивейший государь! Чрезвычайное собрание Санкт-Петербургского губернского земства, созванное в настоящие знаменательные дни в глубоко ощущаемом сознании неразрывной связи и полного единения верноподданного нашего земства с вашим императорским величеством, приносит вам, возлюбленный государь, выражение беззаветной преданности. Призванное блюсти материальные и просветительные нужды местного населения и работая, в лице представителей всех сословий, на мирном поприще народного благосостояния, Санкт-Петербургское губернское земство, в скорбном негодовании на дерзкое нарушение самонадеянным врагом любовно охранявшегося вами мира, как один человек, сплачивается у отца нашей родины. Непоколебимо величие России и ее монарха! Да благословит господь подвиги победоносных войск ваших, государь, и да сохранит он вам драгоценные силы и здравие ваше!"

    В ответ на этот адрес Николай сказал:

    "Я очень благодарен Санкт-Петербургскому губернскому земству за выраженные чувства. Меня очень утешают в переживаемое нами трудное время единодушные выражения патриотизма, доходящие до меня из самых отдаленных местностей России. Уповая на помощь божию и глубоко веря в наше правое дело, я твердо убежден, что войска и флот сделают все, что подобает доблестному русскому воинству, для поддержания чести и славы России".

    97 Дурново, И. Н. -- видный деятель царского режима. Заняв в 1905 г. пост министра внутренних дел в кабинете Витте, прибегал к самым крайним мерам для подавления революции вплоть до попустительства погромной деятельности разных черносотенных организаций. Перед самым открытием 1 Думы, вместе с остальными членами министерства Витте, вышел в отставку, уступив место Столыпину.

    Витте в своих "Воспоминаниях" дает следующую характеристику Дурново:

    "Дурново -- совершенно неспособный к какому-либо серьезному делу человек. Он совсем в Москве запутался, ничего не знал, что там делалось, в конце концов, так растерялся, что выходил в генерал-адъютантском мундире на площадь для переговоров с революционной толпой с красными флагами и снимал при этом военную шапку".

    98 Кузьмин-Караваев, В. Д. (род. в 1859 г.) -- профессор военно-юридической академии и писатель. Член Государственной Думы 1-го созыва В либеральном движении 1905 г. играл видную роль, примыкая к его правому крылу. Вместе с рядом других умеренных либералов был организатором партии демократических реформ (1906/07), занимавшей среднюю позицию между кадетами и октябристами, а в 1907 г. был членом 2 Думы.

    С 1898 г. помещал ряд статей в "Праве", "Вестнике Европы", "Русских Ведомостях" и др.; с осени 1905 г. вел в "Вестнике Европы" общественную хронику. В 1915 году состоял членом редакции этого журнала и вел в нем отдел "Вопросы внутренней жизни".

    99 Милюков, П. Н. -- лидер кадетской партии, один из вождей русской буржуазии. Как большинство интеллигентных представителей последней, Милюков прошел все этапы от бесформенного демократизма и сочувствия с.-д., через либеральную группу "освобожденцев", до партии крупного капитала и землевладения. В 1905 г. Милюков возглавлял кадетскую оппозицию, но быстрый рост революционного движения толкнул его вправо. В годы перед мировой войной Милюков подводит теоретический фундамент "неославянофильства" под империалистические вожделения русского капитала. Во время войны ведет энергичную кампанию за захват Дарданелл, за что и получил позже прозвище "Милюков-Дарданелльский". В первые дни революции Милюков стремится сохранить конституционную монархию, и только подъем революционного движения превращает его на-время в республиканца поневоле. Войдя в первое министерство Львова в качестве министра иностранных дел, Милюков прежде всего стремится успокоить Антанту на счет соблюдения Россией верности "союзникам". Его нота от 18 апреля сразу обнаружила буржуазно-империалистическую сущность политики Временного Правительства. В ходе революции Милюков является лидером правой части кадетов, в августе поддерживает Корнилова, а после Октября активно участвует в контр-революционном движении юга. Милюков делает попытку сговориться с правительством Гогенцоллерна о совместной борьбе с большевистской Россией. После победы Советской Республики он эмигрирует за-границу, где ведет агитацию против власти Советов. В последние годы Милюков стоит во главе левого крыла кадетской партии, стремящейся путем политического блока с эсерами найти смычку между буржуазией и "крепким мужиком". В настоящее время (1925 г.) издает в Париже газету "Последние Новости".

    --------------------------------------------------------------------------------

    * Речь идет о праздновании 1 мая. По старому стилю 1 мая приходилось на пятницу 18 апреля. Демонстрация была перенесена на воскресенье 20 апреля. Ред.

    ** О событиях в Кишиневе, Златоусте и т. д. см. примечание 56. Ред.

    100 Петрункевич, И. И. -- до революции 1905 г. был одним из видных земских деятелей. Несколько раз высылался в административном порядке -- сначала в Костромскую губ., затем в Тверь и Смоленск за участие в земском движении. В 1905 г. Петрункевич принимает активное участие во всех съездах земских и городских деятелей. Был избран членом делегации, обратившейся к царю 6 июня 1905 г. с петицией о необходимости созыва народных представителей. С первого же дня основания кадетской партии Петрункевич становится ее видным и активным членом. Был избран от Тверской губ. в 1 Государственную Думу, где на первом заседании произнес речь о необходимости объявления амнистии.

    101 Муромцев, С. А. (1850 -- 1910) -- профессор римского права в Московском университете, земский деятель, член умеренного крыла к.-д. партии. В первую Государственную Думу вошел в качестве депутата от г. Москвы и был единогласно избран председателем Государственной Думы. Сыграл видную роль в организации думских работ; был посредником в переговорах между старой властью и к.-д. относительно образования думского министерства. После разгона Думы он вместе с другими депутатами уехал в Выборг, где продолжал председательствовать на собраниях членов Думы и первый подписал "Выборгское воззвание". За это воззвание он был приговорен к трехмесячному тюремному заключению, которое отбывал в Москве с мая 1908 г. На этом и закончилась его политическая деятельность.

    Милюков -- см. прим. 99.

    102 Кабинет Ермолова -- Шипова. -- Ермолов -- русский государственный деятель; с 1892 г. товарищ министра финансов, а с 1893 г. -- управляющий министерством государственных имуществ, позднее преобразованным в министерство земледелия. Оставался в должности министра земледелия до 1905 г. Одно время был вице-президентом Вольного Экономического Общества. В 1905 г. был назначен членом Государственного Совета. Возглавлял партию центра. Автор большого числа статей по вопросам аграрной политики и сельского хозяйства.

    Шипов -- известный земский деятель. Принимал участие в земской жизни еще с 1877 г., как гласный московского губернского собрания. Стоял во главе московского земства вплоть до 1903 г., когда он не был утвержден правительством. Шипов был постоянным активным участником всех съездов земских и городских деятелей, начиная с 1896 г. На земских съездах 1904 -- 1905 г. Шипов возглавлял правое крыло, не сочувствуя слишком, по его мнению, резкой оппозиционности земцев. После образования союза 17 октября Шипов становится членом ЦК этого союза. Вскоре, однако, он порывает с октябристами. В 1906 г. был избран членом Государственного Совета.

    "Кабинет Ермолова-Шипова" означает либерально-бюрократическое министерство с участием представителей крупного капитала.

    103 Клемансо -- один из вождей французской буржуазии. Выдвинулся как радикал еще в эпоху Парижской Коммуны. В 90-е г.г. Клемансо стал популярным благодаря участию в деле Дрейфуса, на защиту которого выступил одновременно с писателем Зола и др. С 1902 года Клемансо неоднократно участвует в кабинетах то в качестве премьера, то в качестве министра. В бытность свою премьером в 1917 -- 1920 гг., Клемансо прославился в качестве "организатора победы" и главного руководителя Версальской конференции, навязавшей Германии грабительские условия мира. В эти же годы Клемансо был вдохновителем политики интервенции по отношению к России.

    104 Плеханов, Г. В. -- родоначальник русского марксизма, крупнейший теоретик диалектического материализма. Плеханов начал свою революционную деятельность еще в 70-х г.г. в качестве народника. В 1883 году он создает вместе с Аксельродом, Засулич и др. первую социал-демократическую группу "Освобождение Труда". В течение 80-х и первой половины 90-х г.г. Плеханов проводит блестящую идейную кампанию против народников, заканчивающуюся полным разгромом последних. Наиболее крупными его работами за эту эпоху были: "Социализм и политическая борьба", "Наши разногласия", "Обоснование народничества в трудах В. В.", "К развитию монистического взгляда на историю" и т. д. Во второй половине 90-х и начале 900-х г.г. Плеханов победоносно выступает против оппортунизма "экономистов" и теоретической критики марксизма со стороны Бернштейна и Струве. Вместе с Лениным он руководит "Искрой", а на II съезде поддерживает Ленина против Мартова и Аксельрода. Но вскоре после съезда Плеханов отходит к своим старым друзьям, а после московского декабрьского восстания 1905 г. провозглашает свое знаменитое: "не нужно было браться за оружие". В эпоху реакции в Плеханове снова просыпается до известной степени революционер, и в 1909 -- 1911 г.г. он становится "певцом подполья", одновременно ведя идейную борьбу с полу-идеалистической философией Богданова. В до-военные годы Плеханов активно участвует также в Международном Социалистическом Бюро. Война ликвидировала Плеханова как политического вождя. Он сразу примыкает к крайнему шовинистическому течению в социал-демократии, проповедует защиту отечества, борьбу до победного конца, фальсифицируя в этих целях учение Маркса. После Февраля Плеханов возглавляет наиправейшую социал-демократическую группу "Единство", не гнушаясь близостью с такими политическими негодяями, как Алексинский. После Октября Плеханов остался противником большевизма, правда, не примыкая к активной борьбе с Советской властью. В 1918 г. Плеханов скончался.

    105 Пуришкевич -- вышел из среды бессарабских помещиков, наиболее черносотенной части дворянства, давшей целую плеяду лидеров монархического движения. В эпоху царизма Пуришкевич был одним из руководителей и главных ораторов монархического блока в Государственной Думе. С трибуны последней он не раз призывал к беспощадной борьбе с революционерами и евреями. При его активном участии создавались погромные организации вроде "союза русского народа". Либеральная пресса сделала Пуришкевича главной мишенью для своих насмешек и нападок. В эпоху керенщины и первых месяцев Советской власти не раз арестовывался за свою контр-революционную деятельность. После Октябрьской Революции был активным участником противо-советских заговоров.

    Приводим характеристику Пуришкевича, данную Л. Д. Троцким в 1909 году:

    "Не только у отдельных лиц, но и у групп, клик, классов бывают такие вожделения, которые противоречат общему нравственному сознанию, и это противоречие тем острее, чем паразитарнее и своекорыстнее характер сословной группы. Человек, отравленный внутренней критикой, стесненный внешней корректностью или отягощенный собственным достоинством, никогда не сможет найти достаточно бесстыдный язык для бесстыдных притязаний своей клики. Тут нужен репрезентативный скоморох.

    Дурацкие бубенцы, звонкие и шумные, приковывают к себе внимание, а внимание -- уже предпосылка и составная часть успеха. Кто при этих условиях способен надеть на голову колпак, украшенный дурацкими бубенцами, тот становится героем... Против него бессильны гнев и сатира. До поры до времени он выполняет свою миссию. Одно можно сказать с уверенностью: дело, защиту которого история поручает разнузданным скоморохам, проиграно безвозвратно".

    106 Гучков -- один из лидеров крупной русской буржуазии. Начав свою деятельность в Москве, Гучков выдвигается как организатор партии октябристов. В лице его крупная буржуазия оказывает полную поддержку столыпинскому режиму. В годы империалистской войны Гучков организует военно-промышленные комитеты, ставившие себе целью поддержать боевую способность армии. В созданное после Февраля буржуазное правительство Гучков входит как военный министр, являясь в последнем, вместе с Милюковым, наиболее ненавистной фигурой для революционных масс. Стремление удержать режим палки вызывает против него такой взрыв ненависти, что он вынужден вскоре (30 апреля) выйти в отставку. Ныне Гучков обретается за-границей.

    107 Кускова (род. в 1869 г.) -- в начале своей политической деятельности примыкала к оппортунистическому, ревизионистскому крылу с.-д. Позднее становится "экономисткой". Автор знаменитого "credo" (символ веры), по которому рабочий класс должен вести борьбу исключительно за экономические улучшения своей жизни, предоставив политическую борьбу либеральной оппозиции. Впоследствии Кускова примкнула к союзу "Освобождение". Во время революции 1905 г. стояла на позиции кадетов. Сотрудничала в либеральных органах того времени "Наша Жизнь", "Наш Век", и т. д. На I съезде кадетской партии заочно избирается в состав Центрального Комитета. В начале 1906 г. она вместе с Прокоповичем, Богучарским и Хижняковым основала журнал "Без заглавия", занявший своеобразную позицию левее кадетов. В эпоху реакции Кускова принимала участие в легальном буржуазно-демократическом движении.

    В 1922 году во время голода в Поволжье Кускова вместе с Прокоповичем, Кишкиным и др. входит в состав Комитета помощи голодающим и под видом помощи голодным занимается контр-революционной деятельностью. Высланная за-границу, продолжает там анти-советскую деятельность.

    "Товарищ" -- ежедневная газета, выходившая в 1906 г. с 15 марта. Газетой руководила группа "левых кадетов" (Прокопович, Кускова, Хижняков, Богучарский и др.). Занимала крайне неуверенную, половинчатую лево-либеральную позицию.

    108 Фирма Лидваля. -- Купец Лидваль заключил с товарищем министра внутренних дел Гурко договор на поставку 10 миллионов пудов зерна для голодающих губерний. Хлебом Лидваль никогда не торговал, и, получив задаток в 800 тыс. рубл., договора не выполнил. Соответствующий куш получил и Гурко. Дело получило широкую огласку, и обоих мошенников пришлось предать суду. Гурко был обвинен в превышении власти и нерадении и приговорен к отрешению от должности. Это, однако, не помешало ему через три года опять выплыть на политическую арену.

    109 Родичев -- один из вождей кадетской партии. Начал свою общественную деятельность предводителем дворянства и мировым судьей. В 1897 г. был председателем Тверской губернской земской управы. В качестве лидера земской оппозиции Родичев несколько раз высылался в административном порядке. Был участником пресловутой депутации к царю 6 июня 1905 г. Член всех четырех Государственных Дум, он был одним из наиболее видных ораторов кадетской фракции. В 1917 г. Родичев был комиссаром Временного Правительства в Финляндии. В настоящее время находится в эмиграции.

    О Милюкове и Петрункевиче см. прим. 99 и 100.

    110 Состоявшееся в Выборге 9 и 10 июля 1906 г. совещание депутатов разогнанной первой Думы приняло следующее обращение к народу, известное под именем "Выборгского воззвания":

    НАРОДУ ОТ НАРОДНЫХ ПРЕДСТАВИТЕЛЕЙ.

    Граждане России!

    "Указом 8 июля Государственная Дума распущена. Когда вы избирали нас своими представителями, вы поручили нам добиваться земли и воли. Исполняя ваше поручение и наш долг, -- мы составили законы на обеспечение народу свободы. Мы требовали удаления безответственных министров, которые, безнаказанно нарушая закон, подавляли свободу. Но прежде всего мы желали создать закон о наделении землей трудящегося крестьянства путем обращения на этот предмет земель казенных, удельных, кабинетских, монастырских, церковных и принудительного отчуждения земель частновладельческих. Правительство признало такой закон недопустимым, а когда Дума еще раз настойчиво подтвердила свое решение о принудительном отчуждении -- был объявлен роспуск народных представителей.

    Вместо нынешней Думы правительство обещает созвать другую через 7 месяцев. Целых 7 месяцев Россия должна оставаться без народных представителей в такое время, когда народ находится на краю разорения, промышленность и торговля подорваны, когда вся страна охвачена волнениями, когда министерство окончательно показало свою неспособность удовлетворить нужды народа.

    Целых 7 месяцев правительство будет действовать по своему произволу, будет бороться с народным движением, чтобы получить послушную, угодливую Думу. А если ему удастся совсем задавить народное движение, -- оно не соберет никакой Думы.

    Граждане! Стойте крепко за попранные права народного представительства. Стойте за Государственную Думу. Ни одного дня Россия не должна остаться без народного представительства. У вас есть способы добиться этого. Правительство не имеет права без согласия народного представительства ни собирать налоги с народа, ни призывать народ на военную службу, и потому теперь, когда правительство распустило Государственную Думу, вы вправе не давать ему ни солдат, ни денег. Если же правительство, чтобы добыть себе средства, станет делать займы, то такие займы, заключенные без согласия народных представителей, отныне не действительны, и русский народ никогда их не признает и платить по ним не будет.

    Итак, до созыва народных представителей не давайте ни копейки в казну, ни одного солдата в армию. Будьте тверды в своем отказе! Стойте за свое право, как один человек! Пред единой и непреклонной волей народа никакая сила устоять не может.

    Граждане! В этой вынужденной, но неизбежной борьбе ваши выборные люди будут с вами".

    В совещании участвовали депутаты-кадеты, трудовики и единственный социал-демократ, меньшевик Рамишвили.

    111 Хижняков, В. В. -- накануне революции 1905 г. был гласным Черниговского земства и участником всероссийского съезда земских деятелей. После организации союза "Освобождение" становится его активным членом. В 1905 г. примыкал к левым либералам типа Прокоповича. Вместе с последним, Кусковой и другими Хижняков сотрудничал в "Товарище".

    112 Богучарский-Яковлев -- начал свою политическую деятельность как народник, затем эволюционировал к марксизму. В 1897 г. примкнул к редакции марксистского легального журнала "Новое Слово", где вел провинциальное обозрение. Позднее становится "экономистом". В 900-х г.г. вместе с Кусковой, Прокоповичем и другими примыкает к союзу "Освобождение". Впоследствии стал кадетом. Написал ряд статей и брошюр о революционной деятельности 70-х и 80-х г.г. Был редактором журнала "Былое". Умер в 1918 г.

    113 Кутлер -- видный специалист-финансист. В 1904 году был назначен товарищем министра внутренних дел, а позднее товарищем министра финансов. 28 октября 1905 г. был назначен главноуправляющим землеустройством и земледелием в кабинете Витте. В начале 1906 г. вошел в партию кадетов. После Октябрьской Революции Кутлер активно работал в советских финансовых органах. Умер в 1923 г.

    Марат, Жан-Поль (1744 -- 1793), -- политический деятель эпохи Великой Французской Революции, редактор газеты "Друг народа", член Наблюдательного Комитета Коммуны и член Национального Конвента от г. Парижа. Возглавлял якобинцев, очень резко выступал против жирондистов. Одним из первых предложил террор, как орудие борьбы против контр-революционеров. 13 июля 1793 г. убит Шарлоттой Корде.

    Имя Марата сделалось синонимом революционной решимости.

    Сен-Жюст (1767 -- 1794) -- французский революционер, член Конвента, сторонник Робеспьера. Казнен 10-го термидора.

    О Струве см. в этом томе примечание 23.

    114 Книжка А. Е. Лосицкого "Избирательная система Государственной Думы", издание О. Н. Поповой, С.-Петербург.

    Анализируя "дарованные" 6 августа -- 11 декабря избирательные права, Лосицкий приходит к следующим суммарным выводам:

    Население в январе

    Курии　　 1906 г., охватываемое　　 "Законное" число

    курией (приблизительно)　 выборщиков.

    Землевладельцы　　　4 милл.　　　　　　　　2.231

    Городская　　　　　14　"　　　　　　　　　 3.455

    Крестьянская　　　 78　"　　　　　　　　　 2.726

    Рабочая　　　　　　21　"　　　　　　　　　　 236

    Таким образом один выборщик приходится (округляя несколько число) на следующее количество душ населения:

    В землевладельческой курии на 2.000

    Городской курии на 4.000

    Крестьянской курии на 30.000

    Рабочей курии на 90.000.

    Иначе говоря, голос рабочего ценится втрое менее, чем голос крестьянина, в двадцать раз менее, чем голос торговца и промышленника и в сорок раз менее, чем голос землевладельца. Такова избирательная система 6 августа -- 11 декабря, в результате которой более всего был ограблен пролетариат.

    115 Столыпин, П. А. -- был одно время саратовским губернатором, в 1906 г. становится председателем совета министров и фактическим диктатором России, взявшим страну в железные тиски буржуазно-помещичьей реакции. Решающим актом его контр-революционной политики был разгон второй Думы и составление нового избирательного закона (3 июня), положившего начало новому лже-конституционному этапу монархии ("июньской монархии"). Политическая линия Столыпина заключалась в том, чтобы на основе союза крупного капитала и помещиков, при поддержке "крепкого" мужика, задушить революционное движение. В целях расширения социального фундамента царского правительства Столыпин провел ряд реформ, которые должны были способствовать росту кулацкого хозяйства за счет хозяйства остальной крестьянской массы. Крах этой политики совпал со смертью самого Столыпина, убитого в 1911 г. полу-эсером, полу-охранником Богровым.

    116 "Союз русского народа" -- черносотенная политическая организация, возникшая в октябре 1905 г. в Петербурге для активной борьбы с революцией. Выставив своим главным лозунгом борьбу за "самодержавие, православие и народность", союз объединил в своих рядах ранее существовавшие черносотенные группы и развил на этой основе энергичную деятельность. Организаторами и главными руководителями союза в первое время были: доктор Дубровин, А. А. Майков, Пуришкевич, Никольский, Булацель и др. Официальным органом союза были газеты "Русское Знамя" и "Объединение". Программа "союза русского народа" исчерпывалась следующими пунктами:

    "1. Благо родины -- в незыблемом сохранении православия, русского неограниченного самодержавия и народности.

    2. Православной христианской церкви... должно быть предоставлено первенствующее и господствующее в государстве положение.

    3. Самодержавие русское создано народным разумом, благословлено церковью и оправдано историей; самодержавие наше в единении царя с народом".

    "Союз русского народа" уделил большое внимание организации черносотенных дружин и устройству контр-революционных и еврейских погромов. Потерпев поражение на выборах в первую Государственную Думу, союз направил свою деятельность на подрыв думской работы. Во время выборов во вторую Думу союзникам удалось, при содействии полиции, провести в Думу нескольких своих членов (Пуришкевича, Маркова, Крупенского и др.). С середины 1907 г. "союз" начинает разлагаться и распадаться на два лагеря: 1) сторонников компромисса с властью и прекращения внедумской погромной деятельности -- это крыло возглавлял Пуришкевич -- и 2) сторонников Дубровина, стоявших за продолжение прежней погромной тактики. После выхода из союза Пуришкевича, Маркова и др. в организации начинается еще большее разложение. Победа контр-революции сделала ненужным дальнейшее существование "союза русского народа". Роль его взяло на себя само правительство.

    117 Союз 17 октября (октябристы) -- возник в конце 1905 г. на почве сближения дворянских и крупно-буржуазных консервативных элементов для борьбы с революцией. Программа партии исчерпывалась четырьмя пунктами: 1) "полное содействие правительству по проведению в жизнь новых начал, возвещенных манифестом 17 октября 1905 г., и по ограждению закономерного правопорядка"; 2) "сохранение целости России"; 3) "регулирование дарованных манифестом 17 октября населению прав... законами, гарантирующими целость государства и ограждающими как личность отдельных граждан, так и вообще население"; 4) "сознательная деятельность Государственной Думы", которую партия октябристов представляла себе исключительно как работу в области просвещения, местного самоуправления, покровительства промышленности и т. д. В "союз" вошло несколько консервативных партий "порядка", возникших в ту эпоху для борьбы с революционным движением. Таковы, например, "партия правового порядка", "союз конституционалистов" и т. д. Первый съезд "союза" (8 -- 12 февраля 1906 г.), при обсуждении вопроса о выступлении партии на выборах в первую Думу, был вынужден, считаясь с настроением масс, осудить "напрасную жестокость" карательных мер правительства. По той же причине в первой Думе октябристы заняли несколько более умеренную позицию. Для характеристики партии достаточно указать, что в ней самую крупную роль играли такие известные реакционеры, как Д. Н. Шипов, А. И. Гучков, М. А. Стахович, М. В. Родзянко, И. А. Хомяков, А. А. Столыпин и др. Деятельность партии сводилась исключительно к поддержке правительства и к защите интересов крупных помещиков и буржуазии. После разгона второй Думы в начале 1907 года и установления режима Столыпина октябристы поддерживали последнего. Во время мировой войны октябристы возглавляли националистическую кампанию. После Октябрьской Революции из рядов октябристов вербовались министры различных белогвардейских правительств.

    118 Герценштейн (1859 -- 1906) -- видный экономист. Учился за-границей. По приезде в Россию не был допущен к преподаванию в университете ввиду своего еврейского происхождения. В 1886 г. он поступает в Московский Земельный Банк и вскоре выдвигается как один из лучших специалистов по финансовому и земельному вопросам. В 1903 г. становится приват-доцентом Московского университета, а в 1907 профессором политэкономии в Московском Сельско-Хозяйственном Институте. В 1905 г. избирается гласным Московской городской думы. Герценштейн принимал активное участие во всех съездах земских и городских деятелей. После основания кадетской партии он становится ее членом и вскоре занимает в ней выдающееся положение, являясь лидером ее правого крыла. Разрабатывал аграрную программу кадетской партии. В 1906 г. он был выбран от Москвы в первую Думу, где активно работал в аграрной комиссии. Своей деятельностью в Думе он возбудил против себя ненависть крайних правых помещичьих элементов и 18 июля 1907 г. был убит в Финляндии черносотенцами.

    119 Брат министра Столыпина, А. А. Столыпин -- реакционный журналист, один из основателей "союза 17 октября".

    120 Мендельсон -- глава берлинского банкирского дома, человек, близкий к императору Вильгельму, член высшей торговой палаты в Берлине.

    Клемансо -- см. прим. 103.

    Рувье Морис -- французский политический деятель, умеренный радикал, член палаты депутатов. В 1902 г. в радикальном кабинете Комба был министром финансов. С 1902 по 1906 г. был министром-президентом. За это время завершил реформу отделения церкви от государства. Сторонник сближения Франции с Германией и введения подоходного налога, которого, впрочем, в жизнь он так и не провел.

    Ротшильды -- крупная европейская банкирская контора.

    121 Головин, Ф. А. -- председатель второй Государственной Думы. Был членом союза "Освобождение" и постоянным участником земских съездов. Один из организаторов кадетской партии. В 1904 г. был избран председателем Московской губернской земской управы. Во вторую Думу Головин прошел от Московской губ. и был избран председателем Думы. В третьей Думе Головин был уже рядовым депутатом и в политическом отношении ничем себя не проявил.

    122 Маклаков, В. А. -- видный кадет. В годы царизма был известен как либеральный адвокат. Играл видную роль в Государственной Думе в качестве одного из руководителей кадетской фракции. В этой последней он более всего отражал интересы московских купцов и домовладельцев. В эпоху керенщины был назначен послом в Париж. После установления Советской власти Маклаков продолжал оставаться в русском посольстве в Париже и играл крупную роль в контр-революционных махинациях, направленных против Советской России. В 1924 г., в связи с установлением во Франции режима "левого блока" и признанием СССР, Маклаков был вынужден освободить здание русского посольства.

    123 Аграрная программа трудовиков и кадетов. -- Партия трудовиков в своей аграрной программе отражала настроения крестьянства в период первой революции. Трудовики стояли за полную передачу всех земель крестьянам без предварительного выкупа. В первую Думу трудовики вносят аграрный законопроект за подписью 104 депутатов, в котором прежде всего говорится, что: "земельное законодательство должно стремиться к тому, чтобы установить такие порядки, при которых вся земля с ее недрами и водами принадлежала бы всему народу, при чем нужная земля для сельского хозяйства могла бы отдаваться в пользование только тем, кто будет обрабатывать ее собственным трудом". Далее законопроект говорил о необходимости образования "общенародного земельного фонда", куда должны были быть включены все казенные, удельные, монастырские, церковные и помещичьи земли, превышающие трудовую норму. Этот фонд должен удовлетворять всех крестьян, имеющих недостаточное количество земли. Законопроект предлагал также избрать на местах волостные, уездные, губернские земельные комитеты, которые и должны были подготовить ход земельной реформы.

    "У представителей крестьянства, т.-е. у трудовиков... мы видим в обеих думах, несмотря на многочисленные колебания и шатания, совершенно ясную линию защиты интересов крестьян против помещиков". (Н. Ленин. Собр. соч., том IX. Аграрная программа соц.-дем. в русской революции 1905 -- 1907 г.г., стр. 465 -- 466.)

    Аграрная программа кадетов, постоянно менялась в зависимости от хода революционного движения. В октябре 1905 г. и накануне созыва первой Думы кадеты в своей аграрной программе выдвигают проект принудительного отчуждения частно-владельческих земель и организации общенародного земельного фонда. В дальнейшем, с приближением реакции, кадеты уже выдвигают проект отчуждения частно-владельческих земель "по справедливой оценке", при чем вся тяжесть выкупа должна была лечь на крестьянство. В. И. Ленин так охарактеризовал кадетскую аграрную программу:

    "Верные девизу... чего изволите (т.-е. чего изволят господа-помещики) они (кадеты. Ред.) в первой Думе выдвинули одну, во второй -- другую программу... В первой Думе казалась сильной революция -- либеральная программа заимствовала у нее кусочек "национализации" ("общественный земельный фонд"). Во второй Думе казалась сильной контр-революция, либеральная программа выбросила за борт государственный земельный фонд, повернула к столыпинской идее прочной крестьянской собственности, усилила и расширила случаи изъятия из общего правила принудительного отчуждения помещичьей земли... Принципиальная общая их основа: 1) выкуп, 2) сохранение помещичьих хозяйств, 3) сохранение помещичьих привилегий при проведении реформы". (Собр. соч., том IX, стр. 464.)

    124 Драма Леонида Андреева "Жизнь Человека" -- появилась в феврале 1908 г. Написанная в глубоко-пессимистических, безотрадных тонах с сильной примесью болезненного мистицизма, пьеса ярко выражает упадочные настроения интеллигенции в эпоху столыпинской реакции.

    125 Метерлинк, Морис -- выдающийся бельгийский писатель-мистик, талантливый представитель школы символистов. Написал целый ряд драм и несколько книг полу-философского, полу-поэтического характера. Метерлинк имел большой успех среди русской упадочной интеллигенции в начале XX века, в особенности во времена реакции.

    126 Конференция профессиональных союзов -- была открыта 23 февраля 1906 г. в Петербурге. Делегаты на эту конференцию избирались или центральными бюро профессиональных союзов или же специальными собраниями представителей всех профсоюзов города. Всего на конференции было представлено 10 городов: Москва, Петербург, Одесса, Киев, Харьков, Нижний-Новгород, Николаев, Варшава, Вильно и Лодзь. Конференция подробно ознакомилась с положением профсоюзов в каждом городе. Далее, на конференции был поставлен вопрос о подготовлявшемся правительством законе, который должен был сильно сузить рамки деятельности профсоюзов (закон этот был затем действительно издан 4 марта 1906 г. См. прим. 224). После оживленных прений о том, следует ли профсоюзам уйти в подполье или же использовать предоставляемые будущим законом легальные возможности, большинством голосов было решено: "использовать этот закон, превращая его из орудия закабаления рабочего класса в исходный пункт новой, еще более упорной борьбы для завоевания права стачек и коалиций". Одним из важнейших вопросов, обсуждавшихся на конференции, был вопрос о созыве всероссийского съезда профсоюзов; конференцией была избрана специальная организационная комиссия по созыву съезда, немедленно приступившая к работам.

    127 Минский Шмид -- капитан 2-го ранга. За продажу иностранцам планов обороны был судим военно-морским судом и приговорен к ссылке в Сибирь и лишению всех прав состояния. Впоследствии был помилован и восстановлен в правах. Вернувшись в Минск, стал вести там агитацию в крайне реакционном духе. Был проведен черносотенцами в третью Думу, которая, однако, признала выборы неправильными. Спустя 2 года (1910) Шмид умер.

    128 На Лондонском съезде 1907 г. по вопросу об отношении к буржуазным партиям в основу был положен большевистский проект резолюции. К пункту 1-му заключительной части, гласящему:

    "...Съезд признает:

    I. Что черносотенные партии (союз русского народа, монархисты, совет объединенного дворянства и проч.) все решительнее и определеннее выступают как классовая организация крепостников-помещиков, все наглее вырывают из рук народа завоевания революции и тем вызывают обострения революционной борьбы, -- социал-демократия должна разоблачать теснейшую связь этих партий с царизмом и с интересами крупного крепостнического землевладения, разъясняя необходимость непримиримой борьбы за полное уничтожение этих остатков варварства".

    Тов. Троцкий предложил следующую поправку: после слов: "как классовая организация крепостников-помещиков" вставить слова: "эксплоатирующая анархические инстинкты темных слоев крестьянства и развращенных подонков улицы". Свое предложение тов. Троцкий мотивировал следующим образом:

    "Здесь сказано, что они выступают, как партия помещичья. Вообще неуместно давать социологическую оценку партии. Но раз решили, то следует дать верную оценку. Необходимо указать, что в "союзе русского народа" имеются элементы будущей партии антисемитизма, необходимо указать разницу двух типов: Крушевана и Бобринского. Требование Крушевана о дотации есть требование городского мещанства. Я нахожу необходимым в политических целях указать, что помещики эксплоатируют в своих интересах городское мещанство и подонки улицы".

    На это представитель большевиков ответил:

    "По существу дела мы возражать не можем, но поправка эта ослабит резолюцию. Ведь и кадеты эксплоатируют мещанство. Вставка Троцкого удлиняет резолюцию несоразмерно с основной мыслью этого пункта".

    Поправка тов. Троцкого была отвергнута (см. протоколы Лондонского съезда, издание 1909 г. в Париже, заседание 26-е, 15 -- 28 мая, стр. 347 и след.).

    129 Дубровин -- известный черносотенец. Один из основателей "союза русского народа". Редактор черносотенно-антисемитской газеты "Русское знамя". Был избран почетным председателем "союза русского народа" и председателем совета этого "союза". Один из главных вдохновителей еврейских погромов. Резко нападал на Витте, и даже Столыпина называл врагом самодержавия.

    130 "Финансовый манифест" Совета Рабочих Депутатов. Приводим его полностью:

    МАНИФЕСТ.

    "Правительство на краю банкротства. Оно превратило страну в развалины и усеяло их трупами. Измученные и изголодавшиеся крестьяне не в состоянии платить подати. Правительство на народные деньги открыло кредит помещикам. Теперь ему некуда деваться с заложенными помещичьими усадьбами. Фабрики и заводы стоят без дела. Нет работы. Общий торговый застой. Правительство на капитал иностранных займов строило железные дороги, флот, крепости, запасалось оружием. Иссякли иностранные источники -- исчезли казенные заказы. Купец, поставщик, подрядчик, заводчик, привыкшие обогащаться на казенный счет, остаются без наживы и закрывают свои конторы и заводы. Одно банкротство следует за другим. Банки рушатся. Все торговые обороты сократились до последней крайности.

    Борьба правительства с революцией создает беспрерывные волнения. Никто не уверен больше в завтрашнем дне.

    Иностранный капитал уходит обратно за-границу. Уплывает в заграничные банки и капитал "чисто русский". Богачи продают свое имущество и спасаются за-границу. Хищники бегут вон из страны и уносят с собой народное добро.

    Правительство издавна все доходы государства тратило на армию и флот. Школ нет. Дороги запущены. Несмотря на это, нехватает даже на продовольственное содержание солдат. Проиграли войну отчасти потому, что не было достаточно военных запасов. По всей стране поднимаются восстания обнищавшей и голодной армии.

    Железнодорожное хозяйство расстроено, кассы железных дорог опустошены правительством. Чтобы восстановить железнодорожное хозяйство, необходимы многие сотни миллионов.

    Правительство расхитило ссудо-сберегательные кассы и роздало вклады на поддержку частных банков и промышленных предприятий, нередко совершенно дутых. Капиталом мелких вкладчиков оно ведет игру на бирже, подвергая его ежедневному риску.

    Золотой запас государственного банка ничтожен в сравнении с требованиями по государственным займам и с запросами торговых оборотов. Он разлетится в пыль, если при всех сделках будут требовать размена на золотую монету.

    Пользуясь безотчетностью государственных финансов, правительство давно уже делает займы, далеко превосходящие платежные средства страны. Оно новыми займами покрывает проценты по старым.

    Правительство год за годом составляет мошенническую смету доходов и расходов, причем и те и другие показывают меньше действительных; грабя по произволу, высчитывают избыток, вместо ежегодного недочета. Бесконтрольные чиновники расхищают и без того истощенную казну.

    Приостановить это финансовое разорение может только после свержения самодержавия Учредительное Собрание. Оно займется строгим расследованием государственных финансов и установит подробную, ясную, точную и проверенную смету государственных доходов и расходов (бюджет).

    Страх перед народным контролем, который раскроет перед всем народом финансовую несостоятельность правительства, заставляет его затягивать созыв народного представительства.

    Финансовое банкротство государства создано самодержавием так же, как и его военное банкротство. Народному представительству предстоит только задача -- по возможности скорее произвести расчет по долгам.

    Защищая свое хищничество, правительство заставляет народ вести с ним смертную борьбу. В этой борьбе стонут и разоряются сотни тысяч граждан и разрушаются в своих основах производство, торговля и средства сообщения.

    Исход один: свергнуть правительство, отнять у него последние силы. Надо отрезать у него последний источник существования -- финансовые доходы. Необходимо это не для политического и экономического освобождения страны, но, в частности, для упорядочения финансового хозяйства государства.

    Мы поэтому решаем:

    Отказываться от взноса выкупных и всех других казенных платежей. Требовать при всех сделках, при выдаче рабочей платы и жалованья уплаты золотом, а при суммах меньше пяти рублей -- полновесной звонкой монетой.

    Брать вклады из ссудо-сберегательных касс и из государственного банка, требуя уплаты всей суммы золотом.

    Самодержавие никогда не пользовалось доверием народа и не имело от него полномочий. В настоящее время правительство распоряжается в границах собственного государства, как в завоеванной стране. Посему мы решаем не допускать уплаты долгов по всем тем займам, которые царское правительство заключило, когда явно и открыто вело войну со всем народом.

    Совет Рабочих Депутатов.

    Главный Комитет Всероссийского Крестьянского Союза.

    Центральный Комитет и Организационная Комиссия Российской Социал-Демократической Рабочей Партии.

    Центральный Комитет Партии Социалистов-Революционеров.

    Центральный Комитет Социалистической Польской Партии".

    Проект манифеста был представлен в комиссию Совета Рабочих Депутатов Парвусом и принят в заседании 27 ноября 1905 г., с поправками Л. Д. Троцкого и Д. Сверчкова.

    131 Бобриковский режим в Финляндии -- получил свое название по имени Бобрикова, назначенного в 1898 г. генерал-губернатором Финляндии. Облеченный диктаторскими полномочиями, Бобриков проводил насильственную руссификаторскую политику. В 1899 году издал манифест, урезывающий права финляндского сейма. Из исключительных законов, изданных Бобриковым, особенно широкую известность получил закон о воинской повинности, которым уничтожалась самостоятельная финляндская армия. Режим Бобрикова характеризуется обязательным введением во всех учреждениях русского языка, закрытием многих учебных заведений, контролем полиции над университетами и школами, массовым закрытием газет, репрессиями и гонениями против революционных организаций и т. д., и т. д. Всеми этими мерами, явно уничтожавшими финляндскую конституцию, бобриковский режим возбудил против себя почти все население страны. Насильственная руссификация края встретила пассивное сопротивление со стороны либералов и активное со стороны мелкой буржуазии и рабочего класса. 3 июня 1904 г. Бобриков был убит. Революция 1905 г. заставила царское правительство созвать чрезвычайный финляндский сейм, принявший новую конституцию.

    132 Указ 9 ноября 1906 г. -- проведен в порядке 87-й статьи (см. следующее примечание). Центр тяжести всего указа и всех последовавших за ним правительственных мероприятий, известных под названием "столыпинской реформы", заключается в первой статье, согласно которой, "каждый хозяин может во всякое время требовать укрепления за собой в собственность причитающейся ему части общинной земли".

    Стремление крестьян к расширению своего землевладения, стремление, нашедшее столь резкое выражение в захватах помещичьих земель в 1905 г., поставило перед царским правительством задачу как-нибудь удовлетворить эту крестьянскую тягу к земле. Сохраняя в неприкосновенности помещичье землевладение, эту задачу можно было разрешить только таким путем, что более состоятельная часть крестьянства выделяется из общины и получает в собственность общинную землю, за счет бедняцкой части общины. Таким образом надеялись создать кадр "крепких" мужиков-собственников, которые, защищая свою собственность, одновременно защитят и помещичьи земли от захватнических тенденций остального крестьянства.

    Создание "крепкого" крестьянства было также и в интересах промышленной буржуазии.

    Общинное землевладение с его дальноземельем, чересполосицей и массовым дроблением земли препятствовало развитию капитализма в деревне. Крестьянство не выходило из постоянных недородов и голодовок. Покупательная способность крестьянства была очень слабая. Известно, что капиталистическое развитие расширяет внутренний рынок. Создающаяся сельская буржуазия предъявляет спрос на средства производства, не говоря уже о средствах потребления. Сельский пролетариат, лишенный земли, вынужден все нужные ему средства потребления покупать на рынке. Одновременно он образует тот резервуар, из которого фабрично-заводская промышленность черпает нужную ему дешевую рабочую силу.

    Таким образом столыпинская реформа была попыткой удовлетворить интересы основных классов самодержавной России -- поместного дворянства и промышленной буржуазии.

    Более подробную оценку столыпинской реформы и ее последствий читатель найдет в этом томе в статьях "Вокруг мужицкой земли" и "Дума и закон 9 ноября".

    133 87-я статья "основных законов" -- гласила:

    "Во время прекращения занятий Гос. Думы, если чрезвычайные обстоятельства вызовут необходимость в такой мере, которая требует обсуждения в порядке законодательном, совет министров представляет о ней государю императору непосредственно. Мера эта не может, однако, вносить изменения ни в основные государственные законы, ни в учреждения Государственного Совета или Государственной Думы, ни в постановления о выборах в Совет или в Думу. Действие такой меры прекращается, если подлежащим министром или главноуправляющим отдельной частью не будет внесен в Государственную Думу, в течение первых двух месяцев после возобновления занятий Думы, соответствующий принятой мере законопроект, или его не примут Гос. Дума и Гос. Совет".

    Эта "статья" давала Столыпину возможность в случае надобности обходиться вовсе без Думы, которая при всей своей покорности, все же проявляла иногда признаки жизни. Post factum Дума обычно принимала принятые меры "к сведению", и только кадетские юристы выражали время от времени огорчение по поводу слишком частого применения этой статьи.

    134 Коковцев -- видный чиновник царского режима. Начал свою карьеру в министерстве юстиции, потом служил по тюремному ведомству. С 1890 г. переходит в государственную канцелярию, где занимает должность статс-секретаря по департаменту государственной экономии. В 1896 г., при содействии Витте, Коковцев был назначен товарищем министра финансов. В 1902 г. Коковцев -- государственный секретарь, а с 1904 г. -- министр финансов и член Государственного Совета. В 1911 г., после убийства Столыпина, он был назначен председателем совета министров. Благодаря сильной кампании, поднятой крайними правыми против него, он в 1914 г. получил отставку.

    135 Мукден и Цусима -- два пункта (первый на суше, второй на море), где русская армия и флот потерпели в войне с Японией в 1905 г. решительное поражение. В боях под Мукденом (с 15 февраля по 1 марта) русская армия, численно превосходившая японскую, сдала важный стратегический пункт, -- г. Мукден, потеряв до 20.000 убитыми, столько же пленными и 60.000 ранеными.

    Еще более катастрофическим был разгром царского флота у Цусимы (14 мая). Эскадра балтийского флота, под командой адмирала Рождественского, громогласно возвещавшая о своих близких победах, столкнулась с японским флотом в Корейском проливе у острова Цусимы и почти полностью была уничтожена. Из 23 судов эскадры прорвалось во Владивосток только три. Шесть судов вместе с адмиралом Рождественским и Небогатовым попало в плен; четырнадцать судов было потоплено. Это поражение обошлось России в 7.000 утонувших моряков, 6.000 человек попавших в плен и до 200 миллионов рублей.

    Под Мукденом и в водах Цусимы царское правительство похоронило репутацию своей силы и непобедимости. Эти поражения полностью выявили неспособность армии к боевым действиям, продажность генералов, безнадежное состояние всего самодержавного режима.

    Мукден и Цусима способствовали революционному подъему 1905 г.

    136 Октябрьские погромы 1905 г. -- На другой день после манифеста 17 октября 1905 г. по всей России разлилась волна погромов. Из 71 губернии Европейской России с населением в 112 милл. человек погромы охватили район в 36 губерний с населением в 70 милл. Исключительно еврейские погромы произошли в 660 населенных пунктах. Имели место также погромы интеллигенции (в Твери, Томске, Казани и др.), армян (в Баку и Шуше) и рабочих (в Иваново-Вознесенске). Во время октябрьских погромов было убито до 3 1/2 тысяч, ранено 10.000 человек.

    Картина погрома была всюду приблизительно одинакова. После демонстрации населения по поводу опубликования манифеста 17 октября появлялась "патриотическая" демонстрация с иконами и царскими портретами, состоявшая в большинстве из деклассированных элементов, членов черносотенных организаций. Через некоторое время черносотенные демонстранты разбивались кучками по городу, и начинался погром, при благосклонном участии полиции и войск.

    Последовавшие разоблачения бывшего товарища министра внутренних дел Урусова и бывшего начальника департамента полиции Лопухина вскрыли систему организации этих погромов. Подготовка велась не только в "идейной" плоскости, в форме устной агитации и распространения листовок (между прочим печатавшихся в тайной типографии департамента полиции), но и организационного сплачивания черносотенных элементов. Записка кн. Львова утверждала, что в Петербурге существовала особая организация, насчитывавшая до 100 генералов и других высших сановников во главе с Треповым и генералом Богдановичем и имевшая своей задачей борьбу с революцией; одним из способов борьбы было устройство погромов.

    137 Лопухин -- директор департамента полиции. Разоблачил провокатора Азефа, так как опасался, что "государственные преступления" последнего могут окончиться печально не только для многих сановников, но и для самого "монарха". Уличающие Азефа материалы Лопухин передал Бурцеву и эсерам. В январе 1909 г. он был арестован и судим царским правительством "за разоблачение перед преступным сообществом" действий Азефа. Громкий процесс Лопухина окончился ссылкой его в Сибирь.

    138 Совет объединенного дворянства -- классовая организация поместного дворянства. Учредительный съезд состоялся 22 мая 1906 г. в Петербурге. Согласно ст. 1-й устава, "Совет объединенного дворянства" имел целью: "объединить дворянские общества, сплотить дворянство в одно целое для обсуждения и проведения в жизнь вопросов интереса общегосударственного, а равно и сословного". В понятие "сословного интереса" входила, конечно, борьба с революцией и с отчуждением помещичьих земель. В адресе, посланном царю съездом, говорится: "Трудовое земельное дворянство не бросит своих гнезд, государь, и до конца выдержит трудную борьбу с революцией". Отчуждение помещичьей земли "поколеблет в корне один из наиболее твердых устоев государственной жизни -- неприкосновенность права собственности" и "грозит опасностью социализма".

    "Совет объединенного дворянства", организация помещиков-дворян, имел большое влияние на политику царского правительства. Каждый съезд "Совета" являлся важной вехой в ходе самодержавного "управления" страной. Ни один сколько-нибудь значительный политический вопрос не решался в Думе без предварительного обсуждения в "Совете объединенного дворянства".

    139 Князь Голицын, граф Бобринский, граф Уваров -- крупные землевладельцы, члены третьей Государственной Думы.

    140 Сторчак -- крестьянин, член третьей Думы от кадетов Херсонской губ. Был членом противо-алкогольной комиссии. Несколько раз выступал с довольно бессвязными речами, ярко характеризовавшими нужды крестьянства, но в то же время политическую безграмотность и наивность Сторчака. В области земельных реформ Сторчак был противником закона 9 ноября, и его программа заключалась в проекте 42-х крестьянских депутатов Думы. Проект требовал обсуждения земельной реформы, наделения крестьянства землей и т. д.

    141 Рожков -- крестьянин, трудовик, член третьей Государственной Думы от Ставропольской губ.

    142 Гегечкори -- видный меньшевик, член третьей Государственной Думы от Кутаисской губ. и один из лидеров меньшевистской думской фракции. Во время войны -- социал-патриот. После февральской революции -- сторонник коалиции с буржуазией. Октябрьская Революция отбросила Гегечкори по ту сторону баррикады. В конце 1918 года он становится во главе Кавказской рады, провозгласившей независимость Кавказа. В дальнейшем -- министр иностранных дел грузинской республики и покорный слуга Антанты. После советского переворота в Грузии в 1921 году эмигрировал за-границу.

    Белоусов -- социал-демократический депутат третьей Думы от Иркутской губ.; бывший учитель. Меньшевик-ликвидатор. Впоследствии вышел из социал-демократической фракции, мотивируя свой уход желанием "приобщиться к органической работе третьей Думы".

    143 "Правда" -- выходила с 3 октября 1908 года по 23 апреля 1912 года в Вене, вначале как орган Украинского Союза "Спилка", затем как общепартийное предприятие. Редактировалась Л. Троцким. Пленумом ЦК в 1910 г. было решено ввести в редакцию "Правды" представителя ЦК (был введен Л. Б. Каменев) и предложить ближайшей партконференции объявить "Правду" органом ЦК. Вскоре же после введения представителя из ЦК начались трения внутрипартийного характера, которые закончились выходом представителя ЦК из редакции.

    144 Покровский, И. П. -- соц.-демократ, депутат третьей Думы от Кубанской и Терской областей и Черноморской губернии, по профессии врач. В 1902 г. был арестован и после двух лет тюремного заключения сослан в Сибирь. В Думе неоднократно выступал по бюджетным и другим вопросам. Был членом бюджетно-переселенческой комиссии. Своими думскими выступлениями навлек на себя особенную ненависть черносотенцев.

    145 Лассаль (1825 -- 1864) -- немецкий социалист, один из основателей немецкой социал-демократии. Историческая заслуга Лассаля заключается в том, что он сумел пробудить рабочие массы Германии от спячки, в которую они погрузились после революции 1848 г. Лассаль, ведя отчаянную борьбу с либералами, державшими под своим влиянием рабочих, своей энергичной агитацией толкнул последних к организации самостоятельного Всегерманского Рабочего Союза. Таковой и был создан в 1863 году под председательством Лассаля. В области теории Лассаль хотя и считал себя учеником Маркса и Энгельса, однако значительно отклонялся от их мировоззрения. Так, исходя из неправильного понимания законов, которыми регулируется заработная плата рабочего, он выдвигал, как панацею от зол капиталистического общества, производительные рабочие товарищества, субсидируемые государством. С другой стороны, Лассаль придавал преувеличенное значение всеобщему избирательному праву, для проведения которого он пускался в не всегда безупречное политиканство. Лассаль оставил после себя целый ряд крупных научных трудов и печатных речей. Назовем его "Гераклита", исследование в области греческой философии, "Систему приобретенных прав" -- философско-правовое исследование, "Бастиа-Шульце" -- экономическое исследование; наконец, его речи -- "Сущность конституции", "Программа работников" -- до сих пор не потеряли своего научного и литературного достоинства. После смерти Лассаля его приверженцы, лассальянцы, слились с эйзенахцами-марксистами на съезде в Готе в 1875 году, образовав единую германскую социал-демократическую партию.

    146 Марков 2-й -- один из главарей черной реакции, крупный курский дворянин-землевладелец. Организатор курской черной сотни в 1905 г. Во второй Думе Марков вместе с Пуришкевичем был лидером крайнего правого крыла и с думской трибуны неистово травил революционеров, евреев, интеллигенцию. Марков был членом Центрального Комитета "союза русского народа", из которого вышел в 1909 г., разойдясь с Дубровиным (см. прим. 116). В том же году он примкнул к "союзу Михаила Архангела". Все время состоял гласным курского земства и на получаемые от земства субсидии издавал газету "Курская Быль" -- орган местных черносотенцев. Сейчас Марков продолжает свою "деятельность" за-границей.

    147 Более подробные сведения о казни 8-ми екатеринославских революционеров мы находим в заметке: "Чем ночь темней...", помещенной в "Голосе Социал-демократа" за август-сентябрь 1909 г. Ниже мы приводим отрывок из этой заметки:

    "8 сентября в Екатеринославе казнены восемь участников декабрьской всеобщей забастовки, обвинявшихся вместе со многими другими в "захвате Екатерининской дороги". Их имена: П. Бабич, А. Ващаев, В. Григорощенко, А. Зубарев, И. Митусов, Г. Ткаченко-Петренко, В. Шмуйлович, А. Щербаков.

    При министерстве Дурново они были арестованы для предания военному суду; при министерстве Горемыкина их освободили за отсутствием данных для обвинения по 101 ст. Министерство Столыпина исправило этот "промах" и добилось после трех лет от военного суда приговора, которым 32 человека присуждались к смерти, а многие десятки к каторге.

    Это было в ноябре прошлого года. Екатеринославские депутаты-октябристы взялись "ходатайствовать" о смягчении участи осужденных. Результатом этого шага было предложение осужденным купить жизнь ценою выражения раскаяния и устройства патриотической манифестации. 6 декабря 1908 г. несколько десятков из числа осужденных послали требовавшуюся от них телеграмму. Они отрекались от своих "заблуждений" и приветствовали Николая Романова. В этот день последний мог чувствовать себя действительным "именинником": побежденные революционеры "скопом" пресмыкались перед ним. В том числе -- 24 из приговоренных к смерти...

    Восемь отказались, устояли перед этой волной коллективного малодушия. Восемь героев не склонили своих голов и остались верны долгу до конца.

    Еще девять месяцев длилась для них пытка ожидания. Все не могли удосужиться повесить этих восемь человек. И только, когда телеграф разнес по всему миру известие о том, что Столыпин приказал "ввиду успокоения" вешать отныне лишь "в крайних случаях" -- тогда лишь наступил момент для казни".

    148 Протоиерей Восторгов (род. в 1867 г.) -- проповедник-миссионер. Был одним из наиболее усердных деятелей политической и церковной реакции. Автор большого количества реакционных и черносотенных книг, брошюр и статей. Наиболее известные из них: "Христианство и социализм", "Противо-социалистический катехизис", "История социализма" и т. д.

    149 Барон Тизенгаузен -- член третьей Государственной Думы от Московской губ.; октябрист. В третьей Думе был председателем рабочей комиссии, комиссии путей сообщения и неприкосновенности личности. В качестве председателя комиссии по рабочему вопросу всячески тормозил обсуждение соответствующих законопроектов, чем вызвал против себя возмущение большинства членов комиссии.

    150 Кузнецов -- социал-демократ, депутат третьей Думы от Екатеринославской губ., по профессии слесарь. В Думе принимал участие в работе крестьянской комиссии.

    151 Полковник Ляхов и генерал Снарский -- начальники казачьих отрядов, вторгшихся в Персию для усмирения оппозиционного персидского меджилиса (парламент). Собравшийся вскоре после революционных событий 1905 г. в России, персидский меджилис обнаружил резко-оппозиционное настроение, сильно испугавшее персидское правительство. В лице Ляхова и Снарского царское самодержавие пришло на помощь персидской реакции против начинавшегося национально-революционного движения. Приступив к своей "работе", Ляхов издает приказ, в котором от имени царского правительства обещает ордена, подарки и другие "монаршие милости" за участие в разгроме революционного Тавриза. Наглое вмешательство царского правительства вызвало возмущение не только в самой Персии, где образовалась революционная добровольческая армия, но и в самых широких общественных кругах России. 15 ноября 1908 г. с.-д. фракция третьей Думы сделала по этому поводу запрос правительству. С другой стороны, и Англия, имевшая собственные интересы в Персии, была недовольна вмешательством царского правительства в персидские дела. В результате поднятой кампании Ляхов и Снарский со своими отрядами были отозваны из Персии.

    152 Персидская революция. -- Русская революция 1905 г. нашла могучий отклик в Китае, Турции и Персии. Уже в 1906 г. в Персии революционное движение против полу-феодального, неограниченного режима шаха Мохамед-Али вынудило его дать стране конституцию и созвать парламент (меджилис). Парламент немедленно поднял борьбу против политики шаха, шедшего на поводу у англо-русского империализма, систематически грабившего Персию. В 1908 г. шах разгоняет парламент с помощью русских казачьих отрядов полковника Ляхова. В ответ на это вспыхнуло восстание, окончившееся занятием революционными войсками Тегерана, низложением шаха и восстановлением конституционного режима (в 1909 г.). Под предлогом борьбы с анархией царское правительство вводит свои войска в северную Персию, где они остаются до Октябрьской Революции 1917 г. В 1911 г. Мохамед-Али, поселившийся после своего низложения в Одессе, тайно возвращается в Персию и делает попытку с помощью царских войск снова овладеть престолом, но терпит неудачу.

    153 Курлов -- видный чиновник царского самодержавия. Во время революции 1905 -- 1906 гг. был последовательно губернатором в Минске, Курске и Киеве. В бытность его губернатором в Минске, на него было произведено покушение эсерами Пулиховым и Измаилович. Позднее Курлов стал работать в департаменте полиции. Был назначен командиром корпуса жандармов и начальником главного тюремного управления. На этих постах выдвинулся как один из наиболее усердных деятелей контр-революции. В начале 1909 г. Курлов был назначен товарищем министра внутренних дел Столыпина, который поручил ему управление департаментом полиции и духовных дел. После убийства Столыпина, Курлов подал в отставку. Во время февральской революции был арестован Временным Правительством. После Октября Курлов был освобожден. После убийства Володарского, опасаясь репрессий, бежал за-границу, где на досуге написал свои воспоминания. -- Генерал П. Г. Курлов. "Гибель императорской России", Берлин. 1923 г.

    154 Исключение Горького из партии. По этому поводу в "Пролетарии", N 50, за декабрь 1909 г., была помещена заметка В. И. Ленина. Приводим ее целиком:

    "БАСНЯ БУРЖУАЗНОЙ ПЕЧАТИ ОБ ИСКЛЮЧЕНИИ ГОРЬКОГО

    Вот уже несколько дней, как буржуазные газеты Франции ("L'Eclair", "Le Radical"), Германии ("Berliner Tageblatt") и России ("Утро России", "Речь", "Русское Слово", "Новое Время") смакуют самую сенсационную новость: исключение Горького из с.-д. партии. "Vorwarts" поместил уже опровержение этого вздора. Редакция "Пролетария" тоже послала в несколько газет опровержение, но буржуазная печать игнорирует его и продолжает раздувать сплетню.

    Источник этой сплетни ясен: какой-нибудь борзописец, услыхав краем уха о разногласиях в связи с отзовизмом и богоискательством (вопрос, чуть не год уже открыто обсуждающийся в партии вообще и в "Пролетарии" в частности), безбожно переврал обрывки сведений и "славно заработал" на сочиненных "интервью" и т. п.

    Цель сплетнической кампании не менее ясна. Буржуазным партиям хочется, чтобы Горький вышел из социал-демократической партии. Буржуазные газеты из кожи лезут, чтобы разжечь разногласия внутри с.-д. партии и представить их в уродливом виде.

    Напрасно стараются буржуазные газеты. Товарищ Горький слишком крепко связал себя своими великими художественными произведениями с рабочим движением России и всего мира, чтобы ответить им иначе, как презрением".

    155 Толмачев -- бывший градоначальник Одессы. Активный деятель "союза русского народа". До назначения в Одессу служил на Кавказе. При содействии известного черносотенца Дубровина был назначен 2 декабря 1907 г. градоначальником Одессы. Здесь он дал полную волю своим полицейским наклонностям, вмешиваясь буквально во все дела города и особенно преследуя евреев. Толмачевские деяния были до того наглы и беззаконны, что даже Столыпин вынужден был делать ему частые выговоры и, в конце концов, убрал его из Одессы.

    Думбадзе -- один из наиболее жестоких сатрапов царского самодержавия. Сам грузин по происхождению, Думбадзе с начала 90-х г.г. был горячим сторонником руссификаторской политики на Кавказе. В 1905 г. был активным деятелем "союза русского народа". С октября 1906 г. назначается главноначальствующим в Ялте, после объявления этого города на положении чрезвычайной охраны. На этом посту Думбадзе действует "быстро и решительно": высылки и аресты без суда, расстрелы и виселицы, гонения на печать -- таковы приемы его административной деятельности. В феврале 1907 г. на Думбадзе было произведено покушение. Своими действиями Думбадзе широко прославился не только в Ялте, но и по всей России. В третьей Думе даже октябристы внесли запрос о незаконных действиях не в меру ретивого управителя, однако без всякого результата, так как за спиной Думбадзе стояли такие высокие покровители, как Столыпин.

    Политика, проводимая Толмачевым (одесским градоначальником) и Думбадзе, получила название "толмачево-думбадзевской диктатуры".

    156 Речь идет здесь о присоединении Боснии и Герцоговины к Австрии. Это присоединение было провозглашено 7 октября 1908 г. Обе провинции были фактически отданы Австрии еще 30 лет тому назад, на Берлинском конгрессе в 1879 г., и не кем иным, как Россией, которая в 1876 г., согласно тайному рейхштадтскому соглашению, дала свое согласие на оккупацию Австрией Боснии и Герцоговины, выговорив себе взамен этого нейтралитет Австрии в будущей русско-турецкой войне 1877 -- 1878 года. Берлинский конгресс утвердил это тайное соглашение, передав России в виде компенсации часть молдаванской Бессарабии, отрезанную от Румынии.

    Присоединение Боснии и Герцоговины и состоявшееся одновременно с этим провозглашение -- при содействии Австрии -- независимой Болгарии рассматривались как поражение царской дипломатии на Балканах.

    157 Извольский -- царский дипломат. Был министром-резидентом при папе Римском, посланником в Белграде, Мюнхене и Токио. С 1906 по 1910 г. был министром иностранных дел. Проводил политику сближения с Англией, заключив с нею в 1907 г. договор о разграничении сфер влияния в Персии. С 1909 г. -- член Государственного Совета, а с 1910 г. -- посол в Париже.

    158 Народовцы -- влиятельная партия польской буржуазии. Возникла в 1888 г. в виде "польской лиги". На съезде в 1897 г. получила название "народово-демократической партии". Объединяла значительную часть помещиков, буржуазии и интеллигенции. Своей целью партия вначале ставила создание независимой Польши. Однако, в связи с нарастанием рабочего движения и укреплением торгово-промышленных сношений между польской и русской буржуазией, народово-демократическая партия быстро правеет. Съезд 1903 г. уже отрекается от требования немедленного освобождения Польши и выставляет взамен лозунг автономии Польши в рамках существующего в России политического строя. Основной задачей партии теперь становится борьба с революционным движением в Польше. Партия принимает все более антисемитский и клерикальный характер. Революция 1905 г. и последующая реакция окончательно связали народовцев с царским самодержавием на основе классовой солидарности и борьбы с социализмом; народовцы формируют боевые отряды для борьбы с революционным пролетариатом; за время с 1905 по 1907 г. этими отрядами было убито до 400 рабочих. В Государственной Думе народовцы во главе с Дмовским и Парчевским составили руководящее ядро "польского коло". В первых двух Государственных Думах "польское коло" иногда блокируется с кадетами и ведет оппозиционную линию, но весьма нерешительно, а в третьей и четвертой Думах оно уже определенно идет за октябристами. Во время войны 1914 -- 1917 г.г. народовцы стоят всецело на стороне царского правительства, в особенности после его манифеста о "даровании Польше автономии". С начала организации самостоятельного Польского государства в 1918 г. они участвуют в сделке с польскими мелкобуржуазными партиями, дают им возможность захватить власть и с их помощью подавляют рабочее движение в Польше. В последующие годы народовцы вступают в блок с партией кулаков, пястовцами и вместе с ними становятся у власти (кабинет Дмовского, образовавшийся в июне 1923 г.), но революционная волна, вновь поднявшаяся в конце того же года, заставляет правительство Дмовского уйти в отставку.

    Народово-демократическая партия является организатором и руководителем многочисленных фашистских организаций.

    159 Законопроект о выделении Холмщины -- был внесен в Государственную Думу еще в 1909 г. В основном законопроект сводился к следующему: из входивших в состав Польши Седлецкой и Люблинской губерний выделяется восточная часть, которая образует самостоятельную Холмскую губ., подчиняющуюся Киевскому генерал-губернатору. "Историческое право" России на Холмский край столыпинский законопроект выводил еще из времен Владимира Святого. Целью законопроекта объявлялась защита русского населения Холмского края от "латинизации и ополячивания". Для достижения этой цели инородческое население края подвергалось всевозможным ограничениям: изгонялись национальные языки из судопроизводства и школы, евреям и полякам воспрещалась покупка земель и т. д. Обсуждение законопроекта началось в третьей Думе 25 ноября 1911 г., а закончилось только 26 апреля 1912 г. Большинством голосов 156 против 108 законопроект был принят с некоторыми изменениями: так, вместо подчинения Холмщины киевскому генерал-губернатору устанавливалось ее непосредственное подчинение министру внутренних дел. Принятие шовинистического закона о выделении Холмщины вызвало нескрываемую радость со стороны "истинно-русских людей" и взрыв негодования со стороны польских трудовых масс.

    160 Хомяков, Н. А. -- видный октябрист, смоленский дворянин-землевладелец. Был смоленским губернским предводителем дворянства, позднее -- директором департамента министерства земледелия. Член второй и третьей Дум от Смоленска. В третьей Думе Хомяков был избран председателем. Система думских скандалов развернулась при нем особенно широко. В должности председателя Думы Хомяков пробыл до 4 марта 1910 г.

    161 3 июня 1907 г. -- был издан высочайший манифест о роспуске второй Думы. Поводом для роспуска послужило обвинение с.-д. фракции в "заговоре" против государственной власти. (О "заговоре" см. примечание 230.) Одновременно с манифестом было опубликовано новое "положение о выборах в третью Думу". Новый избирательный закон прежде всего понизил общее количество думских депутатов, сократив его с 524 до 442. Далее, он очень сильно урезал избирательные права окраин; так, число депутатов Польши было понижено с 37 до 14, Кавказа -- с 29 до 10, Сибири с 21 до 15. Некоторые области и города были совершенно лишены избирательных прав. Классовая подоплека закона 3 июня особенно ярко выразилась в изменениях, коснувшихся порядка выборов по землевладельческой и крестьянской куриям. Новым законом было значительно увеличено количество депутатских мест по землевладельческой курии и больше чем вдвое сокращено по крестьянской. Таким образом преобладающее место в Думе было обеспечено за крупным дворянством. Городская курия была разделена на два разряда, при чем 1-му разряду, в который входили крупные собственники, было предоставлено почти на 200 мест больше, чем 2-му.

    Третье-июньским переворотом царское правительство добилось своей цели: сохранив видимость конституционного строя, оно превратило Думу в послушное орудие своей реакционной политики. 3 июня 1907 г. начинается период жесточайшей реакции, известный в России под названием "третье-июньского режима".

    162 Львов, В. Н. -- член третьей и четвертой Государственных Дум от Самарской губ. Занимал видное положение в партии октябристов. В Думе был председателем комиссии по делам православной церкви и несколько раз выступал с речами о необходимости оградить православие от растущего влияния сектантства. В 1910 г. Львов из партии октябристов переходит к националистам. В 1911 г. выходит и из этой партии и становится одним из организаторов "партии центра". После февральской революции был обер-прокурором Синода во Временном Правительстве.

    163 Крупенский, П. -- хотинский (Бессарабской губ.) предводитель дворянства и лидер местных черносотенцев, член трех последних Дум, бывший офицер. Антисемит и реакционер. Крупенский вместе с другими черносотенцами инсценировал целый ряд думских скандалов. Являясь выразителем крайнего национализма, Крупенский всегда высказывался за возможно большее ограничение прав инородцев. В 1910 г. он был председателем комиссии по финляндскому законопроекту и содействовал проведению закона об уничтожении финляндской автономии.

    164 Саровские действа. -- Серафим Саровский -- "преподобный" старец и послушник; сын купца, он добровольно удалился в пустыню, где наложил на себя обет трехлетнего молчания. Впоследствии основал целый ряд обителей и общин. Умер в январе 1833 года. Вспомнили о Серафиме спустя 70 лет, когда стали распространяться слухи о пророческом даре "святого старца". Нашлись, конечно, "очевидцы", в присутствии которых Серафим предсказывал события, якобы действительно осуществившиеся впоследствии. Высшее духовенство, зная о пристрастии царя и царицы к разного рода чудотворным старцам, объявило, что в Саровском монастыре, где похоронен Серафим, будут выставлены его нетленные мощи. Немедленно слава о Серафиме прокатилась по всей России. Огромные толпы калек, эпилептиков, ревматиков, слепых и т. д. потянулись к Сарову. На открытие мощей 19 июля 1903 г. приехали и царь с царицей.

    С. Ю. Витте в своих воспоминаниях (том I, стр. 221) так рассказывает об этой поездке:

    "Государь и императрица изволили ездить на открытие мощей. Во время этого торжества было несколько случаев чудесного исцеления. Императрица ночью купалась в источнике целительной воды. Говорят, что были уверены, что саровский святой даст России после четырех великих княжен -- наследника: это сбылось и окончательно и безусловно укрепило веру их величеств в святость действительно чистого старца Серафима. В кабинете его величества появился большой портрет -- образ святого Серафима".

    165 Караулов, В. А. (1854 -- 1910) -- политический деятель. Студентом Киевского университета примкнул к партии "Народной Воли". В 1887 г. Караулов был арестован и приговорен к каторжным работам на четыре года, которые пробыл в Шлиссельбургской крепости, а затем был сослан в Сибирь. В 1905 г., освобожденный по амнистии, Караулов явился одним из организаторов кадетской партии в Сибири. Выбранный в третью Думу от Енисейской губернии, Караулов стал одним из лидеров думской фракции кадетов, выступая чаще всего по вопросам вероисповедания.

    166 "Братцы" Иоанны и "старцы" Распутины -- типичные выразители эпохи разложения и гниения монархии.

    Иоанн Кронштадтский -- полуграмотный поп, имевший большое влияние на Александра III и Николая II. Особенно чтил Иоанна Александр III, который перед своей смертью вызвал его к себе в Ливадию. В 1905 г. отец Иоанн входит в "союз русского народа", становится оголтелым антисемитом и черносотенцем и рука об руку работает с председателем "союза русского народа" Дубровиным. Проникши в высшие духовные и придворные сферы, о. Иоанн оказывал значительное влияние на Николая. После смерти Иоанна (в 1908 г.) ему были устроены грандиозные похороны, был сооружен особый собор его имени и т. д.

    Григорий Распутин -- сибирский крестьянин, юродивый. Проник в придворные круги как "святой", при помощи тобольского епископа Варнавы. Эксплоатируя религиозные чувства экзальтированной царицы Александры Федоровны и пользуясь общим разложением царского двора, вскоре стал играть исключительную роль не только в придворных, но и в высших политических сферах. Во время империалистической войны оказывал прямое влияние на государственные дела. Был убит в декабре 1916 г. Дмитрием Романовым, Юсуповым-Эльстоном и Пуришкевичем.

    167 Селиванов, А. Н. -- артиллерийский генерал. Участвовал в русско-турецкой войне и в подавлении боксерского восстания. Командовал дивизией во время японской войны. С 1906 по 1910 г. был иркутским генерал-губернатором, командующим войсками иркутского округа и "наказным атаманом" забайкальского казачьего войска. В 1910 г. был назначен членом Государственного Совета.

    168 Лев Толстой (1828 -- 1910) -- знаменитый русский писатель и моралист. В своих произведениях, частью написанных еще при крепостном праве, Толстой яркими красками изображал крепостническую Россию. Россия помещика и крестьянина нашла свое полное отражение в литературных произведениях Толстого. Толстого-художника нужно отличать от Толстого-проповедника и моралиста. Идеи "непротивления злу", нравственного самоусовершенствования, аскетизма и т. д. -- все то, что получило название "толстовства", "приносит, -- по словам Ленина, -- самый непосредственный и самый глубокий вред". В сентябре 1908 г., в день восьмидесятилетия Толстого, В. И. Ленин в статье "Лев Толстой, как зеркало русской революции", дал следующую характеристику Толстого:

    "С одной стороны, гениальный художник, давший не только несравненные картины русской жизни, но и первоклассные произведения мировой литературы. С другой стороны, помещик, юродствующий во Христе. С одной стороны, замечательно сильный, непосредственный и искренний протест против общественной лжи и фальши, с другой стороны, "толстовец", т.-е. истасканный, истеричный хлюпик, называемый русским интеллигентом, который, публично бия себя в грудь, говорит: "я скверный, я гадкий, но я занимаюсь нравственным самоусовершенствованием, я не кушаю больше мяса и питаюсь теперь рисовыми котлетками". С одной стороны, беспощадная критика капиталистической эксплоатации, разоблачение правительственных насилий, комедии суда и государственного управления, вскрытие всей глубины противоречий между ростом богатства и завоеваниями цивилизации и ростом нищеты, одичалости и мучений рабочих масс, с другой стороны -- юродивая проповедь "непротивления злу" насилием".

    Смерть Толстого, наступившая в 1910 г., вызвала большое общественное движение, главным образом, среди интеллигенции и студенчества.

    169 Акимов -- председатель Государственного Совета с 1907 г. До того был председателем Одесской судебной палаты, сенатором уголовного кассационного департамента и наконец, министром юстиции в кабинете Витте с декабря 1905 г. На посту министра Акимов вел усердную борьбу с революционным движением, арестовывая революционные организации и систематически подготовляя массовые политические процессы. В кабинете Витте он возглавлял крайнее правое крыло. Выйдя в отставку вместе со всем кабинетом Витте в апреле 1906 г., Акимов был назначен членом Государственного Совета. С 10 апреля 1907 г. он избирается председателем Государственного Совета. Накануне роспуска второй Думы Акимов активно участвовал в совещаниях по выработке контр-революционного избирательного закона 3 июня 1907 г. (см. прим. 161). На посту председателя Государственного Совета Акимов поддерживал все реакционные мероприятия.

    170 Крыжановский -- в молодости был либералом и даже привлекался в 1888 г. по политическому делу и был приговорен к двухнедельному тюремному заключению. Позднее он служил в министерстве внутренних дел, а в 1906 г. назначен товарищем министра. Им составлен контр-революционный избирательный закон 3 июня 1907 г. (см. прим. 161). Крыжановский был одним из ближайших помощников Столыпина в деле проведения всех реакционных мероприятий. В 1911 г., после убийства Столыпина, Крыжановский был назначен государственным секретарем.

    170а Статья "Крестьянство и социал-демократия" -- направлена против меньшевиков, в частности, против Мартынова (ныне коммунист), который в свое время был одним из видных теоретиков меньшевизма.

    Борьба за большевистский или меньшевистский проект аграрной программы со всей силой разгорелась на Стокгольмском объединительном съезде (1906 г.). Меньшевики, бывшие на съезде в большинстве, провели масловский проект муниципализации земли, в котором предлагалось, "в случае победоносного развития революции, передать конфискованные земли во владение демократических учреждений местного самоуправления". Надельные земли должны были остаться в частной собственности крестьян.

    Главный аргумент, который приводили меньшевики в защиту муниципализации, был следующий: муниципализация послужит гарантией против реставрации царского самодержавия; национализация такой гарантии дать не может, так как в случае реставрации легче обеспечить демократический характер местного самоуправления, чем центрального правительства.

    Большевики, во главе с В. И. Лениным, выдвинули проект национализации земли, т.-е. конфискации всей земли, помещичьей, монастырской, удельной, и переход ее в распоряжение демократического государства.

    "Единственная гарантия от реставрации, -- писал тогда тов. Ленин, -- социалистический переворот на Западе; никакой другой гарантии в настоящем и полном смысле этого слова быть не может. Вне этого условия, при всяком другом решении вопроса (муниципализация, раздел и т. п.) реставрация не только возможна, но и прямо неизбежна" (Н. Ленин. Собр. соч., т. IX, стр. 415).

    В этом же смысле высказывается и автор статьи, который считает, что прочность нового режима после буржуазно-демократической революции "определяется не только внутренними, но и международными условиями", и что при отсутствии этого условия "помещичья реставрация одинаково грозна как муниципализации, так и национализации".

    Споры об аграрной программе имели своим исходным пунктом анализ экономического состояния русского сельского хозяйства и в связи с этим вопрос о роли крестьянства в грядущей революции. Вопрос о большевистской и меньшевистской аграрной программе теснейшим образом связан с вопросом о движущих силах русской революции.

    Анализ экономического состояния русской деревни был дан т. Лениным в его книге "Развитие капитализма в России". В этой работе он доказал, что крестьянство расслаивается, выделяя, с одной стороны, сельский и городской пролетариат, а с другой -- сельскую буржуазию, и что это расслоение достигло больших размеров. Меньшевики, в частности, Мартынов, который, наряду с Плехановым, был главным защитником масловского проекта муниципализации, придерживались противоположного мнения, а именно, что капиталистические отношения в деревне слабо развиты. "Неправильная оценка большевиками современного состояния русского крестьянства ведет свое начало от нашего легального марксизма 90-х г.г. в литературе которого видное место занимали известные вам сочинения Ильина "Развитие капитализма в России", "Экономические этюды" и пр. Наши легальные марксисты 90-х г.г. в пылу полемики с народниками, отрицавшими возможность развития капитализма в России, по обыкновению перегибали лук и доказывали, что капитализм чуть ли не овладел уже, в той или другой форме, всем нашим крестьянским хозяйством и на всем протяжении страны".

    "По мнению Ильина, регрессивные, до-капиталистические отношения в самом крестьянском хозяйстве исчезают у нас беспрепятственно и сохраняются лишь в отношениях между крестьянами и помещиками в отработочной форме аренды. Во всей этой литературе тенденция принималась за совершившийся факт". (Лондонский съезд, речь Мартынова, стр. 282. Цитировано по заграничному изданию.)

    Слабость капиталистических отношений в русской деревне и узкий предел, поставленный развитию этих отношений хищнической растратой производительных сил, связанной с политическим строем самодержавия, -- были обоснованы в двухтомной работе Маслова "Аграрный вопрос в России".

    Исходя из этой оценки капиталистического развития деревни, меньшевики, строя свою тактику, защищали блок с буржуазной демократией города, вплоть до кадетов. В нашем крестьянстве, благодаря наличию регрессивных экономических явлений, "наряду с революционными имеются и такие реакционные социальные и политические тенденции, которых нет у городской буржуазной демократии" (там же, речь Мартынова, стр. 281).

    Из двух оценок экономического состояния деревни вытекали и две точки зрения по вопросу о движущих силах революции. В статье "Контр-революция и буржуазия" ("Голос социал-демократа", 1909., N 15) Мартынов писал:

    "Если революция будет, роль движущей силы в ней будут играть, наряду с пролетариатом, те или иные буржуазные классы, в том числе широкие слои обуржуазившегося крестьянства..., а если это так, то праздные разговоры о "диктатуре пролетариата и крестьянства", поскольку кто-нибудь еще к ним прислушивается, могут иметь объективно лишь один результат. В буржуазных слоях они могут лишь поддерживать бессмысленную октябристско-кадетскую, национал-либеральную надежду на постепенное обновление современной России по бисмарковскому рецепту, пролетарские же массы одни могут толкать лишь на путь анархо-синдикализма".

    Тов. Троцкий на V съезде РС-ДРП выступал по вопросу об отношении к буржуазным партиям. Полемизируя с Мартыновым, он сказал:

    "Какой общественный класс поднимет на себе у нас революционную буржуазную демократию, поставит ее у власти, даст ей возможность совершить огромную работу, имея пролетариат в оппозиции? Это центральный вопрос -- и я снова ставлю его меньшевикам"... "Пролетариат, -- продолжает тов. Троцкий, отвечая на этот вопрос, -- эта единственная революционная демократия наших городов, должен найти опору в крестьянских массах и стать у власти, если только революции предстоит победа... Если признать, что социальные противоречия между пролетариатом и крестьянскими массами не позволят пролетариату стать во главе этих последних, что сам пролетариат недостаточно силен для победы, тогда необходимо притти к выводу, что нашей революции вообще не суждена победа".

    Тов. Ленин в своем заключительном слове по поводу речи тов. Троцкого заметил, что "Троцкий стоит на точке зрения общности интересов пролетариата и крестьянства в современной революции, что здесь налицо солидарность в основных пунктах вопроса об отношении к буржуазным партиям".

    Разница воззрений между меньшевиками и большевиками по вопросу об отношении к буржуазным партиям неизбежно приводила к расхождениям и по аграрному вопросу, как средству вовлечения в борьбу широких масс крестьянства.

    171 Кривошеин, А. В. -- гофмейстер и статс-секретарь. В 1905 г. был назначен главноуправляющим землеустройства и земледелия. В 1906 г. член Государственного Совета, в конце того же года -- товарищ министра финансов. В 1908 г. опять главноуправляющий землеустройства и земледелия. Здесь показал себя как ревностный противник общинного землевладения и как сторонник насаждения хуторского хозяйства.

    171а Реставрация Бурбонов -- восстановление старой королевской династии Бурбонов во Франции произошло после поражения Наполеона в 1812 -- 1813 гг. Восстановление Бурбонов было в значительной степени подготовлено союзническими армиями Англии, России и Австрии. 31 марта 1814 г. новый король из семьи Бурбонов, Людовик XVIII, торжественно въехал в Париж. В 1825 г. его сменил Карл X. При Карле X был издан закон о вознаграждении из государственной казны земельных собственников, владения которых были конфискованы во время революции. Согласно закону, владельцы получили денежное вознаграждение, в 20 раз превосходившее доходы с их земель в 1790 году. Доход с конфискованных земель оценивался в 1790 г. в 30 миллионов, а бывшим земельным собственникам было роздано около 625 милл. франков. Революция 1830 г. окончательно низложила династию Бурбонов.

    172 Шварц -- филолог. Читал лекции на историко-филологическом факультете Московского университета. С 1900 г. Шварц -- попечитель Рижского, а позднее Варшавского учебного округа. В 1908 г. назначается министром народного просвещения. На этом посту им был проведен целый ряд реакционных мероприятий в области средней и высшей школы. Наиболее крупные из них следующие: отмена студенческих организаций, отмена приема женщин вольнослушательницами в высшие учебные заведения, строгое проведение процентной нормы для приема в учебные заведения евреев. В начале 1910 г. Шварц вышел в отставку, уступив свое место Кассо.

    173 Шингарев, А. И. -- врач, видный земский деятель, кадет. В Государственной Думе Шингарев играл крупную роль, возглавляя вместе с Милюковым и другими так называемый прогрессивный блок. В Временном Правительстве второго состава Шингарев занимал пост министра финансов. В после-октябрьские дни он был убит в больнице неизвестными лицами.

    174 Игнатьев, А. П. (1842 -- 1906) -- граф, кавалерийский генерал. С 1885 по 1889 г.г. -- иркутский генерал-губернатор. В 1889 г. назначен Киевским генерал-губернатором. С 1896 г. -- член Государственного Совета. В 1905 -- 1906 гг. он был одним из самых ярых реакционных противников министерства Витте; в это время он занимал пост председателя совещаний, образованных по указу 12 декабря 1904 г., для пересмотра исключительных законоположений об охране государственного порядка и по вопросам веротерпимости. Игнатьев играл видную роль в кружке высокопоставленных лиц, имевшем большое влияние на царское правительство. (Этот кружок был в то время известен под кличкой "Звездная палата".) 9 декабря 1906 г. Игнатьев был убит в Твери.

    175 Аладьин, А. Ф. -- один из организаторов Крестьянского Союза и трудовой группы в первой Государственной Думе. За пропаганду среди рабочих, был арестован и присужден к ссылке, но успел скрыться за-границу. 3 июля 1906 г. он был избран от первой Думы вместе с Ковалевским, Рудаковым и др. на междупарламентский конгресс в Лондоне. В 1907 г. он был избран одной из волостей Симбирской губ. уполномоченным для избрания выборщиков во вторую Думу, но не был утвержден Сенатом на том основании, что он не крестьянин-домохозяин.

    Аникин, С. В. -- крестьянин Саратовской губ., эсер, один из основателей и главных деятелей Крестьянского Союза и трудовой группы в первой Госуд. Думе. Выступая часто в Думе по аграрному вопросу, отстаивал необходимость создания местных комитетов по наделению крестьян землей. Вместе с Аладьиным был послан Думой на междупарламентскую конференцию в Лондон. Был избран выборщиком во вторую Думу, но не был утвержден правительством на том же основании, что и Аладьин. Отстаивал идею бойкота в третью Думу. В 1909 г. был арестован по обвинению в участии в Крестьянском Союзе, освобожден под залог и в том же году эмигрировал за-границу.

    176 Дмовский, Р. В. -- известный польский политический деятель. В 1892 г. был арестован и целый год просидел в варшавской тюрьме. В 1895 г. эмигрировал в Австрию. Приобрел широкую известность своей книгой: "Мысли современного поляка". Вернувшись в русскую Польшу, Дмовский становится одним из организаторов польской "народово-демократической партии" и ведет непрерывную систематическую работу за развитие в массах польского народа чувств патриотизма и самостоятельности. В 1907 году был избран во вторую Думу, где становится председателем фракции польского коло. В Думе он стремился к сближению с октябристами и своими верноподданническими заверениями рассчитывал добиться от правительства уступок в области польской автономии. Благодаря этой своей политике Дмовский получил название "угодовца". Дмовский был избран также и в третью Думу, но в 1909 году, убедившись, что его политика не поддерживается большинством польских депутатов, сложил с себя депутатские полномочия. В 1912 -- 1913 гг. во время обострения польского антисемитизма ведет самую яркую антисемитскую агитацию. Во время войны Дмовский становится горячим русским патриотом и организует польские легионы. После восстановления самостоятельного польского государства, Дмовский несколько раз участвует в реакционных министерствах, а в 1923 г. занимает пост премьера.

    177 Парчевский, А. И. -- адвокат. В 1905 г. участвовал в оппозиционном движении и эмигрировал в Австрию. Депутат первой и третьей Дум от Калишской губ. Принадлежал к фракции польского коло. В третьей Думе работал в комиссиях судебных реформ, вероисповеданий и рабочей.

    178 Письмо Гучкова в "Новом Времени" о польском коло. -- К сожалению, отыскать это письмо Редакции не удалось.

    179 "Россия" -- газета, издававшаяся с ноября 1905 года под редакцией Животовского. В 1906 г. была превращена Столыпиным в официозный орган министерства внутренних дел.

    180 Скалон -- один из наиболее реакционных и жестоких сатрапов царского правительства. Будучи варшавским генерал-губернатором, во время революции 1905 г., Скалон проявил себя кровавым усмирителем польского революционного движения. Среди всех его "подвигов" особенно выделяется казнь без суда 16 польских революционеров.

    181 Кочаровский -- экономист-народник, специалист по крестьянскому хозяйству. В 1890 г., не окончив гимназии, был арестован за участие в революционном кружке. В 1892 г. сослан сначала в Омск, а затем в Верный. Выпустил книгу "Русская община", встретившую резкую отповедь со стороны Ленина. В 1906 г. Кочаровский выпустил новую книгу "Народное право", в которой пытался систематизировать "неписанные" нормы крестьянского общинного права.

    182 Образцов, В. А. -- депутат-черносотенец третьей Думы от Екатеринославской губ. Был преподавателем духовной семинарии. Активный деятель "союза русского народа".

    183 Декрет 14 августа 1792 года -- принят Национальным Собранием по предложению депутата Никола Франсуа. Согласно этому закону, все общинные земли, общинные луга и выпасы, за исключением лесов и лесных зарослей, должны были быть разделены между членами общины и переданы им в полную собственность. Большинство коммунальных и департаментских управлений истолковало этот закон в том смысле, что правом владения общинной землей пользуются только старинные крестьянские семьи, живущие в данной коммуне из поколения в поколение. Вновь прибывшие же или просто "проживающие" члены общины, -- к ним относились сельские рабочие и беднота, владеющие только садом и огородной землей, -- правом на общинную землю не пользуются. Первые попытки проведения этого закона вызвали многочисленные протесты деревенской бедноты и привели к кровавым столкновениям с коммунальными властями. Раздел общинных земель вскоре был временно приостановлен, а 21 мая 1797 года воспрещен.

    184 Азеф, Евно -- известный провокатор, эсер. Во 2-й половине 90-х г.г. примыкает к заграничной группе "Союза русских социалистов-революционеров". В 1899 г. приезжает в Россию и входит в состав северного союза эсеров. В 1901 г. и 1902 г. ему вместе с Гершуни удается объединить северный и южный союзы эсеров в единую партию. В это же время он становится членом эсеровского ЦК и назначается ближайшим помощником Гершуни по руководству "боевой организацией" партии. После ареста Гершуни Азеф становится во главе "боевой организации" и руководит всеми террористическими актами. Свою провокаторскую деятельность Азеф начал еще в 80-х г.г. С апреля 1893 г. он дает сведения полиции о русской революционной молодежи за-границей. С июля 1899 г. Азеф работает в московском охранном отделении. С этого времени он широко развертывает свою провокаторскую деятельность. ЦК эсеров неоднократно получал сведения о провокаторской деятельности Азефа. Однако имя Азефа было настолько безупречным в глазах руководителей партии эсеров, что этим сведениям отказывались верить. Только разоблачения Бурцева, Бакая и Лопухина заставили ЦК эсеров объявить в конце 1908 г. Азефа провокатором.

    Запросы об Азефе в заседаниях третьей Думы были внесены 20 января 1909 г. социал-демократами и кадетами. Первый запрос требовал ответа на вопросы: 1) известно ли министру внутренних дел о том, что Азеф занимался провокацией, 2) известно ли ему, что провокация Азефа не является обособленным эпизодом, но "представляет собою органическую часть деятельности политической полиции" и 3) какие меры приняты министром внутренних дел к привлечению Азефа к ответственности. Второй запрос, внесенный кадетами, в своей заключительной части требовал от министра внутренних дел ответа на вопросы: 1) "известно ли ему участие Азефа в организации и совершении ряда террористических актов и 2) какие он намерен принять меры к прекращению со стороны правительственных агентов руководительства террористическими актами и участия в их совершении". Спешность обоих запросов Дума на этом заседании отклонила и передала запросы в комиссию. 11 февраля 1909 г. комиссия вынесла предложение об отклонении запросов социал-демократической фракции и принятии запроса кадетов. На этом же заседании была произнесена ответная речь Столыпина об Азефовском деле (см. прим. 203). Следующее заседание 13 февраля было почти целиком посвящено делу Азефа. С критикой речи Столыпина выступали Соколов 2-й, Дзюбинский, Гегечкори, Полетаев, Милюков и др. С большими речами в защиту системы провокаций выступали зубры-черносотенцы Пуришкевич, Бобринский, Замысловский, Марков и др. В результате голосования оба запроса большинством голосов были отклонены.

    После своего разоблачения Азеф скрывался за-границей, живя под чужой фамилией и переезжая из города в город. В 1915 г. он был арестован германской полицией, как анархист и террорист. После Брест-Литовского мира был освобожден. 24 апреля 1918 г. он умер.

    185 Набоков, В. Д. -- видный политический деятель, юрист, принимал активное участие в редактировании юридических журналов "Вестник Права", "Право" и др. Со дня основания журнала "Освобождение" состоял его постоянным сотрудником. В 1902 г. Набоков был избран гласным петербургской думы. Был одним из активных участников земских съездов 1904 -- 1905 гг., а позже явился одним из учредителей кадетской партии. Долгое время занимал пост товарища-председателя кадетского Центрального Комитета и редактора партийного органа "Вестник партии Народной Свободы". Был членом первой Государственной Думы. После февральской революции Набоков занимал во Временном Правительстве пост управляющего делами. Правительством Керенского был назначен послом в Англию. После Октября Набоков возглавлял в эмиграции реакционное крыло кадетской партии, шедшее на коалицию с монархистами. Вместе с Гессеном издавал в Берлине газету "Руль". В 1922 г. во время лекции Милюкова Набоков был случайно убит монархистом, который покушался на Милюкова.

    186 Мирабо, Онорэ Габриэль Рикетти (1749 -- 1791) -- сын известного экономиста-физиократа Виктора Мирабо. Политический деятель эпохи Великой Французской Революции. В 1789 г. был избран в Генеральные Штаты представителем 3-го сословия от города Марселя. Редактор газеты "Курьер Прованса", член Национального Собрания. Считался одним из лучших ораторов своего времени.

    187 Рачковский -- заведующий русской тайной полицией в Париже, был назначен на этот пост Александром III. После назначения Плеве министром внутренних дел Рачковский был уволен, но затем снова был назначен при Трепове начальником департамента полиции. Рачковский был одним из организаторов еврейских погромов. После издания манифеста 17 октября 1905 г. он выпускал погромные воззвания, которые перепечатывались жандармскими офицерами на станке, отобранном у одного революционного кружка.

    188 "Голос Москвы" -- орган "Союза 17 октября", выходивший с 1906 по 1913 г. Редактором его был А. И. Гучков, один из лидеров октябристской партии.

    189 Санхо-Пансо -- действующее лицо в романе "Дон-Кихот" испанского писателя Сервантеса (1547 -- 1616). Санхо-Пансо -- комическая фигура преданного оруженосца на службе у помешавшегося на романтических фантазиях рыцаря Дон-Кихота. В противовес потерявшему рассудок идеалисту Дон-Кихоту, Санхо-Пансо представляет тип трезвого и добродушного крестьянина.

    190 Указанного в тексте N "Революционной Мысли" в московских книгохранилищах не оказалось.

    191 Бакай -- еще во времена зубатовщины был тайным агентом охранки. Одно время был помощником начальника варшавского охранного отделения. Служа в охранке, выдавал Бурцеву эсеров-провокаторов. В 1907 г. был арестован и по дороге в ссылку в Туруханский край бежал за-границу. За-границей вместе с Бурцевым разоблачил Азефа и др. провокаторов. За-границей же издал брошюру "О разоблачителях и разоблачительстве".

    192 Бурцев, В. -- старый народоволец, специализировавшийся до войны на разоблачении провокаторов. Во время войны Бурцев становится ярым социал-патриотом, а после Октября открыто переходит в лагерь белогвардейщины. Редактор историко-революционного журнала "Былое".

    193 "Die Neue Zeit" -- первый крупный марксистский журнал, центральный научный орган германской социал-демократии, основанный в 80-х годах Карлом Каутским в эпоху исключительных законов против социалистов. Журнал систематически освещал проблемы социализма, философии и политической экономии с точки зрения марксизма и в течение десятилетий способствовал усвоению марксизма, как руководящего принципа политической деятельности, разными социалистическими партиями передовых стран. В журнале, кроме Каутского, принимали участие Ф. Энгельс, Бернштейн, Лафарг, Плеханов и др. виднейшие руководители немецкого, французского и русского рабочего движения.

    194 Гершуни (1870 -- 1908) -- один из основателей "боевой организации партии социалистов-революционеров". В начале 1902 г. под его руководством было совершено убийство министра внутренних дел Сипягина и уфимского губернатора Богдановича и покушение на убийство харьковского губернатора Оболенского. В мае 1903 г. в Киеве, где в то время находились главные силы "боевой организации", Гершуни был арестован. В феврале 1904 г. Петербургским военным судом был приговорен к смертной казни, замененной бессрочной каторгой. Переведенный в декабре 1905 г. из Шлиссельбурга в Сибирь, Гершуни осенью 1906 г. бежал из каторги за-границу. В 1908 г. он умер.

    195 Каляев (1877 -- 1905 г.) -- революционер-террорист. В 1899 году вступил в социал-демократическую партию. В 1902 г. уехал за-границу, где был выдан царскому правительству, после чего посажен в Варшавскую тюрьму. После освобождения из тюрьмы переходит к эсерам и становится видным работником их боевой организации. 17 февраля 1905 г. убил, по поручению боевой организации эсеров, великого князя Сергея Александровича, московского генерал-губернатора. На суде произнес яркую революционную речь. 22 мая 1905 года был казнен.

    196 "Народная Воля" -- партия революционного народничества, выделилась в 1879 г. (после Липецкого съезда) из организации "Земля и Воля". Главным организатором и одним из самых выдающихся деятелей партии был Желябов, а ее теоретиком -- Лавров. К числу виднейших деятелей принадлежали: С. Перовская, В. Фигнер, Г. Лопатин, Н. Морозов и Л. Тихомиров.

    Партия "Н. В." поставила своей целью ниспровергнуть самодержавие путем террористической борьбы с царем и главнейшими его чиновниками.

    Исполнительный Комитет "Народной Воли", строго законспирированный революционный центр, подготовлял террористические акты, вел пропаганду среди рабочих, учащейся молодежи и в войсках. По приговору Исполнительного Комитета 1 марта 1881 г. был убит Александр II. Вслед за тем Исполнительный Комитет обратился с письмом к Александру III, требуя амнистии, политических свобод и Учредительного Собрания. За убийство Александра II вожди партии "Народной Воли" поплатились своей жизнью. В 1886 г. возникла новая народовольческая группа (с А. И. Ульяновым и Шевыревым во главе), задумавшая покушение на жизнь Александра III, но царское правительство сумело предупредить покушение и разгромило народовольцев.

    Партия "Народной Воли" нелегально издавала в Петербурге и провинции газету "Народная Воля" (всего вышло 11 NN, 1879 -- 1888 г.г.). Кроме того, за-границей издавался журнал "Вестник Народной Воли" под редакцией Лаврова (пять томов его вышли в 1883 -- 1886 г.г.).

    197 Народные социалисты -- члены народно-социалистической партии (энесов), основанной летом 1906 г. в Петербурге. Основатели этой партии, ранее примыкавшие к эсерам, еще на I съезде эсеровской партии образовали самостоятельную группу. Народные социалисты группировались вокруг журнала "Русское Богатство" и продолжали линию народничества 70 -- 80-х г.г. Цель своей политической деятельности партия народных социалистов определяла, как "служение интересам всех трудящихся: пролетариата, крестьянства и интеллигенции". Лидерами партии были: Пешехонов, Анненский и Мякотин. Стремясь прежде всего к полной своей легализации, партия шла на все возможные программные и тактические уступки. Против террористической деятельности эсеров партия восставала самым решительным образом. Во второй Думе народные социалисты образовали самостоятельную фракцию. После роспуска Думы деятельность партии постепенно замирает; она теряет всякую политическую самостоятельность и постоянно блокируется с левыми либералами, занимая среднюю позицию между кадетами и эсерами. После Февраля партия солидаризировалась с плехановской группой "Единство". Подобно всем другим интеллигентским мелкобуржуазным партиям, "народные социалисты" встретили Октябрьский переворот с полным непониманием и нескрываемой враждебностью.

    198 Максималисты -- члены политической организации, выделившейся из эсеровской партии. Самостоятельный "Союз социалистов-революционеров-максималистов" был организован в октябре 1906 г. До этого времени максималистское течение хотя и было довольно широко распространено среди мелкой буржуазии, студенчества, крестьянства и части рабочего класса, но не имело никакой оформленной политической организации. Деятельность максималистов сводилась, главным образом, к единичным террористическим актам и экспроприациям. Душою всего движения был М. Н. Соколов, который был арестован 1 декабря 1906 г. и на другой же день казнен без всякого суда. После его казни максималистская организация потерпела ряд крупных провалов и быстро начала распадаться. К концу 1907 г. деятельность максималистов фактически прекращается. Отдельные члены максималистского "союза" частью переходят к анархистам, частью возвращаются к эсерам.

    199 "Весна" Святополк-Мирского. -- Убийство Плеве явилось серьезным предостережением для реакционной политики царского правительства. Плеве обещал своей политикой добиться быстрого и решительного уничтожения революционной крамолы, а в результате -- погиб от руки революционера. Преемника Плеве нашли только через месяц. Новый министр внутренних дел, Святополк-Мирский, хотя был тоже жандармом, но, в отличие от Плеве, -- жандармом "либеральным". Его первым шагом явилось уверение "в благожелательности и доверии к общественным сословным учреждениям". Издатель реакционной газеты "Новое Время", Суворин, назвал эту эпоху сближения народа с властью "весной". Первое время после назначения князя Святополк-Мирского, вся пресса, не исключая и реакционной ("Гражданин", "Новое Время" и др.), приветствовала, в лице назначенного министра, новый период в истории русского государства -- период доверия, единения правительства с народом. Святополк-Мирский пытался в своей политике найти среднюю линию между самодержавием и ограниченным народным представительством. Новый министр предполагал опереться в своей политике на земцев. Для этого он созвал совещание представителей земских управ. Однако возбужденный тон прессы внушил ему опасения за исход совещания, так что, в конце концов, последнее было запрещено и должно было собраться полулегально на частной квартире. Съезд земских деятелей определенно высказался за конституцию. Это решение съезда было восторженно встречено либерально-демократическими кругами и явилось исходным пунктом для бесчисленного количества банкетов, на которых неизменно выносилось приветствие земскому съезду. Резолюции, заявления, протесты, записки, петиции принимают в этот период эпидемический характер. В ответ на них правительство 12 декабря издает указ, в котором вскользь говорится о некоторых административных реформах, но непременным условием дальнейших реформ ставится сохранение "незыблемости основ самодержавной империи". О народном представительстве в указе не упоминалось ни словом. Через два дня после издания этого указа было опубликовано правительственное сообщение, которое запрещало даже обсуждать постановления земского съезда. Были запрещены всякие сборища, собрания, митинги. Снова начинаются гонения на печать. 31 декабря князь Святополк-Мирский издает циркуляр, в котором разъясняется, что пересмотр положения о крестьянах будет производиться на основе проекта Плеве. Этим циркуляром все политические иллюзии, внушенные половинчатой политикой Святополка, были окончательно рассеяны. Половинчатые решения больше уже никого не удовлетворяли, а, наоборот, только еще сильнее возбуждали массы. 9 января окончательно положило предел политике доверия. Спустя несколько дней после Кровавого Воскресенья, Святополк-Мирский должен был уйти. С его уходом формально заканчивается эпоха "весны".

    200 Парижская конференция осенью 1904 г. -- была созвана по предложению финляндской партии "активного сопротивления". Она состоялась в августе 1904 г., вскоре после убийства Плеве, и назвала себя "Конференцией оппозиционных и революционных партий для выработки общей боевой платформы". На конференции были представлены разные национально-революционные группы и некоторые правые социалистические партии. Социал-демократия от участия в конференции отказалась. На конференцию явились делегаты следующих партий: 1) эсеров, 2) Польской социалистической партии, 3) Латышской с.-д. р., 4) Грузинской соц. фед. рев., 5) Армянской революционной федерации, 6) Польской национальной лиги, 7) Финляндской партии активного сопротивления, 8) союза "Освобождение". Несколько позднее прибыли делегаты Белорусской Социалистической Громады. Платформа-минимум, на которой сошлись все участники конференции, свелась к признанию необходимости свергнуть самодержавие и переустроить государство на демократических началах и разрешить национальный вопрос в духе национального самоопределения. Разнообразие политических направлений, -- говорится в отчете о работах конференции, -- только поможет в борьбе с самодержавием. "Ни одна из представленных на конференции партий от соединенных действий не отказывается". Конференция постановила: 1) бороться за отмену всех мероприятий, нарушающих конституционные права Финляндии и 2) за замену самодержавия демократическим образом правления.

    201 Переговоры Милюкова с Треповым -- происходили, по словам Милюкова (поместившего об этом статью в газете "Речь", N 46, от 17 февраля 1909 г.), в середине июля 1906 г. Описывая довольно подробно свой разговор с Треповым, который сам добился свидания с Милюковым, последний рассказывает, как они обсуждали вопрос об образовании кадетского министерства. На вопрос Трепова, при каких условиях кадеты согласились бы войти в министерство, Милюков выставил требование всеобщей политической амнистии, отмены смертной казни и исключительных положений, чистки провинциального чиновничества и коренной реформы Государственного Совета. Далее он выставил условием всеобщее избирательное право "согласно манифесту" и осуществление кадетской программы отчуждения частновладельческих земель (в то время эта программа была немного более радикальной, чем позже). Затем они перешли к обсуждению практических шагов для составления министерства. На этом переговоры и закончились. Впоследствии Милюков вел аналогичные переговоры со Столыпиным, окончившиеся столь же неудачно.

    Переговоры Милюкова с Черновым и Азефом. Здесь речь идет о переговорах Милюкова с Черновым и Азефом, которые велись на парижской конференции революционных организаций (см. прим. 200).

    202 Железнодорожный союз -- играл крупную роль в событиях 1905 г. 20 -- 21 апреля 1905 г. в Москве состоялся первый съезд железнодорожных рабочих и служащих, положивший начало всероссийскому ж.-д. союзу. Наряду с экономическими требованиями, съезд требовал политических свобод, Учредительного Собрания и амнистии. Состоявшийся в июле месяце 1905 г. второй съезд ставит главной задачей союза подготовку всеобщей политической стачки. Правительство, желая задобрить железнодорожников, созывает в конце сентября съезд (наполовину назначенный, наполовину избранный) по вопросу о пенсионных и сберегательных кассах. Участники съезда признали полновластными только избранных депутатов и объявили себя первым делегатским железнодорожным съездом. Съезд, созванный правительством по сравнительно второстепенному вопросу, становится организующим центром 800.000 армии железнодорожников и тем самым превращается в важный фактор в надвигающейся революционной борьбе. 7 октября вспыхивает забастовка на Московско-Казанской ж. д. Съезд и Центральное Бюро союза по соглашению с Петербургским Советом Рабочих Депутатов объявляет политическую стачку по всей сети железных дорог, дезорганизуя таким образом деятельность правительства и жизнь страны. Железнодорожная забастовка идет во главе всего стачечного движения, толкает и сплачивает колеблющихся и значительно способствует успеху всеобщей октябрьской стачки. Через два дня после манифеста 17 октября стачка объявляется прекращенной. Однако лживые обещания царского манифеста не могли надолго успокоить рабочую массу. В ноябре железнодорожники снова объявляют забастовку, в которой участвует значительная часть дорог. Накануне декабрьского восстания в Москве конференция железнодорожников присоединяется к предложению Московского Совета Рабочих Депутатов о всеобщей забастовке, и Центральное Бюро союза ж. д. объявляет стачку по всей железнодорожной сети. Однако на этот раз забастовали не все дороги, в частности, к забастовке не присоединился важнейший петербургский узел. После поражения декабрьского восстания организация железнодорожников была разгромлена, как и все рабочее движение. Но уже весной 1906 г. начинается работа по восстановлению железнодорожного рабочего союза.

    203 "Блестящая" речь премьера -- ответная речь Столыпина в третьей Государственной Думе на запрос об Азефе была произнесена 2 марта 1909 г. Прежде всего Столыпин дал свое определение понятию "провокатор". "По революционной терминологии, -- говорит он, -- всякое лицо, доставляющее сведения правительству, есть провокатор"... "А между тем правительство должно совершенно открыто заявить, что оно считает провокатором только такое лицо, которое само принимает на себя инициативу преступления, вовлекая в это преступление третьих лиц, которые вступили на этот путь по побуждению агента-провокатора". Подходя с этой точки зрения к Азефу, Столыпин пытается доказать, что Азеф вовсе не провокатор, а просто сотрудник полиции. Далее Столыпин в своей речи дает историю предательств Азефа. Путем сопоставления дат он пытается доказать, что в убийствах Плеве, Сипягина и Сергея Александровича роль Азефа была крайне незначительна. Переходя к периоду, наступившему после ареста Гершуни и Савинкова в 1906 г., Столыпин так рассказывает об Азефе: "Но вот наступает 1906 г. Арестуется Борис Савинков, и тут, как я уже говорил, Азеф становится близко к боевому делу в качестве представителя Центрального Комитета боевой организации. Интересна дальнейшая его роль. Я утверждаю, что с того времени все революционные покушения, все замыслы Центрального Комитета расстраиваются и ни одно из них не получает осуществления". В заключение, останавливаясь на вопросе о системе провокаций, о репрессиях и т. д., Столыпин восклицает: "Вся наша полицейская система, весь затрачиваемый труд и сила на борьбу с разъедающей язвой революции -- конечно, не цель, а средство, средство дать возможность жить, трудиться, дать возможность законодательствовать, да, господа, законодательствовать, потому что и в законодательное учреждение были попытки бросать бомбы. А там, где аргумент -- бомба, там, конечно, естественный ответ -- беспощадность кары".

    204 "Vorwarts" ("Вперед") -- орган социал-демократической партии Германии; основан в 1883 году в Берлине. С начала войны 1914 года занял, как и большинство социал-демократической партии, социал-патриотическую позицию. При расколе партии на большинство и независимых остался в руках большинства. Ведет ожесточенную травлю Советской России и Коммунистической партии.

    "Wiener Arbeiter Zeitung" ("Венская Рабочая Газета") -- орган австрийской социал-демократической партии. Газета основана Виктором Адлером.

    "L'Humanite" ("Человечество"). -- Газета основана в Париже в 1904 г. Жоресом, как орган объединенной социалистической партии Франции. В 1914 году, после убийства Жореса, редактором газеты становится Ренодель. После раскола в 1920 году газета, под редакцией Кашена, становится органом французской компартии. Средний тираж -- 200 тысяч экземпляров.

    205 "La Tribune Russe" ("Русская Трибуна") -- журнал, издававшийся партией эсеров в Париже с января 1904 по декабрь 1909 года под редакцией А. Рубановича (всего вышло 12 NN).

    "Знамя Труда" -- нелегальный журнал центрального комитета партии эсеров.

    "Известия Областного Комитета заграничных организаций" -- эсеровский журнал, выходивший с 1907 по 1912 год в Париже. Издавался заграничной организацией партии социалистов-революционеров.

    206 Азеф -- см. примечание 18.

    Гартинг (Гекельман, Ландезен) -- известный провокатор; начал свою деятельность еще в 80-х г.г. Будучи студентом Петербургского политехникума, давал сведения охранке о политических настроениях в среде студенчества. Заподозренный в сношениях с охранкой, Гартинг переезжает в Ригу, где продолжает свою провокаторскую работу. В 1884 г. он уезжает в Швейцарию и поступает в Цюрихский политехникум. Под фамилией Ландезена он втирается в эмигрантскую эсеровскую среду, сближается с террористами и вместе с ними готовит покушение на Александра III. Внезапно вся группа была арестована и привлечена к суду в Париже (1890 г.); некоторые из подсудимых были приговорены к тюремному заключению, другие к выселению из Франции, а сам Ландезен был обвинен в "подстрекательстве" и приговорен к 5 годам тюрьмы. Однако ему удалось бежать в Бельгию. В 1900 г. он, под фамилией Гартинга, был назначен начальником Берлинской агентуры. В 1904 г. Гартинга вызвали в Петербург для организации контр-разведки по борьбе с японским шпионажем. После выполнения этой миссии, в августе 1905 г. Гартинг назначается начальником всей заграничной агентуры. На этой должности он оставался до 1909 г., пока не был разоблачен Бурцевым.

    Петров-Воскресенский -- провокатор.

    207 Засулич, В. И. -- известная русская революционерка. Была впервые арестована в 1869 г. в связи с делом Нечаева, но вскоре освобождена. В конце лета 1875 г. она работает в Киеве, где участвует в "кружке бунтарей", ставившем себе целью вызвать бунт в Чигиринском у. Киевской губ. В 1877 г. Засулич стреляет в Петербургского ген.-губернатора Трепова, приказавшего подвергнуть телесному наказанию политического каторжанина, Боголюбова-Емельянова, за отказ последнего при встрече с ним снять шапку. Суд присяжных, состоявший в большинстве из рядовых обывателей, вынес Засулич оправдательный приговор. С этих пор имя Веры Засулич становится одним из популярнейших имен в России. После раскола "Земли и Воли" Засулич примыкает к "Черному Переделу". Позднее принимает ближайшее участие в создании первой марксистской организации, группы "Освобождение Труда", и становится членом редакции газеты "Искра". После раскола РС-ДРП на II съезде Засулич примкнула к меньшевикам. Во время мировой войны заняла социал-патриотическую позицию. Умерла в мае 1919 г. в Петербурге.

    208 "Der Kampf" -- ежемесячный журнал австрийских меньшевиков, выходил и до сих пор выходит в Вене. Редактор-издатель -- Фридрих Адлер.

    209 Речь идет здесь о съезде "еврейской народной группы" в 1907 г. Ее платформа была опубликована в органе группы "Свобода и равенство" и в области еврейской, чисто национальной политики заключается в следующем: 1) борьба за гражданское, политическое и национальное полноправие евреев; 2) развитие экономических сил еврейства; 3) развитие духовных сил еврейства; 4) организация борьбы против антисемитизма. В области обще-политической группа тесно примыкала к кадетам. Лидером ее был Винавер, одновременно состоявший и членом кадетской партии. В резолюции, принятой на гродненском съезде, группа отрекается от широких политических "идеалов" во имя повседневной "практической работы".

    210 "Спiлка" -- украинский социал-демократический союз, образовавшийся в начале 1905 г. на конференции Революционной Украинской Партии из ее наименее националистических элементов. Тотчас же после своего образования "Спiлка" вошла в состав РС-ДРП, как автономная организация, на правах союза комитетов партии. Приводим ее устав:

    "@ 1. Украинский с.-д. союз есть часть РС-ДРП, имеющая целью организацию пролетариата, говорящего на украинском языке.

    @ 2. Союз пользуется всеми правами, предоставляемыми организационным уставом РС-ДРП союзам комитетов партии.

    @ 3. Украинский с.-д. союз слагается из громад, которые в тех местах, где нет комитетов РС-ДРП, представляют самостоятельные организации, -- в местах же, где таковые существуют, входят в состав местной партийной организации, как ее составная часть, автономная лишь в вопросах своей внутренней организации, пропаганды и агитации.

    @ 4. Во главе союза стоит комитет союза, выбираемый съездом представителей громад. При союзе состоит литературная комиссия, местопребывание которой может быть и за-границей.

    @ 5. Комитет союза пользуется правом организовывать специальные технические группы.

    @ 6. Союз посылает своих представителей на общепартийный съезд. Количество голосов определяется по соглашению с "Центральным Комитетом" (см. М. Равич-Черкасский. "История компартии Украины", стр. 190)".

    С самого начала своей деятельности "Спилка" была ярко выраженной меньшевистской организацией. Работа "Спилки" первое время протекала исключительно среди крестьянства и только к концу 1905 и в начале 1906 г., после слияния с так называемой "провинциальной организацией", охватывавшей города и местечки, ее влияние начало распространяться и среди городских рабочих Украины. К концу 1908 г. "Спилка" официально перестала существовать. Тем не менее, ее центральный орган "Правда" (прекративший было свое существование) начал издаваться снова (в Вене), предварительно заручившись согласием более левой части "Спилки". В начале 1909 г. конференция почти распавшейся "Спилки", занявшая ярко-ликвидаторскую позицию, отказалась признать "Правду" центральным органом "Спилки". Часть "Спилки" протестовала против этого постановления, но все же "Правда" перестала именоваться органом "Спилки". Раскол продолжался. В 1909 г. правая часть "Спилки" выпустила свой собственный ликвидаторский и меньшевистский орган "Известия Украинского Союза", зачахнувший на первом же номере. Под влиянием дальнейшей реакции и дальнейшего раскола "Спилка" окончательно распалась и ее главные деятели перешли в разные партии -- одни вступили в украинскую социал-демократическую рабочую партию, возникшую из националистической революционной украинской партии, другие продолжали свою деятельность под видом "спилковцев", третьи вступили в РС-ДРП.

    211 Угодовцы -- польские национал-демократы, сторонники сотрудничества Польши с Россией. Основная идея угодовцев заключалась в том, что поляки должны отказаться от стремления к политической самостоятельности и от всякого национализма, чтобы завоевать доверие русского правительства и тем самым создать возможность культурного развития Польши. Во время русско-японской войны угодовцы провозглашали общность интересов Польши и России на Дальнем Востоке и усердно помогали царскому правительству в собирании денежных средств на войну. В эпоху "весны" по их инициативе правительству была подана так называемая "записка двадцати трех", заявлявшая о необходимости дать Польше самоуправление и свободу языка и вероисповедания. В январе 1905 г. угодовцы объединились в партию "реальной политики" на основе следующей программы:

    1. всероссийское народное представительство, избранное по образцу западного парламента;

    2. местное самоуправление и польский сейм, как административный орган;

    3. равноправие наций и вероисповеданий;

    4. введение польского языка в школе и в делопроизводстве.

    Однако могучий рост революционного движения скоро обнаружил подлинную природу партии "реальной политики", все более сближая ее с правительством и реакционными кругами. Органы партии, "Край" и "Слово", всячески травили революционных рабочих и крестьян и в 1906 г. открыто подняли вопрос о практической помощи самодержавному правительству в его борьбе с революцией.

    В первую и вторую Думы партия "реальной политики" провела только двух депутатов, вступивших в польское "коло" и не игравших в нем никакой роли. В Государственном Совете "реальные политики" стояли близко к октябристам.

    212 Второй финляндский сейм -- открылся 4 августа 1908 г. Сейм начал свою работу с обсуждения вопроса о требовании русского казначейства внести деньги за расходы по соединению русских и финляндских железных дорог в размере 2 1/2 милл. рублей. Дело об уплате этой суммы, тянувшееся с 1907 г., сейм разрешил в том смысле, что вопрос об уплате может обсуждаться только после того, как деньги уже будут внесены, т.-е. сейм попросту выразил согласие на внесение денег. Это компромиссное решение объяснялось боязнью сейма, что в случае сопротивления он будет распущен правительством. Затем сейм приступил к обсуждению законопроекта об аренде земельных участков. По этому вопросу он высказал пожелание, чтобы арендатору, зависящему от помещика, была обеспечена поддержка правительства. 30 октября сейм принял петицию об отмене правил 20 мая (2 июня) 1908 г., по которым все финляндские дела должны были проходить через совет министров. Петиция заканчивалась требованием, чтобы порядок рассмотрения законопроектов о Финляндии был согласован с финляндской конституцией и сеймом. На следующий день после принятия этой петиции сейм был закрыт.

    213 Младофинны -- конституционная мелкобуржуазная партия в Финляндии. Возникла в начале 90-х г.г. Партия младофиннов не опиралась на какой-либо определенный класс и поэтому не имела строго выдержанной политической программы. К младофиннам примыкали революционные элементы Финляндии, недовольные умеренностью и оппортунизмом старофиннов. Во время режима Бобрикова шведоманы (см. примечание 54) и младофинны заключили блок, который носил название "Союз конституционалистов". Его лозунгом и тактикой было так называемое пассивное сопротивление. В 1901 г. конституционный союз или партия пассивного сопротивления объединяет в своих рядах шведоманов, младофиннов и часть старофиннов и вместе с с.-д. агитирует за восстановление автономии Финляндии. В октябре 1905 г., под влиянием всеобщей забастовки, "союз" настолько полевел, что после некоторых колебаний стал на сторону бастующих. Однако дальнейший рост революционного движения напугал конституционалистов и внес разложение в их ряды. В 1907 г. "союз" окончательно распался.

    Старофинны -- партия буржуазных демократов, защитников реформ в области сеймового представительства и коммунального самоуправления Финляндии. Партия боролась за реорганизацию народного представительства на более демократических началах и за признание равноправия финского языка.

    214 В 1905 году правительство отказалось от введения воинской повинности в Финляндии, установив взамен этого денежную сумму вначале в 4, затем в 8 и 10 милл. рублей на военные расходы. Третий сейм голосами социал-демократов и присоединившихся к ним либералов отклонил требование царского правительства. 5 ноября 1909 г. царским указом сейм был распущен.

    215 Зейн, Ф. А. -- в 1907 -- 1909 г.г. был помощником финляндского генерал-губернатора Герарда, а затем Бекмана, с которым у него постоянно происходили конфликты на почве его крайних руссификаторских тенденций. В 1909 г. Зейн сам становится генерал-губернатором Финляндии, и руссификация края идет уже полным ходом. Вопреки единогласному решению финляндского сейма, Зейн провел через русские законодательные учреждения закон 17 июня 1910 г. -- "О порядке издания касающихся Финляндии законов и постановлений общегосударственного значения". Для проведения в жизнь этого закона, по существу уничтожавшего самостоятельность Финляндии, Зейн не останавливался ни перед какими репрессиями. Массовые аресты, разгром целых учреждений, разгон третьего, а затем четвертого финляндского сеймов, -- таковы были приемы его "управления".

    Герард, Н. Н. -- с 1905 г. генерал-губернатор Финляндии, управлял ею в сравнительно либеральном духе. В 1908 г., по требованию реакционных кругов, Герард был смещен и перешел на положение "неприсутственного члена Государственного Совета".

    Бекман, В. А. -- кавалерийский генерал. В январе 1905 г. был назначен командиром 20-го армейского корпуса в Курляндской губ. Когда в губернии вспыхнуло революционно-национальное движение, Бекман был назначен генерал-губернатором и стал усмирять волнения самыми крутыми мерами. Но движение разгоралось все больше, и в 1906 г. Бекман должен был уступить свое место более энергичному и опытному усмирителю -- знаменитому Меллер-Закомельскому. Заслуги Бекмана, однако, не были забыты. В 1908 г. он был назначен генерал-губернатором Финляндии. Несмотря на свои лицемерно-либеральные заявления, Бекман очень скоро столкнулся с финляндским национальным движением. В ответ на это в марте 1908 г. был распущен II финляндский сейм, и Бекман стал управлять краем чисто полицейскими методами. Несмотря на это, черносотенцы были все-таки недовольны "нерешительностью" Бекмана, и в конце 1909 г. он был вынужден подать в отставку. Его преемником был назначен Зейн.

    216 Комиссия Харитонова -- Дейтриха -- смешанная русско-финляндская комиссия, образованная в конце 1909 г. "для составления проекта правил о порядке издания касающихся Финляндии законов общегосударственного значения". В состав комиссии было назначено 5 русских (Дейтрих, Мясоедов, Бородкин, Корево и Якунчиков) и 5 финляндцев (Нюберг, Германсон, Сэтэлэ, барон Пальмен и архиепископ Иогансон). Ввиду того, что председателем комиссии был государственный контролер Харитонов, большинство оказалось за русскими финнофобами и руссификаторами. Собравшись 16/29 июня в Петербурге, комиссия вынесла следующие "предположения": по внутренним делам Финляндии законы и постановления издаются "в порядке, установленном общим законодательством"; сейм становится учреждением законосовещательным; основные начала управления Финляндии переносятся в область обще-имперского законодательства; все несогласованные с новыми обще-имперскими законами финляндские постановления "сами собой отменяются". "Предположения" комиссии были приняты большинством ее членов (всеми русскими членами и председателем Харитоновым) и легли в основу дальнейшей руссификаторской деятельности царского правительства в Финляндии.

    217 Лео Мехелин (1839 -- 1914) -- финляндский политический деятель и писатель. Глава крупно-буржуазной шведоманской партии. Был профессором права Гельсингфорского университета. В 1872 г. был избран в сейм, впоследствии стал финляндским сенатором. В своих многочисленных научных работах Мехелин доказывал, что хотя Финляндия соединена с Россией реальным союзом, но это не должно мешать ей пользоваться полной самостоятельностью в области внутреннего самоуправления. Мехелин считал, что свобода Финляндии отнюдь не противоречит интересам России. В годы крайней руссификаторской политики в Финляндии Мехелин (в 1890 г.) должен был выйти из состава сената, а в 1903 г. даже выехать из Финляндии. После перемены правительственного курса Мехелин вернулся на родину и в период 1905 -- 1907 г.г. был президентом хозяйственного департамента сената, но в 1907 г. реакция опять заставила его выйти в отставку. В борьбе Финляндии за свою самостоятельность, Мехелин сыграл в свое время довольно крупную роль и пользовался большой популярностью в стране. В реакционных русских кругах имя Мехелина было синонимом финляндского сепаратизма.

    218 Шауман -- сын финляндского сенатора Шаумана, член партии "активного сопротивления". 3 июня 1904 г. убил в Гельсингфорсе известного руссификатора Бобрикова и тут же застрелился.

    219 Протест германских и голландских профессоров. -- В январе 1910 г. 65 немецких профессоров выпустили воззвание по поводу отношений России и Финляндии. Воззвание начиналось следующими словами:

    "Меры, предпринимаемые русским правительством по отношению к Финляндии, являются настолько исключительными по своей природе и значению, что они не могут не привлечь к себе скорбного внимания и изумления всех культурных правовых государств. Мы совершенно чужды намерения вмешиваться во внутреннюю политику России, но разногласия, возникшие между русским правительством и финляндским народом, затрагивают общие интересы Европы и всех культурных государств". Далее воззвание переходит к вопросу об исторических правах Финляндии на самостоятельность, дарованную ей еще Александром I. Воззвание решительно заявляет, что финляндской территории исторически гарантированы независимость и самостоятельность. Воззвание заканчивается выражением надежды и уверенности, что русское общество не нарушит конституции "деятельного и всегда лойяльного народа".

    Это воззвание было подписано профессорами Мюнхена, Берлина, Геттингена, Веймара, Вены и др. городов.

    Аналогичное воззвание, в еще более категорической форме, было опубликовано также и голландскими профессорами права университетов Гренингена, Амстердама, Лейдена и др. городов.

    Кроме этих воззваний, в марте 1911 г. было опубликовано мотивированное юридическое заключение совещания европейских профессоров по вопросу о Финляндии.

    В ответ на отклики европейских профессоров "Совет Русского Собрания", "союз русских профессоров" и др. черносотенные организации вынесли "горячий и решительный протест" по поводу вмешательства "в наш домашний спор".

    220 14 марта 1910 г. -- Николаем II был издан манифест, в котором говорится, что на основании предположений комиссии о Финляндии (см. прим. 216) Советом министров составлен соответствующий законопроект и что "оставляя в силе существующие правила об издании местных узаконений, исключительно до нужд финляндского края относящихся, мы нашли полезным предоставить сейму Финляндии высказать свое заключение по содержанию упомянутого законопроекта с тем, чтобы заключение сейма было внесено затем на обсуждение Государственной Думы и Государственного Совета. Придавая настоящему делу существенное значение в устроении державы нашей, мы твердо уповаем, что Государственная Дума, Государственный Совет исполнят упадающую на них задачу к вящшему укреплению единства и нераздельности государства российского на благо всех верных подданных наших". Затем Николай "повелевает": 1) внести законопроект на рассмотрение Государственной Думы и Государственного Совета, 2) предложить финляндскому сейму сообщить свое заключение, которое затем подлежало передаче Гос. Думе и Гос. Совету, 3) назначить сейму месячный срок для ответа.

    На основании этого манифеста финляндским генерал-губернатором Зейном был созван чрезвычайный сейм. Сейм "в заключении" отказал на том основании, что акт 14 марта противоречит конституции края. 30 марта сейм был распущен "на летние каникулы", а в июне третья Дума приняла правительственный законопроект, лишивший Финляндию конституции и самоуправления.

    221 Чхеидзе, Н. С. -- старый работник с.-д. на Кавказе, меньшевик. Чхеидзе был членом третьей и четвертой Государственных Дум. В последней он выдвинулся, как лидер меньшевистской "семерки" и постоянный оратор левой оппозиции. В годы войны Чхеидзе занимал умеренно-интернационалистскую позицию. После Февраля он временно выдвинулся в первые ряды политических деятелей, будучи выбран председателем Петроградского Совета и возглавляя в то же время, вместе с Церетели, Даном и Либером, так называемых революционных оборонцев. Чрезвычайно меткая характеристика Чхеидзе этой эпохи дана Милюковым в его "Истории русской революции":

    "Этот "революционер поневоле" давно уже носил в душе испуг перед революцией и, в отличие от многих, прикрывал его условными фразами революционного шаблона лишь постольку, поскольку это безусловно требовалось его положением" (т. I, вып. III, стр. 38).

    Ныне Чхеидзе в эмиграции ведет агитацию против советского режима в Грузии.

    222 Статьи, посвященные подъему и перспективам развития революционного движения в России (в разделе "Подъем" -- "В ожидании промышленного подъема", "Навстречу подъему", "Положение в стране и наши задачи"), содержат в себе два вопроса, бывших в свое время спорными. В иной исторической обстановке оба эти вопроса сохраняют свое значение и в настоящее время.

    Первый вопрос -- о возможности промышленного подъема. Ряд весьма выдающихся экономистов-марксистов утверждал, что промышленный подъем невозможен, и даже к 1910 -- 1911 г.г., когда подъем уже был налицо, отрицали его существование. Так, например, Финн-Енотаевский, автор большой работы "Современное хозяйство России, 1890 -- 1910", вышедшей в 1911 году, писал: "Приведенный нами обзор денежного рынка, кредита, деятельности банков и учредительства показывает ошибочность утверждения различных экономистов, что теперь, в 1910 году, наша промышленность переживает подъем или "расцвет" (стр. 244). Глава о фабрично-заводской промышленности за 1903 -- 1910 гг. заканчивается выводом: "Движение промышленного капитала за 1900 -- 1909 г.г. сильно упало. И если одна уже остановка в движении капитала означает кризис, то замедление движения, а тем более такое значительное, как у нас, показывает только застой" (стр. 332).

    По вопросу о возможности подъема вообще, в России, при социально-экономических условиях, которые сложились после 1905 года, тот же автор, анализируя состояние сельского хозяйства, железнодорожное строительство, приток иностранных капиталов, приходит к заключению, что все имеющиеся данные "не дают возможности утверждать, что нынешнее оживление промышленности будет долговременным, что будут пройдены и высшие фазы цикла движения промышленного капитала, фазы подъема и расцвета" (стр. 521).

    М. Балабанов, задаваясь тем же вопросом о возможности промышленного подъема, отвечает:

    "О промышленном подъеме, отвечающем интересам народного хозяйства (?), может быть речь лишь тогда, когда разрешены будут основные экономические вопросы нашего времени, поставленные, но не разрешенные минувшей революцией" ("Общественное движение в России в начале XX века" том IV, статья Балабанова "Промышленность в 1904 -- 1907 г.г.", стр. 121).

    Такого же мнения придерживается и В. Мукосеев. В статье "Оживление промышленности в России" ("Наша Заря", 1910 г., кн. 11 -- 12) он, разобрав все аргументы автора, защищающего противоположную точку зрения, говорит:

    "Ни улучшение государственного хозяйства, ни оживление строительной и биржевой деятельности, ни железнодорожное строительство еще далеко не знаменуют собой начало всеобщего промышленного подъема. Строительство и повышение курса биржевых бумаг не является характерным симптомом подъема. Если отбросить это, то от подъема ничего не остается".

    В менее решительной форме эта же точка зрения высказывалась и другими авторами (см. "Наша Заря", 1911 г., кн. 1, статья Череванина; "Мысль", 1910 г., N 1, статья Л. Германова (Фрумкина) "Официальный оптимизм и положение промышленности").

    Названные нами выше статьи написаны в ноябре 1909 г. и проводят противоположную точку зрения, заключающуюся в том, что подъем и в связи с ним политическое оживление в стране неизбежны. Ближайшие годы полностью подтвердили правильность этой точки зрения.

    Для кого опасен подъем, укрепит ли он реакцию, или, наоборот, вызовет новую революционную волну? В иной формулировке, более общей, вопрос ставится так: "Что способствует революции -- благоприятная конъюнктура или кризис?".

    На этот вопрос реакционная печать отвечала, по соображениям понятным, что подъем, если он наступит, укрепит положение буржуазии, расколет рабочее движение и пр.

    Социал-демократическая печать, опираясь на известные замечания Маркса (см. введение Энгельса к "Классовой борьбе во Франции", т. III, исторические работы, стр. 7 -- 8, Госиздат) указывала, что промышленный подъем является фактором неблагоприятным для революции. "Новая революция возможна только в сопровождении нового кризиса" (Маркс).

    В статьях, посвященных подъему, предсказывается неизбежность не только экономического подъема, но наряду с ним и политического. Ленские события, стачечное движение 1912 -- 1914 г.г. не замедлили подтвердить правоту и этого положения.

    Тот же вопрос стоял на третьем конгрессе Коммунистического Интернационала в 1921 г. Автор этих статей, выступавший докладчиком по вопросу о мировом хозяйственном положении, указал, что если и наступит известное улучшение в состоянии капитализма, то это отнюдь не ухудшает нашей революционной перспективы. "Многие товарищи говорят, что, если в эту эпоху наступит улучшение, то это будет роковым явлением для нашей революции. Ни в коем случае. Вообще не существует автоматической зависимости между революционным движением рабочего класса и кризисом. Здесь нет автоматической зависимости, есть только диалектическое взаимодействие".

    Ссылаясь на опыт русской революции, докладчик подчеркнул, что благоприятная конъюнктура была бы опасна для нас только в том случае, если бы она могла перейти в полосу длительного расцвета, но это как раз и невозможно.

    Товарищи, выступавшие в прениях по докладу, возражали против самой возможности улучшения капитализма (Брандт (Польша). Тов. Погани (Венгрия) считал недоказательным ссылку докладчика на пример развития русского революционного движения и указывал, что "именно в момент кризиса произошел рост коммунистических партий".

    Вопрос о частичной стабилизации капитализма в настоящий момент может считаться как будто решенным. Это признал и расширенный пленум Исполкома Коминтерна в апреле 1925 года.

    Признание этого обстоятельства, само собой разумеется, ни в какой степени не связано ни с "недооценкой революционных перспектив", ни с "своеобразным ликвидаторством по отношению к революции".

    223 "Полоса забастовок текстильщиков" -- начинается с января 1910 г. в Москве, Петербурге, Одессе, некоторых городах Польши и т. д. В Москве за один июнь месяц бастовало 15.000 человек (Прохоровская мануфактура -- 7.000 человек, Гивартовского -- 1.200 чел. и т. д.).

    В Польше центром движения была сначала Лодзь, а затем движение перебросилось в Радомскую губ. Здесь, как и в Москве, борьба сразу приняла организованные формы. В других же городах -- в Петербурге, Екатеринославе, Одессе и т. д. -- летний стачечный подъем имел неоформленный и эпизодический характер. Повсюду главное требование заключалось в повышении заработной платы до уровня 1907 -- 1908 г.г. Непосредственным поводом к объявлению забастовок служили то грубое обращение мастера, то увольнение рабочих без уважительной причины, то уменьшение заработка тем или иным способом. Несмотря на большой подъем и выдержку бастующих, забастовки в большинстве случаев кончались неудачно для рабочих, что объясняется вмешательством властей на стороне предпринимателей и недостаточной организованностью стачечного движения.

    224 Закон 4 марта 1906 г. -- 4 марта 1906 г. царским правительством были изданы "Временные правила об обществах и союзах", ставившие под контроль полиции организацию всех профессиональных и других союзов и обществ. Пункт 6-й этих правил гласит:

    "Воспрещаются общества: а) преследующие цели, противные общественной нравственности или же воспрещенные уголовным законом или же угрожающие общественным спокойствию и безопасности и б) управляемые учреждениями или лицами, находящимися за-границей, если общества эти преследуют политические цели".

    Закрытие неблагонадежных обществ предоставлялось губернской власти. Об этом говорит пункт 35-й правил:

    "Если деятельность общества угрожает общественной безопасности и спокойствию или принимает явно безнравственное направление, губернатор или градоначальник вправе приостановить собственной властью действие общества, о закрытии его предложить на разрешение губернского или городского по делам об обществах присутствия".

    Все общества и союзы передавались таким образом в ведение власти. 64 пункта временных правил означали решительный поворот государства на путь открыто-реакционной политики.

    225 В приложении к N 17 "Правды" -- было напечатано воззвание под заглавием "Что же дальше?" (письмо "Правды" ко всем мыслящим рабочим). Воззвание обращалось к рабочим с призывом к борьбе. Описав государственный аппарат России, как орудие эксплоатации в руках помещиков и буржуазии, воззвание констатировало, что в России происходит промышленный подъем, который неминуемо должен повлечь за собою и подъем политический.

    226 Егор Сазонов -- член "боевой организации" партии эсеров, убивший 15 июля 1904 г. всесильного министра внутренних дел Плеве. Приговоренный к бессрочной каторге, Сазонов отбывал ее в Акатуре, Алгачах и Горном Зерентуе. Амнистия, объявленная в связи с манифестом 17 октября, ограничила пребывание Сазонова на каторге известным сроком; но еще до его истечения правительство приняло меры к тому, чтобы не выпустить Сазонова из своих рук. Из центра был прислан новый начальник тюрьмы Высоцкий, который, придравшись к ничтожному поводу, приказал выпороть политических заключенных. В знак протеста Егор Сазонов принял яд и через несколько часов скончался (28 ноября 1910 г.).

    227 Студенческие волнения, Государственный Совет и Государственная Дума, отставка Гучкова. -- Смерть Л. Толстого в 1910 г. и самоубийство Егора Сазонова в том же году вызвали взрыв студенческого движения во всех университетских центрах России. Начиная с осени 1910 г., в течение долгого периода не прекращались массовые демонстрации студенчества. На университетских собраниях выносились протесты против истязаний политических заключенных в Зерентуйской тюрьме и, в связи с этим, принимались резолюции обще-политического характера. Уличные студенческие демонстрации разгонялись полицейскими. Занятия в университетах прекратились. В здания университетов были введены полицейские, арестовывавшие студентов за попытки организации собраний. В Государственной Думе с.-д. фракция внесла ряд запросов о действиях правительства по отношению к студентам. Студенческое движение 1910 -- 1911 г.г. было жестоко разгромлено царским самодержавием; множество студентов было арестовано, исключено из университетов и сослано в разные места. От правительственных репрессий пострадала также часть либеральной профессуры. Студенческое движение 1910 -- 1911 г.г. пробило первую брешь в третье-июньском режиме и явилось предвестником начинающегося политического подъема.

    Третья Государственная Дума, несмотря на свой реакционный характер, все же иногда стояла за кое-какие либеральные "подачки". Но даже и этот жалкий "либерализм" думских законопроектов беспощадно вытравлялся Государственным Советом. Так, например, этим последним были отвергнуты законопроекты Государственной Думы об отмене ограничений, связанных с добровольным лишением духовного сана, о свободе старообрядцев, об отпуске денег на школьно-строительные надобности и т. д.

    А. И. Гучков, -- избранный в марте 1910 г. председателем третьей Государственной Думы, в своей речи от 12 марта 1910 г. заявил: "Мы часто жалуемся на различные внешние препятствия, тормозящие нашу работу или искажающие ее конечные результаты. Мы не должны закрывать на них глаза; с ними нам приходится считаться, а, может быть, и сосчитаться". Эта фраза, ставшая впоследствии знаменитой, осталась только на словах. Третьей Думе и Гучкову "сосчитаться" с "внешними препятствиями" не пришлось. Один только раз, в марте 1911 г., Государственный Совет изменил своему принципу -- исправлять думские законопроекты в угодном правительству направлении. Он отказался утвердить проводившийся Столыпиным и утвержденный Думой законопроект о введении земства в шести западных губерниях. За это непослушание Столыпин разогнал на три дня Государственный Совет и Государственную Думу и на основании 87-й статьи провел нужный ему закон. В виде протеста против действий Столыпина Гучков подал в отставку.

    228 14 марта 1910 г. -- Здесь идет речь о манифесте Николая, положившем начало руссификации Финляндии. (О самом манифесте см. примечание 220).

    229 Родзянко, М. В. -- руководитель партии октябристов, поддерживавшей царское правительство в течение 10 лет. Родзянко отражал в этой партии интересы помещиков. В четвертой Государственной Думе Родзянко занял пост председателя. В последние дни перед революцией Родзянко прилагал все меры к ее предотвращению. Ему принадлежит знаменитая телеграмма Николаю, где он просит последнего, в интересах монархии, сменить кабинет министров и создать новый, опирающийся на "народное доверие". После Февраля Родзянко возглавляет русскую контр-революцию, группировавшуюся вокруг Исполнительного Комитета членов бывшей Государственной Думы. После Октябрьской Революции Родзянко является одним из руководителей белой эмиграции. Умер в 1924 году.

    230 Дело социал-демократических депутатов второй Думы. -- Члены с.-д. фракции второй Думы обвинялись в том, "что в 1907 г. в г. С.-Петербурге под именем социал-демократической думской фракции образовали преступное сообщество, которое составило заговор для насильственного ниспровержения посредством народного восстания установленного основными законами образа правления, лишения государя императора верховной власти и учреждения демократической республики". Так на чиновничьем языке был мотивирован арест депутатов социал-демократов и разгон II Думы. На самом же деле вопрос об аресте социал-демократов был уже заранее предрешен правительством, агентами которого был разработан и план несуществующего "заговора". 1 июня 1907 г. министр юстиции предложил председателю Государственной Думы выдать ему 16 "наиболее виновных" членов фракции. В состав этих 16-ти входили: Церетели, Кириенко, Джапаридзе, Митров, Алексинский, Озол, Салтыков, Комарь, Белоусов, Аникин, Герце, Ломтатидзе, Анисимов, Серов, Виноградов и Лопаткин. Голосами левых и долго колебавшихся кадетов немедленная выдача 16-ти была отвергнута. Вопрос был передан в комиссию. Назавтра, в ночь с 2 на 3 июня, все находившиеся в Петербурге члены с.-д. фракции были арестованы. Всего было арестовано в эту ночь 37 человек.

    Кроме этих 37 человек, на суде фигурировали члены "преступного сообщества", именующего себя военной организацией Петербургского Комитета РС-ДРП, с которой будто бы думская фракция вела переговоры о восстании. Первое заседание суда открылось 22 ноября 1907 г. Так как дело слушалось при закрытых дверях, все обвиняемые члены с.-д. фракции демонстративно покинули зал суда. Вслед за обвиняемыми вышли и защитники. В этот же день состоялась большая демонстрация питерского пролетариата с протестом против суда над рабочими депутатами. 1 декабря был вынесен приговор. Члены фракции были приговорены к каторжным работам на различные сроки и к ссылке на поселение.

    Позднее были арестованы в разных городах и остальные члены с.-д. фракции второй Думы и приговорены к каторжным работам на разные сроки.

    231 Богров -- бывший эсер, убивший председателя совета министров П. А. Столыпина в 1911 г. в Киеве.

    232 Тимашев -- министр торговли и промышленности с 1909 г. До этого времени был начальником департамента торговли и мануфактур, директором канцелярии по кредитной части и управляющим государственным банком.

    233 Макаров -- видный царский чиновник. Был прокурором судебной палаты в 1901 г., позднее старшим председателем Харьковской судебной палаты. С 1906 г. товарищ министра внутренних дел П. Столыпина, руководитель полицейской частью министерства. В борьбе с революционными организациями Макаров широко применял систему провокаций. В 1911 г., после убийства Столыпина, он был назначен его преемником на посту министра внутренних дел и явился прямым продолжателем столыпинской политики беспощадных репрессий. При нем было проведено в жизнь задуманное Столыпиным выделение Холмского края в самостоятельную губернию (см. прим. 159). Во время выборов в Думу Макаров принимал энергичные меры к тому, чтобы обеспечить правительству нужный ему состав "народных представителей". В своей речи в Думе 11 мая 1912 г. по поводу ленского расстрела он произнес знаменитую фразу: "Так было, так будет впредь". В декабре 1912 г. он был заменен на посту министра внутренних дел Маклаковым.

    234 Трещенков, ротмистр -- руководитель расстрела рабочих в апреле 1912 г. на Ленских приисках. Трещенков с 1900 г. служил в жандармерии. В 1905 году он отличился бомбардировкой вокзала в Нижнем-Новгороде, где засела дружина революционеров в пять человек, и карательными экспедициями в Сормово. Затем, замешанный в каких-то денежных делах, он был переведен в Житомир, а оттуда в Москву. В марте 1912 г. он прибыл во главе отряда войск на Ленские прииски во время возникшей там забастовки. С прибытием Трещенкова начинаются аресты рабочих, в том числе выборных. Трещенков натравливал солдат на рабочих, посылал в центр телеграммы об агитаторах-бунтовщиках и, наконец, отдал приказ солдатам стрелять в мирную манифестацию рабочих. Благодаря провокационным действиям Трещенкова забастовка, до его приезда протекавшая мирно, оканчивается расстрелом сотен рабочих. В июле 1912 г. Трещенков был временно отстранен от службы, а затем переведен в Петербургское жандармское управление. Следствие, назначенное над ним, окончилось через два года. Не найдя состава преступления, Совет министра внутренних дел предложил Трещенкову вступить в действующую армию, "чтобы искупить свою невольную ошибку". Трещенков попал на фронт и в мае 1915 года был убит.

    235 События в Интернационале. Выборы в рейхстаг. -- Перед войной 1914 -- 1918 г.г. мировое рабочее движение достигло очень высокого уровня. Происходившие в начале 1912 г. выборы в германский рейхстаг дали значительную победу германской социал-демократии. Социал-демократическая партия получила 4 1/2 милл. голосов (на 1 милл. больше, чем на предыдущих выборах) и провела 110 депутатов, заняв в рейхстаге первое место по количеству представителей. Об организационных успехах, достигнутых к тому времени германской социал-демократией, свидетельствуют следующие цифры: в 1912 г. партия имела около 1 милл. членов, 86 газет, 59 типографий; профсоюзы насчитывали более 2 1/2 милл. членов. Но именно эта организационная сила и была одной из причин, питавших оппортунизм внутри партии. В тактике ЦК германской с.-д. партии на выборах 1912 г. оппортунистические тенденции вскрылись с полной ясностью. ЦК при перебаллотировках заключил избирательный союз с либералами, согласившись "затушить" свою агитацию в 16 округах в пользу либеральных кандидатов. Этот шаг ЦК вызвал внутри партии резкую оппозицию, возглавлявшуюся Розой Люксембург и Мерингом.

    Экономическая борьба пролетариата в 1912 г. -- ознаменовалась крупнейшей стачкой углекопов в Англии и ее откликами в Германии, Франции, Бельгии и Чехии. Забастовка английских углекопов, длившаяся около месяца и охватившая свыше 1 миллиона рабочих, выставила своими требованиями установление прожиточного минимума и повышение заработной платы. Забастовка дезорганизовала всю экономическую жизнь Англии и вызвала вмешательство правительства. Парламентом был принят законопроект, по которому для установления минимума зарплаты в округах избирались комиссии в составе трех представителей: от рабочих, капиталистов и местной власти. Требование рабочей партии о повышении зарплаты парламент отверг.

    Китайская революция 1911 г. -- Эпоха буржуазно-демократических и национальных революций на Востоке начинается в 1905 г. под влиянием первой русской революции.

    Правящая императорская династия Китая пыталась реформами предотвратить революционную бурю, предвестниками которой были отдельные восстания 1907 г. Эти реформы никого не удовлетворили; у власти оставалась ненавистная китайцам династия манчжуров, господами отдельных провинций были попрежнему взяточники-мандарины, попрежнему Китай оставался добычей иностранного капитала. В октябре 1911 г. в провинциях торгово-промышленного Юга разражается общенародное восстание против феодально-бюрократического режима; в восстании, руководимом народно-революционной партией Сун-Ят-Сена (она называлась тогда "союзной лигой"), принимают участие самые широкие слои китайского народа: крестьянство и пролетариат, мелкая буржуазия и интеллигенция. К восставшим присоединяется часть армии, и революция победоносно занимает один город за другим. 29 декабря 1911 г. в Нанкине провозглашается республика и Сун-Ят-Сен избирается ее президентом. Он издает манифест, в котором обещает содействовать развитию торговли и промышленности, пересмотреть законодательство, дать свободу совести и вероисповедания. Видя свое безнадежное положение, императорская фамилия 12 февраля 1912 г. отрекается от престола и призывает страну передать власть Юан-Ши-Каю -- талантливому генералу, имевшему в своих руках значительную военную силу. Юан-Ши-Кай, считаясь с сложившейся ситуацией, на первых порах примыкает к революционному движению. Сун-Ят-Сен входит в соглашение с ним и уступает ему место президента республики, оставаясь заместителем президента. Однако соглашение между подлинным революционером Сун-Ят-Сеном и лишь временно примкнувшим к революции генералом Юан-Ши-Каем оказалось весьма непрочным. В открывшемся в 1912 г. парламенте начинается борьба между революционным Югом, возглавляемым Сун-Ят-Сеном и милитаристским помещичьим Севером, руководимым Юан-Ши-Каем. Борьба переходит в 1914 г. в вооруженное столкновение и заканчивается победой Юан-Ши-Кая, который вскоре разгоняет парламент и становится единоличным властителем Китая. В 1916 г. Юан-Ши-Кай умер, и после его смерти власть центрального китайского правительства все больше теряет значение перед лицом усиливающихся губернаторов отдельных провинций.

    236 Царская дипломатия и Монголия. -- Потерпев поражение в Манчжурии в борьбе с Японией (1905 г.), русский империализм обратил свои взоры на другую часть Китая -- Монголию и западный Китай, изобилующий естественными богатствами (золото, нефть, уголь, медь). 3 февраля 1911 г. царское правительство посылает Китаю ноту с требованием точного соблюдения договора 1881 г. и учреждения русского консульства еще в одном китайском городе, оставляя за собой в случае отказа Китая свободу действий. По договору 1881 г. русские купцы пользовались правом беспошлинной торговли в Монголии как иностранными, так и китайскими товарами, т.-е. они имели в Китае больше льгот, чем сами китайцы; кроме того, русские подданные в Китае подлежали не китайскому суду, а суду русского консула. Китай не сразу удовлетворил требования царского правительства, и к китайской границе уже стягивались русские войска, но в последнюю минуту Китай уступил, и конфликт был ликвидирован.

    237 Щегловитов -- в молодости был либеральным юристом. Сотрудничал в "Праве", "Юридическом Вестнике" и др. либеральных органах. Занимал пост обер-прокурора уголовного департамента Сената. В 1905 г. в министерстве Витте был товарищем министра юстиции, а в апреле 1906 г. назначен министром. Со времени второй Думы, когда окончательно обозначился поворот в сторону ничем не прикрытой реакции, Щегловитов становится одним из ближайших сотрудников и лакеев Столыпина. Из либерала он сразу превращается в одного из наиболее махровых черносотенцев. Как министр юстиции, он уделял много внимания судебному делу; он нередко самолично вмешивался в ход судебных процессов, диктовал приговоры и т. д. Особенно отличился он на этом поприще в деле Бейлиса, которое при его ближайшем содействии было раздуто до размеров всероссийского скандала. Чтобы наверняка обеспечить обвинительный вердикт, он производит всевозможные "перемещения и назначения" в Киевской судебной палате, где слушалось дело Бейлиса. Летом 1915 г. под напором общественных сил, взбудораженных военными неудачами, он вместе с Сухомлиновым, Маклаковым и др. уходит в отставку и назначается членом Государственного Совета, в котором возглавляет крайнее правое крыло. В 1916 г. он назначается председателем Государственного Совета. На этом посту его застала февральская революция.

    238 "Киевлянин" -- черносотенная газета, выходившая под редакцией профессора Пихно, потом Шульгина.

    239 Вера Чебыряк -- жена киевского почтового чиновника, содержательница воровского притона и предводительница хорошо организованной шайки бандитов. Шайка предполагала ограбить один из киевских соборов. Участник шайки, Андрей Ющинский, должен был через форточку проникнуть в собор и отворить заранее намеченную дверь. Заподозренный в предательстве, Ющинский был убит членами шайки, при участии Чебыряк. Тело его было найдено в пещере, расположенной в одном из киевских предместий, близ кирпичного завода Зайцевых. Большое количество ранений на трупе подало повод к созданию "дела" по обвинению евреев в употреблении христианской крови. Во главе этого "дела" стоял сам Николай II, непосредственным организатором и вдохновителем этого погромного процесса был "Совет объединенного дворянства". В качестве обвиняемого в убийстве Ющинского был привлечен рабочий кирпичного завода Зайцевых, еврей Мендель Бейлис.

    Дело Бейлиса привлекло к себе внимание всего мира. На суде Чебыряк выступала в качестве главной свидетельницы со стороны обвинения. Несмотря на многочисленные показания свидетелей, уличавшие Чебыряк в убийстве Ющинского, суд все же не привлек ее к ответственности.

    В 1919 году Чебыряк по фальшивым документам пробралась в члены Киевского Совета. Опознанная, она тогда же была арестована и расстреляна Киевской Губчека.

    240 "Двуглавый Орел" -- черносотенная антисемитская организация киевской студенческой молодежи. Главным ее руководителем был студент В. С. Голубев, позднее убитый на фронте в самом начале мировой войны. Своей систематической антисемитской пропагандой "Двуглавый Орел" сыграл большую роль в подготовке процесса Бейлиса.

    241 Замысловский, г.г. -- один из самых оголтелых черносотенцев и антисемитов. Был прокурором Виленского окружного суда, а затем Виленской судебной палаты. Обвинитель по многим политическим процессам. Играл видную роль в союзе русского народа. Был избран в третью Думу от Виленской губернии. В Думе был старшим товарищем секретаря и членом президиума. Как депутат, занимался травлей всех инородцев и требовал полной руссификации Финляндии, Польши и других окраин. С 1912 г. - член четвертой Государственной Думы. В 1913 г. вместе с другим черносотенцем, Шмаковым, был представителем гражданского иска в деле Бейлиса, обвинявшегося в убийстве с ритуальными целями христианского мальчика Ющинского. Во время процесса Замысловский доказывал существование у евреев ритуальных убийств.

    "Умученные от жидов" (Саратовское дело) -- по актам подлинного производства -- антисемитская брошюрка Г. Г. Замысловского вышла в 1911 г. в Харькове.

    242 Шмаков -- активный черносотенец, юрист. С особенной ненавистью травил евреев. Выступал в целом ряде процессов в защиту погромщиков. В деле Бейлиса выступал гражданским истцом. Автор многих брошюр черносотенно-антисемитского содержания.

    243 Мердер -- по-немецки Morder, означает убийца.

    244 Ласкер (1829 -- 1886) -- немецкий политический деятель, один из основателей национал-либеральной партии. Приобрел широкую популярность своими выступлениями против системы железнодорожных концессий и за передачу железнодорожного хозяйства в ведение государства. В 1880 г. вышел из национал-либеральной партии, не соглашаясь с ее сочувственным отношением к промышленному и аграрному протекционизму.

    Бенигсен (1824 -- 1902) -- немецкий политический деятель, один из видных участников объединительного движения в Германии и президент германского национального союза. После создания Германской империи, прошел в рейхстаг, где сделался одним из лидеров крыла национал-либеральной партии. В 1888 -- 1897 г.г. был обер-президентом Ганновера. На этом посту Бенигсен проявил особенно враждебное отношение к социал-демократии.

    245 Изгоев, А. С. -- один из тех деятелей буржуазной интеллигенции, которые прошли в 90-х г.г. школу легального марксизма и отчасти соц.-демократии. Изгоев был ближайшим сотрудником Струве и вместе с последним прошел все этапы политической эволюции, от с.-д. к октябристам. В годы реакции Изгоев с особенным усердием занимался оплевыванием революции. После Октябрьской Революции Изгоев был выслан за-границу.

    246 "Русская Мысль" -- ежемесячный журнал, выходивший с 1880 г. В 1895 -- 1896 г.г. журнал был органом либерально-народнической интеллигенции, не занявшей определенной позиции в борьбе между народниками и марксистами. Пытаясь быть нейтральным, журнал давал иногда на своих страницах место полемике между обеими группировками. Редактором в то время был Гольцев. После 1905 г., в эпоху политической и идеологической реакции, "Русская Мысль" становится органом, отражающим упадочное настроение перепуганной либеральной интеллигенции. Руководство журналом переходит в это время к Струве, который продолжает издавать его и сейчас в Софии. Само собой разумеется, что в настоящее время все "идейное" содержание журнала сводится в значительной степени к неистовой травле Советской власти.

    247 "Вехи" -- пресловутый сборник статей либерально-октябристской профессуры и интеллигенции, вышедший в эпоху реакции, в 1909 г. ("Вехи". Сборник статей о русской интеллигенции. Москва, 1909 г.) В этом сборнике оплевывалась революционная деятельность интеллигенции в прошлом, революционеры третировались, как худшие враги страны и народа. "Седмь громов проговорили голосами своими": Н. А. Бердяев, С. Н. Булгаков, М. О. Гершензон, А. С. Изгоев, Б. А. Кистяковский, П. Б. Струве, С. Л. Франк открыто провозглашали в этом сборнике, что основной задачей "настоящей" интеллигенции является идейная поддержка существующего строя помещиков и капиталистов. "Путь, которым до сих пор шло русское общество, привел его в безвыходный тупик", -- писал один из участников сборника.

    В свое время "Вехи" встретили резкий отпор со стороны революционных кругов, в первую голову, разумеется, со стороны нашей партии.

    248 Малиновский, Р. В. -- рабочий. В 1901 -- 1902 г.г. сближается с с.-д. кругами. В 1906 -- 1910 г.г. состоял секретарем союза рабочих металлистов. 13 мая 1910 г. был арестован в Москве и на допросе заявил о своем желании давать сведения охранке. Освобожденный 23 мая 1910 г., он становится агентом охранки и начинает свою провокаторскую деятельность. На Пражской конференции 1912 г. Малиновский был избран в Центральный Комитет партии и намечен кандидатом в четвертую Думу от Московской губ. В Думе Малиновский возглавляет большевистскую "шестерку" и произносит речи (частью написанные для него за-границей), имевшие огромный успех. В мае 1914 г. начинают распространяться упорные слухи о провокаторстве Малиновского. По требованию департамента полиции, выдавшего ему 6.000 руб., Малиновский слагает с себя депутатские полномочия и уезжает за-границу. В 1914 г. Малиновский пошел на войну, попал в плен и вел среди военнопленных большевистскую агитацию. После Октября он вернулся в Россию, сам явился с повинной и по приговору военного революционного трибунала был расстрелян.

    249 Маклаков, Н. А. -- брат известного кадета В. А. Маклакова, начал свою политическую карьеру с должности податного инспектора в Суздале. Позже служил в министерстве финансов. В 1909 г. назначен черниговским губернатором; успешно подтасовывал в своей губернии выборы в четвертую Думу, доставив этим полную победу реакционерам. В декабре 1912 г. Маклаков был назначен министром внутренних дел. В январе 1915 г. назначен членом Государственного Совета, а в июне 1915 г. уволен от должности министра.

    250 Статья 129:

    "Виновный в произнесении или чтении публично речи или сочинения, или в распространении или публичном выставлении сочинения, или изображения, возбуждающих:

    1. к учинению бунтовщического или изменнического деяния;

    2. к ниспровержению существующего в государстве общественного строя;

    3. к неповиновению или к противодействию закону, или обязательному постановлению, или законному распоряжению;

    4. к учинению тяжкого, кроме указанных выше, преступления, наказывается:

    за возбуждение, пунктами первым или вторым сей статьи предусмотренное, -- ссылкою на поселение;

    за возбуждение пунктами третьим или четвертым сей статьи предусмотренное, -- заключением в исправительном доме на срок не свыше трех лет,

    Если:

    1. виновный возбуждал действовать способом, опасным для жизни многих лиц;

    2. последствием возбуждения было учинение тяжкого преступления, то виновный, если не подлежит более строгому наказанию, как соучастник учиненного преступного деяния, наказывается:

    за возбуждение, пунктами первым или вторым первой части сей статьи предусмотренное, -- каторгою, на срок не свыше восьми лет; за возбуждение, пунктами третьим или четвертым первой части сей статьи предусмотренное, -- заключением в исправительном доме".

    251 Лев Гурьев -- в 1905 г. был назначен Витте редактором правительственной газеты "Русское государство". Позже Гурьев был одним из соредакторов столыпинской "России". Гурьев был литературным секретарем Витте.

    252 Горемыкин, И. Л. -- видный деятель царского режима. Занимал разные должности в министерстве внутренних дел еще в 80 -- 90-х г.г. В 1891 г. Горемыкин -- товарищ министра юстиции, а в 1895 г. -- министр внутренних дел. На посту министра Горемыкин во всем продолжал политику прежних министров периода реакции Александра III. В конце 1899 г. он уходит в отставку и назначается членом Государственного Совета. Снова возвращается к власти в апреле 1906 г., заменив Витте на посту председателя совета министров. Новое министерство Горемыкина немедленно вступило на путь реакции. Одновременно с роспуском первой Думы получил отставку и Горемыкин, уступив свое место Столыпину. В 3-й раз пришел к власти, правда, не надолго, в 1915 г., как председатель совета министров.

    253 Учительский съезд -- происходил в Петербурге с 23 декабря 1913 г. по 3 января 1914 г. с участием (к концу съезда) 7.000 делегатов. Основные вопросы, над которыми работал съезд, были следующие: 1) типы, задачи и программы школ I ступени, 2) методы преподавания и учебно-воспитательный строй школы, 3) подготовка учащихся.

    Организационная комиссия, состоявшая из правых элементов, постаралась обработать съезд по-своему; она тщательно фильтровала состав делегатов, "сокращала" и "смягчала" резолюции, вытравляя из них всякий намек на политику, организовала обязательную патриотическую манифестацию и т. д. Несмотря на это, съезд определенно выявил наличие демократических тенденций в массе учительства. Так, резолюция о необходимости организации профсоюза учителей говорит:

    "В задачи профессионального союза учительства должны войти как борьба за улучшение условий профессионального труда учителя, так и борьба за демократический идеал".

    Инородческая комиссия, высказавшись за отмену всех национальных ограничений в школе, заявляет:

    "Комиссия находит, что нормальная постановка народного образования мыслима лишь при оздоровлении всего государственного строя".

    Крайне характерны следующие два пункта резолюции съезда:

    "1. Общение учителя с семьями учащихся невозможно без устранения тех условий опеки и подозрительности со стороны учебной и общей администрации, в которых протекает в настоящее время деятельность учителя.

    2. Исполнение заведующими школами незаконных приказаний чинов инспекции и дирекции вести учебно-полицейский надзор за своими коллегами-учащими делает невозможной правильную постановку учебно-воспитательного дела в школе".

    254 Гурьев -- министр финансов эпохи Александра I. Основными мероприятиями Гурьева на посту министра были: введение казенной продажи вина в 20-ти губ., отмена питейного откупа, установление налогов на помещичьи доходы, закрепление ассигнационного обращения и учреждение Коммерческого банка. Однако все эти меры совершенно не укрепили расшатанное войной 1812 года финансовое положение страны. Оппозиция, направленная против Гурьева и его успешной политики, заставила его в 1823 г. подать в отставку.

    255 Барк, П. Л. -- министр финансов накануне мировой войны. В 90-х г.г. был управляющим Волжско-Камским банком, одним из крупнейших банков в Петербурге. С 1916 г. -- член Государственного Совета.

上一页 目录页