米留科夫回忆录

第一部

Воспоминания
ТОМ I
ЧАСТЬ ВТОРАЯ
ЧАСТЬ ТРЕТЬЯ
ЧАСТЬ ЧЕТВЕРТАЯ
ЧАСТЬ ПЯТАЯ
ЧАСТЬ ШЕСТАЯ

第二部

ЧАСТЬ СЕДЬМАЯ
ЧАСТЬ ВОСЬМАЯ
ЧАСТЬ ДЕВЯТАЯ
БИБЛИОТЕКА ХРОНОСА

米留科夫回忆录


Воспоминания

    Милюков П.Н. Воспоминания (1859-1917). Под редакцией М. М. Карповича и Б. И. Элькина. 1-2 тома. Нью-Йорк 1955.

    П.Н.Милюков. Конец 1930-х годов

    ОГЛАВЛЕНИЕ

    ТОМ I

    Предисловие

    В защиту автора

    ЧАСТЬ ПЕРВАЯ

    От детства к юности (1859-1873)

    1. Раннее детство

    2. Ранние впечатления

    3. Дом Арбузова

    4. Семья и родные

    5. Учение и школа

    6. Дома, в Церкви, на улице, на дворе и на задворках

    7. Дача в Пушкине

    ЧАСТЬ ВТОРАЯ

    Последние годы гимназии Поездки (1873-1877)

    1. Мои учителя

    2. Мой ?классицизм?

    3. Наш гимназический кружок

    4. Из Москвы в Кострому

    5. Война Кавказ

    ЧАСТЬ ТРЕТЬЯ

    Студенческие годы (1877-1882)

    1. Первые два года

    2. Семейные дела ?Кондиции? и моя ?философия?

    3. Мои учителя истории

    4. Политика общая и университетская (1879-1881)

    5. Ближайшие последствия моей ?политики?

    6. Путешествие по Италии

    7. Последний год в университете (1881-1882)

    ЧАСТЬ ЧЕТВЕРТАЯ

    От студента к учителю и к ученому (1882-1894)

    1. Настроение

    2. Учительство

    3. Магистерский экзамен

    4. Женитьба

    5. Новые знакомства и связи

    6. Университетские лекции

    7. Моя диссертация

    8. Петербург и заграница

    9. Семейные дела ?Русская мысль? и ?Русские ведомости?

    10. Просветительная деятельность. Лекции. Идеи ?Очерков?

    11. Политика и изгнание из Москвы

    ЧАСТЬ ПЯТАЯ

    Годы скитаний (1895-1905)

    1. Рязанская ссылка (1895-97)

    2. Болгария и Македония (1897-1899)

    3. Петербургское интермеццо

    4. Преступление и наказание

    5. В новой ссылке

    6. Вторая отсидка и освобождение

    7. Первая поездка в Америку (1903)

    8. Зимовка в Англии

    9. Аббация и смерть Плеве (1904)

    10. Поездка по западным Балканам

    11. Мои первые политические шаги ?Освобождение?

    12. Между царем и революцией Париж

    13. Вторая поездка в Америку (1904-1905)

    ЧАСТЬ ШЕСТАЯ

    Революция и кадеты (1905-1907)

    1. Возвращение домой

    2. Что я нашел в России

    3. Мои первые шаги с примирительной миссией

    4. От слов к делу

    5. Булыгинская Дума и тюрьма

    6. От Булыгина до Витте (Образование партии)

    7. Витте и кадеты

    8. Кадеты и левые

    9. Наша сомнительная победа (Первая Дума)

    10. Конфликты между депутатами в Думе

    11. Конфликт между министрами вне Думы (?Министерство доверия? или роспуск?)

    12. Развязка двух конфликтов (Роспуск Первой Думы)

    13. Роспуск и Выборгский манифест

    14. Потухание революции (1906-1907)

    15. Кадеты во Второй Думе

    ТОМ II

    ЧАСТЬ СЕДЬМАЯ

    Государственная деятельность (1907-1917)

    1. Физиономия Третьей Государственной Думы

    2. Кадеты в Третьей Думе

    3. Три заграничные поездки

    4. ?Неославизм? и пацифизм

    5. Моя деятельность в Третьей Думе

    6. Разложение думского большинства

    7. Der Mohr kann gehen (нем. "Мавр сделал свое дело..."- ред.) (Убийство Столыпина)

    8. ?Национальная? политика Сазонова и Балканы

    9. Мои последние поездки на Балканы

    10. Потеря русского влияния на Балканах

    ЧАСТЬ ВОСЬМАЯ

    Четвертая Дума

    1. Положение историка-мемуариста

    2. От Третьей Думы к Четвертой

    3. Война

    4. Как принята была война в России

    5. ?Священное единение?

    6. Прогрессивный блок

    7. Наступление и борьба с ?блоком?

    8. Думская делегация у союзников

    9. ?Диктатура? Штюрмера

    10. Перед развязкой

    11. Самоликвидация старой власти

    12. Создание новой власти

    ЧАСТЬ ДЕВЯТАЯ

    Временное правительство

    (2 марта 1917 г. — 25 октября 1917 г.)

    1. Вступительные замечания

    2. Состав и первоначальная деятельность Временного правительства

    3. Мои победы — и мое поражение

    4. От единства власти к коалиции

    5. Съезд Советов и социалистическое правительство

    Приложения.

    ОТ РЕДАКТОРОВ

    Посмертное издание воспоминаний Павла Николаевича Милюкова едва ли нуждается в оправдании его необходимости.

    Начиная с девятидесятых годов прошлого столетия и вплоть до октябрьского переворота 1917 года П. Н. Милюков занимал одно из самых видных мест в культурной и общественно-политической жизни России. Его научные работы выдвинули его в первый ряд русских историков. Как политический деятель, он принимал руководящее участие в сплочении и организации либерально-демократических течений в России, и с 1905 года он стал общепризнанным лидером образовавшейся тогда и быстро приобретшей большое влияние конституционно-демократической партии. Наконец, в образованном при его участии Временном правительстве первого состава он занимал пост министра иностранных дел.

    Рассказ об этом периоде жизни и деятельности П. Н. Милюкова читатель найдет на страницах этой книги. До рассказа о его деятельности в последовавший затем период эмиграции воспоминания П. Н. Милюкова не доходят. В эмиграции П. Н. Милюков был редактором газеты ?Последние Новости?, в которой были помещены его многочисленные статьи по преимуществу политического содержания. Он напечатал несколько книг, как по-русски, так и на других языках. Не прекращал он и своей научной работы. Для предпринятого в 1930-х годах переработанного, т. н. юбилейного издания ?Очерков по истории русской культуры?, выдержавших раньше в России несколько изданий, П. Н. Милюков вслед за выпуском второго и третьего томов написал и издал новый полутом первого тома (свыше 300 стр.), посвященный доисторическим основам русского национального развития, и им оставлена подготовленною к печати вторая часть того же первого тома.

{4} Печатаемые теперь воспоминания П. Н. Милюкова писались им, с перерывами, в течение последних двух с половиною лет его жизни. Как видно из пометки на рукописи авторского предисловия (?В защиту автора?), П. Н. приступил к этой работе в сентябре-ноябре 1940 г. Составленное им подробное оглавление показывает, что он ставил себе задачею довести воспоминания до большевистского переворота. Но смерть — П. Н. скончался 31 марта 1943 г., 84 лет от роду — не позволила исполнить этот план до конца, и воспоминания обрываются на Корниловском восстании.

    Исключительный интерес, который представляют воспоминания П. Н. Милюкова, и их высокая ценность в качестве исторического документа — самоочевидны. Они вытекают из той выдающейся роли, которую П. Н. Милюков играл в один из самых критических периодов русской истории. Правда, о своей политической деятельности П. Н. Милюков писал и в некоторых своих прежних мемуарных или полумемуарных произведениях, напечатанных еще при его жизни (в статьях под общим заглавием ?Роковые годы?, покрывавших события 1902-1906 г.г. и напечатанных в ?Русских Записках?, и частью в ?Истории второй русской революции?, посвященной 1917 году).

    Но в этих более ранних писаниях П. Н. Милюкова читатель не найдет ни многих существенных подробностей, введенных в воспоминания, ни главным образом имеющихся в воспоминаниях элементов ?политической исповеди? — более свободных высказываний автора о его переживаниях, мотивах, целях, достижениях и неудачах. Что же касается первых частей воспоминаний, покрывающих детство, юность и начальные шаги П. Н. Милюкова на научном и политическом поприщах, то они впервые дают достаточно полную картину внутреннего развития и роста выдающегося русского ученого и политического деятеля.

    + + +

    Мы считаем нужным сказать несколько слов о встреченных нами в нашей редакторской работе проблемах и о тех принципах, которыми мы руководились при их решении.

    В своем предисловии П. Н. Милюков пишет, что он приступил к писанию воспоминаний ?при отсутствии всяких {5} материалов, кроме запаса моей памяти?. П. Н. Милюков жил тогда в Монпеллье и, затем, в Экс-ле-Бэн, отрезанный от своей парижской библиотеки и архива, опечатанных немцами и затем вывезенных ими в Германию.

    Достать нужный материал на месте было невозможно. Лишь с течением времени ему удалось, как видно из его писем того времени, получить от друзей небольшое число книг; но подбор их был в большей части случайный, состоявший притом из разрозненных томов, переводов и т. п. Для большей части воспоминаний П. Н. Милюкову приходилось полагаться на свою память. Память у него была исключительная, но в некоторых случаях она ему всё же изменяла, а в тех условиях, в которых он работал, ему негде было навести нужные справки.

    Иногда он оставлял в рукописи пустые места, очевидно надеясь заполнить их позднее; иногда он прямо указывал на то, что не помнит года или не уверен в правильности своей датировки. Нашей очевидной обязанностью было пополнить эти пробелы. Столь же очевидной нашей обязанностью было исправить допущенные автором ошибки в датах или именах и отчествах упоминаемых им лиц (таких ошибок было немного). Нами были проверены также цитаты автора и названия книг, на которые им сделаны ссылки, и встреченные в этих случаях неточности также были исправлены. Переводы с переводов (напр. в переписке русского и германского императоров) заменены нами более точными переводами с оригиналов. В рукописи оказались, наконец, очевидные описки и, в некоторых случаях, грамматические или стилистические неувязки. Если бы П. Н. Милюков сам подготовлял свою рукопись к печати, он при окончательном просмотре рукописи несомненно устранил бы все эти мелкие неточности. Мы считали себя обязанными сделать это за него.

    После долгого обсуждения, мы пришли также к заключению о желательности опущения в настоящем издании небольших частей рукописи. В первом томе воспоминаний мы опустили в общем приблизительно 3 (из 276) страницы рукописи: две из них (в части, относящейся к юности автора) — ввиду их интимного характера и отсутствия у нас уверенности в том, что автор предназначал их для печати, и {6} остальное — как включенное в воспоминания по ошибке памяти автора (здесь говорится об имевшем место в более позднее время, выходящее за хронологические пределы воспоминаний). Во втором томе мы решили не воспроизводить последних 29 (из 277) страниц рукописи. В этом случае нами руководило соображение другого порядка.

    За исключением этих опущенных нами 29 страниц, вся рукопись носит характер законченного литературного произведения (если не считать указанных выше относительно немногих, по большей части технических, недочетов). Эти же 29 страниц несомненно представляют лишь первоначальный набросок, не получивший окончательной отделки. Взять на себя литературную обработку этой части рукописи мы считали себя не в праве. Печатать же ее в том виде, в каком она имеется в рукописи, нам представлялось нежелательным. Помимо ее неотделанности, она осталась и незаконченною: последнюю, входящую в ее состав, главу автор дописать не успел. И с этой точки зрения мы также считали предпочтительным остановиться на той главе, которая в настоящем издании является последнею. В ней говорится об июльском восстании и его последствиях, и эти события автор трактует как завершение первого этапа революции и начало второго. Таким образом вся книга приобретает если не хронологическую, то по меньшей мере литературную законченность.

    Наконец, последнее замечание. В немногих местах своих воспоминаний автор высказывает резкие суждения личного характера. Поскольку такие суждения носят политический характер, мы оставили их в неприкосновенности. Но мы опустили несколько резких суждений чисто личного свойства.

    Во всей нашей редакторской работе мы руководились лишь одним желанием: обеспечить издание воспоминаний П. Н. Милюкова в достойном его памяти виде.

    М. Карпович

    Б. Элькин

    В ЗАЩИТУ АВТОРА

    Мне идет 82-й год. Писание моих воспоминаний, на котором часто настаивали друзья, я обыкновенно откладывал до конца жизни, ?когда ни на что другое не буду способен?. Но, с одной стороны, ряд признаков показывает, что этот конец приближается, а с другой, обстоятельства военного времени так сложились, что я оказался отрезанным от своей нормальной деятельности, как ученого, так и журналиста. В Виши я почти закончил обработку для печати второй части первого тома ?Очерков? (?Очерки по истории русской культуры?.) — по заранее заготовленным материалам; с уходом редакции из Парижа оборвалось издание ?Последних новостей?, — и условия складываются всё более неблагоприятно для их возобновления — во всяком случае для продолжения моей публицистической линии. Усиленное внимание друзей к состоянию моего здоровья, особенно с последнего юбилея, показывает, что я в этом внимании всё более нуждаюсь. И докторские предписания уже в третий раз меня возвращают от попыток вернуться к нормальной деятельности — к сидячей, или даже полулежачей жизни. Ослабление сердечной деятельности всё настойчивее указывает место наименьшего сопротивления моего организма.

    Итак, я оправдан с собственных глазах, если заполню свои невольные досуги воспоминаниями о моем собственном прошлом. Ничего и ни у кого я этим не отнимаю. Что из этого выйдет, не знаю. Я приступаю к писанию при отсутствии всяких материалов, кроме запаса моей памяти. Говорят, что в старости восстает в памяти особенно ярко и точно самое отдаленное прошлое. В своем случае я этого не нахожу. Слишком многое забыто, в том числе, вероятно, и много существенного. {8} Прошлое выплывает из памяти в разорванных обрывках, отдельных эпизодах, врезавшихся в память, и чтобы восстановить из этих обрывков какое-нибудь целое, нужно сразу перейти из годов младенчества к годам, когда возникает сознание о себе, как части этого целого. Это сознание начинается довольно поздно, а складывается в общую картину еще позднее — и уже тогда, когда к Wahrheit примешивается значительное количество Dichtung ("Wahrheit" — истина, "Dichtung" — вымысел.). Но тогда эта Dichtung ретроспективно вмешивается и в попытки описать прошлое, пережитое в состоянии неполного сознания. Отсюда, рядом с неполнотой, и неизбежная недостоверность воспоминаний. Не мне судить, насколько я смогу преодолеть эти пробелы памяти и ошибки субъективизма.

    Монпелье.

    Сентябрь—ноябрь, 1940.

目录页 下一页


ТОМ I

    ЧАСТЬ ПЕРВАЯ

    От детства к юности

    (1859-1873)

    1. РАННЕЕ ДЕТСТВО

    Я родился в 1859 г. 15 (28) января и получил имя Павла не от апостола, а от пустынножителя, в пустыне Фиваиды, — в силу обета родителей назвать меня именем святого того дня, когда я появлюсь на свет. Мне было очень обидно впоследствии, что мое рождение и именины совпадали в один день: от этого естественно уменьшалось количество подарков от родных и знакомых. Мой брат Алексей, на год моложе меня, был в этом отношении лучше наделен судьбой. Но еще позже, гораздо позже, я всё же отдал предпочтение своему тихому источнику света перед ?римским гражданином?, мастером компромисса, прожившим под псевдонимом свою деятельную жизнь агитатора и организатора. Любители мистики могут найти в этом какое-то предзнаменование. Другие будут возражать. Можно примириться на том, что мне всю жизнь пришлось оставаться, так сказать, на ?марже? событий и за то остаться себе верным.

    Событие моего рождения, происшедшее в Москве, точно отмечено всеми словарями и не подлежит дальнейшему спору; но я не могу указать того участка и дома столицы, где я родился. Подлежит, напротив, сомнению проявление моего первого отношения к жизни: из океана забвения почему-то выплыл в памяти маленький эпизод. Меня только что выкупали в теплой ванне, одели в свежее белье и нянька кладет в теплую постельку. Я испытываю величайшее удовольствие и {10} блаженно дрыгаю ногами.

    Очевидно, такое начало жизни готовило из меня оптимиста. Но дальше всё опять заволакивается туманом. Мое новое пробуждение застает меня на Лефортовской улице, прямо упиравшейся в здание, где потом находилось Техническое училище. Я уже не младенец, а вождь дикого племени ребят, наполнявших обширный двор одноэтажного дома, выходившего на улицу, где была наша квартира. Наш главный штаб находился на деревянном крыльце, куда выходила черная половина квартиры. Организованность нашей армии доказывалась тем, что мы раздавали ордена, вырезанные из бумаги и раскрашенные разными красками, смотря по иерархическому достоинству участников. Меня, как предводителя, отличала особая сабля, выделанная из похищенного из кухни сухого березового полена. Особенно помню эту саблю в связи со следующим происшествием.

    В нашей армии не хватало дисциплины, и, не помню почему, произошло восстание. Помню себя на высоте крыльца, держащим благородную речь к бунтовщикам, которые всем кагалом шумели внизу, под крыльцом. Так как моя речь, очевидно, не произвела благоприятного впечатления, а меры репрессии у нас не были выработаны, то я, в приливе негодования, вытащил из-за пояса свою деревянную саблю, признанный символ моего звания, и отбросил ее в ?толпу?, слагая тем с себя свою роль. Кажется, на этом происшествии наша военная игра и оборвалась, без ран и смертных повреждений. Не могу, во всяком случае, отрицать, что все мы, ребята всех званий и положений, объединившиеся на заднем дворе, оказались самыми решительными ?беллицистами? (Сторонники войны (по аналогии с пацифистами). (Прим. ред).). Желающие могут принять это за некоторого рода предсказание будущего.

    В качестве поправки приведу еще одно уцелевшее в памяти воспоминание. В здании училища, в двух шагах от нас, была домовая церковь, и в торжественные дни Страстной недели и Воскресения Христова духовенство устраивало процессии, обходя с хоругвями и пением все помещения в здании училища. Один раз и нас, меня и брата, удостоили присутствовать при выносе {11} плащаницы. Долго мы готовились к этому таинственному для нас акту; наконец, вечером, нас повели по темному зданию училища и поместили на какой-то галерее. Мы были очень разочарованы, во-первых, долгим ожиданием в темноте, причем разговаривать не полагалось, а затем и краткостью момента между появлением и исчезновением процессии: мы слышали пение, видели двигающееся пламя свечей, оставлявших во тьме кучку участников процессии, — и этим всё кончилось: процессия скрылась в темноте, из которой вышла. Это было первое мое воспоминание, связанное с церковью. Но никакого воспитательного влияния оно не имело. Почему и чем мы были связаны с училищем, мы, конечно, не понимали. Позднее мы узнали, что отец наш был преподавателем в этом ?Архитектурном? училище и что, следовательно, он был архитектором; что кроме того, он был инспектором в Училище Ваяния и Зодчества. Значения этих званий мы всё же себе не представляли.

    Наше пребывание в Лефортове кончилось довольно трагически. Летом, не помню, какого года, вся наша семья — родители, я с братом и прислуга — переехали в подгородную деревню Давыдково. Для нас это был целый, неизвестный до тех пор мир, — начиная с бревенчатой деревенской избы, в которой мы поселились, и кончая ближайшими окрестностями деревни. Много лет спустя я случайно попал в Давыдково — и был поражен: до такой степени всё тогдашнее царство, созданное нашим воображением, поместилось теперь в прозаические тесные рамки. Если можно малое сравнить с великим, я еще раз в жизни испытал подобное же впечатление.

    При выезде из Дарданельского пролива, мне показали холм, поднимавшийся вдали над прибрежной равниной. ?Это — Хиссарлык?. — ?Как?? — ?Это древняя Троя!? И, значит, вот тут, на берегу, был расположен лагерь греков, а в этом самом красочном заливе стояли корабли, которых не мог перечислить Гомер!? И на этом самом блюдечке происходили знаменитые бои? Невозможно! Так же трудно казалось мне уместить на деревенской улице Давыдкова нашу детскую эпопею. Но всё, действительно, так, на своем месте! Вот, при въезде в деревню, опустевшая часовня, манившая нас {12} своим таинственным предназначением. От нее идет, между двумя рядами изб, пыльная дорога, по которой по вечерам мы провожали расходившееся по домам стадо. А вот — конец так близок, а он казался далеким — уже и опушка рощи, и выгон, за рядом изб, где помещалась наша квартира. Вот внизу крошечный ручей, дугой охвативший зады изб и отделивший их; от ?того берега?, сразу и круто поднимавшегося в какое-то другое неведомое царство: ?Волынское?...

    Для нас это была — таинственная граница наших похождений. Дальше идти не полагалось. Через хрупкий мостик из нескольких жердей, перекрытых двумя тонкими досками, тропинка шла вверх по скату, казавшемуся высокой горой, в это недоступное для нас царство. Да, так, всё стоит на своем месте — мостик и горка: только мы сами — не те. Между речкой, оказавшейся мелкодонным ручейком, и избами — расстояние всего в несколько десятков шагов.

    Но эти несколько шагов — свидетели нашей драмы... Здесь мы сидели перед рассветом на кожаном диване и ревели; на нас ветер нес искры пожарища от ряда изб сразу загоревшейся ночью деревни. Теперь, позже, можно было понять, почему пламя разгорелось так близко, и кожаная обивка дивана раскалилась так, что сидеть на диване стало невозможно. А уйти — не ведено. Родители и прислуга оставили нас одних, чтобы спасти, что было можно. Но пламя распространялось с такой скоростью, что кроме дивана, кажется, и вынести ничего не удалось. Потом у нас долго шутили, что растерявшийся отец вынес из избы одно свое мыло. В устах матери это звучало упреком, и отец конфузился.

    Утром деревня догорала. Нас увезли в Москву и поместили на время у знакомых отца, в большом барском доме на Сивцевом Вражке, александровской архитектуры, на самом верху, вроде чердака, за фронтоном. Помню, мы страшно стеснялись сделать шаг в чужом доме, и несколько дней, проведенных там, были для нас тяжелым испытанием. Не помню даже, жил ли кто-нибудь внизу, под нами, или дом оставался пустым на лето. Но осталось впечатление унижения, барской милости. Наконец за нами приехали и отвезли нас, тут же по соседству, в найденную отцом квартиру — в Староконюшенном переулке, в большом каменном доме Спечинских.

    Потрясение, произведенное на нас пожаром, было так сильно, что для меня пожар стал этапом, датой, с которой началась более сознательная жизнь. События с этих пор перестают выплывать из памяти островками, а тянутся длинной нитью. Пробелы, правда, остаются большие; общего смысла в цепи всё еще нет; но отдельные эпизоды уже получают какую-то связь и даже какое-то значение для будущего.

    2. РАННИЕ ВПЕЧАТЛЕНИЯ

    Наше пребывание в доме Спечинских было непродолжительно. Но оно всё же оставило впечатления, от которых тянутся нити в последующие годы. Можно даже определить хронологию этого промежутка, послужившего как бы введением в более сознательную жизнь. Однажды к нам пришел полицейский с какой-то бумагой, на которой отец должен был расписаться. Появление полицейского само по себе было сенсацией. От нас, детей, не могло укрыться, что оно вызвало у родителей ощущение страха. Однако, от нас скрыли причину произведенного в доме переполоха. Мы всё-таки схватили одно собственное имя: Каракозов — и приступили к расспросам. Нам объяснили, что Каракозов — важный государственный преступник, но не сказали, в кого он стрелял. Имени Комиссарова при этом, сколько помню, вовсе не было упомянуто, и никаких по этому поводу ликований мы не могли заметить.

    Покушение Каракозова на Александра II произошло 10 апреля 1866 г. Следовательно, мне было тогда семь лет, брату шесть. Он проявлял больше живости, чем я.

    На светлых обоях нашей детской, изображавших группы людей и сцен, он нашел подобие одной из Лефортовских товарок наших игр, которую мы прозвали Анной Головастой. Упоминаю об этом, потому что это название надолго утвердилось затем у нас за одной московской церковью на Лубянской площади, купол которой был непропорционально велик. Видимо, наши {14} экскурсии по улицам Москвы происходили довольно свободно. Но я предпочитал уединяться в тенистую липовую аллею сада Спечинских и подолгу засматривался на солнечную игру света и тени сквозь листву деревьев.

    Хозяева дома, очень богатые люди, относились к нашим родителям любезно, но с оттенком покровительства, и я здесь впервые почувствовал отчетливое значение социальных различий. В торжественные дни хозяева иногда приглашали всю семью к столу; вероятно, от них же шло приглашение в ложу театра. Это первое впечатление надолго запечатлелось в моей памяти. Шел балет ?Царь Кандавл?. Музыкой я не заинтересовался; но сцены, декорации, костюмы и в особенности танцы отпечатлелись в сознании, как что-то из другого мира, желанного и недоступного. Долго театр представлялся мне в этом ореоле. Но повторить этого впечатления не пришлось: оно уступило место другому, более земному: святочным балаганам ?под Новинским?.

    Отец был в эти годы городским архитектором и, по обязанности, должен был проверять прочность эфемерных досчатых построек с амфитеатрами для зрителей, которые возводились рядами на незастроенном полотне Новинского бульвара. Без такой проверки полиция не разрешала начинать представления. Естественно, что все содержатели балаганов считали долгом снабдить контрамарками детей архитектора. И тут начиналось наше торжество.

    А. Н. Бенуа прекрасно описал эти самые впечатления в Петербурге, — источник его ?Петрушки?. Наша Москва Петербургу не уступала. Уже наружный вид балаганных построек производил на нас, детей, неотразимое впечатление. Невероятные приключения на разрисованных яркими красками полотнищах, плохо прибитых гвоздями и развевавшихся по ветру: крокодилы, пожиравшие людей, и атлеты, побеждавшие крокодилов; необыкновенной красоты царицы неведомых царств, покрытые драгоценными камнями; ?битвы русских с кабардинцами?, сопровождаемые настоящими холостыми ружейными выстрелами из пушек; факиры, упражнявшиеся со змеями; фокусники, глотавшие горящую паклю и сабли, — на всё это разбегались детские глаза. А к тому еще зазывания {15} исполнителей в костюмах с балконов, острые шутки паяцов в трико и клоунов, собиравшие кучи слушателей у входов и вызывавшие ответные реплики ?из народа?. И, наконец, самый этот таинственный вход в святилище: полутемные сидения амфитеатром для зрителей, грубо размалеванный занавес, и, наконец, вожделенный момент — начало пьесы, редко, впрочем, бравшей темы из репертуара итальянской Commedia dell' arte или французского гиньоля. Надо было оправдать — и еще пересолить — обещания намалеванных снаружи картин.

    Трудно суммировать впечатление, производимое на нас этой мишурной роскошью. Желая исчерпать всё богатство контрамарок, переходя из балагана в балаган и возвращаясь домой уже в темноте по Арбату, мы приходили усталые и опаздывали к ужину. Но в такие дни всё терпелось и прощалось.

    Была другая сторона этих зрелищ, более чинная; для нас она, конечно, была совсем не интересна. Кругом ограды всех этих балаганов, театров и иного рода народных развлечений происходило катание московского бомонда. Здесь купечество и дворянство Москвы щеголяло экипажами, богатой упряжкой и модными костюмами. И эту чашу мы должны были тоже испить, благодаря любезным приглашениям Спечинских. Социальная разница при переходе из демократических балаганов к рысакам, коляскам и роскошным саням чувствовалась особенно сильно; и Спечинские нам давали ее особенно чувствовать своим покровительственным обращением. Я не понимал еще, почему, но мне это обращение отравляло всё удовольствие и было особенно противно. Но это была процедура обязательная. Платить им нашими контрамарками мы, конечно, не могли, и мне было как-то обидно за родителей.

    Приведу еще несколько воспоминаний, связанных с домом Спечинских. Это были годы освобождения крестьян путем перехода их на выкуп. У моей матери было именье в Ярославской губернии, на р. Которости, и крестьяне оставались на оброке. По старине они продолжали ездить с оброком к помещице в Москву, и мы, ребята, с большим интересом ждали, когда, поклонившись ?барыне?, они из грязных цветных платков {16} вывернут наше законное угощение: жирные, черные, ржаные лепешки, которые мы ужасно любили. Таких в Москве не было, а когда их у нас пекли, выходило всё-таки не то. С этой вкусной стороны мы узнали крепостное право, когда оно кончалось; но посещения мужиков в тяжелых армяках и в лаптях, с их говором на о, крепко запомнились. В Давыдкове мы таких мужиков не видали. Это было первое соприкосновение городских баричей с настоящей ?землей?.

    И еще другой контакт с прошлым. Почти против самого дома Спечинских стояла пятиглавая церковь во имя Иоанна Предтечи, — сколько помню, оштукатуренная в красный цвет. Туда нас водили по праздникам. Впервые после таинственной процессии в Архитектурном училище мы здесь входили в более близкое соприкосновение с церковью. Дальше церковного обряда, для нас непонятного, дело, конечно, не шло. Но я всё-таки помню наши первые исповеди у священника. Нас предупреждали, что надо вспомнить все наши детские грехи и рассказать о них священнику, чтобы получить отпущение, причаститься вина из чаши и получить вырезанную просвиру.

    К этому действию мы добросовестно и со страхом готовились, — правда, не вполне доверяя угрозам прислуги, что священник, в наказание, будет на нас ездить верхом. Но всё же возможность какого-то наказания над нами висела. И не без разочарования мы отходили, когда священник, спешно спросивши, не обманывали ли мы папу и маму, покрывал нас епитрахилью, спешно бормотал какие-то слова отпущения и переходил к следующим грешникам. Обряд всё же нас привлекал — меня в особенности — и к церкви Иоанна Крестителя мне еще придется вернуться.

    3. ДОМ АРБУЗОВА

    Как я сказал, пребывание в доме Спечинских продолжалось недолго. Мы переселились в дом Арбузова, на той же улице, почти на углу Сивцева Вражка, против дома Медведева, известного общественного деятеля и благотворителя купеческой складки. С домом Арбузова у меня связывается целый период перехода от {17} детства к ранней юности. События идут здесь уже связными рядами; этих рядов становится все больше, и они переплетаются. Установить хронологию и внутреннее развитие в каждом становится все труднее; чем-нибудь надо жертвовать. Я прежде всего выделю ту часть периода, которая преимущественно связана именно с домом Арбузова. Эта часть начинается, приблизительно, с моего 8 — 9-летнего возраста и кончается с моим переходом в четвертый класс гимназии, т. е., — опять-таки приблизительно, — между 1869 и 1873 годом. Однако, и тут приходится сразу покинуть хронологию. Я разделю изложение на три части — не хронологически, а по их внутреннему содержанию. Первая будет касаться моей семьи и родных: она выйдет далеко за пределы описываемого периода. Вторая вернется к подготовке и к первым годам школьного учения. Третья, по-моему, самая важная, постарается охватить влияния жизни, которые, помимо семьи и школы, врывались через все поры и щели. Собственно они именно, эти влияния, помимо всякой педагогики (которой, как увидим, было очень мало в нашем случае), направляли чувство, воспитывали волю и создавали характер. Но об этом — потом.

    Предварительно надо описать арену наших будущих детских приключений. Участок Арбузова представлял удлиненную четырехугольную площадь очень больших размеров, только отчасти застроенную. В Староконюшенный переулок выходила узкая сторона четырехугольника. Если разделить ее пополам, то левая половина (с улицы) была застроена обширным деревянным домом хозяина, где помещалась его квартира, а в западной части — флигель, в котором, наверху, жила семья Депельноров (о них в своем месте). Но весь этот блок вместе с палисадником занимал ничтожную часть двора. Правая половина уличного фасада занята была воротами, от которых широкая дорога вела к большому деревянному одноэтажному зданию, расположенному к правому краю участка. Слева этот дом был окружен палисадником, за которым расстилалось обширное пространство двора. Справа, между домом и забором соседнего участка, оставалось сравнительно небольшое {18} пространство, куда выходили черные ходы. Лицевая сторона дома (к воротам улицы) была занята обширной барской квартирой, в которой поместилась наша семья. Задняя часть дома была разделена на маленькие квартирки, где помещались ремесленники — и куда доступ нам строго запрещался. Но это еще не конец участка. За запретной черной половиной дома нам возвращалась — или мы сами себе возвращали — свободу. Здесь, на обширном заднем дворе, покрытом всякими отбросами, происходило объединение ?классов?. Детей той и другой половины дома привлекал, конечно, не задний двор сам по себе, а то, что было его последним пределом: обросший лопухами старый забор, наполовину развалившийся, а за ним — чужое царство, с аппетитными яблочными деревьями у самого забора, и с огородом, в котором всю детвору неотразимо притягивали стручья гороха. Для охоты за этой прелестью применялась целая сложная стратегия, выработанная опытом: надо было выбрать время, когда на пустыре не было огородника, расставить своих сторожей наверху, на заборе для наблюдения, и затем уже целым скопом броситься на заранее намеченное место. Применение всей этой системы само по себе предполагало существование дружного коллектива, где царило полное равенство.

    Такова была общая обстановка нашего пребывания в доме — можно сказать, в имении — Арбузова. Отсюда собственно и проникали ранние влияния житейской обстановки в замкнутую среду семьи Милюковых. К этой среде мы теперь и вернемся, и прежде всего к самому составу семьи, родителям и родным со стороны отца и матери. Надо оговориться, что мои знания родных, особенно отдаленных, довольно ограничены, и тут особенно возможны поправки и дополнения: наш родовой быт был, очевидно, в состоянии разложения и сделать эти поправки могут только оставшиеся в живых члены нашей широкой и, разросшейся семьи родственников.

    4. СЕМЬЯ И РОДНЫЕ

    О ближайших членах фамилии Милюковых мои сведения особенно ограничены. Я знаю, что отец {19} Николая Павловича, моего отца, — и, стало быть, мой дед назывался Павлом Алексеевичем. У нас в семье долго хранились документы XVII столетия — я особенно помню жалованную грамоту одному из Милюковых эпохи Алексея Михайловича, на шелковой подкладке и с висячей восковой печатью: она исчезла из моей библиотеки только во время войны 1914-18 г.г. Было немало других фамильных рукописей, в оригиналах (столбцах) и в копиях; была составлена по ним и по документам московского Разрядного Архива наша родословная, фамильный герб с толкованием его геральдических знаков и, наконец, фамильная печать из горного хрусталя. Я узнал, что весь этот материал был собран Павлом Алексеевичем на предмет представления в Тверское губернское дворянское собрание — для утверждения моего деда в дворянском звании, и занесения его в дворянскую книгу.

    Не думаю, чтобы это собрание было искусственное, но оно оказалось неполным. Последних звеньев генеалогии не хватало, и ходатайство деда не увенчалось успехом; дворяне ему отказали, ввиду этого пробела в родословной, которую оказалось невозможным пополнить наличными данными. Я впоследствии проверил это через тверских друзей; оказалось верно: в дворянскую книгу линия деда не попала. Заинтересовавшись этим, я достал печатную брошюру о роде Милюковых, и прочел в ней, что, хотя род этот связан, действительно, с Тверской губернией, — но что имеется целых пять отраслей, которые уже не могут быть в настоящее время сведены к общему родоначальнику. Мало того, из этих пяти линий две — несомненно, не дворянские. У наших предков был обычай втираться или, как говорили, ?вписываться?, ?влагаться? в ряды известных дворянских фамилий, что чрезвычайно запутало и смешало ряды дворян, записанных в Бархатную Книгу. Так я и остался в неведении, можем ли мы считать себя тверскими дворянами. Всё же Павел Алексеевич был, несомненно, из Твери и считал себя дворянином; пробел в его документах мог оказаться случайным, а самые документы, всего вероятнее, действительно хранились в роду. Потерять их суждено было именно моему поколению.

{20} Как бы то ни было, Павел Алексеевич, по-видимому, никакими имениями и крепостными крестьянами не владел, и занятие его было не дворянское. Вместе с известным золотопромышленником Асташевым он отправился искать счастья в Сибирь, на золотые прииски, но успеха там не имел. Асташевы разжились на своих приисках, тогда как Павел Алексеевич на своих потерпел неудачу. Вероятно, старые сибиряки слышали, как это случилось. Семья Милюковых после этого осталась в Сибири, в связи с Асташевыми, которые ей покровительствовали. Одна из дочерей, Екатерина Павловна, даже устроилась в семье Асташевых в роли компаньонки. Мы с братом, а потом и я один, по желанию нашей матери, посетили ее однажды в Петербурге в большом доме Асташевых против царской пристани; по-видимому, мать рассчитывала получить после нее наследство. Но в этом она ошиблась.

    Екатерина Павловна, умирая, осталась верна своим покровителям и вернула им по завещанию подаренные ей средства, кажется очень небольшие. Тон этого дома и несколько неясное положение, которое занимала в нем наша тетка, сразу мне очень не понравились, и я не хотел поддерживать никаких семейных расчетов и укреплять наших родственных связей. Отталкивание, по-видимому, было взаимное.

    С другими членами семьи отца мы познакомились, когда отец вывез их из Сибири в Москву. Во главе семьи, по смерти деда, осталась его жена, наша бабушка, Екатерина, сохранившая до конца жизни следы былой живости характера. Брюнетка, с большими черными глазами, она имела вид и осанку grande dame (Важная дама.), очень любила громко говорить и рассуждать и, видимо, играла в семье главную роль. Кроме нее, семью составляли наши тетки, Софья Павловна и Елизавета Павловна; первая была очень замкнутая и нам казалась злой старой девой. Напротив, к Елизавете, бывшей учительницей средней школы в Сибири, я относился с большим почтением. Она рассказывала нам о своем знакомстве с ссыльным декабристом Батеньковым и в своих взглядах держалась этой традиции.

    Я уже был приват-доцентом, когда она умерла — как-то тихо и жертвенно, пережив мать {21} и сестер. Когда я приходил ее навещать в последние дни, она всё извинялась, что отнимает у меня время. Был у бабушки еще брат, очень дряхлый, Петр (к удивлению, я не могу вспомнить их отчеств): мы, мальчишки, постоянно его дразнили и были очень довольны, когда, выйдя из себя, он бегал за нами, потрясая своей толстой палкой. Из Сибири вся эта семья, по-видимому, вывезла очень недостаточные средства, и отцу приходилось почти содержать ее, — что очень не нравилось моей матери, вообще смотревшей косо на родственников отца. Она считала свой брак с отцом мезальянсом и постоянно попрекала в этом отца, что было одной из причин их постоянных разногласий. Когда она была особенно раздражена, она презрительным тоном, громко и с подчеркиванием отчеканивала: ?Ах вы, Азигильдовы!? Отсюда только я узнал, что Азигильдовы — это была не блиставшая происхождением фамилия бабушки и ее брата. А теперь задаю себе вопрос: не было ли у меня в роду еврейской бабушки? Вероятно, это было бы сенсационным открытием в глазах моих политических противников! Но только осанка, бюст, даже черты лица бабушки скорее напоминали Екатерину Великую, а ее брат, пожалуй, мог сойти скорее за армянина. Так я и не знаю, чем мне с этой стороны надо гордиться. В моей личной жизни, во всяком случае, вся эта семья никакой роли не сыграла.

    Сам отец, очевидно, никакими наследственными средствами не обладал. Говорили, что был оставлен на произвол судьбы при переселении семьи в Сибирь с Асташевыми. Он пошел по художественной части; долго хранился в семье его премированный Академией этюд: Христос среди своих палачей (по-видимому копия). Я уже упоминал, что он имел скромный заработок, как преподаватель и инспектор двух художественных училищ. Затем он несколько поправил свои средства, получив место городского архитектора — и окончательно вышел в люди, устроившись оценщиком в одном из московских банков. Апогей его карьеры как раз и относился к годам нашего пребывания в доме Арбузова.

    На свою профессию отец, несомненно, не смотрел только как на доходное ремесло. В его кабинете {22} Арбузовского дома — лицом к воротам — я привык видеть несколько полок книг в хороших переплетах. Здесь были тома ?Русского Архива? за первые годы издания (1863-66), ставшие потом одной из баз моей библиотеки; тут же были два тома ?Илиады? Гомера в переводе Гнедича с рисунками Флаксмана. Был затем многотомный словарь Виолле-ле-Дюка и новые выпуски другого архитектурного словаря Daremberg et Salio. Кроме того, были немецкие издания Любке по истории искусства и архитектуры, Лемке по эстетике и т. д. Кое-что из этого тоже перешло потом в мою библиотеку. Из построенных в Москве зданий отца я помню только одно небольшое: беседка в русском вкусе при въезде на дачу князя Меньшикова в Петровском парке.

    Над этой работой он много возился, вычерчивал и перечерчивал детали чертежей из альбомов русских древностей. Беседка получила вид чего-то вроде крыльца собора Василия Блаженного, и мы все очень гордились этим произведением отца. Ему удалось шире развернуть свою фантазию при постройке собственной дачи на участке в Пушкине — между станцией и деревней этого имени. Участок был куплен в эти же годы финансового процветания. Дача тоже получила отдаленное сходство с мотивами деревянной русской архитектуры — по своей обильной орнаментировке, по особой вышке, куда вела во второй мансардный этаж-?терем? винтовая лестница.

    Пушкинская дача сыграла большую роль в наших с братом детских приключениях и в юношеских увлечениях. Но об этом — дальше. Следя за подготовительными работами отца, я тоже попутно получил кое-какие элементарные знания в чертежничестве, потом мне очень пригодившиеся, и некоторое понятие об истории архитектурных форм.

    Мои воспоминания о родных со стороны матери гораздо более многочисленны и красочны. Девичья фамилия матери — Султанова, как будто напоминает мне иное, скорее инородческое дворянское происхождение, нежели старинная московская фамилия Милюковых. Коренные дворянские и помещичьи привычки сохранились у матери гораздо ярче (они совсем не сохранились — и, вероятно, не имелись — у отца).

    Первый муж {23} матери, Баранов, был к тому же настолько ярым крепостником, что он был убит своими крестьянами в поле во время работ, по сговору, всем скопом деревни, чтобы нельзя было найти виновного. В таких случаях наказывать приходилось всю деревню, и наказания были жестокие. От этого брака у матери был сын — гораздо старше нас. Он был гусарским корнетом, был, очевидно, тесно связан с соответствующей обстановкой и ее военными нравами. Мы его видели очень редко: во время своих побывок в Москве он останавливался у нас в квартире, но исчезал из нее по целым дням. Едва ли бы вообще он остался у меня в памяти, если бы не печальное обстоятельство его смерти. Во время какой-то попойки, кончившейся выстрелами, пуля попала ему в лоб и прошла около виска. Он не сразу почувствовал рану и приехал в Москву бодрый. Врачи решили сделать операцию трепанации черепа и положили его в госпиталь. Помню, он имел бодрый вид — или бодрился — когда мать привела нас к нему за несколько дней до смерти. Операция не помогла и, кажется, даже ускорила развязку.

    Нам сообщили о его кончине. Мы перенесли эту весть равнодушно; для нас — да, кажется, и для семьи — он был чужим человеком.

    Другое дело — братья матери. Мы знали ближе двоих из них: Владимира и Александра, последнего, впрочем, сравнительно мало. Ему предшествовала репутация распущенной жизни; он у нас бывал редко, и нас к нему совсем не тянуло, — как и его к нам. Напротив, Владимир Аркадьевич вошел довольно близко в нашу семейную жизнь. Это был яркий тип годов дворянского ?оскудения?: талантливый, предприимчивый, бросавшийся во все стороны и научившийся знать все входы и выходы жизни. Вечно в делах, окрыленный надеждами, жизнерадостный и вечный же неудачник, что его, однако, никогда не смущало. Он обладал теплым сердцем, был очень ласков и добр с детьми, и я его очень любил. Между двумя неудачами он иногда даже жил у нас в доме. Уже в глубокой старости женился на крестьянке и завел новую семью. С его сыном знаменитым архитектором Ник. Влад. Султановым, автором памятника Имп. Александру II в Кремле, я познакомился гораздо {24} позже. Он не признавал отца, даже стыдился его и давно порвал с ним всякие сношения. Несмотря на свои высокие связи при дворе и свой официальный национализм, Н. В. был человеком простым и добрым; он даже афишировал свое ?русачество?. Я с ним сошелся довольно хорошо — на основе нашего общего интереса к русской художественной старине.

    Из сестер матери одна была особенно с ней близка; она вышла замуж за Гусева и сделалась родоначальницей многочисленной семьи Гусевых, за разрастанием которой мне уследить не удалось. Ближе ко мне были двое двоюродных братьев, Владимир и Сергей. Мы не были особенно близки, так как по роду их службы — военнной — видались не часто. Я особенно симпатизировал Владимиру, и он отвечал мне тем же. Мне нравился его открытый, прямой характер, его благородство и неподкупная честность. С этой репутацией он дошел до высоких чинов по службе и умер в генеральских чинах в Сибири, любимый всеми, его знавшими. При свиданиях он мне много рассказывал о своей среде — и откровенно рисовал ее в непривлекательных красках. Младший, Сергей, более предприимчивый, не довольствовался военной службой, скоро покинул ее и занялся разного рода спекуляциями, часто удачными. Но прочного положения себе так и не составил.

    Наши встречи с ним, как и со старшим братом, были всегда спорадическими; но встречались мы всегда дружно, и жизнь всегда давала очередные темы для поучительной беседы. Я любил эти встречи, вводившие меня путем рассказов, в области жизни, мне мало известные. Реже приходилось встречаться с третьим братом, Александром, — тоже не удержавшимся в рамках военной службы и тоже занявшимся способами улучшить свое состояние. Он не был так предприимчив, как Сергей, но зато его приобретения казались более прочными. По-видимому, только казались, так как по его смерти — всё пошло прахом.

    У него была семья, с которой я познакомился только после его смерти: симпатичный сын, Даня, поэт и мечтатель, и прелестная девушка. Оба кончили трагически: Даня — самоубийством, девочку быстро свела в могилу болезнь, Александр познакомил меня еще с одной {25} кузиной из семьи Гусевых, Маней, вышедшей замуж за солидного англичанина Росса; в Лондоне они принимали меня по-родственному. Всех позднее я познакомился еще с одним членом материнской семьи, глубоким стариком Петром, героем походов времен завоевания Кавказа,

    пережившим все трудности этих походов, тяжело раненым, но не взысканным милостями начальства. Он женился на грузинке, привез с собой миловидную дочь, с огромными нерусскими глазами, — потом скоро исчез с нашего горизонта. Младшее поколение семьи Гусевых уже выросло вне моего наблюдения, и я воздерживаюсь от описания его членов. Во всяком случае, из сказанного видно, как широко раскинулась наша родня с материнской стороны, разбросав свои щупальцы в самые разнообразные и отдаленные углы русской земли. Через них и мне приходилось участвовать урывками в их обильном жизненном опыте.

    Наша мать сама про себя с гордостью повторяла, что она ?султановской породы?, и другие с этим соглашались. Она была женщина страстная и властная. В семье она играла первую роль. Отец, более мягкого характера и менее яркой индивидуальности, как-то перед ней стушевывался и ей подчинялся. Мать не знала нашего дедушку, но, когда приехала из Сибири в Москву бабушка с тетками, то мать, недовольная, кажется, этим приездом, решительно противопоставила свою ?султановскую породу? этой ?азигильдовской?, постоянно попрекая этим отца. Лада у нас в семье не было, — и это задолго до приезда ?азигильдовской породы?.

    Из самой глубины младенческого мрака у меня навсегда запечатлелась (вероятно, еще из Лефортовских годов) такая картина. Мы сидим за ужином в слабо освещенной керосиновой лампой комнате. Между отцом и матерью ведется крупный разговор, для нас непонятный, и кончается тем, что в отца летит тарелка и разбивается о противоположную стену. Мы сидим — ни живы, ни мертвы и потихоньку хныкаем. В таких случаях на младенцев не обращают внимания — и напрасно. Эта сцена отложилась у меня в памяти на всю жизнь. Вероятно, на ней и на других подобных и сложилось наше отношение к родителям. Отец, занятый своими делами, вообще не обращал внимания {26} на детей и не занимался нашим воспитанием. Руководила нами мать; к ней мы были гораздо ближе — и ее по-своему любили, хотя и страдали по временам от припадков ее воли. Однако, ее заботы ограничивались преимущественно внешней стороной воспитания и, вероятно, немногими моральными внушениями общего характера. Дальше этого общего характера не шел и ее интерес к религии.

    Сколько я себя помню, у нас, детей, помимо соблюдения обязательного обряда сыновнего повиновения, сложилась своя собственная внутренняя жизнь, забронированная от родительского внимания и наиболее для нас интересная. Пытаясь объяснить себе, как это могло случиться, я должен искать корней в области далекого подсознательного прошлого. Из глубины забвения всплывает мрачная картина — телесных наказаний — тоже восходящая к Лефортовскому периоду. Не помню, чтобы мы с братом совершали какие-нибудь преступления, которые должны были бы караться таким способом, но кара появлялась как-то внезапно и была неумолима. Слезы, вопли, просьбы о прощении — ничто не помогало. Решение, продиктованное, обычно, матерью, выполнялось отцом. Приготовления к экзекуции ощущались, кажется, еще страшнее самой экзекуции. Потом отчаяние, нечеловеческие крики, боль, злоба, непримиренный конец, чувство обиды, несправедливости.

    В старые годы я перечитал ?Исповедь? Ж. Ж. Руссо. Его анализ совершенно верен. Телесное наказание рвет моральную связь и уничтожает доверие к родителям.

    Между детьми и ними становится стена; за невозможностью взаимного понимания, сговора и убеждения создается система укрывательства внутренних побуждений и, по необходимости, лукавства и лжи. Прослеженный Руссо процесс в нашем случае прошел не так ярко — и остался вне нашего внимания. Но плоды его были те же.

    Не могу сказать, чтобы мы были предоставлены целиком самим себе; но свою внутреннюю жизнь и нам приходилось создавать в какой-то постоянной оппозиции родительским заботам. Характерно было то, что наша оппозиция вовсе не замечалась. Бороться за внутреннюю свободу нам почти совсем не приходилось. Но с {27} годами сфера этой свободы постепенно расширялась, не привлекая внимания семьи — ни в дурном, ни в хорошем. В более зрелом возрасте я мог сказать самому себе, — не очень преувеличивая, — что я сам всем себе обязан. Но характерно уже это самое самочувствие юноши.

    Этой ?своей жизнью? и ?внутренней свободой?, по-видимому, отчасти пользовался и наш отец, уступив жене жезл семейного управления. Более мягкая, менее отчеканенная индивидуально, его природа всё же не была безличной. И, при всей мягкости и внешней уступчивости, поводы для семейных столкновений были постоянно налицо, хотя с годами эти столкновения и приняли более сложный и менее для нас заметный характер. Что было в характере отца скрыто ?милюковского? и что ?азигильдовского?, для меня так и осталось неизвестным. Семейной гармонии у нас в семье, во всяком случае, не было, — что и объясняет, в свою очередь, предоставленную нам, с ранних годов, свободу самовоспитания.

    5. УЧЕНИЕ И ШКОЛА

    Ученье и подготовка к школе принадлежат к самым запутанным и хорошо забытым отделам моих воспоминаний. Педагогические теории шестидесятых и семидесятых годов в нашу семью не проникали. Ранним обучением занималась мать; но у меня не осталось никаких воспоминаний о том, в чем выразились ее заботы. Не помню также, чтобы приглашались какие-нибудь посторонние преподаватели на дом, не говоря уже о воспитателях. И всё же как-то дело шло. Я решительно не могу вспомнить, как я научился читать и писать. Наверное, начало этому было положено еще в Лефортове. Первых книг или хрестоматий для детского чтения тоже не помню. Самой ранней книгой, которую мы очень любили, были басни Крылова, в издании среднего формата, с рисунками, сохранившими следы наших первых упражнений в употреблении красок. Когда впоследствии я нашел эту книгу в библиотеке, то был удивлен ее малым форматом. Как в Давыдкове, размеры, казавшиеся большими, сократились с нашим собственным ростом. В этом признаке я вижу доказательство раннего влияния на нас {28} этой книги. Не всегда понимая текст — особенно нравоучений — мы всё же знали басни Крылова наизусть, и гораздо раньше Брема они ввели нас в мир животных.

    Наступило время, когда родители сочли нашу подготовку достаточной, чтобы отдать нас для обучения наукам в пансион приходящими. Имя француза, содержателя пансиона я, к сожалению, забыл (что-то вроде Летеллье). Не помню ни учителей, — ни даже того, были ли там вообще какие-либо учителя. Помню только большую, пыльную, неубранную комнату, заставленную скамьями и пюпитрами и представляющую единственный класс и чуть ли не единственное помещение пансиона. И то помню потому, что между уроками и по вечерам там происходили шумные игры учеников разных возрастов. Помню и нашу игру в ?Лихо одноглазое?, — след некоторого нашего знакомства с русским фольклором. Но эта игра состояла только в том, что победивший садился на спину побежденного и гонялся за другими участниками игры, пока ему не удавалось поймать своего заместителя на роль ?Лиха?. Еще помню, — и это уже ближе к ученью, — что из учебников мы особенно ненавидели элементарную ?Географию? Корнеля, тощую книгу, в виде нотной тетради, в растрепанном переплете, всю исчерченную и измаранную нашими предшественниками. Такие же ненавистники ?Географии?, как они, мы решили с братом пойти дальше их и подвергнуть учебник окончательному истреблению.

    Выбрав подходящий момент, мы опустили книгу в отхожее место и... с некоторой тревогой ждали последствий своего преступления. Но наше преступление сошло нам с рук, просто потому что исчезновение учебника не было никем замечено; никто нас по Корнелю не спрашивал, и ?География? была упразднена сама собой, не только в качестве книги, но и в качестве учебного предмета.

    Следы такой запущенности преподавания довольно скоро были замечены и нашими родителями. Нас решили взять из этого странного пансиона. Не знаю, по чьему совету, дальнейшее наше обучение было поручено бедному и больному старику — еврею Блонштейну. Дисциплинировать нас он не мог, но он брал нас именно каким-то своим пришибленным видом и своей человеческой лаской.

{29} Вместе с его двумя маленькими дочерьми, такими же испуганного вида девочками, как их отец, мы составили класс, — единственный, который свидетельствовал о педагогической профессии Блонштейна. Класс помещался в маленькой жилой комнате его крохотной квартирки. Бедность в ней видна была на каждом шагу. Но это внушало нам какое-то уважение, и кое-чему Блонштейну удалось нас обучить, — особенно арифметике, которая была, по-видимому, его главной специальностью. Вероятно, тут заложены были также основы немецкого языка. Как кончилось это учение, я не помню. Но раз, подходя к квартире Блонштейна, мы увидели нашего учителя распростертым на тротуаре, в бессознательном состоянии, с раскинутыми в стороны руками. Мы побежали сообщить в квартиру и общими силами с девочками подняли его и втащили в квартиру. В нас шевелилось чувство страшной жалости и какой-то привязанности к безответному нашему труженику, учителю. Понемногу он оправился, и преподавание, кажется, еще несколько времени продолжалось.

    Наступило время отдать нас в гимназию. Первая гимназия помещалась недалеко от нас: через Сивцев Вражек, пересекая Пречистенский бульвар и церковь, мы выходили прямо в Знаменский переулок, откуда был боковой вход в параллельные классы гимназии. Вступительный экзамен мы выдержали легко и даже оказались хорошо подготовленными! Нас обоих с братом приняли в первый параллельный класс гимназии. Отсюда начался уже нормальный период нашей учебы.

    Именно благодаря этой неожиданно хорошей подготовке — в которой я сам не могу отдать себе отчета, — я учился вначале хорошо и даже очутился четвертым на ?золотой доске? класса. Брат, более подвижный и менее усидчивый, оказался к ученью несклонным. Не было удержу его шалостям, и у меня врезался в память один эпизод, произведший впечатление на весь класс. В перемену между уроками шалости брата достигли необычайных размеров. Я был как раз дежурным, отвечал за дисциплину в классе и страшно боялся, как бы Леша не подвел себя под серьезное наказание. Чтобы предупредить это, я решился сам пожаловаться на брата надзирателю, {30} т. е. на школьном жаргоне, ?сфискалил?. Класс как-то даже опешил; надзиратель ограничился тем, что поставил брата к стене, а я почувствовал себя ужасно скверно. Класс разделился: одни товарищи меня порицали, другие хвалили, а я не знал, куда деваться от похвал и порицаний. Этот моральный конфликт и до сих пор выплывает у меня в памяти из ряда забытых событий. Алексей в конце концов решительно не мог уложиться в рамки школьной дисциплины и школьного обучения, и из второго класса родители решили перевести его в Техническое Училище — назад в наше Лефортово. Его устроили в тех краях; но дружба между нами сохранилась самая прочная, и праздники проводились вместе. Предваряя события, прибавлю, что в Техническом Училище брат привился и приготовил себе неплохое будущее. Но — об этом потом.

    Другой, более сложный моральный конфликт из первых годов гимназии врезался мне в память, вопреки моему желанию поскорее забыть о нем. Как-то в воскресенье, уже один без брата, я накупил хлопушек и, к зависти встречных мальчишек, с шумом взрывал их о тротуар: производилось впечатление петарды. На мое несчастье, навстречу шел директор гимназии Малиновский, остановил меня, прочел строгий выговор и велел прийти в гимназию. В страхе я вернулся домой и рассказал о происшедшем родителям. Мать настояла на том, чтобы я принес письменное извинение директору, и притом в стихах (она знала, что я уже начал кропать стихи). Как сейчас помню этот тщательно перевязанный голубой ленточкой сверток белой бумаги с неуклюжими виршами, который, в присутствии матери, я вручил директору. Мне было стыдно и за стихи, и за самое извинение и за явно неискреннее обещание:

    Буду я вперед ходить

    Без покупок глупых.

    Директор встретил нас величественно, — это вообще был его стиль, — удостоил снисхождением и всё же посадил меня, в виде наказания, на несколько часов в пустую аудиторию. Остатки раскаяния заменились у меня чувством обиды за испытанное унижение и досадой на родителей, подтолкнувших меня на этот шаг. Я {31} боялся и того, что о нем узнают ученики и высмеют меня по заслугам. Долго я не мог вспомнить об этом эпизоде без чувства стыда и горечи.

    Понадеявшись на свою ?хорошую? подготовку, я скоро начал запускать учение. Соперничать с постоянным ?первым учеником?, Стрельцовым, у меня не было никакой охоты, и скоро с четвертого места я опустился до двадцатого. Это меня нисколько не волновало. С одноклассниками я мало сходился, и никого из них не помню в эти первые годы — за исключением одного, с которым дружба, начавшаяся здесь, продолжалась до самой его смерти.

    Это был Миша Зернов, сын протоиерея церкви Успения Василия Блаженного, как раз против выхода Староконюшенного переулка на Арбат. Помню, как мы с братом ходили по праздникам на широкий двор позади церкви, играть в бабки — и познакомились там с братом Миши, Митей, который шел классом ниже и был однолетком с Леней. Брат потом сошелся ближе со всей семьей Зерновых; но и мои отношения с ними постепенно укрепились и углубились.

    Это, впрочем, уже относится к внегимназическим влияниям жизни, о которых идет речь в следующем отделе. К внешкольным впечатлениям, по-видимому, и перешел весь мой интерес в эти годы, тогда как гимназию первых трех классов мне нечем помянуть, ни дурным, ни хорошим: я относился к ней формально и небрежно. Припоминаются только два ?события? этого времени: похороны историка Погодина, известного нам тогда только по его имени на ?золотой доске? в актовом зале. Процессия остановилась перед главными воротами гимназии; с этим парадным входом мы не были знакомы. Другое событие: посещение гимназии императором Александром II. Он зашел на минуту и в наш параллельный класс в верхнем этаже, и оттуда нас повели, подвое в ряд, вниз по лестнице, вслед за царем. Но мы видели сверху только его светящуюся лысину. На парадной лестнице присоединились старшие ученики, и проводы приняли восторженный характер. С крыльца многие бросились бежать за царским экипажем. Помню, мне этот жест не понравился. Это был единственный раз, когда я близко видел Александра II-го.

{32} Третьим классом гимназии заканчивается этот период моих школьных воспоминаний. Одно обстоятельство сделало из этой случайной даты глубокую грань в моей жизни. Для перехода в четвертый класс нужно было выдержать экзамен за все три первые года. Моя гимназическая работа была порядочно запущена, и нужно было проявить особое усилие, чтобы привести себя в порядок и не провалиться на экзамене, — чего не допускало мое самолюбие. Я это усилие сделал, и оно не только дало мне возможность подтянуться внешним образом, но сообщило моральный толчок сознательным элементам моей натуры. Собственно, только с этого момента я могу считать начало своей вполне сознательной жизни. Это, впрочем, выяснится в дальнейшем.

    Сейчас же я заговорил об этом, чтобы взять с собой дальше одно трогательное воспоминание. Со мной шел товарищ, очень меня полюбивший и мне поклонявшийся, Николай Николаевич Зилов, сын небогатого уездного помещика. За его преданность мне я чувствовал к нему благодарность и платил ему нежной дружбой. Его душевные качества были, однако, выше его интеллектуальных свойств, и наши отношения не были отношением равных. Переход в четвертый класс стал перед ним непреодолимой преградой; все надежды он возложил на мою помощь, и мы стали заниматься вместе для экзамена. Мое гимназическое прозвище было ?Кенгуру? — вероятно подчеркнувшее особенности моей фигуры, и товарищи шутили, что ?кенгуру? перепрыгнет в четвертый класс, таща на себе и Зилова. Увы, это не удалось; мой нежный друг остался позади. Но дружба наша не прекратилась. Помню, он возил меня в маленькое поместье отца — и даже заставил меня научиться ездить верхом, посадив меня, для начала, без седла на смирную рабочую лошадь — и привязав к ногам тяжелые кирпичи. Эта примитивная выучка мне потом очень пригодилась. Мы нашли потом еще одну общую черту, протянувшую дальше наши отношения.

    Зилов учился играть на кларнете, а я уже стал скрипачом. Он приносил мне переделку сонат Моцарта, и мы их разыгрывали вдвоем. И впоследствии он меня не оставлял. Он сделался земским деятелем, усердно и добросовестно {33} работал в комиссиях и заставил считаться с собой, как с полезным сотрудником. При свиданиях, всё более редких, он посвящал меня в мельчайшие подробности этой своей земской деятельности, говорил о либеральных тенденциях близкой к нему группы в своем уездном земстве и об упорном сопротивлении темных земских элементов всяким либеральным затеям. Я очень ценил эту общественную деятельность моего старого товарища и видел в ней оправдание нашей душевной дружбы. Он впервые ввел меня в понимание смысла земской работы.

    6. ДОМА, В ЦЕРКВИ, НА УЛИЦЕ, НА ДВОРЕ И НА ЗАДВОРКАХ

    Я уже указал на важность этой третьей части моих воспоминаний о периоде жизни, связанном с домом Арбузова. Именно там, в эти годы, под влияниями, проникавшими вне семьи и школы, ребенок превратился в юношу. Превращение было настолько быстрое и, скажу заранее, настолько преждевременное, что тут особенно трудно строго различать хронологию. Случайный эпизод, неожиданный внешний толчок, интересная встреча, сразу двигали вперед процесс, остановившийся на одной точке. Линии пересекались, то отставали, то забегали вперед. При невозможности уследить за целым, я рассеку эту пеструю картину на части, связанные с местом действия, как это обозначено в заглавии. Так, по крайней мере, сохранится, хотя и в разрозненном виде, возможно больше материала воспоминаний. Этот материал, всё равно, накоплялся обрывками, и общие выводы из накопленного можно было сделать только уже в следующем периоде жизни.

    В доме, в семейной обстановке, конечно, всего естественнее и легче было бы наблюдать за нашим развитием и дать то или другое направление нашему росту. Но я говорил уже, что этого рода воздействие на нас было очень ограничено, никаких педагогических систем на нас не пробовали, душевная связь с родителями была порвана, нам была предоставлена большая свобода поведения, и мы этим пользовались в полной мере. Конечно, общий уровень культурного быта семьи не мог не {34} отразиться на нас: мы знали правила поведения, подчинялись им и вышли послушными, благонравными мальчиками, — даже мой непослушный брат, не укладывавшийся ни в какую, навязанную извне систему дисциплины. Но это был только внешний вид, соблюдение которого и давало нам свободу внутренней жизни. Плоды этой свободы только отчасти, и, я думаю, в меньшей части, были доступны домашнему наблюдению. Поэтому, к известному моменту, мы и вышли такие чужие: семья нам, и мы семье. Зато мое развитие пошло вперед быстрым ходом под влиянием внесемейных впечатлений.

    Например, я очень рано почувствовал потребность писать стихи. Я говорил, как неосторожно воспользовалась мать первыми ростками этой моей склонности. Мое стихописание, в сознании его крайнего несовершенства, я долго скрывал от всех. У меня была толстая тетрадь, в черной полумягкой обложке, в которую, втайне от всех, я вносил свои первые детские опыты. Они, конечно, еще не касались личной жизни, лирики, которая в то время вообще отсутствовала. Я начал с подражаний. Я, например, вспоминаю одно из ранних стихотворных настроений. Поздняя осень, ненастный день, ни играть, ни гулять нельзя. Я лежу на животе, на большом ковре отцовского кабинета и пишу в своей тетради, сам определяя про себя, что это ?по Никитину?:

    Дождь стучит в окошко,

    Скучно, холодно;

    Видно, что ноябрь

    К нам глядит в окно...

    Тема готова: в заброшенной, занесенной снегом избе сидит девушка, поджидая жениха. Слышится звон колокольчика, приближается, вот уже совсем близко.

    Девушка вскакивает, волнуется. Но колокольчик постепенно затихает, всё погружается в прежнюю тишину и сон. Задумано хорошо, но вот... рифмы никак не слушаются. Напрасно я грызу перо, прибегаю к звукоподражаниям ?колокольчик динь-динь-динь?, но рифмы нет, ничего не выходит... Стихотворение, после нескольких неудачных строф, так и остается незаконченным, Ну, как это показать другим! Или вот другое {35} воспоминание. Начинается франко-прусская война. Мне тогда было одиннадцать лет, и настроение мое вполне определенное: пруссаки ?режут, колют, как и чем попало?. Читаю внимательно газеты. ?Взяты форты Ванвр и Исси, взят Мон-Валериан, взят и Мон-Аврон, бомбардируют Париж?...; а французы ...?не кричат пардон?, ?а Вильгельм королеве все победы славит, и все ?Божьим промыслом? он их всех заглавит?. Но... работа не клеится. Поэмы не выходит. Замысел брошен. И опять из черной тетради нелепо торчат и укоризненно смотрят на меня бессильные и не вполне грамотные строфы.

    И вот, всё-таки, к моему стыду, черная тетрадь попала в чужие руки! Слава о моем стихописании распространилась по двору, а на дворе жила семья Депельноров. В семье была милая девушка, к которой я был не равнодушен; милая девушка захотела прочесть мои стихи, — и стихи у меня украли. Я был заранее уничтожен. И уже не отчаяние, а скорее облегчение почувствовал, когда, наконец, тетрадь вернулась ко мне и поперек моих стихов красовалась бойкая надпись карандашом задорного брата девушки, Жени, — ?Пашка — сволочь, не стоящая моего сапога?. А в другом месте: ?Всё это дрянь, и списано у Пушкина?. Обиженный до глубины души и за себя, и за Пушкина, я написал стихотворный ответ обидчику, — как мне казалось, весьма язвительный. Но нахал, — а он таки был нахал, младший Депельнор, — свое дело сделал и ответом меня не удостоил. Тетрадь моя после этого перестала пополняться. Я писал отныне на отдельных листочках и тщательно их прятал от постороннего глаза.

    От поэзии перейду к музыке. Как у меня зародилась любовь к ней, я не помню, но любовь была страстная, и я пристал к отцу, чтобы он купил мне скрипку и пригласил учителя. Я добился своего. Приглашен был солист Большого Театра Бармин и начал меня учить. Но — как он учил! От словесных внушений он перешел к ручным, и его уроки скоро мне опротивели. Жаловаться было нельзя, так как Бармин задумал важное Дело: к именинам отца он решил заставить меня сыграть перед спальней отца утреннюю серенаду. Он выбрал для этого дуэт Безекирского на тему двух русских {36} песен: адажио ?Не шей ты мне, матушка, красный сарафан? и престо ?Во поле березонька стояла?. Вещь была слишком трудна для моей тогдашней техники: отсюда и неумолимое битье. Но надо было показать быстроту моих успехов под руководством Бармина. Я таки вызубрил пьесу, а Бармин, в день именин, дуэтом покрывал мои провалы и получил должную благодарность. Но чего мне это стоило!

    Уроки прервало одно печальное обстоятельство. В классе сосед по парте резко сдвинул свою парту с моей в тот момент, когда указательный палец моей левой руки лежал между обоими; кончик пальца сломался и повис. Боли я не почувствовал сразу, но крови вышло много и лечение понадобилось продолжительное. От Бармина я таким образом освободился. Но вкуса к скрипке всё же не потерял.

    Как только палец зажил, правда, суженный к концу, так что двойные ноты было брать трудно, — я опять пристал к отцу о возобновлении уроков. На этот раз выбор оказался много удачнее. Моим учителем сделался Вильгельм Юльевич Виллуан, племянник знаменитого Виллуана, тогда доучивавшийся в московской консерватории, а впоследствии сделавшийся директором Нижегородской консерватории. Он понимал, что учиться музыке — не значит бренчать на скрипке, и начал понемногу знакомить меня с элементами музыкальной науки, задавал темы на ведение аккордов, выправил мою постановку пальцев, учил чтению партитуры и т. д. К сожалению только, это учение было непродолжительно, так как скоро Виллуан кончил консерваторию и уехал из Москвы. Впоследствии я пробовал продолжать сам, по книжкам. Но на первых порах, вместо теории, пристрастился к разыгрыванию нот, доставал их откуда мог, исчертил груды нотной бумаги на переписку скрипичных партий, и у меня накопилась целая библиотека увертюр, арий из опер, танцев, маршей и т. д.

    Тут же я приобрел беглость и поднял свою технику: конечно, вместе с небрежностью исполнения. Мне потом было стыдно признаваться, что я ученик Виллуана; но я сохранил глубокую благодарность к нему за {37} поддержание и укрепление во мне серьезного интереса к музыке. Это, правда, развилось уже впоследствии.

    Из опер я тогда особенно любил ?Жизнь за Царя? и знал ее чуть не наизусть. Главные арии Глинки звучат до сих пор в моих ушах так, как я их слышал у тогдашних певцов. ?Бедный конь в поле пал, я бегом добежал — отворите!? — торопливой женской скороговоркой, перед слабо освещенным лампадой входом в Ипатьевскую обитель. Или ?Не томи, родимый? Антониды, с последующими руладами. Но сильнее всего действовала предсмертная песнь Сусанина:

    Чуют правду!.. Ты ж заря,

    Скорее заблести!.. скорее возвести

    Спасенья весть — про — Цаа-ря-а-а!

    И текст Розена мне нравился чрезвычайно; казалось, он так удачно сливался с музыкой. Я не знал, что рулады Антониды, да и самого Сусанина, это — ?итальянщина?. Первые впечатления юности, непотревоженные ученой критикой... Как будто в тех годах мы переживали тридцатые.

    Интерес к литературе далеко не шел в ряд с интересом к поэзии и музыке. После басен Крылова нам не давали в руки никаких классиков. С русскими классиками мне пришлось знакомиться значительно позднее. И мы были предоставлены собственному выбору детского чтения. Любимыми нашими авторами (тоже несколько позднее) сделались Жюль Верн, Майн Рид, Фенимор Купер. Их мы читали взасос, получая их из гимназической ученической библиотеки. Кажется, единственными тогдашними любимцами из русских были Загоскин и Лажечников. Весь этот выбор чтения, конечно, происходил помимо всякого семейного руководства.

    Заговорив о русских классиках, я, однако, забыл об одном эпизоде, к ним относящемся. Не помню, по чьему почину, — вероятно, старшего Депельнора, Александра, отличавшегося своей серьезностью, в противоположность младшему Жене, — мы в летние дни разыграли ?Недоросля? Фонвизина в костюмах.

    Сцену устроили на террасе хозяйского дома, на которой повесили занавес; костюмы сделали при дамской помощи, вызубрили роли и, после довольно многочисленных и {38} веселых репетиций, созвали старшую публику. Мне досталась ответственная роль г-жи Простаковой, и я старался подражать голосу старой барыни. Софью играл в соответственном белокуром парике из конопли и в светленьком ситцевом платьице мой брат. Роль Стародума досталась старшему Депельнору. Женя был самым подходящим актером для Митрофана. Он — единственный — не выучил, как следует, своей роли, да притом еще был заикой от природы. Но к Митрофану это как раз подошло, и игра вышла красочная. Словом, всё сошло благополучно, и нас всех очень хвалили. По общему приговору мне был присужден первый приз: он состоял из вырезной картинки, изображавшей вокзал и железнодорожные вагоны. Помню, я был очень доволен — и общим признанием, и призом. Мы тогда очень увлекались вырезными и сводными картинками, которые называли "calcomanie".

    Я говорил о каком-то бессознательном чувстве неудовлетворенности, с которым я выходил, после первой исповеди, из церкви Иоанна Предтечи. Это чувство я перенес и в дом Арбузова. Оно особенно окрепло, когда, после поступления в гимназию, исповедь и причастие стали обязательным актом, о выполнении которого надо было представлять гимназическому начальству официальное удостоверение.

    Я уже знал, что бесполезно припоминать перед исповедью все грехи года, что священнику всё равно их слушать некогда, и что он покроет меня епитрахилью, так сказать, в кредит. А между тем, грехи были налицо, и я чувствовал себя как бы не прощенным, а, следовательно, получал причастие ?в суд и в осуждение?. Как это примирить с высоким значением таинства, я, конечно, не знал, но чувствовал, что родители мне объяснить этого не смогут. Дома не имелось для этого никаких предпосылок. Не думаю, чтобы у нас была даже дома Библия или Новый Завет. Книги эти долго оставались мне неизвестными. Религия, как воспитательное средство, у нас отсутствовала: проявления домашней религиозности не шли дальше обязательного минимума. В определенные дни приходил в дом священник с крестом, кадил и кропил, сопровождаемый нестройным пением дьячка и причетника. После {39} обязательного обмена несколькими елейными фразами, надо было наделить каждого соответственно иерархии.

    Этим кончалось домашнее соприкосновение с служителями церкви. Значение церковных обрядов, литургии и таинств, я мог узнать только из учебника ?Богослужения? — но не в первых классах гимназии. А связь между догматами веры и их таинственный смысл оставались для меня неизвестными до университета.

    Между тем, у меня росла несомненная потребность выразить как-то более лично, более интимно свое отношение к вере. Ходить чаще в церковь, соблюдать точнее обряды, выражать это в действиях, истово класть на себя крест, становиться на колени, ставить свечи перед образами... Церковь, та же самая красная церковь Иоанна Предтечи, была близко.

    И в 10-12 лет я стал настоящим ?девотом?. Дома этого отнюдь не поощряли; но тем более я считал это своей личной заслугой. Не помню, как это пришло и как это кончилось. Но это было и доставляло мне внутреннее удовлетворение. Кругом не было никого, кто бы от этих начатков показал путь дальше... И традиция дома Спечинского не оборвалась. Но она как-то завяла сама собой.

    Как я говорил, за нами не было никакого надзора. И мы этим пользовались в полной мере. Как только мы выходили за ворота дома, — на улице было так интересно! И вместо того, чтобы идти в школу к Блонштейну, мы подолгу и частенько задерживались на улице.

    С гимназией так поступать было, конечно, нельзя, да и мы стали постарше. Наши прогулки приняли другой характер, благодаря завязавшейся дружбе с Зерновыми. Их отец взял в дом репетитора для сыновей, только что кончившего семинариста, которого рекомендовал ему архиерей. Рекомендация оказалась замечательно удачной. Молодой семинарист колебался, идти ли ему по духовной или по светской карьере. Вместо академии, он, наконец, решил готовиться к экзамену в университет. В конце концов, он не попал ни туда, ни сюда, прижился к семье Зерновых и остался там своим человеком до конца своих дней. Это было истинное благодеяние для них, а косвенно и для нас. Иван {40} Васильевич Неговоров оказался прирожденным педагогом и воспитателем. С большим лбом, продолженным ранней лысиной, с глазами немного на выкате, с расширенными ноздрями и окладистой бородой, — весь воплощенное спокойствие и какое-то внушающее равновесие, Иван Васильевич напоминал мне Сократа — или, может быть, бюст Сократа напоминал Ивана Васильевича.

    От него исходила какая-то примиряющая сила. Я не представляю себе, чтобы он когда-нибудь выходил из себя и сердился — и уже наверное никогда не кричал. Он любил детей, и дети его любили. Не послушаться Ивана Васильевича было невозможно — уже потому, что он никогда не отдавал приказаний и не делал внушений. Всё шло как будто само собой. От него я впервые услыхал слово: ?хвилософия? (он был малоросс; слова ?украинец? мы тогда не знали; Иван Васильевич был далек от всякой политики). ?Хвилософию? свою он преподавал и детям Зерновых, вероятно, разумея ее в самом широком смысле, и включая в нее больше этику, чем метафизику. Он любил книги и покупал их по дешевой цене на ?толкучке?; так он составил себе небольшую библиотечку. Спрашивая себя теперь, откуда я заимствовал свою любовь к книгам и свое раннее знакомство с ?толкучкой?, я не нахожу другого источника, кроме Неговорова. Собственно, ?толкучки? было две: одна, ближе к нам, ?под Новинским?, но хорошие книги там были редки, хотя, если попадались, стоили баснословно дешево. Другая, настоящая, с большим выбором книг, но по ценам не всегда мне доступным, называлась ?Сухаревкой? (на площади у Сухаревой башни, теперь не существующей). Книги продавались на лотках по воскресеньям; но весь переулок рядом был занят книжными складами букинистов, и там можно было производить самые интересные раскопки. Впрочем, что касается меня, знакомство с ?Сухаревкой? относится к более позднему времени.

    Возвращаясь к ранним годам нашего общения с Зерновыми и с их воспитателем, я могу отметить новое направление наших прогулок, — которые, собственно, нас и сблизили. Иван Васильевич был страстным любителем рыбной ловли — и внушил нам эту свою любовь.

{41} Вспоминаю, что проф. Ключевский в частной беседе шутил, что рыбная ловля удочкой есть специальная привилегия духовного сословия, в противоположность привилегии дворянской — охоте на зверя и дичь с огнестрельным оружием. Там — простое, грубое убийство, говорил он, — здесь, напротив, жертве предлагается на выбор, брать или не брать приманку. Нужно искусство — склонить ее к выбору; если клюнет, сама виновата.

    В этом искусстве четверо ребят — двое Зерновых и двое Милюковых, кажется, не достигли тогда высокой степени, и я не помню, чтобы мы возвращались домой с большими рыбинами и с тяжелыми кошелками. Но не в этом было дело. В чудесные летние воскресенья мы уходили с раннего утра до вечера на лоно природы, брали с собой на целый день съестные припасы и предавались полному безделью. Наш путь был не близок: цель была — низкий берег Москвы-реки, против крутого подъема Воробьевых гор. Надо было пройти от Арбата всю Москву с пригородом, потом пересечь всё Девичье поле, тогда совершенно пустое (клиники были построены много позже), обойти Ново-Девичий монастырь и обширными огородами выбраться на берег. Это была целая экспедиция; но мы не замечали расстояния за веселыми шутками нашего руководителя. На душе было как-то необыкновенно легко и дышалось свободно. Проведя так целый день, валяясь на песке и меньше всего думая о рыбе, в сумерках мы, утомленные ходьбой и воздухом, возвращались уже молча по домам — и крепко засыпали. Это был целый курс педагогии, который мы проходили незаметно. Я один из четырех пережил всех, и как мне дорог до сих пор, в ореоле распускающейся юной радости жизни, образ нашего учителя, похожего на Сократа.

    Возвращаюсь к двору Арбузовского дома, грязному, неубранному и, увы, оставившему далеко не одни только чистые воспоминания. Двор, как я упоминал, разделялся нашим домом на две части. Передняя, вместе с домом хозяина и с двумя палисадниками, была предоставлена в распоряжение дворянских жильцов и их детей, т. е. нас и Депельноров. Тут происходило то общение, о котором говорилось выше. Но уже намечалась {42} грань между двумя половинами: с одной стороны, я, старший Депельнор и старшая сестра, к которой я питал рыцарские чувства; с другой — Женя и мой брат, хотя и не доходивший в своих резвостях до его пределов. Эти двое явились посредниками в общении ?мальчиков? нашей половины с ?мальчишками? задней половины — многочисленной детворой мещан и ремесленников, занимавших заднюю часть нашего дома. Собственно, общение с ними нам было запрещено. Но так как следить за этим было некому, то запрещение это скоро перестало соблюдаться, и родителям пришлось смотреть сквозь пальцы на совершившийся факт. Здесь шалости принимали уже, в виду количества участников, коллективный характер и вели к усвоению ?дурных привычек?. О набегах на соседний огород я уже упоминал. Но тут требовалось всё-таки молодечество, смелость, быстрота и натиск: словом, качества, вызывавшие коллективное одобрение. Тут был и риск.

    Один раз садовник огорода, подвергавшегося разграблению, погнавшись за грабителями, оказался быстрее их и поймал одного из них, не успевшего перескочить через забор, содрал с него штаны и здорово его оттузил. Я благоразумно держался по сю сторону забора. Бессильна была попытка банды приобщить меня к общему курению. Табака я не выносил — ни тогда, ни после. Но так как всё-таки от товарищей отстать не хотелось, я нашел выход: я сушил листья бузины, крошил их и набивал ими свернутую из бумаги ?сигарку?. Едкий дым проникал в нос и в рот и быстро прекратил эти попытки. Но были шалости и похуже...

    7. ДАЧА В ПУШКИНЕ

    Этот отдел моих воспоминаний был бы неполон, если бы я не отметил, какую роль в нашей с братом эмансипации от семьи имели наши периодические наезды на дачу, построенную моим отцом на арендованном (?на 99 лет?) казенном участке между станцией и селом Пушкиным. Это была одна из первых построек в дачном месте Пушкино; недавно перед тем проложенное трехверстное шоссе окаймлял с обеих сторон нетронутый {43} еловый лес. Участки тянулись длинными полосами в глубь этого леса, местами очень густого; позади участков шла просека, за которой продолжался тот же лес — до неведомых для нас пределов; а направо от нас просека выходила к речке Серебрянке. Начало речки терялось в болоте; у просеки можно уже было поставить купальню, а дальше река быстро расширялась и превращалась в целое озеро, кончавшееся круто у села и у фабрики француза Рабенека. Все эти сокровища были в нашем единственном обладании, так как участки застраивались не сразу, кругом никого не было, лес по ночам пугал нас всякими страхами, и я помню, как раз ночью простоял очень долго против голого ствола, простиравшего ко мне руки, — приняв его по крайней мере за медведя, если не за что-то более неведомое и ужасное. По ночам в лесу сверкали светляки, еще усиливавшие оттенок таинственности. Днем все страхи рассеивались, и мы расширяли свою разведку все дальше и дальше, никем не тревожимые.

    Пушкино сопровождает мои воспоминания во всех стадиях моего детства и молодости, вплоть до кончины матери. Это, так сказать, энциклопедия или сокращенный репертуар моих воспоминаний. Помню, как, еще во время постройки дачи, мы были свидетелями рубки девственного леса, чтобы очистить для постройки место. Мы были и тогда одни — и безнаказанно позволяли себе удовольствие участвовать в примитивном завтраке рабочих, отведывая их ?мурцовку?. Эта смесь чистой воды из колодца с накрошенным хлебом казалась нам необыкновенно вкусной. Потом дача была построена, но оказалась непригодной для зимы. Возле нее была пристроена, на коротком расстоянии, кухня и над нею комната — теплушка, обитая войлоком. Тогда наше пребывание в Пушкине стало более длительным: нас отпускали туда одних на целые праздники Рождества. Это были целые экспедиции: закутавшись в шубки, мы приезжали с съестными припасами. Но своей гордостью мы считали прокармливать самих себя. Для этого мы запасались своими монтекристо, но не такими, из которых стреляют в тирах, а несколько большего калибра: из них можно было стрелять не только пульками, но и {44} дробью.

    Пульками мы стреляли белок, для чего требовалась большая меткость. Мы снимали с них шкурки и делали чучела: для этого тоже нужна была известная техника. А для обогащения нашего пищевого запаса, мы выходили с нашими монтекристо на шоссе, где слетались на лошадином помете целые стада овсянок. Мы выдерживали расстояние, делали залп, и несколько птичек оставалось на месте; мы их ощипывали и жарили. Это было превкусное кушанье. У брата здесь была заложена его страсть к охоте, широко развернувшаяся впоследствии. Так проводили мы Робинзонами, в глубоком снегу, целую неделю, и возвращались невредимыми, розовыми и пышащими здоровьем. Очевидно, это и оправдывало в глазах родителей наши бесконтрольные отпуски.

    Весной и летом наши предприятия принимали иной характер.

    В тенистых заводях Серебрянки мы ловили злодеев ?щуренков? (маленьких щук), не брезговали и плотвой и всякой живностью и растительностью мелководья. Отсюда пошли наши познания во флоре и фауне. Появлялись бабочки, и мы собирали целую коллекцию — дневных, ночных и вечерних. Махаоны, трауермантели и мертвые головы пользовались особым вниманием. Но мы различали и многочисленную семью ванесс: собирали коконы, выводили из них бабочек, знали червей, соответствующих хризалиде, и т. д. На Серебрянке оказался маленький, плохо сколоченный плот; когда мы на него становились, он погружался под нами до колен. Тем не менее, мы запасались жердью, вместо весла, разъезжали по реке, приставали к противоположному Крестьянскому берегу и набивали чулки горохом. Да не перечислишь всех тех приманок, которые рассыпала перед нами природа. Мы тут научились знать и любить ее.

    Шли годы; наши интересы быстро менялись. Прошел слух, что мимо нас гуляют барышни необыкновенной красоты. Мы их выследили — из детского любопытства: оказалось две сестры, Летковы — на возрасте; нам ни к чему. Одна вышла потом за художника Маковского и попала на его картину боярского пира; другая вышла за моего кузена, Николая Султанова — {45} и стала моей родственницей; потом она же пошла в литературу и подружилась с Н. К. Михайловским. Такой рой воспоминаний связывается с нашим Пушкиным. Через Пушкино прошла и моя первая — чувственная — любовь, оставила яркий след в памяти и ушла в прошлое. В Пушкине раскрылся было и новый цветок чувства, быстро поблекший. На самодельном балу в лесу собралась пушкинская молодежь; я заметил пухленькую блондинку-барышню, которую никто не приглашал на танцы. Я ее пригласил — и был позван к ним на дачу. Понемногу выяснилось, что это — незаконная семья богатого купца. Мамаша — бельфамистая дама, всегда молчавшая; при ней компаньонка, очень речистая, постоянно курившая и при этом приговаривавшая: ?Папироска, друг мой милый?. За мной очень ухаживали, вероятно, в расчете на будущее. Барышня перебирала пальцами на рояли; меня пригласили играть дуэты, и я добросовестно тянул голос старинного романса Титова ?Ветка Палестины?. Пригласили меня и на московскую квартиру — одну из Мещанских. Я, наконец, не мог вынести этого примитива — и сбежал. Это был экзамен степени моего вкуса и знания жизни и я его выдержал.

    Здесь, на самой грани следующего периода, я должен был бы остановиться. Но пушкинские воспоминания ведут меня и за эту грань, составляя к ней одно из серьезных предисловий. Я перешел в четвертый класс гимназии. В Пушкино я приехал на лето, гордый только что одержанным успехом. В основе этого успеха лежало мое новое увлечение классической литературой (к этому вернусь). Я бредил Вергилием и привез с собой ?Энеиду?, которую решил прочесть (и прочел всю) в течение летних каникул. В Пушкине я встретил новых жильцов, нанявших третью дачу, построенную в конце нашего участка, специально для сдачи. Там поселилась семья г-жи Н., состоявшая из нее, сына и дочери. Дочь оказалась, к моему удовольствию, ученицей женской классической гимназии г-жи Фишер.

    Это само по себе свидетельствовало в моих глазах о высоком культурном уровне возможной собеседницы. Наконец-то. Гимназистка, способная беседовать об интересующих меня научных предметах! Мы познакомились. Но о Вергилии {46} как-то беседа не завязывалась.

    Мать ученицы, видимо, этой темы не одобряла. В ответ на мои подходы она выпалила в упор: ?А вы Диккенса читали?? Я оторопел. Диккенса я, действительно, не только не читал, но даже и не знал, почему это нужно. Завязался спор о преимуществах Вергилия и Диккенса для, культурного развития современной молодежи. Я не уступал; тогда моя собеседница сказала: ?А вот вы сперва прочтите Диккенса, а потом поговорим?. И она мне вручила, один за другим, несколько томов его романов. Опять для меня открылся неведомый мир. Прочтя Диккенса, я понял огромные пробелы своего образования. Вергилия продолжал читать, но восторгался его знаменитой загадкой:

    sic nos non vobis — уже наедине. *)

    А воспитанницей мадам Фишер заинтересовался на другом основании. Относилась она к моей латиномании довольно насмешливо и, несомненно, получила верх надо мною. Мое априорное уважение к девушке, знающей по-латыни, однако, от этого не пострадало, а только усилилось. В моей записной книжке, вместо цитат из Вергилия и из книг о римской литературе, начиная с Энния, Катона и Плавта, появились коротенькие ежедневные заметки о том, как я провел день, умышленно законспирированные по-гречески.

    Интерес дня сосредоточивался теперь на особе моей насмешницы, и я отмечал, когда интерес этот был ?полон? или ?неполон?, или когда день проходил ?пустой?. Так как перемены эти шли в довольно капризном порядке, то... никакого вывода из них сделать было нельзя. Так прошло лето; я получил не то {47} приглашение, не то разрешение посещать московскую квартиру новых знакомых. Мать семьи содержала меблированные комнаты, наполнявшиеся преимущественно студентами. Здесь я пока останавливаюсь: дальнейшее принадлежит следующему периоду. Я, во всяком случае, возвращался с унизительным для себя выводом, что я не знаю не только иностранных классиков, но даже и русских.

    Примечания редактора:

    *) О ?загадке? Вергилия рассказано в его биографии, составленной около 400 года Тиберием Клавдием Донатом. Согласно этому рассказу, авторство написанного Вергилием стихотворения в честь Августа было приписано себе другим поэтом, который и получил за него награду.

    Вергилий отозвался на это загадочными словами: — ?Так вы не для себя?.

    По требованию Августа, он разъяснил загадку в следующем пятистишии:

    Я написал стихи, а другой получил награду.

    Так вы не для себя вьете гнезда, птицы.

    Так вы не для себя отращиваете шерсть, овцы.

    Так вы не для себя делаете мед, пчелы.

    Так вы не для себя тянете плуг, волы.

上一页 目录页 下一页


ЧАСТЬ ВТОРАЯ

    ПОСЛЕДНИЕ ГОДЫ ГИМНАЗИИ. ПОЕЗДКИ

    (1873-1877)

    1. МОИ УЧИТЕЛЯ

    Последние четыре года гимназии (с осени 1873 г. — восьмого класса в гимназиях еще не было) составляют совершенно отдельный период в моей биографии. Между ним и предыдущим легла в моем воспоминании целая пропасть. Конечно, по внешности всё как будто осталось по-прежнему: семья, гимназия, даже дом Арбузова. Но отношение ко всему появилось другое: на все я стал смотреть другими глазами. Я не говорю здесь о несколько преждевременном ощущении возмужалости. Это — очень много; но это, конечно, не всё. Может быть, суть психической перемены можно определить так, что появилось целевое отношение к жизни. Это не значит, конечно, что появились вопросы о цели жизни, или что-нибудь вроде того, что принято называть ?мировоззрением?. Элементы того и другого, быть может, начали складываться в конце периода. Во всяком случае, достигнута была какая-то высшая степень сознательности в мыслях и в действиях. Примиримся с этим определением, за неимением лучшего.

    ———

    Я очень смутно помню образы учителей из первых трех классов гимназии. Напротив, с четвертого класса образы эти начинают выделяться и дифференцироваться — и соответственно определяется отношение учеников к учителям и к разным предметам преподавания.

{49} Мы тогда не ясно понимали, конечно, что проходим гимназию в годы полного преобразования средней школы в охранительном духе, под управлением министра народного просвещения гр. Дм. Андр. Толстого. Против большинства Государственного Совета и вопреки протестам общественного мнения, он провел гимназический устав 1871 г., по которому центр преподавания сосредоточивался на латинском и греческом языках (с 1-го и 3-го класса, по два часа в день), тогда как история и литература, новые языки отодвигались на второй план, а естественные науки почти вовсе исключались из программы. С естественными науками соединялось у реакционеров представление о материализме и либерализме, тогда как классицизм обеспечивал формальную гимнастику ума и политическую благонадежность. Для этой цели преподавание должно было сосредоточиваться на формальной стороне изучения языка: на грамматике и письменных упражнениях в переводах (ненавистные для учеников ?экстемпоралии?).

    Я, однако же, помню толстый том ?Физики? Краевича, который побывал у нас в руках в старших классах, но в который мы особенно не углублялись. Помню, что учитель нас водил в физический кабинет, помещавшийся в главном здании гимназии, снимал пыльные покрывала с чудодейственных аппаратов, вертел колесо электрической машины и высекал искры, чтобы доказать нам существование электричества. Он же пробовал показывать нам химические опыты, к которым заблаговременно готовился; но эти опыты, как на зло, ни разу не удавались. Я даже купил материалы и колбы и у себя дома добывал кислород. Этим, однако, и ограничились мои химические упражнения. Увлекал нас на этот путь, — по-видимому, контрабандный, — наш учитель математики, хорошо преподававший свой предмет и доведший нас от тройного правила до употребления таблицы логарифмов. До сферической геометрии и до понятия о высшей математике мы так и не дошли. Преподавание было солидное — и достигало результатов, но не увлекало и не соблазняло пойти дальше.

    Хуже стояло дело с историей и историей литературы. Именно в этих предметах таились ядовитые свойства, {50} которые предстояло обезвредить. Наш учитель истории, Mapконет, занялся этим вполне добросовестно, ограничив преподавание учебником Иловайского и задавая уроки ?отсюда и досюда?, без всяких комментариев и живого слова с своей стороны. Впоследствии я встретился с ним у его знакомых, Коваленских. Он был умнее своего преподавания и более сведущ, чем учебник. Но, соответственно своему месту в программе, держался в строгих рамках — и нас заинтересовать не мог. Добросовестно мы зубрили, что ?история мидян неизвестна?, что Аристид сказал Фемистоклу: ?Бей, но выслушай?, и что трава не росла там, где ступал конь Аттилы. Новая история ограничивалась хронологией битв и государей, а новейшая совершенно исчезала. Цель была достигнута: полнейшее равнодушие у большинства, отвращение у лучших учеников к тому, что здесь называлось историей.

    Несколько лучше было положение преподавателя истории литературы. За формой тут нельзя было скрыть существа дела, и сколько-нибудь талантливый преподаватель мог, при желании, провезти контрабанду. Наш преподаватель, Тверской, пользовался этой возможностью — умеренно. ?Теорию словесности? он излагал сжато, но отчетливо, не останавливаясь на чтении образцов разных форм словесности, но, по крайней мере, называл авторов из области иностранной литературы и их главнейшие произведения. В области истории русской литературы до новейших времен доходить не полагалось; но нельзя было обойти ни Пушкина, ни Гоголя. Тут читались и образцы, учились наизусть поэтические отрывки — и даже задавались темы на характеры героев и на общее значение произведений. Не знаю, было ли это дозволено, — но учитель ссылался на Белинского и приводил его суждения. Словом, тут горизонт учеников действительно расширялся, и преподавание привлекало к дальнейшей работе. Чтобы написать, как следует, сочинение на заданную тему, нужно было прочесть кое-какие книжки, — рекомендованные и не рекомендованные учителем. Кажется, в старшем классе я уже достал и прочел ?Очерки Гоголевского периода? Чернышевского. Классицизм, сентиментализм, романтизм, реализм в литературе стали для меня понятиями {51} доступными так же, как и борьба поколений за победу той или другой идеи. В порядке смены этих течений я уже стал искать какой-то закономерности (см. ниже).

    Перехожу теперь к преподаванию латыни и греческого языка, на которых мне суждено было сосредоточиться, хотя и не в смысле программы графа Толстого. Преподавание это велось также умышленно формально. При крутом переходе к толстовской реформе гимназий нельзя было найти сразу подходящих учителей, и пришлось допустить случайный состав. Учителем латинского языка (и помощником директора) сделан был толстый и грубый немец, неважно говоривший по-русски, — кажется, Гертлинг по фамилии. Исполнение программы для него выразилось в пристрастии к мельчайшим ?отступлениям? от грамматических правил, причем он требовал не только знания всех ?отступлений? (редко применявшихся на практике), но и знания того параграфа, под которым они излагались в учебнике. С кафедры он величественным, командующим голосом восклицал: ?ученик такой-то, — параграф такой-то?! И ставил скверную отметку за смущенное молчание или неправильное указание параграфа. Был один корректив, которым мы смягчали этот нелепый террор. Мы заметили, что он вызывает фамилии по алфавиту, и очередные кандидаты готовились назубок. Он это заметил и, придя раз в класс, заявил в том же весело-торжествующем тоне: ?Вы думаете, что я спрошу такого-то? А я спрошу?..., следовала таинственная пауза, вытянутая рука с указательным пальцем — и громкий выкрик: ?Такой-то, параграф такой-то!?. Мы, однако, заметили, что наш повелитель спрашивает теперь от конца к началу списка, в обратном порядке, и опять как-то приспособились.

    Желая улучшить состав педагогов-классиков, правительство обратилось за помощью к славянам, и преимущественно к чехам. Они приехали в большом количестве, — у каждого из гимназистов того времени найдутся соответственные воспоминания, — и все они были одинаковы. После нашего нелепого фельдфебеля, мы с интересом и надеждой ждали появления настоящего специалиста. На нашу долю пришелся молодой чех Млинарич, который в самом деле начал учить по-другому, — {52} но, увы, жестоко обманул наши ожидания. По-русски он только на нас начал учиться, и класс не мог не смеяться, когда, давая лингвистическое объяснение, он внушал нам, что ?а слябит в о, о слябит в и?. Он обещал нам и лекции по римской литературе; но когда до них дошла очередь, он стал диктовать нечто в роде словаря: ?Vergilius (это было модное произношение вместо Virgilius), Publius V. Maro, родилься в 70 году, процветаль 40, умираль 19, написаль? — следовал перечень. В этих ?процветаль, написаль? проходила перед нами скорым маршем вся литература. Когда как-то раз я подошел к нему, без всякой задней мысли, чтобы попросить помочь мне перевести трудное место в Горации (мы читали Энеиду), он замахал рукой. ?Не, не, это потом, это потом?. В сущности он, по-своему добросовестно, отбывал служебную обязанность, но не для этого приехал. Скоро он выгодно женился на богатой купчихе; говорят, занялся спекуляциями и ?процветаль? далеко не плохо...

    Правительство это видело — и считало свой ?призыв славян? временной мерой. Когда я был в старшем классе, директор раз призвал меня и сделал следующее предложение: заграницу посылаются стипендиаты на два года для изучения классических языков, с обязательством прослужить за это преподавателями; согласитесь ли вы принять такое предложение? Я без всякого колебания отказался. Тогда директор откровенно сказал: я должен был предложить вам это, но я с вами согласен. Это не для вас. Я поблагодарил за доброе отношение ко мне. Потом мы с этими стипендиатами гр. Толстого встречались...

    Я оставил к концу одно блестящее исключение. Греческий язык преподавал русский — и не специалист, Петр Александрович Каленов. Если во мне разгорелась искра любви к классическому миру, то этим в значительной степени я обязан ему. Его преподавание стояло в полном контрасте с требованиями программы.

    Он сам был влюблен в культуру древнего мира — и эту любовь передал своим ученикам. Он понимал, что знать грамматические исключения не значит знать язык, не говоря уже о том, для чего знание языка нужно. И он меня понял, когда обнаружил во мне, посредственном писателе {53} экстемпоралий и плохом знатоке ?параграфов? с ?исключениями?, первые признаки интереса к древней литературе. Это была поэтическая натура; Каленов зажигался, комментируя классические произведения, и в его толковании греческие тексты оживали перед нами, становились нам близкими. Помню его объяснения к ?Антигоне? Софокла: они поставили перед нами этическую проблему и подняли дочь Эдипа на недосягаемую моральную высоту. Помню сильное впечатление, произведенное в его толковании ?Апологией Сократа?. Трагедия глашатая новой истины, павшего жертвой старых суеверий толпы, осветила особым светом диалектику Сократа в диалогах Платона. Призыв: ?познай самого себя? прозвучал не только как принцип критической мысли, но и как регулятив нравственного поведения человека. Этого рода ?классицизм? выходил далеко за пределы полицейских предвидений его сиятельства графа Дмитрия Андреевича. Кстати, припоминаю о единственной в моей жизни встрече с этим гасильником знания и идеала.

    Толстой как-то зашел в 1-ю гимназию посмотреть на плоды своей реформы. Директор, приведя его в наш класс, прямо показал на меня, как на образчик достигнутых успехов. ?Вот, ваше сиятельство, ученик, который очень плохо учился раньше, а теперь, благодаря введенному вами классицизму, он у нас из первых?. Его сиятельство, показавшийся мне расслабленным стариком, с как-то бессильно висящими усами, осклабился и отпустил, не очень удачно, евангельскую остроту: ?Это, как говорится в Писании: первые будут последними, а последние — первыми?. Мне стало очень обидно за нашего первого ученика Стрельцова, с которым я успел подружиться и который отнюдь не собирался спускаться в последние ряды; неловко было и перед товарищами заслужить подобное отличие.

    П. А. Каленов не изменял своего внимания и доброго расположения ко мне не только до конца гимназического курса, но и за его пределами. Он, перед окончанием курса, заставил меня составить список всего, что я прочитал в оригиналах по-латыни и по-гречески, и выступил в совете на мою защиту против тех, кто выставлял мои пробелы в экстемпоралиях. Вероятно, его аргументы в пользу того, что значит пользоваться языком для {54} изучения культуры, оказались убедительными. Никто в классе не вышел из гимназии с высшей оценкой — золотой медалью; но я единственный получил серебряную. Я упомянул, что Каленов был поэтом и хорошим переводчиком. Он готовил к изданию свой перевод ?Валленштейна? Шиллера и обратился ко мне — уже в послеуниверситетские годы, — чтобы я написал предисловие к книжке. Я был польщен и страшно обрадован возможностью хоть чем-нибудь отплатить за то многое, что я от него получил. Помню, я выбрал тему из самого Шиллера о ?сентиментальной поэзии?. П. А. Каленов печатал и другие свои переводы — и собственное стихотворное произведение на тему о Будде. Он умер в глубокой старости, и кончина его была для меня настоящим горем. Это был человек глубоко культурный, насквозь порядочный и чистый, который умел среди безвременья удержаться на высоте тех идей, которые защищал в течение всей жизни.

    2. МОЙ ?КЛАССИЦИЗМ?

    Увлекаясь римскими и греческими классиками, я, конечно, не подозревал, что выполняю предначертания начальства. Неловкая похвала графа Толстого уже потому меня нисколько не порадовала, что я — правда, тоже не зная того, — выбрал уже то направление в изучении древнего мира, которое было прямо противоположно программе Толстого и враждебно ей. Понемногу я это осознал, приближаясь к последним классам гимназии. Но первый толчок дан был тем же побуждением, которое, в более ранние годы, вызвало мою попытку углубить свое отношение к христианству. Только там я запутался в мелочах церковного формализма и, не имея поддержки и совета, бросил начатое. Здесь, напротив, я нашел поддержку и совет в гимназическом окружении, и, хотя и ощупью, вышел на большую дорогу. Сопоставление Вергилия с Диккенсом было критическим моментом, в самом начале этих моих усилий; но оно меня не смутило, — особенно после того, как я ощутил на факте, что одно не исключает, а дополняет другое, сливая то и другое в некое высшее целое. Несколько позднее мой {55} знакомый Лудмер (о нем см. ниже) подписал под моим портретом фразу:

    Strebe zum Ganzen, lebe im Ganzen,

    Eigne das Ganze dir an.

    (?Стремись к целому, живи в целом,

    усваивай себе целое?.)

    Это изречение я избрал своим лозунгом, и в этом выходе от частного к целому древний мир послужил для меня незаменимой опорной точкой, откуда радиусы пошли в разнообразных направлениях. Все это я и называю моим ?классицизмом? в кавычках.

    Подпорой для такого моего энциклопедизма послужило совершенно механическое внешнее обстоятельство. Я уже говорил о развившейся у меня страсти собирать библиотеку на толкучке. Денег на покупки книг у меня было тогда очень мало; а тут в те времена можно было за бесценок купить хорошие вещи. В центре находок лежали, конечно, древние авторы. У меня мало-помалу собрался их большой подбор. Не всё купленное было, конечно, прочитано, но многое было. Я не могу теперь воспроизвести довольно полного списка, составленного по настоянию П. А. Каленова, как итог моего домашнего чтения классиков за гимназическое время. Я заучивал наизусть, немножко суеверно, отрывки поэзии Сафо и многое из приписывавшегося Анакреону с большим удовольствием; читал трагедии Эсхила, Софокла и особенно Эврипида, кое-что из Аристофана, имел, но не читал Ксенофонта и Фукидида, не добрался до Тацита, особенно же налег, под влиянием Каленова, на диалоги Платона, от которого перешел к более меня удовлетворившему сразу Аристотелю. Пользуясь старинным изданием сочинений Аристотеля, с латинским переводом en regard (Параллельный перевод.), я — не прочел, а проштудировал часть его ?Метафизики? и перевел ?Поэтику? по изданию Бернайса. С ?Этикой? и особенно ?Политикой? — я познакомился уже в студенческие годы. Упоминаю только главное. Из римлян было у меня французское издание (с переводом) комедий Плавта и Теренция (прочитано), Гораций — несколько старых изданий с комментарием; из него я много усвоил на память; Эльзевировские издания Овидия; позднее я открыл особенно мной любимого Тацита, Тибулла, {56} Катулла, Пропорция; как и всего Цицерона, Платона тоже пришлось купить в новом Тейбнеровском издании. Но всего не перечислишь. Быть может, это ядро моей юношеской библиотеки сохранилось в составе общей библиотеки, находящейся теперь в Калифорнии.

    Но классиками и на этом начальном этапе дело не ограничилось. Заинтересовавшись греческой философией, я купил на толкучке немецкий учебник истории философии Швеглера. Выбор был неудачный. Я принялся читать эту книгу — и увидел, что ее надо зубрить, не останавливаясь перед трудностями сжатого изложения. Так я вызубрил все греческие философемы и часть римских; попробовал кое-кого и из новой философии. Три тома энциклопедии Гегеля в русском переводе Титова прочел позже. Немецкие классики в старых (полных) изданиях, напротив, были использованы тогда же: не говоря о Лессинге и Виланде, я читал Гете (в посмертном издании) и особенно Шиллера, которого я часто перечитывал. Не помню, как и когда, я приобрел Гейне. Но в последних классах, благодаря одной поддержке со стороны, он стал моей настольной книгой; "Buch der Lieder" и "Romanzero" я помнил чуть не наизусть.

    С французскими классиками было много хуже. Я помню у себя в библиотеке только три томика Мольера, все прочтенные. Виктор Гюго — ранний — тоже был, но его риторика мне не нравилась. И ничего другого: пробел, плохо пополненный и впоследствии.

    Немецкий и французский языки, начатые до гимназии, я гораздо лучше усвоил путем чтения. Но я решил присоединить сюда и английский. Соединившись с Стрельцовым, мы пригласили английскую учительницу, которая очень нас подвинула вперед. Помню, мы читали с нею "Jane Eyre" Шарлотты Бронте, но потом добились от нее даже чтения Байрона, — конечно, одним нам тогда недоступного.

    Я говорил о французских классиках — и не упомянул о главном для меня, Вольтере. В мои руки попали — не помню, как — четыре великолепно переплетенных тома (из полного собрания), заключавших в себе ?Философский Словарь? Вольтера. Ирония и сарказм Вольтера подействовали на меня неотразимо. Они осмыслили мое {57} отрицание формальной стороны религии. Насмешки над наивностями и примитивными добродетелями Библии разрушили традиционное отношение к библейским рассказам. Библия еще не встала для меня в ряд важных исторических памятников древнейшего быта, но потеряла свое учительное значение и свой ореол богодухновенности. Однако, этого было недостаточно, чтобы подорвать самые основы религиозности. Я почувствовал, что эти основы еще не тронуты во мне, по странному поводу. В последнем классе гимназии я познакомился с синтетической философией Спенсера. Кажется, это был первый том ?Психологии?, тогда только что появившийся в русском переводе. Спенсер, как известно, очень осторожно относится к вопросам, выходящим за пределы опытного познания. Но мне, при моем тогдашнем настроении, он показался просто безбожником. И я исписал целую тетрадь полемическими возражениями, чуть не на каждую фразу относящихся сюда страниц книги. Очень жалею, что пропала эта моя гимназическая тетрадь: она установила бы этот переходный этап в развитии моего мировоззрения. Точнее говоря, я тут столкнулся с вопросами мировоззрения впервые, и как ни неохотно я расставался с остатками принятой на веру религиозной традиции, она явно отступала перед расширяющейся сферой научного познания. Заброшенные Спенсером искры сомнения, при всем желании, — скажу даже, при всем негодовании на автора, потревожившего мой покой, — затушить не удалось.

    Последний год гимназии провожает меня в этом, колеблющемся настроении. Оно лучше всего выразилось в одном моем стихотворении того времени, которое, очевидно, не случайно, сохранилось в моей памяти. Форма навеяна знакомством с разными философемами в изложении, — раньше чем я познакомился с оригиналами; но тенденции — ясны.

    Мне снилась звезда в беспредельном эфире,

    Мне снилось, что к ней я летел от земли,

    Земля потонула в глубокой дали,

    И был я один в всеобъемлющем мире.

    ***

    И вдруг она скрылась. Пространство и время,

    И всё, что условленно здесь, на земле,

    И всё, что предельно, заснуло во мне,

    И спало бесплодного знания бремя.

    ***

    Но ум мой наполнило знанье другое,

    Мне стали понятны законы чудес,

    И с выси далеких лазурных небес

    Я сам засветил путеводной звездою.

    За ?пространством и временем?, ?земными? формами познания есть еще другое, внепредельное, но и у ?чудес? есть тоже свои ?законы?, доступные высшему познанию. Так мысль бродила между двумя исходами, не вверяясь ни тому, ни другому и стремясь взлететь выше обоих.

    Не могу кончить этого отдела, не упомянув об одном гимназическом товарище, с которым мы сдружились именно на изучении древнего мира. Николай Николаевич Шамонин славился среди всех нас феноменальным даром памяти. Мы смотрели как на непонятное чудо, когда, задав ему помножить по памяти одно многозначное число на другое многозначное, получали верный результат раньше, чем проходила минута. Он запоминал целые страницы, раз прочтенные. В интересовавшей нас области он был превосходным знатоком библиографии. При этом, он отличался необыкновенной скромностью и никогда не выдавался вперед. Обратной стороной этих замечательных свойств была сравнительная неспособность к тому, что я называл ?дискурсивным мышлением?. Мне всегда казалось, что сила и ясность ассоциаций ?по смежности? ощущений несовместимы с ассоциациями ?по сходству?, при сравнительно слабой памяти, какою я считал свою. Вдвоем мы отлично дополняли в этом отношении друг друга. Наша дружба продолжалась и после гимназии, и к личности Шамонина еще придется вернуться.

    3. НАШ ГИМНАЗИЧЕСКИЙ КРУЖОК

    Вне и помимо классических интересов в последние годы гимназии как-то сам собой сложился кружок {59} товарищей, объединенный более широкими и отдаленными общими стремлениями.

    У кружка не было программы, не было статута и правил о принятии членов. О его существовании было известно, но, кроме сложившегося фактически постоянного состава, дальнейший доступ в него прекратился. Собирались мы у кого-нибудь из товарищей довольно часто; обыкновенно один из участников готовил вступительный доклад на какую угодно тему, после чего велась непринужденная беседа, не обязательно связанная с докладом. Здесь сказалась разница взглядов и интересов участников, но это не мешало общению. Не запомню всех членов кружка, но перечислю, по крайней мере, принимавших в нем наиболее активное участие. Назову, прежде всего, князя Николая Дмитриевича Долгорукова, внесшего в кружок свою особенную струю идей и настроений. Самое пребывание Долгорукова, а потом и его младших братьев, в гимназии, было своего рода исключением.

    Их мать, игравшая главную роль в семье, считала, что общение с более демократической молодежью, уже начиная со школы, совершенно необходимо в виду общего настроения эпохи. Кажется, не без сопротивления она отдала старшего сына в старшие классы гимназии. Николай Дмитриевич отличался общительностью, мягкостью и ровностью характера. Класс его принял как своего, и мы, более близкие друзья, искренно к нему привязались. Его взгляды, как и наши, еще не определились, но скоро стала заметна их общая славянофильская складка, наложившая на кружок особый оттенок. Сам он, впрочем, не поднимал вопросов и не читал докладов, но активно участвовал в прениях. Из докладов этого типа припоминаю доклад о Яне Гусе, прочтенный Константином Старынкевичем. Гус, конечно, изображался как представитель славянской идеи вообще. В связи с событиями в мире славянства — о которых дальше — тенденция эта не только не встретила возражений, но была принята кружком, как сама собой разумеющаяся. Сам Старынкевич не вызывал особых симпатий в кружке; впоследствии мы узнали, что он поступил на службу русским жандармом в Польше. Чтобы сразу указать противоположную тенденцию в кружке, назову Костю Икова, талантливого юношу, который в университет пошел {60} по естественному факультету и отличился серьезными работами по антропологии у проф. Богданова. В кружок он внес более свежую струю, принеся книгу Тибленовского издания — Льюиса о Конте и Милле. Об Огюсте Конте, учение которого он изложил подробно, я тут узнал впервые. Политические взгляды Икова, вероятно, сложились соответственно тогдашнему прогрессивному настроению общества; но об этом тоже особенных споров в кружке не велось; как-то и это воспринималось кружком как само собою разумеющееся.

    Я тоже сделал в нашем кружке два доклада. Из них мне вспоминается теперь один, в котором смутно бродили мысли, выяснившиеся для меня самого в следующие годы. Доклад назывался: ?Исключительность и подражательность?. Под ?исключительностью? разумелся нетерпимый идеологический национализм. Помнится, я видел в нем источник национальной оригинальности, но также и односторонности, — и защищал от него не то право на ?подражательность?, не то самый факт подражательности, как неизбежное и прогрессивное явление. Я доказывал эту неизбежность и прогрессивность на примере эволюции русской литературы, в которой различал стадии, соответствовавшие смене заграничных источников нашего подражания. Тут уже вырисовывались некоторые черты моего будущего социологического и политического мировоззрения.

    Но, повторяю, всё это было еще очень смутно; характерен для меня был только выбор самой темы.

    Был у нас в кружке присяжный скептик, Дмитрий Некрасов, болезненный и непрочный, сын приходского священника, более старший годами, чем все мы. Демократ по происхождению, очень вдумчивый и талантливый, к тому же остроумный полемист, он не щадил наших юных увлечений и снимал с них идеалистический покров с резкостью и бесцеремонностью, которые нам казались цинизмом. Циником он был и в частной жизни, раскрывая перед нами картины быта, возбуждавшие в нас одновременно и любопытство, и гадливость. При всем том Некрасов был необыкновенно добрым и хорошим человеком, что заставляло нас думать, что в его плебейских разоблачениях скрывается большая примесь {61} бравады. Мы все его очень любили и ценили его влияние в кружке: оно служило коррективом к нашей готовности подчиниться той или другой из ходячих доктрин.

    Я нарисовал те пределы, в которых вращались идейные настроения кружка. За этими пределами, как мы смутно представляли себе тогда же, существовали более радикальные настроения; кое-кто из гимназистов уже стоял близко к революционным течениям и оказывал им те или другие фактические услуги. К этому неведомому нам кругу, очевидно, принадлежал — вне гимназического круга — товарищ моего брата по Техническому Училищу Яков Лудмер, с которым брат меня познакомил и который этим знакомством заинтересовался. В это время он часто заходил ко мне, и мы вели долгие и оживленные разговоры. Это он меня натолкнул на Гейне. Оба мы восхищались не только лирикой Гейне — в " Buch der Lieder", но и его политикой в "Deutschland ueber Deutschland", и "Franzoesische Zustaende". Лудмер был осторожен — или, быть может, сам еще не был вполне вовлечен в русскую политику. Не помню, беседовали ли мы с ним о ней вообще. Но ориентировка, во всяком случае, намечалась сама собой в этих разговорах, и известное влияние на меня она уже тогда могла оказать. Упоминаю об этом здесь, потому что дальше к этому придется вернуться. При том, и помимо беседы с Лудмером, мы не могли оставаться совершенно глухи к тому, что происходило кругом. Это были годы, когда политические течения в русской жизни быстро дифференцировались и выходили наружу. Исходя, в сущности, из одного источника, неприязненного правительству в общем, эти течения, уже после польского восстания 1863 г., резко разошлись в разные стороны, а при первых проявлениях правительственной реакции стали враждебными и непримиримыми. Не зная хорошенько происхождения толстовского классицизма, мы всё же не могли не улавливать его общего политического смысла, — и чем дальше, тем он становился яснее. Наконец, произошло возле нас, тут же в Москве, событие, которое подействовало на нас, как громовой удар. В 1876 году московские мясники из Охотного Ряда избили студентов. ?Охотнорядцев? тогда еще не называли ?черной сотней?; {62} умиление по отношению к ?народу? было в порядке дня в самых разнообразных лагерях и в самом различном понимании. Студенты считались ?ходатаями за народ?. Откуда же такое невероятное, такое бессмысленное недоразумение? Как могли друзья по идее оказаться ожесточенными врагами? И кто виноват в этом столкновении студентов с народом на улице?

    Этот вопрос: ?кто виноват? мы и поставили себе в нашем кружке. Не находя ответа, мы решили обратиться за ответом к самому Достоевскому. В сущности, мы не знали Достоевского. Мы не знали, что этот ответ, которого мы ждали с трепетом, был уже у него давно готов. Мы не знали ни всей досибирской деятельности Достоевского, ни его жизни на каторге, не читали ?Записок из мертвого дома?. Читать Достоевского мы стали лишь с ?Преступления и наказания?; политической тенденции ?Бесов? не заметили. В 1876 г., когда произошло побоище в Охотном Ряду, Достоевский был на высоте своей славы и только что начал издавать ?Дневник писателя?, за каждым номером которого мы следили с жадностью. К автору ?Дневника? обращались все за советом и поучением. Кружок поручил мне написать ему письмо и поставить вопрос: ?Чем мы виноваты в случившемся?. Достоевский нам ответил — так, как и следовало ожидать, если бы мы его знали ближе. Вы не виноваты, но виновато общество, к которому вы принадлежите. Разрывая с ?ложью? этого общества, вы обращаетесь не к русскому народу, в котором всё наше спасение, а к Европе. У меня к сожалению, нет под руками текста нашего письма и ответа (их через несколько времени, без нашего согласия, напечатал Долгоруков в ?Руси? Аксакова, а ответ Достоевского стал печататься и в его сочинениях) (Кстати сказать, эта переписка велась не со ?студентами?, а с гимназистами. - Прим. ред.).

    Помню впечатление, произведенное ответом после его прочтения в кружке. Водворилось неловкое молчание. Мы не вполне разбирались в тогдашней борьбе западничества и славянофильства, но это резкое противопоставление народа Европе нас тем более поразило. Мы не знали, что Достоевский смирился перед тем народом, {63} который он узнал на каторге, признав его богоносцем, и что в бессознательном православии русского народа он видел его всемирную миссию. Как быть насчет православия, мы не решали, но Европы мы выдать не могли — и не только не видели никакого противоречия между народом и Европой, но, напротив, от Европы ждали поднятия народа на высший культурный уровень. А Достоевский призывал искать идеала в традициях Охотного Ряда и возвращаться к временам телесных наказаний и крепостного права, как к школе смирения русского народа перед Христом.

    С такой антитезой к нашему настроению мы, конечно, согласиться не смели. Но не решались и протестовать. Молчание прервал, наконец, наш смелый ?циник? Некрасов — короткой фразой: ?Да ведь это то же самое, что пишет Катков в ?Московских ведомостях?! Никто не возразил ему. При разнообразии настроений кружка входить в полемику никому не хотелось. Но для меня стало ясно: да, Некрасов прав: это — то же, что ?Московские ведомости?. И сама собой обозначилась граница, до сих пор неясная. Hic Rhodus, hic salta... (?Здесь Родос, здесь и прыгай?. Не совсем понятно, в каком смысле употреблена автором эта фраза. Она взята из распространенного в древнем мире анекдота о человеке, вернувшемся из путешествия, и хваставшемся, что на острове Родосе он победил всех в состязании на высоту прыжка. Один из его слушателей, которому это хвастовство надоело, предложил ему вообразить, что он на Родосе и показать свое искусство. - Прим. ред.). Не могу сказать, чтобы у меня была уже наготове тогда ответная формула: Россия есть тоже Европа. Но все мысли шли в этом направлении. Так, как ставил вопрос Достоевский, иного выбора не было.

    Мои сердечные дела в эти последние гимназические годы несколько отошли на второй план. Вероятно, отчасти это объяснялось приливом новых интересов и усиленной работой интеллекта, которые отвлекали внимание от внутренней жизни чувства.

    Но к тому же приводил и самый характер моего увлечения. Я поставил предмет своего увлечения на высокий пьедестал и смотрел на него снизу вверх. Никакие эротические вожделения к этому культу не примешивались; я считал даже {64} оскорбительными кое-какие намеки в этом направлении моей матери, которая всячески хотела прекратить наше знакомство с семьей И. Она тут натолкнулась на решительное сопротивление и в первый раз почувствовала свой родительский авторитет поколебленным. В сущности, это был естественный результат всей прежней истории нашего воспитания. Мой брат, который давно жил отдельно от семьи, на этом эпизоде эмансипировался окончательно. Мне было жаль матери, я не решался рвать окончательно моральные узы с семьей. Но, по существу, и моя эмансипация была полная. Нежелание матери знакомиться с И. привело лишь к тому, что мы стали чувствовать себя там более дома, чем у себя.

    Всё это, однако, не двигало вперед моих отношений знакомства с Фишеровской ученицей, вообще очень сдержанной и замкнутой. Я переживал свои внутренние волнения в секрете, и познал их остроту только тогда, когда на следующую вакацию семья И. поселилась в Сокольниках, а мне пришлось, не помню почему, остаться на московской квартире. Брат же поселился с ними в Сокольниках, ближе сойдясь с младшим сыном И., бойким и развязным мальчиком. Живая беседа и легкое остроумие брата — свойства, для меня оставшиеся навсегда недоступными, — делали общение с ним очень привлекательным. Когда я приезжал по воскресеньям в Сокольники, я заставал там сложившуюся атмосферу дружественного общения, чувствовал себя исключенным из нее — и не умел поддержать тона: у меня язык прилипал к гортани. К пренебреженному чувству присоединялось тут обиженное самолюбие, и я испытывал жестокие муки; давал себе слово не возвращаться — и возвращался со стесненным сердцем в ту же натянутую атмосферу. Вероятно, с той стороны тоже была замечена причина моей неловкости. Мне кстати рассказывали, как профессор Кареев влюбился безнадежно в предмет моего поклонения и как, после драматического объяснения, он получил отказ в руке и сердце. Я шутил над комизмом этой сцены вместе с другими, а про себя вспоминал то место из Гейне, где серьезному поклоннику был предпочтен арлекин... Конечно, ни мой брат, ни барышня вовсе не подходили к ролям Арлекина и Коломбины; подходил к своей роли только несчастный Пьерро...

    4. ИЗ МОСКВЫ В КОСТРОМУ

    Переверну еще один истлевший лист моих юношеских воспоминаний: мой первый выезд из Москвы в настоящую русскую провинциальную глушь. Этим выездом я обязан дяде Владимиру Султанову, который предложил мне сопровождать его в Костромскую губернию, где у него было какое-то земельное дело. У себя в библиотеке я нашел тогда единственную книгу, годившуюся для ознакомления с русской действительностью: два тома Маттеи о русской промышленности. Эти сведения мне пригодились, но только не для этой поездки, развернувшей передо мной, гимназистом старших классов, вместо мертвых цифр, живые картины провинциальной жизни.

    До Ярославля мы доехали из Москвы по железной дороге; дальше Пушкинской дачи я по ней раньше не ездил. От Ярославля до Костромы надо было ехать на пароходе, и тут впервые развернулась передо мною Волга. А в качестве интродукции к самообразовательному путешествию припоминаю эпизод, ярко обрисовавший житейскую опытность моего руководителя. Мы сидели на берегу реки в каком-то кафе; за соседним столиком беседовала компания местных обывателей солидного типа. Дядя сказал мне: вот этот — в чуйке — скупщик хлеба, а тот, сбоку, трактирщик; его сосед слева — торгует скотом. Хочешь, проверим? Он подозвал полового и спросил его, кто эти люди. Половой буквально подтвердил показания дяди, и я получил наглядный урок закономерного влияния профессии на лицо, ею занимающееся.

    От Костромы надо было ехать на север губернии на перекладных. Тут начиналась настоящая ?вековая тишина? России: типы и люди прошлых исторических формаций. Несколько эпизодов осталось в памяти. Вот одна из остановок у очередного постоялого двора. Дворник в отсутствии, делом заведует молодая здоровая дворничиха. Привозят колоссальный воз сена, разгружать его некому; я иду помогать дворничихе. Дядя тотчас смекает, что я приглянулся бабе, и предлагает переночевать на постоялом дворе. Для меня это предложение — святотатство; я отказываюсь; едем дальше. Но потом я получаю доказательство серьезности начавшегося было {66} упрощенного флирта: дядя привозит мне от дворничихи символический деревенский подарок: вышитое полотенце.

    Другая характерная остановка. Не доезжая до цели — уездного города Буя, останавливаемся в небольшом помещичьем имении, где доживает свои дни очень известная в свое время поэтесса Жадовская. Тема из ?Трех сестер? Чехова. У хозяев живет воспитанница, барышня на возрасте. Прием московских гостей — самый радушный. Старики расспрашивают о московских новостях, вспоминают старину, показывают мне остатки небольшой помещичьей библиотеки конца XVIII и начала XIX столетия. Заметив проявленный мною большой интерес к этой живой иллюстрации прошлого, они дарят мне всю библиотеку и укладывают ее в ящик. Тут несколько томов ?Вивлиофики? Новикова, переводы ходячих французских романов конца XVIII столетия, ?Нума Помпилий? баснописца Флориана, племянника Вольтера; тут "Liaisons Dangereuses" и "Corinne" M-me de Sta?l. Для них куча мертвого хлама, для меня подлинные живые свидетели прошлого. Забираю всё: огромное обогащение моей библиотеки. Потом, после угощения, воспитанница ведет меня показывать сад при доме, обширный, тенистый и, конечно, запущенный. Приводит меня в поэтический уголок у разрушенного фонтана и начинает тоже забрасывать вопросами о Москве. Глаза — жадные глаза — говорят больше слов, и я в них читаю: возьмите меня в Москву, спасите из этой глуши. Вспоминаю Евгения Онегина: ?Когда бы жизнь семейным кругом?... и т. д. Мимо, мимо... Дядя и здесь советует погостить, заночевать. Я опять убегаю от соблазна. Мимо, мимо... Прощаюсь, с чувством уважения к прошлому, с гостеприимными хозяевами, так щедро меня одарившими. Едем дальше...

    ?Буй да Кадуй чорт три года искал?, говорит местная поговорка. Обстановка оправдывала поговорку. Ямщик вез нас густым еловым лесом, — вероятно, свидетелем в прошлом многочисленных разбойничьих похождений. Выехав на опушку из чахлой еловой поросли, мы оказались в самом центре города Буя.

    Дела дяди Владимира заставляли его остаться в городе дольше, и наше совместное путешествие здесь кончалось. На этом {67} прерываются и мои воспоминания об этой поездке; я, во всяком случае, вернулся в Кострому какой-то другой дорогой.

    5. ВОЙНА. КАВКАЗ

    События, развернувшиеся на Балканах, несомненно, захватили значительную часть русского общественного мнения. Уже июльское восстание сербов в Герцеговине против турецкого ига в 1875 г. обратило внимание Европы на страдания христианской ?райи? под властью турецкой администрации. Явное попустительство Англии и заинтересованность Австро-Венгрии помешали принятию решительных мер, и весной 1876 г. восстание вспыхнуло с новой силой. Дипломатическое вмешательство России и ее угроза, что восстание будет поддержано Сербией и Черногорией и распространится на все Балканы, вызвали только платоническое сотрудничество. Турецкие зверства в Болгарии летом 1876 г., вызвавшие известную полемику Гладстона против Дизраэли, заставили, наконец, Англию встрепенуться; Сербия и Черногория объявили войну Турции, и русский генерал Черняев принял начальство над войсками. Из России к нему потянулись добровольцы — далеко за пределами славянофильских настроений. Туда, например, отправился Родичев. Осенью 1876 Горчаков уже предлагает Англии совместную оккупацию славянских земель Россией и Австрией. Дело опять затягивается; между тем сербские войска терпят неудачи, и император Александр II решает действовать один, успокаивая заранее Англию, что он не думает оккупировать Константинополя. Зима проходит в бессильных совещаниях держав в Константинополе; русские делегаты всячески стараются втянуть державы в войну и сделать ее европейской. Новые неудачи дипломатов вызывают, наконец, решение царя выступить самому: 19 апреля 1877 Горчаков извещает державы, что Русские войска перешли оттоманские границы.

    Мы, гимназисты последнего курса, конечно, не можем уследить за всеми этими подробностями, сделавшими русское выступление моральной необходимостью. Но мы все следили за русскими добровольцами в Сербии и {68} сокрушались их неудачами, негодовали на медлительность держав, с возраставшим нетерпением ждали русского выступления. Достоевский, наш оракул, в своем ?Дневнике писателя? еще поджигал наше настроение. Освобождение славян без спора признавалось специальной русской задачей, своего рода нравственной обязанностью по отношению к ?братьям?. Не разделяла этих настроений только левая часть русской общественности. Но ее голос до нас тогда не доходил. И я был обрадован и польщен, когда Долгоруков обратился ко мне с предложением — принять участие, после окончания экзаменов, в экспедиции на театр войны русского санитарного отряда, организуемого московским дворянством. Наша дружба с Долгоруковым и мое авторство письма к Достоевскому, вероятно, содействовали этому приглашению. Оба мы не хотели, однако, жертвовать университетом, и поэтому поставили условие, что мы остаемся в отряде только до окончания летних каникул. Это ограничение было принято, и мы присоединились к отряду со званием ?уполномоченных?. Мы не опоздали, так как отряд только что формировался.

    К моему огорчению, наш отряд был направлен не в Болгарию, куда я мечтал попасть, а на второстепенный театр войны в Закавказье, притом вдалеке от военных действий, так что войны мы собственно не видали. Мы поместились на так называемом Сурамском перевале, откуда железная дорога с одной стороны спускалась в цветущую долину Риона и доходила до Поти, а с другой стороны шла к Тифлису. От ближайшей станции, Михайловки, ветвь железной дороги шла по р. Куре к Боржому, резиденции вел. кн. Михаила Николаевича, наместника Кавказа. Не буду описывать впечатлений, испытанных в пути: картины степи, еще тогда непочатой и девственной, и изумительных красот Военно-грузинской дороги. Самый Сурам, где мы расположились, был захолустной деревней, расположенной у подножия древней крепости, Сурамис-цыхе, развалины которой очень меня привлекали.

    Большой барский дом, единственная культурная постройка в деревне, был занят под помещение нашего главного начальства, — графа Шереметева, предводителя {69} дворянства, и его супруги. В этом же доме собирались к обеду и ужину высшие чины отряда, ?главноуправляющие?; мы с Долгоруковым также имели там место. Остальные члены отряда, доктора, фельдшера и т. д. занимали менее приспособленные помещения в деревне, столовались особо и жили отдельной жизнью, — что немало обижало некоторых из них. Нашим местом служения была маленькая хибарка туземного вида, почти против графского дома на другой стороне дороги, в узком переулке, кончавшемся отхожим местом, перед выходом на окраину деревни.

    К нашему удивлению, мы призваны были, как оказалось, играть в этой хибарке весьма ответственную роль, которая, казалось, не подобала бы гимназистам. Хибарка была и канцелярией и конторой отряда. Почему так случилось, скажу дальше. Мы с Долгоруковым поделили наши функции так. Я изображал из себя казначея, сидел целый день за кассой, выплачивал расходы, вел счета (о, эти ужасные счета!) и составлял денежный отчет, мое главное несчастие: концы с концами свести было ужасно трудно, а о бухгалтерии я не имел никакого понятия. Долгоруков, напротив, целый день бегал по поручениям. Нашим начальством был Драшусов — фамилия когда-то переделанная, с разрешения Николая I, из фамилии французского эмигранта Suchard — путем перестановки букв наоборот. Но у себя в ?конторе? я его никогда не видал — и вел непривычное для меня дело за своей личной ответственностью. Эта ответственность очень меня удручала.

    Помню такой случай: у нас распаялась машина для стирки белья. Местный всех дел мастер, еврей, пришел и запросил за поправку цену, которая мне показалась чрезмерной. Я нашел в деревне грузина, обещавшего взять за починку гораздо дешевле. Машина была починена, установлена на свое место — и начала функционировать. Но, увы, при первых же оборотах оси она опять расклеилась. Я был страшно смущен, что ввел отряд в лишний расход: пришлось позвать еврея и дать ему просимую цену... Гораздо ответственнее была другая наша обязанность: следить за отпуском продовольствия на кухню. Каждый вечер являлся ко мне специально приставленный к этому делу человек со списком всего, что надо было купить на завтра. Я о съестных припасах и {70} ценах никакого понятия не имел, но должен был делать вид эксперта. Человек, как говорили, был плутоватый — и очень на этих покупках зарабатывал, стакнувшись с поставщиками. Мы с Долгоруковым решили, наконец, при самой сдаче на кухне, проверить количество купленного. На заре мы встали и нагрянули на кухню, велели вынуть из котла мясо, только что разрезанное на куски и туда погруженное, взвесить остальные продукты... Всё совпадало точно с цифрами, разрешенными накануне по счету. Мы были посрамлены, наш враг посмеивался, а никаких более тонких средств проверки у нас не было, хотя систематическое надувательство, в общем, было несомненно.

    Почему всё это так выходило? Почему на нас — и, в частности, на меня легла такая непосильная ответственность? Пришлось признать, в конце концов, что это вышло потому, что никто другой черного дела в отряде делать не хотел.

    На ?верху? происходило то же самое. Собственно, всем делом отряда заведывала и трудилась за всех супруга предводителя, Наталия Афанасьевна Шереметева. Начиная с хлопот об устройстве привозимых к нам раненых и кончая последними мелочами санитарии, она во всё входила сама. Мы ее за это очень уважали, — чего не могли бы сказать о других. В отряде значились два ?главноуполномоченных?, носящие громкие фамилии. Один был — Николай Алексеевич Хомяков, сын знаменитого вождя славянофилов и будущий председатель Третьей Думы. Другой — тоже носил крупное славянофильское имя: Киреевский. Но Николай Алексеевич большую часть дня проводил на диване, спасаясь от несусветимой местной жары. Во ?дворце? он ограничивался ленивым остроумием, которое я потом узнал в председателе Думы. О Киреевском и того сказать не могу. Я не знаю, что он делал. Мой ближайший начальник Драшусов был человек живой и очень милый. С ним у меня завязались кое-какие отношения, но отнюдь не деловые. Я взял с собой на Кавказ две книги Шиллера: ?Трилогию Валленштейна? и ?Дон-Карлоса?. ?Дон-Карлос? ему особенно не понравился. ?Поль, — говорил он (он называл меня шутливо: ?Поль?), — как вам не совестно было родиться {71} в 1859 году?? Я долго не понимал, почему это совестно. Позднее сообразил, что в 1859 г. был сделан первый приступ к крестьянскому освобождению. Вместо Шиллера, он посоветовал мне читать гораздо более современную книгу: ?Россию и Европу? Данилевского.

    Я не знал тогда, что это — ?Библия? славянофильства. Но взял и начал читать. Книга оказалась для меня довольно трудной, и первое знакомство с ней вышло довольно приблизительным. Основной политической тенденции книги я тогда не усвоил. Но меня заинтересовали в ней две вещи. Во-первых, естественноисторический подход к славянофильству. Во-вторых, крайнее сужение понятий славянства до православных славян, с устранением католических. Я заинтересовался теорией культурных типов и ее естественноисторическим обоснованием. Но никак не мог примирить этого подхода с всемирно-исторической миссией славянофильства. Однако, беседовать на эти темы с Драшусовым оказалось невозможно. Он удостоил меня своего доверия — и поверял мне свои нежные чувства к одной очень милой барышне — инфирмьерке, на которой, кажется, в отряде же и женился.

    Единственным общим занятием нашего ?верха? была верховая езда, в которой и меня приглашали участвовать. Я был в большом смущении. С казачьего седла я впервые пересел на кавалерийское. Подо мною оказался иноходец, и его рысь мне очень понравилась. Но когда кампания пускалась в галоп, а мой иноходец следовал за нею вскачь, то для меня наступало тяжелое испытание. Упираясь в стремена, я подскакивал на седле с ежеминутной опасностью вылететь. Всё это кончилось для меня довольно плачевно: как-то на повороте дороги на лошадь бросилась собака; лошадь отшатнулась круто в одну сторону, а я вылетел из седла в обратную — и порядочно расшибся на каменистом шоссе. После этого меня уже с собою не приглашали.

    Но я заполнял свои досуги от конторских занятий Другими способами. Против ?Дворца? и около моей ?Конторы? находился просторный грузинский ?духан?, совершенно пустынный со времени нахождения нашего отряда в Сураме. В духане стоял бильярд, на котором я научился играть в пять шаров при участии молодого {72} духанщика Колы, который каждое утро приносил мне мой утренний чай или кофе, не помню. Но Кола знал по-русски только несколько слов, и нам приходилось объясняться жестами. Тогда мне пришла мысль — учиться по-грузински. Кола был совершенно невинен по части грамматики, но — со смелостью немецких путешественников в глубокой Сибири — я решил сам ее составить на пользу науки. До сих пор помню толстую книгу конторского типа, в которой я записывал свои русско-грузинские грамматические упражнения. Номер какой-то грузинской газеты (кажется, ?Дроэба?) послужил опорной точкой моих успехов. При помощи Колы я составил для себя грузинский алфавит, выучил его и начал читать, к удивлению духанщика, понятные ему слова. Но оставалась задача Шамполиона (Французский ученый, расшифровавший египетские иероглифы. (Прим. ред.).) — перевести эти слова по-русски. Я задался целью — составить теперь грузинское склонение и спряжение — и мучил своего приятеля, вымогая у него падежи существительных и времена глаголов. Список склонения и спряжения я таки составил; но дальше его мой немудрый учитель идти не мог; никакого словаря у меня не было, и дело изучения грузинского языка своими силами на этом остановилось.

    К этому времени, впрочем, у меня нашлось другое занятие. Еще по дороге на Кавказ я познакомился с симпатичным студентом-фельдшером Яблоковым (я ехал в одном вагоне с низшим персоналом). Мы с ним продолжали знакомство и в отряде, отводя душу в откровенных разговорах. Он мне где-то достал скрипку и ноты. В их фельдшерском помещении, в просторном, но не меблированном доме на противоположном конце деревни, когда половина отряда работала в палатках для раненых, а другая спала мертвым сном, я разыгрывал — отчасти по нотам, а больше по памяти, — свои любимые мелодии, не боясь, что меня кто-нибудь услышит.

    Было еще занятие, которое могло бы быть интересным, но вышло самым мучительным из всех. От времени до времени меня посылали в Тифлис — доставать очередной запас денег из банка. Конечно, это вызывалось не столько моим знакомством с банковскими операциями, {73} сколько общим нежеланием показать нос на улицу в июльскую и августовскую жару. Осмотреть Тифлис во время этих поездок я никак не мог, так как с ближайшим поездом должен был возвращаться. А служебные часы банка как раз приходились на самое жаркое время дня, когда раскаленные камни улиц обдавали жаром, как из печки, и обыватели закрывали плотно окна и ставни, чтобы как-нибудь спастись от невыносимой жары. Жизнь начиналась только к вечеру. Я узнал Тифлис только гораздо позже.

    Другая половина отряда, доктора и санитары, обиженные иерархическим духом ?Дворца?, избегали сношений с ?верхами?, и нас обоих от ?Дворца? не выделяли. Сколько я мог наблюдать, эта часть работы отряда велась в образцовом порядке, и постановка лечения в отряде московского дворянства вызывала невольное признание — и зависть — со стороны ближайших к нам казенных госпиталей. У нас всегда были на лицо и медикаменты, и перевязочные средства, которых у них не хватало, — и к нам стали посылать самых тяжелых больных и раненых — не без задней мысли, что статистика покажет у нас наибольшее количество смертных случаев. Мне пришлось участвовать в разгрузке вагонов с ранеными, присланными после боев под Зивином (это была вторая большая присылка), видеть, в каком ужасном виде они к нам доставлялись, и радоваться той обстановке чистоты и спокойствия, в которую они у нас попадали. Я не упускал случая ходить по палаткам и беседовать с ранеными, читать письма от родных и писать их ответы. Особенно мы сблизились с офицерской палаткой, где настроение было критическое по отношению к ведению войны (Зивин был, как раз, нашей большой неудачей) — и офицеры этого не скрывали. Помню, как, при посещении великого князя, один из них, черный кавказец, заговорил с посетителем совсем неуважительным тоном: он был тяжело ранен, и терять ему было нечего. Это было воспринято как большой скандал, и сцену постарались поскорее прекратить. На этом основании и наши беседы с офицерами отнюдь не поощрялись со стороны ?Дворца? с солдатами говорить было безопаснее. Помню наши долгие беседы с казаком-пластуном, в которых ярко {74} обрисовывался быт донского казачества, и его рассказы — конечно, не без примеси хвастовства — о военных подвигах пластунского отряда.

    Наступила осень. Война на Кавказе явно затягивалась. Решение ?Дворца? склонялось к тому, чтобы перевести отряд на зиму в Тифлис. Наши ?главноуправляющие? спешили воспользоваться остатком времени для экскурсий, более или менее отдаленных, по Закавказью, и надолго исчезали из отряда, где им, в сущности, нечего было делать. Благовидным предлогом было — приблизиться к театру военных действий и проверить на месте доходившие до нас неприятные слухи.

    Я тоже воспользовался этим настроением — и добыл себе отпуск. Молодой офицер — остзейский немец Эргарт — предложил мне быть его попутчиком в поездке к турецкой границе, и я охотно ухватился за это предложение. Я кое-как справлялся с немецким разговором, а мой веселый спутник был рад говорить со мной на родном языке. По дороге он учил меня немецким песням и с особенным воодушевлением распевал Wacht am Rhein (?Стража на Рейне?.). Германский гимн мне очень понравился своим твердым, уверенным тоном:

    Es braust ein Ruf, wie Donnerhall,

    Wie Schwertgeklirr und Wogenprall"

    (?Гремит призыв, как отзвук грома,

    Как звон мечей, как волн прибой?.)

    Так и слышится мне голос Эргарта:

    Zum Rhein, zum Rhein, zum deutschen Rhein,

    Wer will des Stromes Hueter sein!)

    (На Рейн, на наш немецкий Рейн, —

    Кто хочет стражем быть реки!)

    Политический смысл этих восторгов мне был тогда непонятен. Мы поехали вверх по Куре, мимо великокняжеских имений Боржома и Ахалцыха; доехали до Ахалкалаки; оттуда повернули к близкой турецкой границе у Абас-Тумана, с его знаменитыми минеральными водами.

    После Военно-грузинской дороги меня эти горные виды поразить не могли; но я обратил внимание на высоты, кажущиеся неприступными, на которых были {75} расположены русские крепости, унаследовавшие эти места от старинных горных гнезд, откуда турецкие беги командовали населением. В Абас-Тумане, где потом лечился и умер от чахотки наследник престола Георгий, младший брат Николая II, мы взяли ванны; но какое же жалкое было тогда устройство этого курорта! Зато мы были вознаграждены тем, что в нашу честь на следующий день была устроена охота на горных баранов. Эту форму охоты — облаву — я тогда видел впервые. До рассвета мы должны были взобраться на горный хребет, под которым, в глубоком овраге, водились эти грациозные животные.

    Но взобрались мы туда, когда уже солнце сияло над горизонтом. Мне дали ружье и поставили на номере, куда, по наибольшей вероятности, должен был выйти баран. Снизу уже была запущена свора собак; их отрывистое тявканье в глубине оврага доказывало, что они уже гнались по найденному следу за зверем. Я стоял в напряженном ожидании, боясь не прозевать момента, и держал ружье наготове. Тявканье как будто приближалось. Вот зашевелились передо мной ветки кустарника, откуда должен был выскочить баран. Я прицелился, но, по счастью, не успел выстрелить. Передо мною выбежала из-под кустов... собака. За ней другая, третья — и вся стая, поднявшаяся по нашей же тропинке. Охота была сорвана... Однако же, баран вышел на другой номер, и был застрелен. Когда охотники собрались, я увидел наш трофей. Двое туземцев несли его на перекладине, ногами вверх; голова с высунутым языком болталась внизу. Я был доволен, что это сделал не я. Наше путешествие на этом эпизоде и закончилось.

    Наступала осень — и время для нас с Долгоруковым вернуться к началу университетских занятий. Возвращение в Москву ознаменовалось для меня одним эпизодом, твердо оставшимся в памяти. Военно-грузинская дорога уже не представляла тех величественных красот, какие развернулись перед нами весною. Время было ненастное; на перевальных станциях бушевали снежные бури и было очень холодно. У меня теплого платья не было; пришлось накрутить на себя плед по-студенчески и голову прикрыть легкой кепкой. В таком пролетарском виде я с нашей компанией ввалился в зал для проезжих, чтобы {76} обогреться и позавтракать. За другими столами уже сидела публика. А вслед за нами вошел какой-то офицер со своим сопровождением. Едва расположившись, он громко заметил, что некоторые невежи позволяют себе сидеть в шапке. Я понял, что дело идет обо мне, но не подал вида, что это меня касается. Тогда офицер вскочил с места и, обращаясь прямо ко мне, закричал: как смею я, не зная, кто он, в его присутствии не снимать шапки. И он двинулся ко мне, как бы желая сорвать с меня кепку. Тогда и я вскочил, схватил свой ветхий стул за спинку и, потрясая им, закричал в ответ не своим голосом, что он тоже не знает, кто я, и не смеет ко мне обращаться с такими требованиями. В условиях военного времени схватка с офицером, да еще какого-то высокого положения, грозила кончиться весьма плохо. Но мне на выручку подоспели Долгоруков и другие наши спутники, а офицера оттащили и увели из комнаты его товарищи. Я тогда снял кепку и извинился перед присутствующими за свою забывчивость.

    Это было, своего рода, мое гражданское крещенье.

    Начинался новый этап моей жизни.


ЧАСТЬ ТРЕТЬЯ

    СТУДЕНЧЕСКИЕ ГОДЫ

    (1877-1882)

    1. ПЕРВЫЕ ДВА ГОДА

    Мы вернулись с Кавказа, когда занятия в университете уже начались, и прежде всего повидали гимназических товарищей, которые уже перешагнули порог священных врат познания. Увы, их первые впечатления уже успели их несколько расхолодить. Шамонин с сокрушением говорил о казенной постановке классического преподавания, которое на первых порах нас особенно интересовало. Профессор Иванов читал Марциала и смаковал описания римских вин, уподобляя их современным. Этого рода гастрономия нам совсем не понравилась, и самый профессор, казалось нам, смахивал на какого-то приказного старых времен. Это было, конечно, несправедливо; но оно характеризовало смену наших настроений. Для меня это был холодный душ, который сразу отбил у меня интерес продолжать свою гимназическую линию увлечения классиками. Зато внимание мое обратилось к тому новому, с чем мы встретились на первом же курсе филологического факультета. Вместо ?филологии? — старый термин Вольфа — здесь мы услышали о новой науке, ?лингвистике? и ?сравнительном языкознании?. Ей предшествовала репутация ?самой точной из наук после Математики?. В это, при тогдашнем увлечении ?точными? науками, хотелось верить; этим как бы оправдывалось самое наше вступление на филологический, а не на естественный факультет. Преподавал тогда {78} сравнительное языковедение Филипп Федорович Фортунатов, — знаменитость, привлекавшая учеников из-за границы.

    Я очень добросовестно записал за ним его курс литовской фонетики: литовский язык тогда был признан древнейшим из сохранившихся и перенял эту славу у санскрита. Вместе с этим последним он открывал древнейшую страницу культурной истории индоевропейской семьи народов.

    Сопоставление звуков речи и их перемен вводило в историю языка, то есть орудия, которым человек пользовался с тех пор, как стал человеком. История звуков, которую своим глухим голосом нам раскрывал Фортунатов, была, конечно, очень поучительна; но она утомляла, и слушатель спешил перейти к живым выводам: от Боппа к Гейгеру, а немного позднее — к Шрадеру. А тут, рядом, нас вводил в тайны примитивного человечества молодой и живой преподаватель Всеволод Миллер. Мы слушали у него санскритский язык, переводили ?Наля и Дамаянти? и дошли даже до гимнов Ригведы. Но комментарий к последним расширял и углублял исторические горизонты при помощи фольклора, преданий, легенд, мифов народной словесности. Миллер был жестоким противником ?солнечной? теории происхождения мифов, которую широко применял русский собиратель и толкователь фольклора Афанасьев.

    Это было новым этапом в истории науки, и мы с увлечением пошли по указанной тропе. Помню, я написал у Миллера большой доклад о роли огня в развитии понятий о загробной жизни у примитивных народов — и уже считал себя оригинальным исследователем. Всё это страшно увлекало и, несомненно, положило основу для моих позднейших занятий пре-историей.

    Проф. Троицкий читал на первом курсе историю греческой философии. После моего Швеглера и аристотелевской ?Метафизики? это было для меня уже не ново. Но лекции Троицкого дали мне возможность понять и усвоить многое, остававшееся в тумане. У него был талант ясного изложения сложных вещей; он разжевывал предмет для самых неподготовленных. Правда, эта простота достигалась подчас за счет глубины мысли. У Троицкого была привычка трактовать греческих философов как-то свысока, точно он говорил: {79} смотрите, какие глупости они проповедовали. При этом он с сожалением разводил руками и подчеркивал интонациями голоса превосходство собственной мысли. Студенты мне поручили издание лекций Троицкого, и так как в моей записи за профессором упрощенное выходило часто чересчур уже элементарным, я решил обратиться к пособиям. Я достал двухтомного Целлера и к каждой лекции прочитывал соответствующую часть книги. При помощи Целлера я возвращал лекциям их серьезность, а иногда и подбавлял по Целлеру немножко деталей. Я показывал затем текст профессору. Думаю, что он его не читал; но никаких поправок он не делал и оставался доволен. Мне самому эта работа над лекциями принесла большую пользу. Между прочим, у меня укрепился в мысли — не новый, конечно — параллелизм между ролью Сократа на повороте от метафизики к критическому методу ?самопознания? — и эволюцией новой философии. Его gnoti seauton — ?познай самого себя? — так наглядно соответствовало роли Канта на таком же повороте к философии нашего времени. В теоретико-познавательной школе я усмотрел выход из своих колебаний между научным познанием и ощущением сверхчувственного мира. Критицизм проводил между тем и другим твердую и непроходимую границу — и я за нее ухватился. Я достал немецкий текст ?Критики чистого разума? и — с большим трудом — принялся одолевать кантовские ?паралогизмы? и ?антиномии?. Кант сам ссылался на своих предшественников — Юма, Локка. Я достал Локка; читать его было много легче. Критическая философия сделалась одной из границ моей мысли против потусторонних вторжений ?сверхопытного? познания.

    История меня заинтересовала в университете не сразу. Профессором всеобщей истории был В. И. Герье, — уже тогда не молодой. Самая его внешность не располагала в его пользу. Сухой и длинный, с вытянутым строением нижней части лица, производившей впечатление лошадиной челюсти, с пергаментной, морщинистой кожей, всегда застегнутый на все пуговицы, с неподвижным, каким-то стеклянным выражением глаз, с тонкими губами, иногда растягивавшимися в {80} пренебрежительно-насмешливую улыбку, он как будто боялся уронить свое достоинство и отделял себя от слушателей неприступной чертой. Первая же встреча с ним в аудитории сразу оставила резко отрицательное впечатление. Он точно задался целью прежде всего унизить нас, доказав нам самим, что мы дураки и невежды. Совсем по-гимназически он задал всей аудитории вопрос: сколько было членов в римском сенате? Водворилось молчание.

    Он пожевал губами и задал еще такого же рода вопрос. Доказав нам, что мы не знаем азбуки, он задал урок: к следующему разу прочесть такую-то главу Тита Ливия и из нее выписать: сколько раз упоминается слово plebs и сколько раз слово populus. Таков был приступ к семинарию по римской истории. Лекции Герье состояли из подробного конспекта взглядов Нибура, Рубино, Ланге на древнейший период римской истории. Я как раз читал Ланге и, сравнивая лекции с книгой, убедился, до какой степени добросовестно, но и бесталанно — переданы все подробности содержания книги.

    На дальнейших курсах Герье перешел к истории французской революции по Тэну, с определенной целью внушить нам его отрицательный взгляд. Когда он замечал отклонение (я читал потихоньку Мишле, — запрещенное тогда в России сочинение), профессор начинал издеваться над жертвой. Я писал ему сочинение о Токвилле, — и тоже испытал его скрытый гнев. Вообще, он боялся, чтобы кто-нибудь не узнал того, чего он не рекомендовал — и не знает. В последнем многие из нас убедились, когда, уже будучи оставлены при университете, готовились к магистерскому экзамену. Помню случай, произошедший с одним из магистрантов. У него была тема об итальянском Возрождении, и он пришел к Герье, на дом — посоветоваться о книгах. Профессор отличался отсутствием памяти и слабостью сведений по части библиографии. Он забыл имя автора книги, которую собирался рекомендовать. ?Этот — ну, как его?, — имя не подвертывалось. Тогда Герье начал чертить пальцем по воздуху, вставши в то же время со стула и удаляясь к двери кабинета, за которой и скрылся. Впоследствии Герье написал, с научной добросовестностью, злобный памфлет по поводу речей {81} ораторов в Первой Государственной Думе. Тема была благодарная: сколько глупостей было там наговорено! И мне вспомнилась профессорская критика Тэна... Должен все-таки оговориться. Выбор семинарских занятий по "Contrat Social" (?Общественный договор?.) Руссо, по книге Токвилля, по Тэну, по книге Benlé об Августе, оказали несомненное влияние на нас, научили объективизму в трактовании истории и застраховали от радикального догматизма.

    По русской истории заканчивал свою профессорскую карьеру С. М. Соловьев, читавший для старших курсов. Я раз пошел на его лекцию. Профессор импровизировал, очень обобщая факты. Он говорил утомленным голосом о ?жидком элементе? в русской истории. В который раз приходилось ему выжимать смысл из 28 томов его ?Истории?! Но ?жидкие элементы? проходили отвлеченными призраками и внимания слушателей не задерживали. В следующем году Соловьев умер. Заместителем его кафедры явился, по старинной привычке, его зять, Нил Ал. Попов. Преподавание в университете было его синекурой, чего он в сущности и не скрывал. Помню, читал он нам о крестьянском освобождении. Посещали его лекции студенты по очереди, по наряду. Но надо было всё-таки иметь материал для экзамена. Я пришел, в свою очередь, на лекцию с книгой Иванюкова, и к своему удивлению заметил, что лекция целиком списана с этой книги. Я стал следить, заметил, что пропущено ?отсюда и досюда?, начал отмечать. Мы решили, что составлять лекцию не к чему; надо только знать, откуда что взято. Затем, мы еще упростили технику подготовки. Перед экзаменом товарищи меня посылали к профессору, которого я просил дать свои записки для исправления наших лекций. Получив тетрадь, мы ее делили на части по числу слушателей, и каждый избирал себе ?специальность?, готовясь по тому же оригиналу профессорских записок. На экзамене профессор, отлично видевший наш трюк, спрашивал каждого: ?У вас о чем?? Тот говорил, ?о чем?, и отвечал по своей части записок. После экзамена записки складывались и с благодарностью возвращались профессору. А на выпускном экзамене мы так {82} обнаглели, что растеряли части записок, и я не мог вовсе вернуть ему его рукописи (списанной, очевидно, с книг переписчицей). Он о ней и не спрашивал. Мы подводили его пребывание в университете под формулу: ?живи — и жить давай другим?. Благодушный вид и полная фигура профессора совершенно соответствовали смыслу этого стиха Жуковского.

    По счастью, этим не ограничилось то, что дал нам университет по всеобщей и русской истории. На той и другой кафедре появились настоящие светила учености и таланта: молодой доцент П. Г. Виноградов, только что приехавший из-за границы с репутацией представителя нового взгляда на историю и нового исторического метода, — и В. О. Ключевский, затмивший всех остальных блеском своих лекций и глубиной перестройки всего схематизма русской истории. С обоими я был одно время очень близок и обоим многим обязан. Я не хочу останавливаться на их характеристике здесь, так как и преподавательская деятельность их, и мое сближение с ними относится уже ко второй половине моего пребывания в университете.

    2. СЕМЕЙНЫЕ ДЕЛА. ?КОНДИЦИИ? И МОЯ ?ФИЛОСОФИЯ?

    Апогей нашего семейного благосостояния закончился в арбузовском доме. Дела отца расстроились, — я не мог знать, почему, — и поместительную квартиру в Староконюшенном переулке, пришлось оставить. Мы переехали к Чистым Прудам, — где зимой можно было кататься на коньках, а летом скрываться от жары на тенистом бульваре. Брат не жил с нами, а у меня была маленькая комната в задней части квартиры, достаточная для моей кровати, стола и маленькой моей библиотеки. В виду нашего обеднения я уже в конце гимназического курса стал давать частные уроки; но мои маленькие доходы шли на покупку книг. Так прошел первый год университета. Во второй год произошло событие, резко изменившее все наше семейное положение. Я уже с некоторого времени замечал, что работа становится для отца непосильной. По вечерам я замечал, что {83} он засыпает над бумагами, не выдерживая напряжения. Никаких медицинских мер он не принимал. И зимой 1878-1879 г. произошла катастрофа. Рано утром прислуга пришла мне сказать, что с отцом неладно. Войдя в его кабинет-спальню, соседнюю с моей, я увидел, что отец лежит на постели, раскинув руки, в неестественном положении и странно храпит. Ясно было сразу, что это не сон, а бессознательное состояние, вызванное кровоизлиянием в мозг. Приехавший доктор подтвердил это предположение и принял немедленно меры, чтобы привести отца в сознание. Минутами казалось, что это почти достигнуто: как будто есть движение век..., но медицинские меры только продлили агонию на сутки. Отец умер — не старым, — если не ошибаюсь, 59 лет от роду. Я себе, по наследственности, назначал тот же срок жизни.

    Ни на мать, ни на меня эта смерть не произвела сильного впечатления: так мы были далеки от отца — или он от нас. Семья осталась без всяких средств, и нужно было что-нибудь придумывать.

    Прежде всего мать пригласила жильцов и сдала опустевшую комнату отца. Нашими постояльцами на эту зиму оказались два студента-медика, Шарый и Гиммельфарб, представлявшие два разные типа русского социализма. Шарый, по внешности добродушный хохол, был непримиримым украинским националистом и народником. Гиммельфарб, социал-демократ en germe (В зародыше.), представлял тип митингового оратора. Бойкий на язык, уверенный в себе и в непререкаемой истине своего катехизиса, ничем не смущавшийся. У нас на филологическом факультете таких типов не было: это были естественники, будущие доктора. Познакомиться с ними для меня было очень полезно.

    Наступала весна. Держать за собой квартиру было явно невозможно. Прежде всего, надо было озаботиться относительно средств существования на лето. У меня были уже довольно доходные уроки, и я мог до весны помогать матери и брату. Но летом эти уроки прекращались. У матери открывался свой доход — от сдачи наших дач; кроме главной дачи и ?теплушки? с кухней при ней, была построена, специально для сдачи в наем, {84} еще третья дача в Пушкине. Но надо было содержать брата, который еще не кончил училища, и жить самому. Я решил поехать на лето на ?кондиции?, как тогда говорили, и взял первую попавшуюся. Это был мой первый выход ?в люди?, — не совсем удачный, как оказалось.

    Я очутился в большом барском имении княгини Долгорукой (отличать от линии Долгоруковых, к которой принадлежал мой друг). Престарелая владелица имения была вдовой кн. Василия Долгорукого, бывшего министром юстиции при Александре Первом. Она сохраняла все традиции и права кавалерственной дамы и у себя дома держала соответственный этикет. Если я не знал — и не понял — этого сразу, то мог сделать вывод о моем собственном положении из того, что многочисленные слуги дома считали меня ?своим?, в отличие от господ. Я и это не сразу заметил, так как привык обращаться запросто со всеми. Кроме того, действительно, положение несколько маскировалось присутствием в имении семьи Левашевых, к которой я и был собственно приглашен в качестве учителя их сына, мальчика лет девяти, очень милого и мягкого по натуре. С ним мы быстро сдружились, и он очень привязался ко мне. Помимо уроков мы постоянно с ним гуляли — это уже не входило в мои обязанности — и вели самые разнообразные беседы. Его мать была тоже очень мила со мной; на меня производило впечатление, что она была несколько придавлена суровым характером мужа, военного, человека очень жестокого в обращении. Кроме меня в семье были две компаньонки-учительницы: дебелая француженка, приживалка по типу, и аккуратная немка, с которой мы часто играли в шахматы. Маленькую девочку, сестру моего ученика, тщательно оберегали от всякого соприкосновения со мной; это, очевидно, входило в этикет дома.

    Все шло, таким образом, благополучно — до одного случая. Обедали и пили чай Левашовы и я наверху, в апартаментах княгини. Там этикет выдерживался особенно строго. По утрам туда привозили со станции московские газеты. Долго не думая, я как-то за чаем взял и развернул одну из газет. Княгиня вскипела, вырвала {85} у меня листок и закричала, что никто не имеет права трогать газеты раньше нее. Я промолчал, допил свою чашку, встал и ушел. В нижнем этаже мне была отведена большая проходная комната, которая считалась моею. Я не только отказался вернуться наверх, но заявил, что впредь уроки, так же как и мой завтрак и обед, должны быть перенесены ко мне вниз, иначе я немедленно уезжаю. Княгиня должна была переломить свой гнев, — вероятно, не без участия Левашевых; мои уроки и прогулки с мальчиком продолжались до конца сезона. Мать мальчика и компаньонки, ко мне благоволившие, рассчитывали, что наши занятия будут продолжаться и в Москве. Но тут, очевидно, княгиня настояла на своем, и после переезда семьи (я уехал вперед) мне был объявлен ?расчет?. Надо сказать, что, вопреки пышному tenue (Этикет.) фамилии, он выразился в очень скромной цифре. Я не протестовал, но помочь своим из этих денег не мог, и главная цель моей первой и единственной ?кондиции? не осуществилась.

    Я, однако, никак не могу пожаловаться на проведенное лето 1879 года. Не говоря уже о дружеских отношениях с мальчиком, который, лет двадцать спустя, отыскал меня и пришел, в военной форме, благодарить за прошлое, — я воспользовался досугами, чтобы привести в порядок свои мысли на главную интересовавшую меня тему. Я написал там целую тетрадь, посвященную моей собственной конструкции исторического процесса, и считал свои выводы важным и оригинальным шагом вперед в ?философии истории?. Во всяком случае, это был важный шаг в развитии моего собственного взгляда на историю человеческой культуры. Теперь, задним числом, я вижу, что это был вывод из всех предыдущих размышлений, изложенных кусками, с их внутренними противоречиями, в предыдущих частях этих воспоминаний. К сожалению, и эта тетрадь потеряна.

    Я должен здесь вернуться к последнему из впечатлений, — не изложенному выше, — которое дало толчок к созданию моей собственной конструкции. Это было за год перед тем, летом 1878 года. Я уже говорил о моих посещениях семьи Вс. Ф. Миллера и его друзей.

{86} Из них самым выдающимся и знаменитым был Максим Максимович Ковалевский, сдружившийся с Миллером на их общей работе над кавказским материалом, собранным, главным образом, среди осетин. На долю Миллера здесь выпала часть лингвистическая, на долю M. M. Ковалевского — часть социологическая. У M. M. Ковалевского была огромная библиотека, и когда проф. Виноградов рекомендовал нам на лето книги для чтения по средневековой истории, я обратился за этими книгами к Ковалевскому. Он снял с полок том Waitz'a и книгу Sohm'a, a потом спросил: ?А читали ли вы Огюста Конта?? Я ответил, что знаю Конта только по изложениям и охотно познакомился бы с оригиналом ?Позитивной философии?. Он тогда вручил мне толстый третий том ?Курса?, в котором Конт переходит от математической и натуралистической части к исторической и развивает свое учение о трех стадиях всемирной истории, теологической, метафизической и позитивной. Добросовестность требует признать, что Вайц и Зом так и остались у меня нечитанными, но в Конта я вцепился и не только прочел весь толстый том, но и подробно сконспектировал интересовавшую меня часть. Этот конспект я и взял с собой на ?кондицию? вместе с несколькими другими книгами, нужными для изложения своей теории.

    Едва ли я усвоил себе на Кавказе книгу Данилевского, чтобы опираться на нее, но, при всем моем преклонении перед Контом, мое основное возражение против него совпало с позицией Данилевского, и в последнем издании ?Очерков? я признал это. Я принял прохождение истории через три стадии за доказанное, но каждой национальной истории, а не истории всего человечества.

    Другими словами, у меня каждый отдельный национальный организм (я ввел в свою теорию и понятие ?организма?) проходил в своем развитии все три стадии. Не помню, прочел ли я уже тогда (по книге Стасюлевича) изложение теории Вико с его тремя стадиями — богов, героев и людей — деление, так напоминающее основную идею трилогии Вагнера. Но этот же смысл тройного деления я положил в основу своей теории. Только тогда, во-первых, становилось возможным сравнение историй нескольких национальных {87} организмов и, следовательно, выведение из этого сравнения общего социологического закона. Теория Конта, суженная до этих пределов, допускала научное обоснование. Во-вторых, однако, надо было допустить, вопреки общепринятой теории бесконечно поднимающегося вверх прогресса, понятия чередования наций: начало, середину и конец истории каждой из них. Всемирно-историческая точка зрения, как недоказуемая, отодвигалась при этом на второй план и отходила в ?теологический? период науки.

    Не в этом, однако, состояло то, что я считал оригинальным в своей теории. Тогда ведь бредили точными науками, предпочитая естественные науки гуманитарным. Я упоминал, что даже лингвистику хотели возвеличить, переводя ее из второго отдела в первый. И я стал искать для теории трех стадий естественнонаучного обоснования. Я находил его в смене не только идеологий, но самых человеческих типов в процессе их развития. Ходячая терминология говорила же о детстве, зрелости и старости народов. Я хотел обосновать эти стадии картиной физиологической и психологической смены человеческого организма. Мне помог тут Рибо, книги которого я взял с собой. Человеческая психика представлялась ему в виде тройного спектра воли, чувства и мыслей, — всегда единого, но с преобладанием той или другой части спектра. Если можно было отсюда перейти к объяснению разных темпераментов у людей, то отчего не объяснить тем же преобладанием то того, то другого психологического элемента разные стадии исторического процесса? И я решил, что психология дикаря должна отличаться стадией преобладания воли, вследствие немедленной передачи ощущений вазо-чувствительного нерва в вазомоторный. Рефлекс должен был быть немедленный: отсюда отсутствие влияния задерживающего центра в психологии дикаря. Затем, по моей схеме, наступал период, когда реакция воли задерживалась окраской чувства: этого рода психологию я находил соответствующей среднему веку, — Преобладания чувства, через который проходил каждый народ. Наконец, максимум влияния задерживающего центра, при ослаблении элемента воли и чувства, {88} должен был выражаться в действии мысли, ?убивающей действие?, по Гамлету. Это — период старости нации.

    Затем я начинаю искать подтверждений в эволюции типов культуры, литературы, искусства у каждого народа. Древнейшую стадию преобладания двигательных центров и немедленной реакции вовне я находил в психологии действия, в фольклоре, в эпосе; вторую стадию изображал средневековый романтизм; третью — развитие науки и философии. На этом отделе работа остановилась — не только с окончанием моих вакационных досугов, но и потому, что для изложения этой последней части, особенно стадий искусства, я находил себя недостаточно подготовленным. И всю свою попытку социологической конструкции исторического процесса я решил оставить про себя, сознавая не только ее незаконченность, но и ее противоречие с общепринятыми представлениями.

    Особенно это касалось учения о циклах, о corsi e ricorsi (Вечный круговорот в истории человеческих обществ.) Вико, которое в моей теории неизбежно противопоставлялось ходячей аксиоме бесконечного прогресса. Самая идея прогресса в моей концепции как-то стушевывалась, уступая место социологическому закону; с другой стороны, она оставляла совершенно в стороне объяснение филиации народных организмов во всемирно-историческом процессе. Самое понятие ?всемирно-исторического? некуда было поместить, раз для каждого отдельного национального организма наступал конец, и другому организму надо было начинать весь процесс сначала. Всё это меня чрезвычайно смущало, заставляло признавать пробелы в схеме и считать самую схему — не окончательно доказанной. Затруднение еще увеличивалось тем, что мое увлечение Контом стало известно, и меня стали считать — иные, быть может, и до сих пор считают — присяжным ?контистом?. Название ?позитивиста? подходило бы больше, так как у Конта я взял не столько его схему, сколько его научное направление. Я уже и тут внес оговорку, упомянув о моих занятиях ?критической философией? и теоретико-познавательными вопросами. Но эта оговорка для большинства осталась незамеченной, тем более, что в дальнейшем мне пришлось защищать {89} позицию ?позитивизма? против ?метафизики?. Но об этом придется говорить потом.

    Так, не с пустыми руками я возвращался с своих ?кондиций?. Но, увы, возвращался с пустым карманом. Между тем, надо было устраиваться на зиму. Мать сдала удачно дачи и, при небольшой помощи от меня, могла просуществовать до следующей весны. Но брат, кончавший Техническое Училище, еще нуждался в поддержке. Решено было разделиться. Мать взяла комнату недалеко от покинутой квартиры, в номерах на Бронной, заселенных, обыкновенно, студентами. Мы с братом должны были поселиться вместе поблизости к Училищу. Мы нашли довольно просторную и недорогую квартиру в одном из переулков (или дворов дома) на Маросейке. Я сохранил свои прежние уроки и набрал новых, так что материальная основа существования всех нас была вполне обеспечена. Когда мой брат закончил учение в Училище и перебрался к своим друзьям, наше общежитие расстроилось. Я переехал к матери в номера на Малой Бронной.

    3. МОИ УЧИТЕЛЯ ИСТОРИИ

    Только что сказанное выше о моей ?философско-исторической? схеме уже показывает, что, несмотря на отрицательные впечатления первых двух лет, мой интерес начал сосредоточиваться на истории. Но какой истории? Слова ?философия? я сам никогда не прилагал к истории, опасаясь, что под этим словом кроются пережитки ?метафизической? эпохи. В этом смысле понятие истории скорее противополагалось понятию философии. Но и к понятию истории я не присоединял обычного представления о ее содержании. Наше поколение отбрасывало a limine (До конца.) представление об истории, как повествовании о фактах. Гимназическое преподавание нас достаточно отучило считать генеалогии государей, даты их царствований, побед и поражений в войнах и т. д. за настоящую историю. Отвергая всякое научное значение истории повествовательной, как бы красиво {90} она ни была изложена, мы ждали от истории чего-то другого, что приближало бы ее к экспериментальной науке.

    Это требование, как мы уже знали относительно заграницы, удовлетворялось до известной степени переходом от истории событий к истории быта. Какого именно? Прежде всего, наиболее доступного наблюдению и учету. Таким был быт экономический. ?Экономический материализм? был в моде на западе раньше и независимо от Маркса. Теоретические сочинения об этом и образцы научных работ до нас уже доходили (Лориа, Торольд Роджерс). Несколько позднее мы познакомились и с первым томом ?Капитала? Маркса в переводе Бакунина и во французском сокращенном изложении Малона. Но понятие ?экономического материализма? у нас не смешивалось с марксизмом. Во второй очереди после экономической истории стояла история учреждений. От молодого приват-доцента, только что вернувшегося из-за границы, мы ждали последних слов европейской исторической науки именно в этих, намеченных нами направлениях.

    П. Г. Виноградов, может быть, не удовлетворял нас, как теоретик. Но он импонировал нам своей серьезной работой над интересовавшими нас сторонами истории на основании архивного материала. А кроме того он сразу привлек нас к себе тем, что в противоположность Герье, не отгораживался от нас и не снисходил к нам, не приходил в затруднение от наших вопросов, а, наоборот, вызывал их и трактовал нас, как таких же работников над историческим материалом, как и он сам. Он приехал с готовой работой о Лангобардах в Италии, составленной на месте по архивам и на деле показывавшей, чего можно от него ожидать. Я не помню точно последовательности его университетских курсов: была ли это римская империя или начало средних веков. Но еще важнее, чем его лекции, был его семинарий.

    Только у Виноградова мы поняли, что значит настоящая научная работа, и до некоторой степени ей научились. Для сравнения с семинарием Герье приведу один пример. Проф. Герье, параллельно с преподаванием Виноградова, устроил свой семинарий по германским ?Правдам?, древнейшим памятникам средневекового {91} законодательства. Он принес нам маленькую книжку избранных мест из ?Правд? и мы должны были вместе с ним читать текст. Он приходил, не подготовившись, и мы этим пользовались. У меня в библиотеке оказался толстый том варварских ?Правд? и папских декреталий; я мог сличать тексты и, по указаниям Виноградова, разбираться в трудных местах. На этих трудных местах я и ловил профессора. Когда он давал свой ходячий перевод, я предлагал свой вариант, более или менее правдоподобный. Герье терялся и не знал, как выйти из положения, — что нам и было нужно. С Виноградовым, конечно, не могло случиться ничего подобного, так как разночтения текста он знал, что называется, на зубок. Но мы и не думали смущать Виноградова, сразу убедившись в глубине и солидности его знаний. Он мог задавать нам работы по первоисточникам, не боясь остаться позади нас, а, напротив, с удовольствием приветствуя всякие новые выводы. Помню свою работу, основанную на римской эпиграфике. Я тщательно проштудировал сборники надписей и пришел, по этому богатейшему первоисточнику, к определенным выводам на поставленные профессором вопросы. Выводы были для него так же новы, как для меня: это его не смутило, а, напротив, заинтересовало. Это был кусок настоящей научной работы. Так он ставил нас сразу на собственные ноги в избранной им области. И мы сами чувствовали, что растем и не могли не испытывать величайшего удовлетворения, а к виновнику его — глубочайшей благодарности.

    Чем дальше, тем семинарий Виноградова становился всё более серьезным, а участники семинария сближались на общей работе и составили, в конце концов, дружную семью, с которой встретимся дальше.

    Мне нет надобности говорить подробно о тех новых выводах по русской истории, с которыми знакомил нас проф. Ключевский. Об этом мне приходилось неоднократно говорить печатно. Но влияние Ключевского на нас носило иной характер, чем влияние Виноградова. Он нас подавлял своим талантом и научной проницательностью. Проницательность его была изумительна, но источник ее был не всем доступен. Ключевский вычитывал смысл русской истории, так сказать, {92} внутренним глазом, сам переживая психологию прошлого, как член духовного сословия, наиболее сохранившего связь со старой исторической традицией. Его отношение к мертвому материалу было иное, чем у Виноградова: он его оживлял своим прожектором и сам говорил, что материал надо спрашивать, чтобы он давал ответы, и эти ответы надо уметь предрешить, чтобы иметь возможность их проверить исследованием. Этого рода ?интуиция? нам была недоступна и идти по следам профессора мы не могли.

    К этой черте присоединялась другая: то обаяние, которое производила, художественная сторона лекций Ключевского, его искрящееся остроумие, отточенность формы, неожиданные сопоставления и антитезы, наконец, готовые схемы, укладывавшие в одну отточенную фразу смысл целых периодов истории. Всё это было слишком далеко и стояло слишком высоко над тем, к чему нас приучило предыдущее преподавание русской истории. Свое стройное здание профессор выводил в готовом стиле на нашей tabula rasa (Белый лист, чистая страница.). Мы видели на его примере, что и русская история может быть предметом научного изучения; но дверь в это здание оставалась для нас запертой.

    Студенты моего курса были первыми слушателями Ключевского, после того как он из Духовной Академии и Александровского военного училища стал, наконец, университетским преподавателем. Это заметно отразилось на характере наших отношений. Мы имели возможность подойти к профессору ближе, чем студенты следующих выпусков. И всё же эта большая близость не приняла характера совместной работы, как это было у Виноградова. В. О. Ключевский вел свой семинарий с нами у себя на дому. Разбиралась ?Русская Правда?, текст которой еще более темен и труден, чем текст и терминология германских ?Правд?. Среди этих почтенных развалин древности Ключевский производил свои изумительные раскопки — и возвращался с ценными находками. Но, повторяю, мы за ним следовать его путем не могли. Мы оставались ждать у входа. Собственной научной работе в этом семинарии научиться было {93} нельзя: оставалось записывать за профессором его личный комментарий. Но вот час семинария кончался, а мы не уходили. Наш выпуск присвоил себе, после семинария, привилегию непринужденной личной беседы. Анисья Михайловна, жена Ключевского, приносила чай, мы поднимали политические вопросы (а их было так много в эти годы) и осаждали Василия Осиповича, желая знать его мнение. Он отделывался шутками, сыпал парадоксами, с которыми согласиться было трудно, а не согласиться неделикатно, — и так проходил вечер, — вероятно, к большому неудовольствию профессора.

    С обоими профессорами и с их семьями у меня создались личные отношения, начала которых я не помню, но которые углубились и укрепились далеко за пределами описываемого периода. С П. Г. Виноградовым это было легче — уже по меньшей разнице возраста и по близости общих взглядов на историю и ее задачи. С В. О. Ключевским было труднее: разделяла и социальная среда, из которой мы вышли, и, при всей модернизации Ключевского, разница взглядов и общественных настроений, а кроме того и причудливый, неровный характер учителя и его усиливавшаяся с годами замкнутость и нервность. Всё же были счастливые годы, когда мы с ним сходились очень близко. Но об этом потом, — так же как и о наших расхождениях.

    Известное равновесие между моими отношениями к преподавателям иностранной и русской истории устанавливалось уже тем фактом, что я долго не хотел окончательно останавливаться на выборе какой-нибудь одной из этих двух специальностей. Работал я, как видно из предыдущего, больше с П. Г. Виноградовым; с В. О. Ключевским работать было невозможно. Но про себя я решил, что моей специальностью будет русская история, тогда как занятия по иностранной дадут мне хорошую школу. Моим главным мотивом при этом выборе было то, что работать в России по истории иностранных государств значило ?таскать воду в колодезь?, тем более что диссертации на ученую степень писались по-русски и до иностранцев не доходили; а дальнейшая работа, после получения степени, поневоле тормозилась за недостатком материала и трудностью сноситься с {94} заграницей. П. Г. Виноградов представлял в этом отношении блестящее исключение: он и сделался в конце концов иностранным профессором на кафедре Оксфордского университета. Напротив, русская история, плохо разработанная и нуждающаяся в работниках, только и могла изучаться русским, на месте нахождения источников. Независимо от патриотической точки зрения, даже с точки зрения международной науки, русские вклады профессоров русских университетов для нее были необходимы и неизбежно должны были войти в общий научный оборот. Итак я избирал русскую историю, но ею в университете почти не занимался, посвящая всё время истории всеобщей и считая, что русский материал от меня всё равно не уйдет.

    4. ПОЛИТИКА ОБЩАЯ И УНИВЕРСИТЕТСКАЯ (1879-1881)

    В годы моего пребывания в университете Россия, несомненно, вступала в свой революционный период. И если в последних классах гимназии мы могли только догадываться, что за доступными нам пределами что-то происходит для нас непонятное, а в первые два года университета могли лишь урывками и без достаточного внимания следить за фактами, доходившими до нас больше в форме судебных процессов, то вторые два года, 1879-80 и 1880-1881, составили в этом отношении решительный перелом. Несколько фактических справок покажут, в чем было дело. Мы, конечно, не знали внутренней истории революционной борьбы, не знали и того, что в июне 1879 года съезд революционеров в Липецке привел к разделению революционной партии ?Земля и Воля? на две части: ?Черный Передел? Плеханова и будущих социал-демократов — и ?Народная Воля? (октябрь, 1879). Сторонники Плеханова эмигрировали, уйдя на время с поля зрения русской общественности. Напротив, ?народовольцы? (будущие ?народники?), по настоянию Желябова, восстановили открытую борьбу с правительством посредством террора. Они начали свою деятельность с обращения к Александру II с требованием дать России политическую свободу и парламентарный {95} режим. Это — по форме — совпадало с умеренной программой либеральных земцев; но мы не знали о неудавшейся попытке И. И. Петрункевича убедить революционеров приостановить террор, чтобы дать время правительству откликнуться на требования земств. Самое имя Петрункевича едва ли в нашей среде было тогда известно.

    Во всяком случае, правительство не только не пошло на уступки, но усилило репрессии — и Петрункевич был сослан. Со своей стороны народовольцы начали форменную охоту на царя. С сентября 1879 до 1 марта 1881 г. она длилась непрерывно два с половиной года — и не могла не привлечь к себе общего внимания. Какой-то фантастический и всемогущий ?центральный комитет? (в котором потом оказалось не больше 30 членов) успешно боролся с могущественным государственным аппаратом; значительная часть общества и всё либеральное общественное мнение втайне сочувствовали революционерам. Не могло такое настроение не задеть и университета, этого ?барометра общества?, как выразился Пирогов.

    После взрыва в Зимнем Дворце (февраль 1880) поднимается, наконец, в среде самого правительства вопрос о каком-то шаге навстречу умеренной части общества. Создается Верховный комитет и во главе его ставится харьковский генерал-губернатор, граф Лорис-Меликов с чрезвычайными полномочиями. Одной из первых мер этой ?диктатуры сердца? является удаление гр. Д. А. Толстого с поста министра народного просвещения и назначение на его место Сабурова. Толстой перед самой отставкой готовил реформу Устава 1863, дававшего университетам некоторую автономию. Но он не успел провести ее, а Сабуров проектировал расширение автономии на студентов, путем легализации студенческих организаций. Около этого вопроса и разгорелось в 1880 г. очень сложное студенческое движение, в которое и наш курс был непосредственно втянут.

    Легализовать приходилось, прежде всего, студенческие учреждения, уже существовавшие фактически. Мы издавна имели свою общестуденческую организацию для помощи бедным товарищам. Наша касса пополнялась не только взносами, но и доходами с {96} устройства студенческих балов, на которые очень охотно отзывались артистические силы Москвы. Я сам был представителем этого учреждения по выбору курса, — и не могу сказать, что эта должность была синекурой. Главная трудность состояла не столько в собирании, сколько в распределении денег. Кандидатов на получение пособий было очень много, а средств — очень мало. Приходилось ходить по студенческим квартирам для собирания самых подробных сведений о положении просителя. Задача была очень тягостная, но необходимая. Собрав все данные, каждый из нас являлся адвокатом просителя на общем собрании, чтобы вырвать пособие своему клиенту. Не обходилось без обид и без тяжелых разговоров. У центральной организации, ведавшей этой раздачей, было еще другое дело: студенческая столовая, требовавшая больших забот и знания дела. Но после назначения Сабурова у студентов явились и более широкие требования. Они хотели легального представительства всего студенчества по всем делам, касающимся студенчества.

    Первые шаги в этом направлении, на которые начальство смотрело сквозь пальцы, прошли благополучно. Сам Сабуров хотел услышать организованное мнение студенчества о предполагаемой автономии.

    По курсам начались выборы, как бы предрешавшие создание центрального выборного органа студенчества. В день выборов меня не было в университете, и представителем курса был выбран мой гимназический приятель Н. Н. Шамонин. Он оказался очень хорошим председателем курсовых собраний, но мало интересовался политической стороной дела, и вся ?политика? перешла в мое заведывание. А ?политики? было сколько угодно. На общих собраниях мы натолкнулись на самые разнообразные мнения. Левые течения, представленные преимущественно студентами-медиками, преобладали и по численности, и по настойчивости своей тактики. Тут я встретился с нашими постояльцами, с Шарым и Гиммельфарбом. Но были люди много сильнее и влиятельнее их. Юристы приняли мало участия в общем деле; их у нас считали будущими карьеристами и дельцами. Мы, филологи, представляли среднее мнение. Проводить его {97} в студенческой массе было очень трудно. Наша цель состояла в том, чтобы, пользуясь благоприятной минутой правительственного либерализма, вести подготовительные собрания студентов к созданию признанной правительством системы студенческих учреждений. Левые, при их настроении, напротив, вносили политику в университет и добивались фактического признания за студенчеством политической роли. Это, конечно, не говорилось прямо; но к этому вело, прежде всего, непризнание того организованного общего представительства, которым мы уже владели. Нам, ?конституционалистам?, как нас тогда уже называли, противопоставлялась идея ?суверенитета народа?, в виде верховной власти студенческой сходки. ?Общая сходка? или ?парламент? — так формулировалось наше основное ?политическое? разногласие. А на общих сходках, как только они собирались, уже говорили открыто не о студенческих учреждениях, а о вопросах общей политики, и студенческая сходка превращалась в политический митинг.

    Наша борьба с этим направлением вначале шла довольно успешно под защитой легальности. Мы пошли на уступки: согласились, например, на создание студенческого суда, в котором меня выбрали председателем. Над этим ?судом? много потешались потом реакционеры. По несчастию, первым ?процессом?, который и оказался последним, было личное семейное дело между студентами С. и М., полное самых интимных подробностей. В роли председателя я вел к тому, чтобы вынести решение, что подобные дела студенческому суду неподсудны. Доклад был готов, но как раз в эти дни последовал крах всей ?левой? политики, а с нею и всего студенческого движения.

    Охота террористов на царя продолжалась. После новых неудачных покушений наступило 1-е марта 1881 г. Университет, избалованный невмешательством властей, забушевал. Помню маленький эпизод, в котором мне тоже пришлось играть роль. Правые элементы открыли подписку на венок на могилу Государя. Их было мало, сбор шел вяло, и один студент, вместо денег, бросил в шапку пуговицу. Нашелся другой студент, некто Зайончковский, который донес об этом начальству. Над {98} Зайончковским потребовали студенческого суда, который и состоялся — опять-таки под моим председательством. Мне подсказывали со стороны, что ректор согласен даже на увольнение Зайончковского из университета, если суд вынесет такое решение. Но оно мне казалось юридически спорным и политически опасным. И я убедил собрание ограничиться порицанием и запрещением Зайончковскому впредь принимать участие в студенческих делах.

    Но это были уже последние дни Лорис-Меликовского либерализма. Как известно, правительство Александра III, под влиянием Победоносцева, повернуло очень быстро в сторону реакции. Сабуров, оскорбленный одним студентом из левых, принужден был уйти; его место занял Николаи. Студенчество всё еще не понимало, что его дело было проиграно. Студенческие сходки были запрещены. Но левые настаивали, чтобы была назначена еще одна, последняя общая сходка, на которой само студенчество постановит свои решения. Было ясно, что сходка будет разогнана властями. Тем не менее, я пошел на нее, чтобы убедить сходку разойтись по собственному почину. Произошло всё, как по писаному. В самый разгар горячих речей вошла полиция, а ораторы всё говорили и говорили, пока всех нас не окружили жандармы и не отвели в манеж, против университета. А оттуда, в поздний час, нас отвели, под конвоем конных жандармов, в Бутырскую тюрьму и оставили всех вместе в общей обширной камере. Ночь прошла очень весело: даже появился самодельный сатирический листок. Политические речи продолжались, но уже никого не интересовали. Кое-кто расположился спать на партах; успевшие закупить по дороге продукты принялись ужинать. Всё, наконец, замолкло. Уже на рассвете стали вызывать студентов с протекцией; их родственники убедили начальство, что они присутствовали на сходке ?по ошибке? или ?по неведению?. Конечно, имена освобождаемых сопровождались шумными выражениями негодования. Утром, переписав всех, нас отпустили.

    По списку полиции мы были преданы профессорскому суду. До меня дошло, что ректор призывает к себе отдельных студентов и требует от них заявления, что они не знали о запрещении сходок и не знали цели {99} данной сходки. Это заявление освобождало от наказания. Между прочим, Шамонин просил у меня совета, как ему поступить. Я посоветовал ему, как мало прикосновенному к политике, сделать требуемое заявление. Сам я чувствовал себя в ином положении. Я был слишком ангажирован перед всем студенчеством, и мой отвод был бы равносилен тому, который предъявляли в тюрьме родственники освобождаемых. Я решил не уклоняться от правды. По вызову ректора я пошел к нему на квартиру.

    Ректором был Николай Саввич Тихонравов, профессор русской литературы. Я забыл упомянуть его в числе профессоров, оказавших на меня влияние. Он читал по старым запискам, довольно монотонно, и шепелявил. Но его лекции были истинным вкладом в науку (впоследствии они были напечатаны). Меня он знал по большой работе (обязательной), которую я сделал на данную им тему о литературных течениях в Москве XV-XVI в. Я много читал для этой работы; общие черты ее и выводы вошли впоследствии в мои ?Очерки?. Я знал, что Тихонравов благоволит ко мне, и тем более неловко было идти к нему с заранее принятым решением. Он встретил меня вопросом: вы, конечно, не знали, для чего собирается сходка? Я ответил: к сожалению, должен признать, что знал это и шел сознательно. Он посмотрел на меня с удивлением, помолчал, потом предложил тот же вопрос в другой форме. Волнуясь, я отвечал то же. Он повернулся и ушел. В результате, я был исключен из университета, с разрешением подать прошение на тот же курс — то есть до осени.

    Каково было мое отношение к общей политике? Я боюсь точно определить его, чтобы не заменить бессознательно тогдашнее настроение позднейшим. Но все же думаю, что в общем я разбирался в событиях.

    В эти годы (1880-81) у меня шла переписка с Лудмером, высланным в Архангельск и очень хорошо устроившимся при губернаторе Баранове. Я помню, что резко осуждал в письмах попытку правительства примирить общество на диктатуре Лорис-Меликова и предсказывал, что ничего из этого не выйдет. Земство я осуждал за слабость, левых — за непримиримость. Сам пытался, как изложено, провести в университете среднюю линию. Жалею, что эта {100} переписка исчезла, как сказал мне через несколько лет сам Лудмер при встрече.

    5. БЛИЖАЙШИЕ ПОСЛЕДСТВИЯ МОЕЙ ?ПОЛИТИКИ?

    Исключение из университета и, следовательно, отсрочка на год окончания университета были не единственным последствием моего первого дебюта в политике. Этот дебют резко оборвал мои отношения с семьей И. Перед этим наши отношения как будто налаживались благоприятно. Мне разрешались долгие tête-à-tête'ы с предметом моего увлечения — ?у рояли?. Я не помню, о чем мы говорили — оба мы были неразговорчивы — но только не о моих чувствах. Как-то раз она меня спросила, могу ли я рассчитывать приобрести такую же ?славу?, как приобрел Кареев. Вопрос меня обидел; он как будто ставил какое-то условие. Я ответил, что никак поручиться за это не могу. В номерах И. жил очень симпатичный студент-медик Б., стипендиат, который готовился, по окончании курса, уехать на службу в Сибирь. Мы все очень жалели о предстоящем его отъезде. После одного из общих сердечных разговоров с ним, дочь И. меня спросила, с очевидным огорчением: ?Отчего у вас нет такой непослушной пряди волос, как у Б.??

    Тут я как будто что-то понял. У меня волосы были гладкие, зачесанные назад, а ?непослушной пряди?, спускающейся на лоб, не было. Очевидно, эта прядь есть тоже условие, и притом гораздо более важное, нежели слава Кареева. Нет пряди — нет и соответственной сердечной эмоции. Мой случай, с эмоциональной точки зрения, безнадежен... Наконец, произошел случай, которым я очень бестактно воспользовался для окончательной проверки. Одна знакомая барышня призналась мне в своих тайных сношениях с каким-то профессором и попросила, чтобы предупредить позор последствия, — жениться на ней фиктивным браком. Тогда, в духе традиции шестидесятых годов и Чернышевского, такое предложение не было неправдоподобно. Я ответил, что люблю девушку, на которой собираюсь жениться. Но потом мне стало совестно за такой полуобман. И я решил рассказать об этом самой дочери И., чтобы этим побудить ее высказать определенно свое {101} отношение ко мне. Я никогда не видал ее такой взволнованной. Она отошла к хвосту рояля и после долгой паузы выговорила: ?Вы не должны были говорить мне этого?. Я уже понял, что поступил нехорошо... Но в то же время почувствовал, что на мой прозрачный вопрос ответа у нее не было.

    Всё это не обещало мне хорошего исхода. Но вопрос всё-таки решила не романтика, а... политика. В самый день убийства Александра II я пришел к И. Конечно, все были в страшном волнении, не исключая и меня. Но причины волнения были неодинаковы. И когда г-жа И. почувствовала в моих словах эту разницу настроений, она буквально набросилась на меня с самым жестоким осуждением моей безнравственности, беспринципности, бесчувствия и т. д. Словом, это была страница из ?Бесов?.

    Я знал, что И. и ее покойный муж были поклонниками Достоевского еще со времени сибирской ссылки, что он иногда останавливался у них. Она находилась под свежим впечатлением его смерти и знала о моем недружественном отношении к его идеям. Незадолго до этих событий состоялось то чествование памяти Пушкина, которое разделило общество на два лагеря — сторонников Тургенева и сторонников Достоевского. Я был в эти дни в Пушкине и намеренно не поехал на празднество. Я знал по ?Дневнику писателя?, что может сказать о Пушкине Достоевский (за исключением ?всечеловечности? Пушкина), и не хотел присутствовать при его вероятном торжестве над Тургеневым (после того, как Тургенев только что подвергся разносу со стороны левых из ложи актового зала Университета, в импровизированной речи студента Викторова).

    Всё это отразилось на приподнятом нервном настроении г-жи И., в котором, однако, мне слышалось ее настоящее откровенное мнение обо мне. Я слушал молча, понурив голову, а когда она кончила, встал, простился и ушел. Я как-то чувствовал, что больше прийти в этот дом не могу. Это не значило, что я вдруг излечился от своего чувства. Я уносил его с собой, — но с сознанием, что и тут надо мной произнесен обвинительный приговор.

    Большое утешение неожиданно пришло с другой бороны. У брата был приятель по Училищу Кречетов, с {102} обличьем и привычками молодого купчика. Узнав, что я на вакации свободен, он предложил мне сопровождать его в путешествии по Италии. Я не очень доверял серьезности его намерения и не собирался быть его гидом. Я поэтому предложил сделать у него заем в три тысячи на три месяца — и путешествовать вместе, но сохраняя полную самостоятельность. Предложение было принято, и я усердно принялся готовиться к поездке.

    Здесь я должен с благодарностью вспомнить о еще одном, не упомянутом мной профессоре, престарелом Ф. И. Буслаеве. Подобно Соловьеву, он кончал свое преподавательское и жизненное поприще, часто манкировал, приходил неподготовленным и бормотал про себя свою лекцию, точно вовсе не замечая аудитории. Но среди этого бормотания можно было услышать преинтереснейшие вещи, — и как раз профессор постоянно возвращался к своим воспоминаниям об Италии. Помню, раз он вдруг заговорил о картине Мантенья, как образце раннего итальянского реализма. Другой раз он движениями рук объяснял, как он научился одним осязанием различать настоящую греческую скульптурную работу от римской. Такие проблески запоминались, возбуждали любопытство и будили настоящий интерес.

    Я как раз и поставил своей исключительной задачей знакомство с греко-римской скульптурой и с живописью раннего Возрождения. Я не обещал себе наслаждения природой или наблюдений над обществом недавно объединенной Италии; не обещал даже непосредственного наслаждения искусством. Я почему-то считал себя на это решительно неспособным. Суровой и единственной целью должно было быть изучение. У меня в библиотеке стоял толстый том произведений Винкельмана: я решил взять его с собой, несмотря на специальность трактовки. На месте я потом увидел, что изучение, например, складок платья на классических статуях было бы для меня бесполезной тратой времени. Целесообразнее был выбор в руководители Буркгардта. Я очень ценил Буркгардта по его работе о ?Ренессансе в Италии?, — и выбор меня не обманул.

    Но помимо того я запасся двумя томиками ?Путешествия в Италию? Тэна и его книжками по философии искусства — и на месте мог различить его {103} ?философствование? от действительности. Особенную же услугу мне оказал только что вышедший томик Гастона Буассье: "Promenades archéologiques". Наконец, четыре тома Rio, "L'art chrétien", завершали мою дорожную коллекцию.

    Соответственно цели я выработал себе маршрут, которого строго держался. После остановки в Венеции я должен был заехать в Падую — для фресок Джотто в Arena, потом в Болонью — для Святой Цецилии Рафаэля и в Пизу — не столько для падающей башни, сколько для Campo Santo с знаменитой фреской Орканья. Оттуда мой путь лежал во Флоренцию, на которую, по ее значению для раннего Возрождения и для его расцвета, я полагал от одной до двух недель, затем, с заездом в Сиену, где меня интересовал собор и особая школа живописи, я должен был направиться прямо в Рим, минуя Перуджу, для которой уже не хватало времени. На Рим — на Палатин и Ватикан — я назначил себе целый месяц. Оттуда остаток времени предназначался для Неаполя и Помпеи, а в качестве баловства — для поездки в Неаполитанский залив и на Капри. План был обширный — и требовал строгого выполнения.

    Что касается языка, я считал, что справлюсь с ним довольно свободно. Я учился по-итальянски у нашего милого университетского лектора Мальма, шведа, гримировавшегося не то под итальянца, не то под испанца, — с длинными белыми волосами и эспаньолкой. Проведя слушателей через "Promessi Sposi" Манцони, он довел нас до Данте и прочел с нами несколько песен "Divina Commedia". Меня сближал с ним, помимо итальянского, также интерес к музыке. Он был известным альтистом и, узнав о моих упражнениях в квартете, который составился у меня в университетские годы, подарил мне хороший альт Клотца.

    Кстати, о моем квартете. С самого начала университетского курса ко мне подошел молодой студент Даль и, зная о моих упражнениях на скрипке, предложил мне играть в квартете с его старшим братом. Это был известный невропатолог, сторонник Нансийсой школы и гипнотизер, Николай Владимирович Даль. Он играл первую скрипку, вторую изображал я, а младший брат был виолончелистом. Тут я впервые {104} познакомился с квартетной литературой и признал квартет высочайшей формой музыкального искусства. Наш состав несколько изменялся, совершенствуясь в силе. Первая скрипка менялась; на вторую тогда садился Николай Владимирович, меняясь с д-ром Воробьевым; я к тому времени подучился на альте, а партию виолончели играл брат Даля. Партнеры не только спелись, но и сблизились: все были — хорошие люди, и эти музыкальные вечера остались навсегда для меня драгоценным воспоминанием. Много времени спустя доктор Даль от большевиков перебрался в Бейрут, где также не забывал своего искусства, и я имел радость, перед его смертью, еще раз встретить его в Париже, где мы, конечно, тотчас ввели его в наш парижский квартет.

    Но возвращаюсь к итальянской поездке. Для нее назначены были летние месяцы: часть мая, июнь, июль и часть августа. Время было неудобное для путешествия по Италии. Но выбирать было не из чего; тем более, что я ехал не для удовольствия, а для работы. Еще не поладив со своим чувством после разрыва с И., я уезжал в Италию с тяжелым настроением. В кармане я увозил с собой свое стихотворение, из которого запомнились первые строфы, свидетельствующие о моей внутренней драме:

    Ты не простишь, я знаю, гордая богиня,

    И обмануть нельзя ничем твой чистый взор:

    Я в нем давно прочел, навеки и отныне,

    Свой грозный приговор.

    ***

    Ты, как всегда, права. ?Пусть сердце будет строго

    Чтоб хлева не завесть, где прежде храм стоял?;

    (Это перевод изречения из Гейне, которое как-то процитировала мне ?у рояли? дочь И. (Прим. авт.).)

    И чудно чист твой храм, служительница Бога,

    Мой вечный идеал.

    Из следующей строфы помню только два стиха:

    Я не прошу тебя смиренно о прощеньи,

    Я не коснусь тебя нечистою рукой.

    Они делают вывод из настроения.

    Итак, я оставался ?один в пространстве?.

    6. ПУТЕШЕСТВИЕ ПО ИТАЛИИ

    Мне было 22 года, когда я впервые выехал за границу. До тех пор я (за исключением поездки в Костромскую губернию) ни разу не покидал Москвы. Естественно, что заграничные впечатления переживались с особенной силой. Путь наш лежал через Варшаву и Вену. Варшава, при проезде с вокзала на вокзал, показалась мне, при сравнении с Москвой, настоящим европейским городом, — первым, который я видел. Что же сказать о впечатлении, произведенном Веной! Я потом много раз бывал в этой красивой столице. Но тогда восторг мой достиг высшей точки. Мне казалось, что лучше этого я уже больше ничего не увижу. Мы остановились в отеле ?Метрополь?. Этот сравнительно скромный отель мне представился верхом комфорта и роскоши.

    А венское кофе с нетонущим куском сахара на сливочной пенке и с непременным стаканом ледяной воды! Я еще не касался культурной Вены. Кроме Ринга не успел побывать ни в картинных галереях, ни в музеях; только с завистью смотрел на богатые новинками витрины книжных магазинов. Время было точно размерено; надо было спешить дальше. Мой спутник, однако, больше меня поддался приманкам Вены — и имел другие позывы и ресурсы, чтобы ими воспользоваться. Он решил остаться в Вене и обещал потом меня нагнать в Венеции. Но окончательно исчез из вида, и путешествовать по Италии, к моему великому удовольствию, мне пришлось одному. Не знаю, что вышло бы из моего плана, если бы мы поехали вместе дальше. Но тут я был всецело предоставлен себе самому.

    На вокзале в Венеции меня ожидало большое разочарование. Носильщик понимал мой итальянский язык, но я, из его ответов и вопросов, не понял ни слова! Он говорил на венецианском наречии, а я — на lingua toscana in bocca romana! (?Тосканский язык в римских устах?.) Я назвал ему отель на "Canal Grande", где рассчитывал поселиться; он снес мой багаж не на извозчика, а на гондолу, и по узким каналам, вместо улиц, я выехал на главную артерию чудного города.

    Отель выходил прямо на канал, уже освещенный огнями гондол, дрожавшими в водной ряби. Налево вода {106} уходила в темное пространство лагуны; почти прямо вырисовывался в вечернем сумраке силуэт Сан-Джорджо, а направо — феерия лодочных флотилий уходила вверх по каналу. И я тут сразу вспомнил описания Тэна, которые раньше считал чересчур красочными. Да, это город колористов, город искусства, родившегося на месте и не допускавшего повторения!

    Я, однако, не хотел поддаваться первому впечатлению. Мой план был не любоваться, не восторгаться, а учиться. Здесь, как и в других городах, куда предстояло поехать, я решил начинать с гиератического искусства ранних примитивов, чтобы проследить переход византийского образа в итальянскую картину. Венеция для этого перехода была самым подходящим местом, где Византия и Рим соприкасались. И прежде, чем пойти в Академию Искусств, я на следующий же день отправился в Мурано, — в окрестностях Венеции. Конечно, это была ошибка невежды. В Мурано можно было изучать превосходное стеклянное производство, а для Муранской школы надо было идти в венецианские собрания. Я пошел — и для начала тщательно избегал комнат с Тицианом, Тинторетто и Веронезом. Пошел на площадь св. Марка, покормил голубей, зашел в византийский собор и в Дворец Дожей — и там наткнулся на того же Веронеза с его стенными полотнами живописи, с пышными белокурыми венецианскими красавицами и кавалерами в фижмах — для изображения библейских сюжетов. Ничего нельзя было поделать: венецианские краски совсем забили примитивы и бесстыдно совались вперед повсюду. Опять Тэн был прав; но пришлось сразу свернуть с избранной заранее дороги.

    Должен признаться: в этом настроении я не рассмаковал сразу венецианского Возрождения, прочел в Рио, что полагалось, и поехал дальше, заглянув только в Лидо с его громадным отелем на самом пляже и с его туристикой, совершенно не подходившей к тому, для чего я приехал в Италию.

    Я спешил дальше, в Падую, где ждали меня ранние фрески Джотто в Arena, — целые стены, разрисованные — больше чем раскрашенные — библейскими сюжетами. Обязательный византийский рисунок здесь впервые зажил жизнью живого чувства. Это было для меня {107} настоящее пиршество. От квадрата к квадрату я переходил, сличая описание с фреской и выслеживая штрихи новизны в рамках строгой традиции. Джотто — но это уже ранняя Флоренция! Джотто — современник Данте! Но подождем. Надо не умиляться, а учиться!

    На следующем этапе, в Болонье, я уже системы не выдержал. Перед святой Цецилией Рафаэля я долго стоял, забыв о всех своих планах. По своей неподготовленности я не видел раньше репродукций этой картины в красках — и очутился сразу перед оригиналом.

    Своего впечатления я не могу передать. От картины веяло поистине неземной гармонией (и музыкой, моей милой музыкой). Гармония в диспозиции рисунка, в повышающейся градации настроений окружающих персонажей, и, после Венеции, — в такой бережливой сдержанности красок! Но — дальше, дальше... Я затаил в себе это впечатление — и устремился дальше, в Пизу, к Андреа Орканья. Об Орканья упоминал еще Буслаев, сравнивая впечатление тления на его фреске ?Торжество Смерти? и на ракурсе тела Христа Мантеньи. Но фреска плохо сохранилась и я уже знал ее по снимкам; может быть, поэтому она не произвела на меня ожидаемого впечатления. Кажется, теперь сомневаются даже в ее принадлежности Орканья.

    Падающая башня Пизы произвела впечатление больше тем, что с ее верхней площадки я наблюдал сменяющиеся краски солнечного заката в море.

    От Флоренции я ожидал больше, чем получил. Это и понятно. Флоренция дается не легко; в ней надо жить, чтобы полюбить ее и ее скрытые сокровища. Не говорю уже о флорентийской общественности. Я пошел с визитом к престарелому Губернатису, единственному выдающемуся итальянцу, к которому я мог иметь отношение (через Миллера) в Италии. Губернатис был женат на русской, мне был известен по некоторым работам и по словарю писателей, им изданному. Но почтенный писатель привык к паломничеству русских, может быть, и тяготился им — и, во всяком случае, на недоучившегося студента не обратил никакого внимания. Я ушел от него с обостренным чувством собственного одиночества.

    Конечно, я мог наслаждаться произведениями искусства, окружающими Mercato Vecchio, заглянул в Uffizi, но слишком бегло, чтобы изучить собранные там {108} сокровища; был в Santa Croce, наконец, обратил особое внимание на собор, который тогда только начали облицовывать мрамором, изучил на месте и по снимкам знаменитые бронзовые ворота Донателло с изумительной перспективой его барельефов. Наибольшее впечатление произвел на меня доминиканский монастырь Сан Марко, где Фра Беато Анджелико разрисовал своими фресками каждую монашескую келью, и где подвизался Саванарола. Эти фрески подействовали на меня, как совершенное воплощение христианского искусства, его высшая точка между не обладавшими техникой примитивами — и его неизбежным закатом после приобретения техники.

    Из Флоренции на Рим вели два пути: через Сиену (Тоскана) и через Перуджу (Умбрия). Я выбрал путь на Сиену, — имея в виду, во-первых, познакомиться с Сиенской школой живописи и, во-вторых, взглянуть на одну из средневековых итальянских республик, лучше других сохранивших на высокой горе свои старые укрепления. Я, таким образом, пропускал гораздо более богатые коллекции города учителя Рафаэля — и возможность увидеть в Ассизи фрески Джотто. С этими двумя городами мне пришлось познакомиться уже в эмиграции. В Ассизи я даже прожил несколько времени, благодаря любезному приглашению художника Лохова, известного копииста, влюбленного в Ассизи. На этот раз, остановившись на несколько дней в Сиене, я познакомился с сиенской школой, сохранившей — от Маттео до Содомы — свою независимость и свой органический рост, побывал в знаменитом соборе, походил по скалистым переулкам — и, наконец, сел в вагон, чтобы добраться до центра всего моего путешествия, до ?вечного? Рима.

    Однако, и в этом вечном Риме я не мог оставаться вечно. На Рим у меня был положен целый месяц, но и при таком сроке надо было точно ограничить работу. Из трех Римов, языческого, папского и нового, я выбрал первый и последний, выделив притом из последнего одну лишь эпоху раннего Возрождения. Затем, нужно было организовать занятия. Я прежде всего снял за сорок лир комнату на месяц в конце Via Sistina. Дешево тогда жилось бедному студенту. Надо мною был Monte Pincio с своими виллами и пиниями, подо мной — знаменитая лестница, спускавшаяся на Piazza di Spagna. {109} Несмотря на эти прелести, выбор места в северной части Рима оказался, однако, неудачным. Развалины языческого мира, начиная с форума, были расположены в южной половине города. Они оставались в том же заброшенном, нетронутом виде, как были в папское время. Раскопки в этой части, предпринятые правительством объединенной Италии, продолжались еще и в годы управления Муссолини. Тогда это были пустыри с жалкими хибарками беднейшего населения, засыпанные песком. Ходить в июльскую жару в эту часть Рима было настоящим подвигом. Местные жители говорили, что в такое время года, когда асфальт мнется под ногами, как глина, по улицам ходят только inglesi e cani — англичане и собаки. Это была, действительно, собачья работа — добираться до базилики Сан Паоло, fuori le muro (За городскими стенами.), в южные христианские катакомбы, или выходить на Аппиеву дорогу. Один раз, зайдя довольно далеко по аллее гробниц, я чуть не схватил солнечный удар. Помню, как в каком-то полусознательном состоянии я опустился у дерева при дороге, и так, в полусне, пролежал без движения, очнувшись только, когда солнце стояло низко над горизонтом и веял с Кампаньи прохладный ветерок. Кое-как, пешком же, я добрался к ночи до своей квартиры.

    Далеко оказалось и до Ватикана, которому я решил посвятить главное внимание. Перейдя через Тибр и крепость св. Ангела и пройдя огромную площадь перед св. Петром, я с ужасом думал, что пройдена только половина пути, а дальше, минуя главный вход, охраняемый швейцарской гвардией в живописных костюмах, я должен был обойти кругом весь собор и все огромные пристройки. Вход в галереи был позади, и я таким образом каждый день обходил чуть не всё теперешнее Ватиканское государство.

    Я, тем не менее, не унывал. Я точно распределил работу между часами дня. Вставал рано и один из первых приходил к открытию намеченного музея. В час завтрака шел в ближайшую тратторию народного типа и там завтракал за 60 чентезими, избегая, по возможности, специфических итальянских блюд, к которым трудно приучиться. После завтрака шел опять в музей {110} с книжками под мышкой. Меня всегда сопровождал мой любимый ?Чичероне? Буркхардта, устранявший всех других гидов. Я смотрел свысока на толпы ?Куков?, спешно пробегавших комнаты и не успевавших заглянуть в свои Бедекеры. Я усаживался на стул или диван и медленно переходил от одного предмета к другому. Уходил я после звонка к закрытию, и один раз случилась даже со мной по этому поводу забавная история в Капитолийском музее.

    Я углубился, в амбразуре окна, в рассмотрение tabula ilica (Небольшая каменная доска (вероятно 1-го века) с барельефным изображением отдельных эпизодов Троянской войны, - Прим. ред.), звонка не заметил, сторожа прошли мимо меня и заперли музей на ключ. Я продолжал свою работу, пока не заметил, что всё стихло и никого нет в музее. Я толкнулся во двор; ворота заперты. Я обошел музей с другого конца, открыл окно на спуске тротуара от Araceli, и стал ждать прохожих. Остановил одного, рассказал ему свою историю; тот побежал звать другого, более посвященного. Но другой сказал, что сторожа ушли в Ватикан и что на вызов их потребуется время. Комната была интересная, и я вернулся к созерцанию Амазонки и Амура. Прибежали, наконец, испуганные сторожа, но, прежде чем выпустить, попросили разрешения меня обыскать, на что я охотно согласился. Извинились и ушли, а я пропустил свой завтрак, который большею частью был и обедом.

    После послеобеденного закрытия музеев я возвращался домой и принимался готовиться к следующему дню. Тут прочитывалась соответственная глава Гастона Буассье; для Рима я приобрел еще шесть томов Ампера, построенных на изучении топографии Рима в связи с его историей. Ампер необыкновенно оживлял мои прогулки по Риму. На одном перекрестке я видел Горация, на другом встречался с Цицероном, а вот та низина, в которой римляне похитили сабинянок. Так проштудировал я, следуя Гастону Буассье, Форум, ходил по Аппиевой дороге, съездил с ним в виллу Адриана, суммировавшего там память о своих путешествиях, ходил и в Латеран, где подробно знакомился с символикой первых веков христианства, при помощи еще одной прекрасной {111} книги, словаря христианских древностей Мартиньи.

    От виллы Адриана я пробрался пешком к котловине озера Неми, из которого недавно напрасно вылавливали римскую трирему. Потом решил подняться на гору Monte Cavo по дороге, которая вилась кругом и служила в древности для триумфального восхождения римских генералов, которым сенат не присуждал настоящего, нормального триумфа. На вершине горы стоял небольшой монастырь, куда меня, измученного восхождением, пустили переночевать. После скромной трапезы, состоявшей из неперевариваемых незрелых фиг собственного произрастания, монах повел меня посидеть на лавочке, и первым делом спросил, по Гомеру, из каких я стран. Я ответил: un russo. Монах отпрянул: nihilista? Я его успокоил, и мы начали мирную беседу о том, как испортилось время, как девицы забросили домодельные костюмы и стали одеваться в ситцы и т. д. Пока мы беседовали, солнце склонилось к закату, и мой монах оказался поэтом. Действительно, картина была очаровательная. Перед нами открывался весь Лациум, видно было всё течение Тибра вплоть до моря, которое сияло последними солнечными лучами. А что делалось на небе! Закатываясь в облаках, солнце постоянно меняло форму; краски, от красной до фиолетовой, оживали по очереди вслед солнцу — и вслед за ним умирали. Но надо было слышать при этом воодушевленный комментарий монаха... Когда стемнело, он повел меня в предназначенную для меня келью. Стена против узенькой кровати была заставлена полкой с книгами в старинных переплетах: тут были мои любимые классики. Я выбрал Горация с комментарием XVIII в., но читать не мог, страшно уморившись за этот поистине трудовой день. Я открыл на? удачу книгу — и прочел известный мне стих:

    Tu ne quaesieris, scire nefas, quem mihi, quem tibi

    Finem Di dederint, Leuconoe; nec babylonios

    Temptaris numeros . . .

    т. е. ?ты не гадай, — знать грешно, — что за конец

    боги дадут мне и тебе, Левконоя, — и не пытай

    вавилонских таблиц?...

    Я мирно заснул и снов не видал. Рано утром монах проводил меня по кратчайшей дороге. Это была одна {112} из самых приятных прогулок — и так она хорошо запомнилась.

    Главное внимание и большая часть времени были однако посвящены Ватикану. Прежде всего я занялся скульптурными собраниями. В то время слепков в Москве не было, — музей

    Александра III (Музей изящных искусств имени Императора Александра III в Москве, задуманный проф. И. В. Цветаевым, отцом Марины Цветаевой – Прим. ред.) на месте Колымажного двора, еще и не строился, — и, вместо слепков, мне пришлось сразу увидеть оригиналы. Правда, щупать мрамор, чтобы различить подлинные греческие статуи от римских копий, как учил Буслаев, мне не пришлось; да это всё было и в каталоге. Но общее впечатление было потрясающее. Я подолгу выстаивал перед каждым из шедевров Ротонды.

    Вот Лаокоон и его сыновья, переплетенные змеями: каждая часть группы напоминала мне комментарий Лессинга... Но и тут я помнил о своей задаче: изучить историческую эволюцию искусства. Мне не нужно было для этого ни насиловать фактов, ни открывать что-либо новое. Моя схема деления на периоды была тут совсем готова. Вот раннее гиератическое искусство — примитива: застывшие позы, угловатые движения, неподвижные лица, костюмы, спускающиеся вдоль фигуры ровными, точно гофрированными складками. Особенно меня поразила сходством с средневековьем закутанная фигура Пенелопы (это — моя теория). А вот в статуях проявляется жизнь, дифференцируются выражения лиц, все еще строгие, как на византийских иконах, затем фигуры начинают двигаться, движения становятся естественными, сочетаются в группы, наконец, в движениях и выражениях лиц начинает проявляться утрировка, искусственность, в жестах и позах — преувеличенное выражение страсти; самые темы перестают браться из мифологии, появляется портрет и пейзаж, сложные сцены изображаются в мозаике. К какому периоду принадлежит мой несравненный Лаокоон? Очевидно, к позднему! Этим масштабом можно мерить скульпторов классической эпохи, где техника становится свободной от гиератической схемы, но статуя сохраняет важность и серьезность божества. Древность, средние века, возрождение, упадок — все тут налицо: но какой красивый упадок!

    От скульптур Ватикана я перешел к живописи, — {113} чтобы найти там те же самые деления! Знакомство с гиератическими примитивами и с переходом от них к Джотто, к Анджелико, к прерафаэлитам меня уже приготовило к пониманию классиков; но тут со мной произошло то, что началось в Болонье, перед св. Цецилией Рафаэля:

    я начал не только понимать, но и наслаждаться. Я откладывал до Рима окончательное знакомство с Рафаэлем и с Микель-Анджело. Здесь открылись передо мной Станцы и Лоджии Рафаэля, Сикстинская капелла Микель-Анджело. По правде сказать, я тут почувствовал, что моя граница классической гармонии, равновесия и спокойствия уже перейдена, и с Микель-Анджело — перейдена далеко. Спаситель, бросающий громы с верха картины на выходящих из гробов грешников, слишком напоминает скульптурного Юпитера. И Рафаэль уже переживает свой последний, римский период. То, что за этим следует, уже вызывало во мне определенно отрицательное отношение, как всё более яркое выражение упадка. Должен сказать, что тогда это оправдывало в моих глазах небрежное отношение к XVII веку. Я отчасти поэтому освободил себя от систематического посещения римских церквей. Во всяком случае, живописный материал для моей схемы, как и скульптурный, был в моей голове готов. Поправки пришлось внести уже гораздо позднее.

    Вместе с тем кончилась главная цель моего путешествия. Приходили к концу и мои капиталы. Конец поездки я решил посвятить баловству, — под чем разумелось беглое посещение юга Италии: Неаполь (с Помпеями, которые, конечно, не были баловством) и Капри.

    В Неаполе мое пребывание было кратко. Музеи не были так полны, как теперь, статуэтками и мозаиками из Помпеи и Геркуланума. Я поселился, из экономии, в самом южном и (тогда) демократическом квартале Неаполя, на Via Margellina, откуда ходить в центральные части города было не близко. Зато я выиграл по части живописности положения. Надо мной высился Castel St. Ehno, где скрывался замученный Петром его сын Алексей; отсюда крепость была особенно хорошо видна. Подо мной открывалось, особенно к вечеру, веселое зрелище: на песчаной отмели берега копошились ладзарони и рыбаки, слышались неаполитанские песни, включая ходячую во всей Италии Santa Lucia. Я жалел только об {114} одном. После месячного пребывания в Риме я уже считал, что свободно владею итальянским языком. Приехав в Неаполь, я опять увидал, что здешнего народного языка я совершенно не понимаю. Купил себе текст таких милых неаполитанских песен — и тоже в нем с трудом разбирался. За пределами Марджеллины, в двух шагах, находится знаменитый грот Позиллипо, с предполагаемой могилой Вергилия. Но я так ?избаловался?, что за все дни пребывания в Неаполе не успел даже туда зайти, — несмотря даже на то, что дальше шел залив Байи, а около него классическое сошествие в ад. Я предпочитал в сумерках спускаться к морю и, качаясь на волнах, созерцать прямо перед собой силуэт Везувия с шапкой красноватого облака над ним, всегда напоминающего о катастрофе с лежащими под ним Геркуланом и Помпеями.

    На подземные раскопки Геркуланума я не польстился, а проехал кругом залива прямо в Помпеи. Излишне повторять, какое впечатление производит этот застывший вид римского города с его колеями на улицах, водопроводами, обстановкой домов, избирательными плакатами на стенах и всеми подробностями ежедневной жизни. Но тогда из девяти кварталов города были раскопаны только три, и внутреннюю обстановку домов только что перестали вывозить в Неаполитанский музей. Мне пришлось посетить Помпеи много позднее, когда в них работала милая Т. Варшер, дочь той самой барышни из арбузовского дома, о которой я упоминал выше. Она составляла подробное, многотомное описание всякой вновь находимой частности для проф. М. И. Ростовцева; и когда в моих руках всякие гиды видели описание Помпеи, ею составленное, они уже не приставали с предложениями и говорили: это — наша principessa! (Принцесса.) В 1881 году я, конечно, не мог получить такого полного впечатления и после беглого дневного осмотра поехал дальше по берегу вплоть до Сорренто. Это чудесное место я тоже оценил много позднее; в то время я на него смотрел, как на самый дешевый способ переправиться на Капри.

    Увы, этот дешевый способ оказался довольно предательским. Путеводитель говорил, что надо найти в {115} Сорренто рыбака, который ежедневно перевозит на Капри почту, и что он берет пассажиров за ничтожную плату. Я нашел рыбака и поехал на его лодке. Но в этот день разыгралась буря. Я потом много ездил по океанам, и в тишь, и в бурю, но такого переезда не запомню. Перед лодкой волны вздымались стеной и круто падали водопадами брызг. Впереди, — как казалось, на самом близком расстоянии, — высился перед лодкой утес, на который ветер гнал нашу парусную лодку как будто неудержимо, и вот-вот лодка грозила разбиться. В конце концов все пассажиры переболели морской болезнью. Я был последний. Нечего и говорить, что въезд в Лазоревый грот был закрыт волнами. Я высадился на берег, совершенно изнеможенный, и целый день пролежал без движения в каком-то ближайшем отеле. К вечеру я поднялся и пошел по дороге, ведущей к крутому обрыву — Salto di Tiberio (Буквально — ?прыжок Тиберия?.), — с которого, по преданию, Тиберий сбрасывал свои жертвы.

    По дороге, на высшей точке горы, было для иностранцев выбрано место, с которого открывался вид на Неаполь, с одной стороны, и на острова Иския и Прочида — с другой. Вид, действительно, был грандиозный. За осмотр взималась плата, и туристам подносилась книга для увековечения своей подписью испытанных здесь впечатлений. Поднесли ее и мне. Помню свою подпись, потому что в ней отразилось не впечатление туриста, а ощущение одиночества, которое я носил в себе в течение всего путешествия. В качестве латиниста, я выразил это настроение двустишием:

    Quid notum nemini totis scribam litteris nomen?

    Ignotus ut maneam, hae solae sufficiunt.

    P. M. Mosquensis.

    (?К чему писать всеми буквами никому неизвестное имя?

    Чтобы мне остаться неизвестным, достаточно и этих одних (то есть инициалов)

    П. М. Москвич?.).

    На этой высшей точке мое путешествие заканчивалось. Вернувшись на пароходе в Неаполь, я уже проделал весь обратный путь, нигде не останавливаясь: средств едва хватило на этот кратчайший способ возвращения.

    7. ПОСЛЕДНИЙ ГОД В УНИВЕРСИТЕТЕ (1881 — 1882)

    Лекции в университете уже начались, когда я вернулся из Италии. Но я мало заботился о лекциях. Мне казалось, как будто я уже окончил университет, и отсрочка на год есть простая формальность. К тому же и состав моих новых однокурсников был мне совершенно неизвестен. Среди них у меня не было ни товарищей, ни близких друзей. Те, с которыми мы четыре года назад вместе вошли в стены университета, ушли в жизнь. Я остался один, и охоты сближаться вновь у меня не было. К этому присоединилась традиционная привычка старших смотреть на студентов младших курсов как-то свысока и снисходительно. Так на наш курс смотрели студенты старшего курса, например, Карелин или Якушкин, о которых речь будет дальше. Так и я склонен был смотреть на догнавших меня студентов. Это было, конечно, неправильно и среди них было немало интересных людей. Я сразу могу назвать двоих: Матвея Кузьмича Любавского, которому суждено было впоследствии занять кафедру Ключевского, Василия Вас. Розанова, прославившегося потом в роли писателя-философа определенного направления.

    Оба в университете были мало заметны. С некоторыми другими я ближе сошелся по работе в семинарии П. Г. Виноградова, единственно меня интересовавшем на этом курсе. Я не могу точно вспомнить, какая именно тема трактовалась участниками семинария в этом году: кажется, это был разбор, очень строгий, первого тома Фюстель-де-Куланжа, посвященного концу римской империи. Может быть, тогда же, а может быть и несколько позже, я встретился там с некоторыми участниками общей работы, которые стали моими друзьями. Украинец Петрушевский, талантливый исследователь средневековья — в том духе, как мы понимали историю, то есть, главным образом, как историю социальную и историю учреждений; Моравский, след которого я потом потерял; А. И. Гучков, явившийся к нам из Берлина с репутацией бреттера и выбравший себе тему о происхождении гомеровского цикла; так и не докончив этой работы, он отправился помогать бурам. Предвестником {117} возвращения Гучкова из Берлина явился его друг, молодой француз Жюль Легрá, бывший секундантом Гучкова на одной из его ?мензур? (студенческих дуэлей) в Берлине. Он привез с собой живую и остроумную книгу берлинских наблюдений: ?Афины на Шпрее?, которая очень выгодно его характеризовала. Чтобы подчеркнуть его наблюдательность, припомню один эпизод: мы шли вместе из моей квартиры на Плющихе к Арбату; на углу Арбата и Новинского бульвара тянулась полукругом линия низеньких мясных и бакалейных лавок; над ними стоял молодой месяц. Легрá остановился перед этой картиной, как вкопанный. ?Tiens, да ведь это — Азия!? Я был поражен: никогда я не думал, что Азия начинается так близко от моей квартиры. Потом, путешествуя по караван-сараям настоящей Азии, я всегда вспоминал это восклицание Легрá. С этого времени мы с ним подружились.

    Остается упомянуть еще об одном, довольно пассивном участнике семинария П. Г. Виноградова, о М. Н. Покровском. Покровский прогремел при большевиках своим квази-марксистским построением русской истории. Ими же он был и развенчан. У нас он держался скромно, большею частью молчал и имел вид вечно обиженного и не оцененного по достоинству.

    Центром притяжения для этого небольшого кружка был сам руководитель семинария. О его достоинствах я уже говорил выше. Мое личное сближение с ним продолжалось; не помню, тогда ли или немного позднее он ввел меня в свою семью. Отец его был директором женских гимназий; семья состояла, кроме П. Г., из четырех дочерей разных возрастов. Старшая, Елизавета, очень культурная и умная, вышла замуж за начальника отца П. Г., Соколова, две следующие, Наталья и Александра, были несколько моложе меня. Младшая, Серафима, была еще цыпленком. Отношения со всеми ними были у меня самые дружественные.

    Общественные ожидания, возбужденные первыми неделями царствования Александра III, быстро рассеялись, когда Лорис-Меликова сменил Игнатьев, а Игнатьева вытеснил Победоносцев. Революционная борьба была подавлена крутыми репрессиями, и в политической жизни наступило затишье, продолжавшееся в течение {118} почти тринадцати лет царствования Александра III. Для научной деятельности, в частности для моей, это затишье оказалось чрезвычайно полезным. Я мог отныне, после неудачного политического опыта, всецело погрузиться в научную работу. Начало этой работы я и должен вести с последнего университетского года.

    Не ожидая ничего для себя нового, я очень манкировал университетскими лекциями (за исключением лекций проф. Виноградова). Но освободившийся таким образом досуг я употреблял на серьезное чтение социологического, политико-экономического и исторического содержания. Русская история, в частности, продолжала стоять у меня на первом плане. Центром внимания в этом отношении стала, конечно, диссертация В. О. Ключевского на тему о ?Боярской Думе?, начавшая печататься отдельными статьями в ?Русской мысли?. Построение киевского периода сразу показалось мне в ней, при всем остроумии автора, искусственным и спорным.

    Напротив, объяснение частно-хозяйственного происхождения государственных учреждений Московской Руси увлекло меня своей глубиной и основательностью. Мысль начала сосредоточиваться в этом направлении.

    Приближалось время выпускных экзаменов, и я — слишком поздно — заметил многочисленные пробелы, образовавшиеся у меня в результате непосещения лекций. Старый гимназический способ покрыть эти пробелы состоял из нескольких бессонных ночей, проведенных над лекциями при помощи крепкого чая. В университете этот способ облегчался снисходительностью профессоров. Я уже говорил о том, как упрощенно мы сдавали экзамены у Нила Попова. На экзамене у проф. Дювернуа, по курсу о древнеславянском языке, которого никто не слушал, дело обходилось несколько сложнее. Брали билеты три студента подряд, и пока отвечал первый, два другие отходили от экзаменационного стола к скамьям, где уже был заготовлен конспект лекций, и прочитывали конспект, соответствовавший вынутому билету. Не помню, как сходило у меня с рук такое незнание по другим предметам, но на экзамене у Виноградова у меня случился неприятный казус, тем более неожиданный и для меня, и для профессора, что я сам {119} и издавал его лекции. Положившись на свое знание их, я только накануне экзамена, перебирая лекции, заметил, что нескольких листов в моем экземпляре недостает вовсе. Просидев ночь, чтобы освежить в памяти курс, я пошел на экзамен, положившись на случай. Можно себе представить мое крайнее смущение, когда я вынул билет, как раз соответствовавший недостававшим листам — о германской исторической школе. Делать было нечего, я стал вспоминать читанное на эту тему в толстом Handbuch'e о немецкой историографии — и начал ответ. Виноградов сперва пришел в недоумение: того, что я говорил, не было в курсе. Потом догадался, усмехнулся и, не прерывая меня, поставил удовлетворительную отметку. Потом уже я объяснил ему, в чем было дело. По счастью, наша дружба от этого нисколько не пострадала. Виноградов выступил главным моим защитником в вопросе о моем оставлении при университете. Он знал от меня, что я хочу специализироваться на русской истории. Тем не менее, и он, и проф. Герье — последний в особенности — стали настойчиво убеждать меня остаться при университете по кафедре всеобщей истории.

    Я отказался, не понимая, в чем дело и откуда идет сопротивление моему оставлению по русской истории. Только позднее я начал, к своему глубокому огорчению, догадываться об этом. Сопротивление, конечно, могло идти только от В. О. Ключевского. Возможно, что он был недоволен моим политическим направлением или моим малым вниманием к его предмету. Возможно, что он уже тогда считал более подходящим для занятия кафедры более послушного М. К. Любавского и смотрел косо на мое увлечение всеобщей историей. Возможно и то, что общее происхождение из духовного звания более сближало его с духовным обликом Любавского. В дальнейшем, как будет сказано, открылись и наши различия во взглядах, как частных, так и общих, на русскую историю и на способы ее изучения. Возможно, что они почувствовались уже тогда, и В. О. не доверял моим стремлениям к самостоятельности, предпочитая более надежного в этом отношении М. {120} Любавского. Как бы то ни было, все эти догадки возникли у меня позднее. В них не было и надобности тогда, так как в конце концов факультет, очевидно с согласия или даже по предложению В. О., всё же оставил меня при университете по кафедре русской истории.


ЧАСТЬ ЧЕТВЕРТАЯ

    ОТ СТУДЕНТА К УЧИТЕЛЮ И К УЧЕНОМУ

    (1882-1894)

    1. НАСТРОЕНИЕ

    От годов учения входил в действительную жизнь. С каким настроением? Пусть свидетельствует об этом ?Гимн Жизни?, переведенный мной в те времена, довольно неуклюже, из Лонгфелло. Я прибавил его к старому лозунгу из Шиллера: ?Стремись к целому, живи в целом, усваивай себе целое?. Вот запомнившиеся строфы из этого ?Гимна?:

    Не тверди в унылом тоне:

    ?Жизнь есть только сон пустой?;

    Умерла душа, коль снится

    Ей не то, что пред тобой.

    ***

    Жизнь реальна, жизнь серьезна,

    И не гроб ее конец.

    ?Тлен ты был — и тленом станешь?

    Не про дух сказал певец.

    ***

    Не печаль, не наслажденье

    Нам даны, как цель пути,

    И текущее мгновенье

    Нас должно вперед вести.

    ***

    Жизнь великих нам покажет,

    Как возвысить жизни тон

    И, покинув мир, оставить

    Долгий след в песке времен.

{122} После тяжких испытаний жизни это может показаться пресной моралью. Но мне было 23 года. В прошлом у меня не было неудач и тяжелых потерь. Напротив, всё мне благоприятствовало. Меня отличали и в гимназии и в университете. Передо мной открывалась безоблачная будущность; я не встретил препятствий на том пути, который сам себе наметил. Я не был высокого мнения о себе и поставил перед собой осуществимые цели. Мои сердечные волнения остались позади и мало-помалу перестали меня тревожить.

    Из биографий ?великих людей? меня больше всего привлекала автобиография Стюарта Милля. Но она лишь указывала направление, не предрешая высшей точки, о которой я и не думал.

    Tu ne quaesieris, scire nefas,

    quem mihi, quem tibi finem Di dederint . . .

    ?Ты не гадай, — знать грешно, — что за конец боги дадут мне и тебе?.

    2. УЧИТЕЛЬСТВО

    Оставление при университете налагало обязанность подвергнуться магистерскому экзамену, открывавшему путь к профессуре. Но оно давало и новые возможности для устройства жизни: в том числе и преподавательскую деятельность. Преподавание было живое дело, и оно меня очень заинтересовало. Конечно, педагогика была специальной профессией, и я к ней не готовился. Вероятно, с точки зрения профессионалов, я и был плохим педагогом. Но ?своим умом? я дошел до известной системы и видел ее результаты. Они были удовлетворительны и, вдобавок, создали мне многих, друзей, в том числе и личных, из состава моих учеников и учениц.

    Мне посчастливилось сразу, со студенческой скамьи, получить несколько преподавательских мест. Я получил класс истории в четвертой женской гимназии — и сохранял его в течение одиннадцати лет, отделявших окончание университета от высылки из Москвы (1883-1894). Затем я взял уроки истории в Земледельческом училище на Смоленском бульваре. Наконец, временно мне передали уроки по истории литературы в одной {123} частной женской школе, в которой взрослые ученицы взбунтовались против своего преподавателя и не хотели у него учиться. Кроме одной, самой непослушной, я с ними всё-таки поладил.

    Работы со всем этим было много, так как я решил попутно пополнить свои собственные пробелы и выработать общие курсы. Вероятно, этим и объяснялась и известная живость и интерес, внесенные в преподавание. Я сразу упразднил ?зубрежку? по учебнику и свел половину урока к собственному рассказу. Меня упрекали, что это сводит уроки к преподаванию нескольким лучшим ученикам и ученицам, которые за мною записывали, и оставляет класс незанятым. Этот упрек был несправедлив. Мое основное правило было — заставить работать вместе со мной весь класс. Учебник оставался обязательным минимумом; но из своих рассказов я выводил схемы, знание которых, конечно, с пониманием их смысла, становилось настолько же обязательным, сколько неизбежным. Я требовал не только знания очередной части учебника, но спрашивал каждый урок весь класс по всему пройденному курсу. Поневоле, основные черты запоминались от частого повторения, и мой класс всегда был готов к экзамену. Вначале это казалось трудным, но вскоре класс начинал понимать удобства этого приема и охотно участвовал в общей работе усвоения минимума необходимого материала — с моим схематическими толкованиями. Я при этом обращал главное внимание не столько на биографии лиц, сколько на схемы исторических процессов. Тот же прием я применял и в Земледельческой школе, и ревизор, приехавший как-то невзначай для проверки хода преподавания, зайдя ко мне на случайный урок, благодарил меня, хотя и заметил, что ученики знают историю гораздо лучше, чем полагается для специального назначения школы.

    Моим старшим товарищем по преподаванию в женской гимназии был милейший и оригинальнейший Степан Федорович Фортунатов, брат лингвиста. Долго спустя нельзя было упомянуть его имени, чтобы лицо собеседницы (или собеседника) не расплылось в самую счастливую улыбку — с примесью некоторого элемента {124} шутки. Дело в том, что Степан Федорович, старый холостяк, совершенно пренебрегал своей внешностью. Старый, заношенный костюм был невероятно грязен, от бороды пахло на далекое расстояние, и ученицы ходили в грязные дни в переднюю на ?поклонение калошам святого Степы?, когда около этого допотопного предмета разливались целые озера грязной воды.

    Но в преподавании Степан Федорович был неподражаем. Жестикулируя, потирая руки и разливаясь смехом, он увлекательно излагал свои любимые отделы истории, — преимущественно истории революций, а также историю Соединенных Штатов Америки; он славился тем, что мог перечислить подряд всех президентов, с годами их управления. Для меня он был интересен также тем, что представлял либеральную традицию, начало которой было положено покойным уже тогда талантливым преподавателем истории литературы Шаховым. Так называемый ?Шаховский кружок? — существовавший до меня — оказывал свое влияние даже на такого недоступного человека, как В. О. Ключевский. Я, естественно, находил свое место в том же течении, хотя и не мог воспринять его во всей той непосредственности и целости, какую оно предоставляло в момент своего возникновения. Я был уже запоздалым, так сказать попорченным ?семидесятником? и вносил в эту строгую политическую догму свое стремление к ?целому?, подкрепленное дисциплиной исторической науки. К тому же, и моя философская схема исторического процесса (corsi e ricorsi) (См. примечание 17 на стр. 88.) не умещалась в рамки чистой либеральной догмы. Естественно, что и в своем преподавании я несколько уравновешивал картины ?революции? картинами языческого Возрождения и евангелической Реформы XVI столетия. Должен всё-таки признаться, что картины великой французской революции интересовали больше и запоминались крепче, нежели эти эпизоды более отдаленного прошлого. С Степаном Федоровичем я никоим образом соперничать не мог — уже потому, что на экзамене из истории Соединенных Штатов я у него наверное бы позорно провалился.

    Своих строптивых учениц, дочерей богатых {125} купеческих семейств в Москве, я утихомирил, рассказав им подробно биографию Пушкина, с прочтением в классе соответственных стихотворений. Дело не обошлось без трудностей: раз, по недосмотру, я дал прочесть лучшей ученице одно из лицейских стихотворений с весьма опасными местами. Она прочла его, не сморгнув глазом, а другие не подали вида, что что-то вышло неладно. Дело обошлось без последствий.

    3. МАГИСТЕРСКИЙ ЭКЗАМЕН

    Главной моей задачей оставалась всё же подготовка к магистерскому экзамену. Обычным сроком для подготовки считались три года. Я поставил себе этот срок (1883-5) — и его выдержал. Очень трудно теперь припомнить последовательность и даже содержание этой подготовительной работы за трехлетие. Некоторым напоминанием об этом служат полученные результаты.

    Исходным пунктом для подготовки должны были служить программы вопросов, составленные по соглашению с экзаменаторами. Кроме программы по главному предмету, т. e. по русской истории, обнимавшей 12-15 вопросов, полагалось еще испытание по ?второстепенным? для этой кафедры предметам — по всеобщей истории и по политической экономии. Каждая из этих дополнительных программ состояла из шести пунктов.

    Таким образом, предстояло обработать для экзамена больше двух дюжин тем, более или менее самостоятельно овладев литературой предмета. Чтобы дать понятие о темах, приведу насколько из них, наиболее запомнившихся. П. Г. Виноградов дал тему, над которой сам работал, — о колонате в римской империи, и указал специальную литературу. Для А. И. Чупрова я сам выбрал одну из центральных тем, определивших весь ход истории политической экономии — о теориях ренты. Это дало повод специально ознакомиться с книгой Рикардо, Зибера о Рикардо, статьями Робертуса; я затем напал на книгу Тюнена об ?изолированном государстве?. Тюнен исходил из гипотезы государства, уединенного от всех внешних влияний (по теперешней терминологии: автаркического), и рассматривал, как {126} расположатся концентрическими кругами около центра различные отрасли добывающей и обрабатывающей промышленности, в зависимости от возрастающих издержек производства по мере удаления от центра. Мысль Тюнена я применил отчасти к конструкции главы об истории экономического быта в своих ?Очерках?. Наконец, как пример программы по русской истории, приведу две темы, которыми я особенно интересовался: крестьянский вопрос от Екатерины до Николая I и освобождение крестьян при Александре II. Кажется, одна из этих тем мне досталась и на экзамене.

    Разработка всего этого материала требовала сама по себе значительной затраты времени. Но у меня, помимо этого, была еще задача, выполнение которой уже заходило за пределы магистерского экзамена. После сдачи этого экзамена давалось право на прочтение пробных лекций, после чего факультет допускал к чтению лекций на положении приват-доцента. Приват-доцентура давала право на чтение необязательных для студентов курсов, но от факультета зависело ввести некоторые из них в обязательную университетскую программу.

    Предполагалось, что темы для пробных лекций будут избраны лектором из области его специальных исследований, причем одна из них, по обычаю, должна была иметь общий характер, а другая — должна была представить оригинальную работу по первоисточникам. Так как я не думал надолго отлагать чтение лекций, то эти две темы мне пришлось ввести также в период подготовки к магистерскому экзамену.

    Я избрал их по двум направлениям моей будущей научной работы над русской историей. С одной стороны, я считал необходимым подготовиться к чтению общего курса ознакомлением с предшественниками по изучению русской истории. Отсюда выросла работа по русской историографии. С другой стороны, весь смысл нового исторического направления, усвоенного нами от проф. Виноградова, направлял исследователя в область архивного материала по истории учреждений и быта, — материала, почти не затронутого русскими учеными и чрезвычайно богатого. Именно в эту область я считал необходимым углубиться сам и направить наших молодых исследователей. Эта миссия облегчалась тем, что все {127} мы находились под одним и тем же влиянием — Виноградовского семинария. С этого времени заговорили о ?московской школе? историков. Конечно, В. О. Ключевскому принадлежало в ней первое и руководящее место. Но среди его преподавательской деятельности у него самого оставалось очень мало времени для кропотливой и тягучей работы в архивах; к тому же, как указано выше, его руководство носило особый, слишком индивидуальный характер. Мне, по крайней мере, пришлось работать совершенно самостоятельно, хотя я и считался обыкновенно первым (хронологически) учеником Ключевского.

    ?Общую? тему для пробной лекции я избрал из области историографии. Я сопоставил трех юристов-историков, Чичерина, Кавелина и Сергеевича, предпослав им Соловьева. Я только в это время серьезно познакомился с ранними работами Соловьева и увидел в нем настоящего предшественника Ключевского. Соловьев мне был нужен, чтобы противопоставить схему историка, считающегося с внешней обстановкой исторического процесса, схемам юристов, постепенно устраняющим этот элемент среды и сводящим конкретный исторический процесс к всё более отвлеченным юридическим формулам. Идеализация гегелевского государства у Чичерина, докторально противопоставлявшего эту высшую ступень — низшей, частному быту; спасение от тисков государства свободной личности (с Петра) — у представителя прогрессивного лагеря, Кавелина; наконец окончательно опустошенная внутренне схема, с устранением элемента неюридических отношений и подчинения событий юридическим формулам у петербургского антагониста Ключевского, Сергеевича, — это сопоставление, вытянутое в логический ряд, представляло в оригинальном свете эволюцию одной из глав новой русской историографии. Тема была оправдана. Другую тему, ?специальную? — и даже чересчур специальную — я взял из области своей архивной работы. Я выбрал для нее очень узкую, но важную задачу — осветить происхождение и степень достоверности древнейшей ?Разрядной книги?, первостепенного источника для истории русского служилого класса и для организации древнейшей {128} военной службы в Москве.

    Списков частных — и недостоверных — этой древнейшей (конец XV — середина XVI столетий) книги было сколько угодно. Но в московском архиве мин. иностр. дел мне удалось найти правительственный текст и доказать его официальное происхождение. Эта тема давала образец сухой исследовательской работы, — конечно, понятный очень немногим. Сочетание обеих тем рекомендовало мою персону с разных сторон. Впечатление публики было благоприятное: dignus est intrare... (?Достоин войти?.) И я счастливо перешагнул границу от ученика к ученому. Этим было закреплено и мое социальное положение в московском обществе, где, в противоположность военному и чиновному Петербургу, университетский круг по традиции стоял на первом плане. Не могу определить точно, когда начались мои знакомства и связи с московскими литературными кругами; некоторые из них могли относиться к годам моей магистерской подготовки. Обе мои пробные лекции были напечатаны тогда же: ?Юридическая школа в русской историографии? в ?Русской мысли? (1886), а лекция о ?Древнейшей Разрядной Книге? (позднее — и самый текст документа) в ?Трудах Общества Истории и Древностей Российских?, членом которого меня выбрали в 1887 г. Я также сделался членом других московских ученых обществ: ?Московского Археологического?, председательницей которого была вдова известного археолога, графа Уварова, и ?Общества Естествознания, Географии и Археологии?, которым руководил проф. Анучин, знавший меня еще через Всеволода Миллера.

    4. ЖЕНИТЬБА

    К концу этих годов относится и перемена в моей личной жизни, тоже связанная с расширением моих общественных отношений. В доме Ключевских я познакомился с ученицей Василия Осиповича по женским курсам проф. Герье, где он преподавал русскую историю, Анной Сергеевной Смирновой. Она только что окончила {129} курсы и готовила работу на указанную Ключевским тему. В. О. знал ее еще девочкой по своим отношениям к ее отцу, ученому протоиерею Сергею Константиновичу Смирнову, ректору Троицко-Сергиевской Академии, автору книг по истории Академии — Славяно-Греко-Латинской и Троицко-Сергиевской. В этой последней В. О. Ключевский был профессором и каждую неделю ездил на два дня читать лекции. Там он чувствовал себя в родной, духовной среде, и был принят, как свой человек, остроумный собеседник и мастер и поболтать по душе, запросто, и выпить в компании. Он был дружен и с семьей ректора, состоявшей из одного сына и шести дочерей. Сын был священником в Москве; три дочери также замужем за московскими священниками: одна — за преподавателем семинарии, одна за профессором Академии Каптеревым, известным своими учеными трудами по истории сношений Москвы с греческими патриархами и по истории отношений патр. Никона к царю Алексею Михайловичу.

    Две были незамужние, Анна и самая младшая, Любовь, вышедшая потом замуж за молодого профессора Академии Голубцова. У всех была многочисленная родня. За Анной уже гонялись ?бакалавры?, но она их не поощряла, да и было нелегко студентам завязать знакомство с дочерью ректора. Притом же Анна Сергеевна была своего рода выродком в этой семье и в этой среде. В пансионе м-ме Дюмушель, куда ее отдали, она воспиталась на светский манер и особенного влечения к духовной среде не питала. Она представляла себе свое будущее, быть может, не вполне ясно; но первым шагом к этому будущему считала окончание образования в высшей школе. В Москве тогда открылись женские курсы Герье, где преподавали, в большинстве, профессора университета. Родные сопротивлялись этому шагу, считая ученье дочери законченным. Тогда она ушла из семьи и решила жить на свои средства, добываемые уроками. В пансионе была хорошо поставлена музыка, а у Анны Сергеевны был несомненный музыкальный талант. Она вышла из пансиона уже хорошей пианисткой и оказалась умелой преподавательницей: уроки музыки у ней не переводились. В. О. Ключевский, естественно, оказался ее пестуном в Москве, после того как отличил ее в {130} Сергиевом Посаде. Он всегда сравнивал ее голубые глаза с васильками, а золотистый отблеск пышных волос сравнивал с зрелыми колосьями ржи. На курсах она выбрала своим главным предметом русскую историю и привязалась к преподавателю, старому другу семьи.

    Я познакомился с Анной Сергеевной у Ключевского, как с своего рода коллегой по занятиям русской историей; этой теме и были посвящены наши первые разговоры. Уже по своей привычке к самостоятельной жизни и по своим стремлениям к научным занятиям А. С. менее всего была склонна думать о замужестве.

    Именно поэтому наше знакомство носило товарищеский характер, свободный от всяких задних мыслей, и от всего, что придает отношениям между мужчиной и женщиной какой-то искусственный тон. И по той же причине, вероятно, я не могу припомнить — а вероятно не заметил и в то время — как эти отношения создали постепенно полное взаимное доверие и превратились в прочную привязанность. Помню только, что оба мы почувствовали потребность знать друг о друге больше, чем дозволяло простое знакомство, — так сказать, проэкзаменовать друг друга.

    В то же время мы не хотели вводить в свои отношения третьих лиц, а она не желала принимать меня в своей скромной квартирке. И мы придумали такой исход. На плане Москвы я, наверное, и теперь нашел бы тот уединенный маленький сквер, где в вечерние часы можно было встречаться, не рискуя быть узнанными. Там мы назначали друг другу свидания, и в ряде встреч рассказали друг другу всё свое прошлое, без утайки. Утаивать приходилось бы, конечно, одному мне: жизнь молодой девушки была чиста, как белый лист бумаги. На моем листе было кое-что написано. Рассказав и про свои тайны, я почувствовал — да и она тоже — что взаимное ознакомление перешло границу, за которой начинается взаимность. Мне было дозволено, вместо сквера, продолжать наши беседы за чашкой чая на ее квартире. И тут было решено, что нам следует жениться. Однако, это решение мы согласились оставить между нами, в глубокой тайне, чтобы дать друг другу возможность проверить свое чувство без постороннего вмешательства. Мы выдержали это {131} испытание вплоть до последнего дня перед свадьбой. Это нам стоило потом больших неприятностей, о которых мы тогда не думали. Период испытания прошел, однако, не без колебаний с ее стороны. Это было летом; я жил в Пушкине, и наши беседы приняли характер оживленной переписки. В переписке оттенки мысли и чувства становятся тоньше и точнее. Вероятно, что-нибудь в письмах вызвало с ее стороны обратное движение. Она приехала в Пушкино, и сказала мне, что она боится потерять самостоятельность в замужестве и не может на него решиться. Она увидала страшное волнение, испытанное мною при этом разговоре, и я сам почувствовал, что дело идет о чем-то более глубоком, нежели простое увлечение. Она всё-таки потребовала времени для окончательного решения. Очень скоро из Москвы я получил письмо, в котором это решение было принято окончательно. Мы только тогда ознакомили с ним наших родителей — и только их. Мы поставили условием — устроить свадьбу в строжайшем секрете.

    Венчание состоялось зимой в Хотьковом монастыре, куда мы, закутанные в шубах, по сугробам в санях приехали из Троицкой Лавры. В семье жены был обычай, в качестве приданого, дарить новому зятю скунсовую шубу. Таковую получил и я, — и она как раз пригодилась. Мы приехали из церкви в квартиру ректора, а оттуда, сопровождаемые всякими пожеланиями, вернулись в Москву — прямо в мой номер гостиницы на Козихе, где встретила нас моя мать, не очень дружелюбно относившаяся к моему выбору. Свадебные впечатления были затемнены и тем, что в номере того же коридора умирал от паралича мой дядя, Александр Султанов, который непременно хотел видеть новобрачных. Мы увидели перекошенную улыбку полумертвого лица; улыбка выражала не одно родственное чувство и вызывала чувство какой-то гадливости. Подавляя в себе это чувство, мы вернулись в свой номер.

    Недружественно складывались и дальнейшие отношения.

    Моя жена и мать были совсем разные люди. Я уже говорил о деспотической складке характера матери; она, очевидно, не хотела терять влияние на сына, в сущности, давно потерянное. Анна Сергеевна встретила {132} нападение более спокойно, чем я опасался, и в ненужную борьбу не вступала. Тем сильнее было сдержанное недовольство матери. Когда, с наступлением лета, мы переехали на Пушкинскую дачу, оно проявилось в демонстративных выходках. Нам было отведено для спальни место под лестницей теплушки. Мы претерпели и это. Но затем последовало что-то, настолько невообразимое, что я потерял, наконец, терпение. Мы забрали наши скудные пожитки и ушли на железнодорожную станцию, откуда с ближайшим поездом поехали наудачу на соседнюю станцию. В ближайшем расстоянии от нее оказался постоялый двор с номерами для приезжающих. Весь верхний этаж постройки был пуст — и поступил в наше распоряжение за очень дешевую цену. Там мы и провели, в счастливом уединении, остаток лета.

    Возвращаться на старую квартиру, очевидно, не было никакой возможности, ни надобности. Стесненные средствами, мы нашли, на одной из улиц, возле Зубовского бульвара, очень скромную, но зато дешевую квартирку в полуподвальном этаже. Не помню, содействовал ли этому выбору наш сосед в бельэтаже над нами, которым оказался профессор иностранной литературы, Николай Ильич Стороженко. Это соседство оказало очень большое влияние на расширение моих литературных, а затем и политических связей.

    После нашей ?тайной? свадьбы мы не делали и обычных свадебных визитов. Оба мы вообще были очень наивны и несведущи по части общественных конвенансов. Мой лучший друг, П. Г. Виноградов, а с ним и его семья, узнав о моей женитьбе не от меня, были страшно обижены моим укрывательством — и выразили это довольно демонстративно. П. Г. сохранил наши добрые отношения, но дружба с семьей разладилась, так как моя жена там не была ?принята?. Напротив, В. О. Ключевский отнесся к свадьбе своей любимой ученицы очень сердечно, распространив и на меня свою благосклонность: это было время, когда отношения наших семейств, подкрепленные связью с Троицкой Лаврой, стали самыми интимными. Но в общественном смысле это был тупик, из которого дальнейшего выхода не было. Из {133} этого тупика и вывело нас соседство с гостеприимной семьей Стороженок, введя в более широкий круг университетских либеральных профессоров — в качестве самых младших его членов. Мы сделались постоянными участниками довольно многолюдных журфиксов и обедов, у соседей сверху, а отсюда вели пути общения в разнообразных направлениях. У себя принимать мы, во всяком случае, не могли — по скромности нашей квартиры и заработка. У меня не оставалось времени для частных уроков, дававших довольно приличный доход. Скудное учительское содержание в женской гимназии и Земледельческой школе и частные уроки жены и составляли весь наш бюджет.

    Профессорский круг, в который мы входили, был впоследствии изображен в комическом и злобном освещении сыном одного из профессоров, известного математика и шахматиста Бугаева. В те годы Андрей Белый еще сидел на коленях матери и был многообещающим ребенком. Он вырос в оппозиции к ?старшим?, и его талант наблюдателя дал ему возможность отметить многое, действительно смешное в этом маленьком мирке. Таковы уже обычные антагонизмы между ?детьми и отцами?.

    Но было бы очень жаль, если бы это тенденциозное и капризное освещение московского университетского либерального кружка конца века перешло в историю.

    5. НОВЫЕ ЗНАКОМСТВА И СВЯЗИ

    После разгрома остатков революционного движения (народовольцев 1884 года), восьмидесятые годы представляли унылую картину победившей реакции. В кругах интеллигенции это отразилось появлением типа ?восьмидесятников?, — преходящего, но очень характерного. Это были ?непротивленцы? по Толстому, устроители культурных ?скитов?, проповедники ?малых дел?, дезертиры политики, укрывшиеся под знаменем аполитизма, вернувшиеся к проповеди религии и личной морали. С ними я вел борьбу, возвращаясь нарочито под знамя ?семидесятничества?. За нами, ?семидесятниками?, уже стучалось в двери истории поколение {134} ?девятидесятников? — декадентов и символистов, тогда еще не успевшее обозначиться публично и мне лично неизвестное. У Стороженок приходилось встречать молодого Бальмонта, но он был тогда известен, как большой мастер стиха и удачный переводчик, и не превратился еще в любимца молодежи, ?солнечного? поэта. Среди этих сменяющихся волн поколений позиция ?умирающего? либерализма была для меня единственно приемлемой, и я естественно стал в ряды, ее представлявшие в Москве. Меня там приняли, как желательного союзника и быстро выдвинули вперед. В этом состояла сущность моего общения с кругом, который считался сливками московской интеллигенции. Именно ввиду необходимости обороны против победившей реакции и водворившегося аполитизма деятельность этого круга была успешна и плодотворна. Вторая половина восьмидесятых годов уже была переходом от застоя к новому движению, и в этом переходе московская либеральная профессура, сплотившаяся в тесную семью, несмотря на устав 1884 г., таки проведенный гр. Д. Толстым, сыграла видную роль.

    Одним из кружков, представлявших это движение, с которым я сблизился благодаря Стороженкам, был кружок профессоров-юристов, собиравшийся у И. И. Янжула. Тяжеловатый на подъем, слегка глуховатый, Иван Иванович с своей культурной супругой, Екатериной Николаевной, представительницей женского эмансипационного движения, были хлебосольными хозяевами, серьезно обижавшимися, если гости не используют всех пределов их гостеприимства. Там постоянно бывали А. И. Чупров, популярнейший в молодом поколении профессор политической экономии — и жертва своей готовности помочь каждому; И. И. Иванюков, В. А. Гольцев, — да всех и не перечислишь, потому что бывали и заходили все. Меня особенно интересовал стоявший в стороне стол, на котором каждую неделю раскладывались последние новинки английской и американской литературы по социальным и политическим вопросам. От журфиксов Янжула шли разветвления в разные стороны, связанные с общим настроением круга; заходили Максим Ковалевский, Муромцев, Владимир Соловьев, {135} даже появлялся Н. П. Боголепов, застреленный впоследствии (1901) П. Карповичем: но это было уже исключение. Отсюда пошло мое знакомство с Л. Н. Толстым и сближение с редакцией нового журнала ?Русская мысль? и т. д. Но тут я захожу уже за пределы описываемого периода.

    Пределы эти — неопределенные; за ними начинается полоса моего приват-доцентства.

    6. УНИВЕРСИТЕТСКИЕ ЛЕКЦИИ

    Я, конечно, как младший преподаватель, не мог посягать на чтение общего курса русской истории, который безраздельно оставался в ведении В. О. Ключевского. Я не посягнул бы на него и сам, не считая себя достаточно подготовленным для этого. Я выбрал поэтому курсы на специальные темы, не входившие прямо в факультетскую программу и для студентов необязательные. Эта свобода в сношениях со студентами меня даже очень привлекала. Мои аудитории были немногочисленны; но они состояли из слушателей, действительно заинтересованных и желавших работать; таким образом, я даже мог раздавать отдельным слушателям специальные темы и выслушивать результаты их работы в некоторого рода семинарии. И тут я хотел, чтобы работа была общей: единственное условие, чтобы она была живой. Сближаясь таким образом со слушателями и младшими товарищами, приходившими меня слушать, я устроил для нашего общения журфиксы у нас на дому. В эти годы мы переехали из сырой подвальной квартиры в более поместительную, поблизости на Плющихе, где я мог расставить по полкам свою разросшуюся библиотеку. О результатах заведенного общения я позволю себе сообщить свидетельство со стороны, страничку из воспоминаний А. А. Кизеветтера, чересчур для меня лестную и по-кизеветтеровски красочную, — но, сколько знаю, единственную, сохранившую живую память о начале моей профессорской карьеры:

    ?Лекции Милюкова производили на тех студентов, которые уже готовились посвятить себя изучению русской истории, сильное впечатление именно тем, что перед нами был лектор, вводивший нас в текущую {136} работу своей лаборатории, и кипучесть этой исследовательской работы заражала и одушевляла внимательных слушателей. Лектор был молод и еще далеко не был искушен в публичных выступлениях всякого рода. Даже небольшая аудитория специального состава волновала его, и не раз во время лекции его лицо вспыхивало густым румянцем. А нам это было симпатично. Молодой лектор сумел сблизиться с нами, и скоро мы стали посещать его на дому. Эти посещения были не только приятны по непринужденности завязывавшихся приятельских отношений, но и весьма поучительны. Тут уже воочию развертывалась перед нами картина кипучей работы ученого, с головой ушедшего в свою науку. Его скромная квартира походила на лавочку букиниста. Там нельзя было сделать ни одного движения, не задев за какую-нибудь книгу. Письменный стол был завален всевозможными специальными изданиями и документами. В этой обстановке мы просиживали вечера за приятными и интересными беседами? (А. А. Кизеветтер, ?На рубеже двух столетий? (Прага, 1929) стр. 87. (Прим. ред.).).

    Таким образом у меня с молодым поколением московских историков завязывалась связь, основанная на живой работе в одинаковом направлении. На старшее поколение мои университетские лекции действовали иначе. С курсом, казалось бы, невинным, об истории русской колонизации, произошла для меня большая неприятность. Я тщательно готовил этот курс, опираясь на двоякий источник: топографическую номенклатуру и археологические раскопки.

    Первая была собрана отчасти уже в книге варшавского профессора Барсова, и я перевел на топографическую карту России генерального штаба показания летописи о топографических данных, свидетельствовавших о расселении племен. По археологии не было так много сделано, как позднее, но в библиотеке археологического общества имелась вся наличная литература, и ее показания близко совпадали с показаниями топографической номенклатуры. Эта основная работа давала картину, совершенно несовместимую с теорией массового передвижения русских племен с юга на север, — теорией, которой, следуя Погодину, {137} держался В. О. Ключевский. Он вообще не благоволил к ?украинскому? движению и противопоставлял его увлечениям другую крайность полного отрицания. Попутно мне приходилось коснуться и довольно искусственной конструкции начала русской истории, как она была изложена в первом издании его ?Боярской Думы? (во втором эта часть была сильно сокращена). Нашлись ревнители (и особенно ревнительницы), которые разгласили, что я в своих лекциях опровергаю Ключевского. Я с огорчением заметил после этого некоторое охлаждение ко мне моего учителя, к которому относился с любовью и безусловным почтением. Такая реакция слишком отзывала старыми университетскими нравами. Пожертвовать свободой собственной исследовательской мысли я, конечно, не мог.

    Другого рода неприятность причинил мне мой курс русской историографии (в значительно переработанном виде первая часть его была напечатана в ?Русской мысли? и отдельной книгой). Я построил эту часть на контрасте старой, официальной идеологии Карамзина и его предшественников с новой, стремившейся положить в основу изучения идею исторической закономерности, перенесенную к нам под влиянием немецкой философской романтики. Я, собственно, не был первым, ?развенчавшим? ?историографа?. Уже Соловьев до меня указал на зависимость Карамзина от исторической сводки XVIII в.— кн. М. Щербатова. Но моя трактовка вызвала протест — на этот раз в Петербурге. Тревожить лавры историографа там считалось настоящей изменой традиции, и особенного противника я встретил в престарелом К. Н. Бестужеве-Рюмине, которому не решались открыто противоречить и младшие. Впрочем, о моих отношениях с петербургскими историками мне придется говорить позднее.

    Для меня, конечно, гораздо важнее было охлаждение ко мне Ключевского. К несчастию, это настроение не только не проходило, но заметно усиливалось. Первым отражением его было то, что факультет не давал мне обязательного курса — за одним исключением — в конце этого периода, когда понадобилось заместить оказавшиеся свободными часы. Я, правда, не обращал на это {138} обстоятельство никакого внимания, вполне удовлетворенный своими свободными отношениями со слушателями. Но вскоре стало изменяться и личное обращение со мной В. О. Ключевского. Вместе с моей женой мы часто бывали у Ключевских и в летнее время даже гостили у них на даче под Подольском. И вот тут отношения становились явно натянутыми. Я даже помню случай, когда, во время одного tête-à-tête'а (Свидание с глазу на глаз.), обычно заполнявшегося оживленной беседой, В. О. не произнес ни слова, явно показывая тем, что мое посещение ему — в тягость. Я после того перестал бывать там. Но окончательно дело пошло к разрыву в связи с вопросом о моей диссертации. Этот эпизод нужно рассказать особо.

    7. МОЯ ДИССЕРТАЦИЯ

    Начиная с 1886 года я принялся за работу над магистерской диссертацией. Я закончил эту работу через шесть лет и представил ее к защите в 1892 году. Такая необычная продолжительность подготовки была вызвана самым характером выбранной мною темы. Она носила двойной характер. С одной стороны, это была работа, построенная на громоздком и обширном архивном материале, до тех пор никем не тронутом, и касалась истории учреждений и финансов в связи с государственной экономикой Петра Великого. Тема подсказывалась новыми взглядами на задачи исторической науки, усвоенными нами под влиянием П. Г. Виноградова. С другой стороны, работа имела известный политический оттенок, так как врывалась в самую гущу споров между западниками и славянофилами. Моя задача была — объяснить значение Петровской реформы. Но я отвергал старую постановку спора, как он велся в поколениях 40-х — 70-х годов. Славянофилы стояли на принципе русской самобытности, западники — на принципе заимствования западной культуры.

    Мой тезис был, что европеизация России не есть продукт заимствования, а неизбежный результат внутренней эволюции, одинаковый в принципе у России с Европой, но лишь задержанный условиями {139} среды. При таком понимании происхождения реформы надо было связать ее с предыдущим процессом внутреннего развития. Собственно говоря, эта идея о подготовленности Петровской реформы предыдущим развитием, — о ее, так сказать, органичности, была уже в то время более или менее общепризнанной. Личность Петра при этом отодвигалась на второй план. Славянофилы имели возможность даже представлять действие этой личности, как элемент насилия над нормальным ходом русской истории. Элемент насилия, конечно, был, и нельзя было отрицать, что он ускорил реформу. Но, с точки зрения органичности русского развития — в направлении, общем с европейским, — задача представлялась сложнее. Надо было выделить элемент органичности реформы и элемент насилия — и определить степень влияния последнего, разделив при этом элемент необходимого и элемент случайного. Меня потом упрекали в умалении роли Петра, не понимая моей основной цели — стать при оценке реформы над упрощенным, ставшим банальным, противопоставлением неподвижной самобытности — и насильственной ломки.

    Мне посчастливилось провести эту идею, не только не ломая материала, но и найдя в нем обильные и неопровержимые доказательства правоты моей постановки. Истина выходила как-то сама собой из ряда сопоставлений вновь найденного материала, — сопоставлений, совершенно неожиданных для меня самого — и тем более объективных. Мне пришлось работать не только над материалом Петровского времени, но — проводя идею органичности развития, — и над данными предыдущих веков, начиная с XVI-го, главным образом, в московских архивах. Чтобы овладеть собственно петровскими материалами, пришлось расширить занятия на Петербург, где ожидали меня богатейшие данные в толстейших томах Петровского ?Кабинета?. Я провел в этой работе два летних сезона подряд, не выходя из состояния постоянного напряжения и восторга по поводу почти ежедневных важных открытий, которые складывались как-то сами собою в общую, поистине грандиозную картину.

    Я вообще был склонен к схематизму и к стройности построений. Но тут стройность давалась не мною, а {140} вытекала непосредственно из сопоставления архивных, до сих пор неизданных и неведомых данных. Помню, когда печаталась моя диссертация отдельными частями в ?Журнале министерства народного просвещения?, брат Филиппа Федоровича Фортунатова, Алексей Ф. говорил мне о своем опасении, как я сведу эту груду цифр и обилие частностей к общему результату. Но, по его же признанию, этот общий результат получился: частности и цифры слились в одно целое. Я сам был под впечатлением, что у меня выходит что-то большое — и что обрывать эту увлекательную работу на середине совершенно невозможно.

    И вот, я припоминаю свое тяжелое разочарование. Вернувшись из первой поездки в Петербург, всецело под впечатлением своих находок и намечавшихся выводов, я поспешил поделиться ходом своей работы с Ключевским. Он меня выслушал молча, не реагируя на мое увлечение, а потом, как-то недовольно и сухо, заметил: ?Вы бы лучше взяли и разработали грамоты какого-нибудь из северных монастырей. Это было бы гораздо короче — и послужило бы для магистерской диссертации, а эту свою работу вы бы лучше отложили для докторской диссертации?.

    Я точно свалился с своих эмпиреев: так странно мне казалось перейти на почву узких практических соображений. Я не сомневался, что меня хватит на сколько угодно диссертаций, но я готовил вклад в науку, открывал новые пути — и вдруг, вместо того, мне предлагают ворох монастырских грамот и тощую книжонку в результате! От своего труда я не мог оторваться, каковы бы ни были практические последствия. Магистр, доктор, — не всё ли равно, когда я получу ту или другую ученую степень. И я продолжал работу, не послушавшись мнения Ключевского.

    Но вот что вышло. Я работу кончил и напечатал. Перед факультетом лежала толстая книга, страниц в 600, с обильными оправдательными документами в приложениях, проникнутая одной мыслью, с строгой классификацией этих данных навстречу выводам, и с стройной конструкцией, совершенно новой в науке, в заключительной главе. Проф. Павлов, перед диспутом, мне сказал:

    ?Я держусь правила не врываться в дом через задние {141} двери. Но для вас, по вашему указанию, я сделал исключение и прочел прежде всего последнюю главу. Теперь я знаю, для чего вы написали эту книгу?. Я думал, что и другие члены факультета получили такое же впечатление, — которым я собственно и дорожил. Незадолго перед тем факультет пропустил другую толстую диссертацию моего старшего товарища М. С. Карелина об эпохе Возрождения и, по предложению Герье и Виноградова, дал магистранту сразу докторскую степень. Виноградов сразу заключил из этого, что я заслуживаю такого же отличия. Герье и некоторые другие члены факультета к этому присоединились. Это мнение распространилось и стало общим. Запротестовал... Ключевский! Его пробовали уговаривать. Он остался непреклонен. Когда ему говорили, что книга выдающаяся, он отвечал: пусть напишет другую; наука от этого только выиграет. Члены факультета понимали, что речь идет не о продвижении науки, а о продвижении в университетской карьере. С сокрушением и с негодованием всё это мне рассказал и объяснил Виноградов.

    Состоялась, наконец, защита диссертации (17 мая 1892 г.).

    Бояться этой защиты мне было нечего, даже при таком сильном оппоненте, как Ключевский. Возражать мне можно было только на основании моих же данных. В своих выводах из этих данных я был безусловно уверен. Заменить их другими — значило проделать сызнова мою же работу. При всем моем почтении к Ключевскому я знал, что эта почва спора — для него не годится. Свои цели и выводы я разъяснил собравшейся публике во вступительной речи, потом опубликованной. Актовая зала была полна: публика собралась на диспут, как на борьбу чемпионов тяжелого веса. Мнения о том, кто победит, были различные...

    Ключевский выбрал систему высмеивания. Он высмеивал мои статистические данные, — которыми сам потом пользовался. Других не было. Он ловил меня на словах и искал противоречий. Опровергнуть это было нетрудно: достаточно было сослаться на общие выводы. Я не припомню, чтобы хоть одно из его возражений было основательно, хотя часть публики, уверенная в авторитете профессора и подчинившаяся его менторскому тону, {142} наверное думала иначе. У меня росло только чувство оскорбления за эту профанацию, рассчитанную на внешнее впечатление. Диспут кончился. Профессор Троицкий, декан факультета, поднимаясь на кафедру с листком, для прочтения решения и встретив меня, спускающегося с кафедры, с соболезнованием сказал: ?Что делать, вы рассчитывали на большее, ну, вы напишете другую диссертацию?. А я тут же дал себе слово, которое сдержал: никогда не писать и не защищать диссертации на доктора. Через короткое время мои петербургские друзья предлагали мне представить на доктора другую мою научную работу. Я отказался.

    По обычаю, профессора, один за другим, меня приветствовали с поцелуями у кафедры. Ключевский, когда дошла до него очередь, неловко и поспешно пожал мне руку. А я, с своей стороны, нарушил другой университетский обычай. После диспута обыкновенно кандидат, удостоенный степени, устраивал пирушку. Я пригласил на нее к себе домой моих молодых друзей — и не пригласил Ключевского. Это был уже форменный разрыв. Но пирушка прошла дружно и весело.

    8. ПЕТЕРБУРГ И ЗАГРАНИЦА

    Я провел в Петербурге два летних сезона, как того требовала подготовка диссертации в петербургском Государственном архиве. В первый свой приезд я был в Петербурге один, без жены. Милейший и добрейший Е. Ф. Шмурло предложил мне, в свое отсутствие, поселиться в его квартире. Второе лето мы провели вместе с женой под Петербургом, в Стрельне, имении одного из великих князей. Благодаря Евгению Францевичу, я сразу попал к старейшему из петербургских историков. Он немедленно меня познакомил с маститым К. Н. Бестужевым-Рюминым, которого я знал только по его руководству русской истории, намеренно засушенному вплоть до библиографии нашей науки. В Петербурге вообще доживала точка зрения, установленная еще Шлецером: русскую историю нельзя писать, не изучив предварительно критически ее источников. Для древнейшей истории, с которой начал и на которой остановился Шлецер, это было, {143} конечно, вполне правильно — и знаменовало собой переход от компиляторов XVIII века к научному изучению. Но ?московская школа?, имевшая дело с историческим материалом более позднего времени, шагнула гораздо дальше. Во-первых, она не остановилась на изучении древнейшего периода, а включила в свою работу громадный архивный материал, из которого можно было непосредственно делать выводы для истории быта и учреждений — и для их эволюции. ?Петербургская школа?, даже после того, как подвергалась влиянию московской, сохранила связь с взглядами старшего поколения. В частности, и Е. Ф. Шмурло посвятил свои работы этому направлению, и его последняя предсмертная русская работа посвящена как бы обновлению руководства К. Н. Бестужева-Рюмина. Даже С. Ф. Платонов, идя на компромисс, блестяще разрешил его, посвятив первую часть работы по смуте XVII в. критике источников (они этого требовали по своему характеру), и лишь во второй части изложил историю смуты — по-московски.

    При личном знакомстве, однако, оба старшие историка, учитель и ученик, оказались живыми и интересными людьми. Е. Ф. Шмурло был одарен несомненным поэтическим даром, который оживлял и его критические разыскания. А в К. Н. Бестужеве-Рюмине я встретил, несмотря на поклонение Шлецеру и защиту Карамзина, живое отношение ко всем научно-публицистическим трудам 60-х и 70-х годов. Беседы с ним были для меня очень поучительны именно ради этого живого свидетельства и связи с предпоследним периодом русской историографии. Он любил говорить — и говорил со следами былых увлечений, как бы продолжая свою старую борьбу.

    Современное мне и несколько младшее поколение петербургских историков встретило мой приезд с понятным интересом и ожиданиями. Мне предшествовала репутация первого ученика Ключевского и представителя его направления. Молодые петербургские сторонники московского направления видели во мне поддержку взглядам, которые они еще не решались выговорить громко. Я говорил смелее и шел дальше, не будучи связан петербургской ученой традицией. Во главе петербургского кружка историков вполне заслуженно {144} стоял С. Ф. Платонов, женатый на сестре моего московского друга Шамонина. Умный и талантливый, он был в то же время достаточно осторожен, чтобы не порывать со старшими и сберечь шансы своей академической карьеры. Это мешало ему, даже в частных разговорах, высказываться вполне откровенно. Но он слушал москвича внимательно и установил дружественные отношения между мной и окружавшей его группой сверстников и аспирантов. Кружок собирался периодически у наиболее состоятельного из своих членов, В. М. Дружинина, сына богатого купца-старообрядца.

    Он и специализировался на истории русского старообрядчества и сектантства. В нижнем этаже большого особняка, за чаем и хорошим угощением, молодые историки беседовали о новостях в области своей науки и обменивались мнениями. Я явился очередным докладчиком, привезшим из Москвы последние вести. Вероятно, я не ошибусь, если скажу, что эти доклады дали новый толчок уже намеченному здесь направлению, — конечно, с сохранением специфически петербургских оговорок. Здесь я познакомился с С. М. Середониным, старшим из них,

    А. С. Лаппо-Данилевским, подходившим к вопросам истории более широко и отвлеченно, — как и подобало юристу, с талантливым и, к сожалению, рано умершим Н. П. Павловым-Сильванским, будущим автором детально разработанной им теории феодального быта в России. Оба последние, впрочем, стояли несколько в стороне от кружка и проявили больше независимости от основного течения. К нему ближе подходили более молодые, как Пресняков, пересмотревший впоследствии построение древнейшей южно-русской истории в ее отношении к северо-восточной в духе, противоположном Ключевскому, Адрианов, Полиевктов и др.

    Кроме описанного здесь круга историков, в Петербурге имелся и другой, стоявший совершенно отдельно. Тот, кто общался с первым, тем самым исключался из другого. В Петербурге политическая борьба велась гораздо острее, чем в Москве, и это отражалось на более резкой дифференциации общественных кругов. Университетскую группу никак нельзя назвать ?правой?. Но на нее смотрели сверху, как на достаточно благонадежную, чтобы давать отдельным ее членам поручения и {145} заказы на исторические темы для торжественных событий. Напротив, другая группа была определенно ?левой?, и, как таковая, подвергалась правительственным гонениям. Во главе ее стоял В. И. Семевский, историк крестьянского вопроса и русских общественных движений от декабристов до петрашевцев. Ему пришлось у нас, в Москве, защищать свою диссертацию. В университете он не был терпим, и его большое влияние на молодежь основывалось на преподавании у себя на дому. Он был женат на вдове педагога Водовозова, известной своими книгами для юношества; его старший пасынок, Николай Васильевич, рано умерший, был одним из ранних марксистов, и через него я узнал о деятельности Ленина до отъезда заграницу. Он был женат на моей ученице, М. П. Токмаковой. Другой пасынок, Василий Васильевич, стал специалистом по политической истории новой Европы и очень известным лексикографом. Он дожил до старости и, в тяжелых условиях эмиграции, кончил самоубийством в Праге. Единственным учеником В. И. Семевского по русской истории был В. А. Мякотин, неподкупный идеалист, стоявший тогда близко к народовольческому движению. Здесь я был принят в качестве московского либерала с левыми устремлениями — и вошел позднее в более широкую семью ?Русского богатства?, редактировавшегося Н. К. Михайловским. Мое первое знакомство с знаменитым критиком относится к тому же времени. В ином смысле, но в этом кругу я также был принят, как свой. Так, мое положение между двух лагерей мне самому казалось несколько странным; но москвичу прощалось то, чего нельзя было простить петербуржцу. К тому же, в университетском кругу не задевались те темы, которые исключительно интересовали петербургских радикалов, и, наоборот, радикальный круг (за исключением Мякотина) мало интересовался древней русской историей. С Мякотиным меня скоро соединила искренняя дружба, которую оба мы сохраняли до его случайной кончины в Праге, куда он приехал для занятий в качестве профессора Софийского университета в Болгарии.

    Когда моя диссертация была закончена, С. Ф. Платонов оказал мне большую услугу, устроив ее печатание (с 1890 по 1892) в ?Журнале министерства народного {146} просвещения?, куда иначе я, конечно, никак не мог бы проникнуть. Отдельные оттиски этих статей и были сверстаны в книгу, ставшую первым изданием моего ?Государственного хозяйства первой четверти XVIII столетия и реформ Петра Великого?. Платонову же я обязан поручением Академии Наук рецензировать книгу А. С. Лаппо-Данилевского на близкую мне тему. Вместо рецензии вышло целое исследование о ?Спорных вопросах финансовой истории Московского государства?, и Платонов же, узнав об исходе моего московского диспута, сделал мне уже упомянутое предложение — принять эту работу в качестве докторской диссертации.

    Не буду хвастаться, но она всё же была оригинальнее и важнее по выводам, нежели был бы пересказ нескольких монастырских грамот.

    После шести лет напряженной работы я чувствовал себя вправе отдохнуть. Наши средства не позволяли поехать заграницу. Мы решили проехаться в Крым. Попутчиком с нами оказался В. А. Гольцев, живой человек и приятный собеседник. Он оказался большим знатоком вин — ив погребе удельного ведомства в Ялте удивил даже заведующего своим уменьем распознавать сорт и качество вина по запаху. Наши первые впечатления от южного берега были очень сильны; но были так перекрыты последующими поездками в Крым, что совершенно изгладились из памяти.

    Между тем, на следующее лето (1893 г.) наши мечтания о загранице обратились в действительность. Моя диссертация была представлена на премию С. М. Соловьева, и премия была получена — в достаточном размере, чтобы, при тогдашних ценах, покрыть расходы по поездке. У нас тем временем завязалась дружба с французским славистом Полем Буайе, приехавшим в Москву, как и Жюль Легрá, доучиваться русскому языку для получения кафедры славянских языков. Дружба эта сохранилась до последнего времени. Буайе был женат на русской и имел сына Жоржа (впоследствии летчика, убитого в Салоникском походе), сверстника нашего сына Коли. Мы решили провести лето вместе на бретонском берегу (Плугану, недалеко от Бреста), чтобы вместе купаться в бурных волнах, среди скал французского севера. За этот {147} сезон мы очень сблизились. Говорить о французских впечатлениях тоже не буду: все они касались только этого красивого уголка, и проникнуть во французскую жизнь в эту первую поездку не было времени. Впрочем, вспомню об одном впечатлении, не выходившем у меня из памяти. При отъезде в омнибусе я остановился на ночлег в ближайшем городе с знаменитым водопроводом (Morlaix), от которого шла железная дорога. Рано утром я спустился в ресторан отеля. В зале сидели поодаль и пили кофе два-три ранних посетителя. Я встретил тут и вчерашнего спутника по омнибусу и с ним разговорился.

    Не помню, почему, разговор зашел о масонах. Он оказался сам масоном и заговорил о их всемогуществе во Франции. Чтобы доказать справедливость своих утверждений, он заметил: если бы мне сейчас здесь грозила опасность, мне было бы достаточно взять вот эту пепельницу и сделать условный жест. Я уверен, что кто-нибудь из присутствующих бросился бы мне на помощь. Проверить его слова не было повода, но они произвели на меня очень сильное впечатление. Мне неоднократно впоследствии предлагали вступить в масонскую ложу. Я думаю, что это впечатление было одним из мотивов моего упорного отказа. Такая сила коллектива мне казалась несовместимой с сохранением индивидуальной свободы.

    Проездом через Париж у меня было, однако, несколько русских встреч, для меня памятных. Я, прежде всего, сделал визит Петру Лавровичу Лаврову в его квартире на Rue St. Jacques. Беседа с ним, однако, больше характеризовала то впечатление, какое он хотел, видимо, произвести на меня, чем обратно. Он говорил со мной не о политике, а о науке — очевидно в связи с той большой работой, которую он готовил. На столе у него лежала только что вышедшая книга Бедье о средневековых французских Fabliaux, сразу рекомендовавших превосходство его учености: я не знал тогда ни имени знаменитого ученого, ни даже названия этого жанра шуточной буржуазной поэзии, делавшей оппозицию поэзии трубадуров рыцарских замков. Другого рода была встреча с М. Драгомановым, знаменитым вождем украинофильства. Меня познакомил с ним молодой Гревс, — первый, {148} давший мне в руки запретного Герцена. Драгоманов мне понравился чрезвычайно. Он был в фазисе своего критического отношения к крайностям украинофильства и видел во мне проявление разумного протеста против шовинистического национализма. Он уже прочел и приветствовал мою лекцию о ?Разложении славянофильства?, сам оказавшись его ярым противником. Словом, мы сразу как-то близко сошлись на одних и тех же идеях, и я страшно жалел, что это знакомство не продолжилось дальше. Лавров и Драгоманов умерли в 1895 г., и я не мог ожидать, что буду произносить надгробное слово о Лаврове и окажусь преемником Драгоманова в Софийском университете.

    9. СЕМЕЙНЫЕ ДЕЛА. ?РУССКАЯ МЫСЛЬ? И ?РУССКИЕ ВЕДОМОСТИ?

    Рассказывая о своей университетской деятельности, я оставил позади другие стороны моей жизни, личной и общественной. Теперь к ним возвращаюсь. В области личной жизни прежде всего я должен отметить кончину моей матери. Я поддерживал сношения с ней: несколько летних сезонов (до женитьбы) провел с ней на даче в Пушкине. Но после рассказанного выше эпизода с нами — новобрачными — в Пушкине, отношения наши испортились, и зимние посещения мои в ее номере на Козихе становились всё более редкими. Во время одного такого перерыва я получил телеграмму, что мать моя находится при смерти в гор. Ярославле. Я немедленно выехал, но в живых ее уже не застал. Выяснилось, что она поехала в Ярославль, вызванная болезнью сестры Гусевой; но застала ее умирающей от простуды, сама простудилась на похоронах сестры и умерла в несколько дней. Мне она оставила перед смертью запечатанный пакет; я нашел в нем деньги ?на похороны? и ни одного слова обращения ко мне.

    Очевидно, она умирала непримиренной, и это легло на душу большой тяжестью. Проходя по улицам города, я заметил кучку старинных столбцов в лавке старьевщика — и купил их за бесценок. Оказалось, что это — грамоты двух северных монастырей, — может быть, те самые, на которые {149} намекал В. О. Ключевский по поводу моей диссертации. Я начал, — но не успел окончить разборку и описание этих документов и, покидая Москву, отдал их на хранение моему племяннику, Богоявленскому, который специализировался на русской истории. Надеюсь, они не пропали для науки.

    Кончина матери поставила под вопрос судьбу пушкинских дач, принадлежавших формально мне и служивших источником ее средств существования. На дачах этих лежал долг в 3000 р., сделанный еще отцом. Семья Н., давшая деньги под вексель, заявила, что из уважения к матери отсрочивала уплату, но теперь подает вексель ко взысканию. Предстоял аукцион; но я считал тогда, что это наложит какое-то пятно на память отца и матери, — и стал искать покупщика. Покупщик нашелся: ближайший сосед по даче, человек жесткий и прижимистый. Он давал за дачи эти три тысячи — цена не соответствовавшая их стоимости — и приговаривал при этом, что, собственно, дачи ему совсем не нужны, но полюбился ему наш огород. Так, попав в первый раз в положение собственника, я оказался в крепких руках настоящего русского кулака, угнетавшего меня своей издевкой. К моему удовольствию, в последнюю минуту нашелся новый покупатель, который предложил 4.000 р., и я поспешил вырваться из рук кулака, продав конкуренту дачи за эту цену. Ставши капиталистом, я получил возможность уплатить Кречетову свой долг по итальянскому путешествию. Пушкинские воспоминания отходили вместе с продажей дач в безвозвратное прошлое...

    В семье моей произошло приращение: родился в 1889 г. мой первый сын, Николай. С страшным волнением я следил за актом рождения и с неизъяснимой родительской радостью приветствовал родившегося. По счастью, роды были нормальные, и ребенок родился здоровый; больших хлопот он нам не причинял. Брат мой за эти годы завел большие дружеские связи в Москве, особенно на почве своих охотничьих увлечений. В то же время, по своей профессии, он стал известен как талантливый архитектор. Он женился раньше меня, на одной из дочерей музыканта-флейтиста Блезе, в обрусевшей немецкой семье, и имел двух симпатичных детей, Леню и Олю. Дружба наша оставалась неприкосновенной, но {150} мы шли двумя разными путями. Большое удовольствие доставила мне совместная жизнь одним летом в деревне на Волге, у пристани Бобоши, на полупути между Ярославлем и Костромой. Здесь было такое изобилие дичи, что и я превратился в охотника. Мне дали ружье, я стрелял уток и зайцев, а в ближайшем болоте мне даже посчастливилось, после многих промахов, застрелить одного бекаса. Количество тетерек, уток и зайцев уже счету не поддавалось. Но для брата это были пустяки. Он уже гордился своими успехами в облавах с ?псковичами? на ?красного? зверя. До этой степени я не дошел, и вообще, этим летом начались и закончились мои охотничьи триумфы.

    По мере роста моей известности расширялись мои знакомства и связи в литературном мире Москвы. Центром этих знакомств, помимо университетского круга, сделалась теперь редакция ?Русской мысли?, где я постепенно стал ?своим человеком?. В более скромных размерах, чем это было в Петербурге, журнал хлебосольной Москвы представлял собою левый лагерь общественной мысли. Начались мои связи с ?Р. М.? писанием рецензий по русской истории в библиографическом отделе; потом вся библиография перешла в мое распоряжение. До тридцати лет я вообще не выступал в печати, — и этим гордился. Первая моя рецензия в ?Р. М.? была, таким образом, первым моим печатным произведением. Я помню, как, получив книжку журнала летом на вокзале в Пушкине и не успев дойти до дачи, я поспешил разрезать лист журнала, чтобы посмотреть, как выглядит печатный текст моей статейки. И — о ужас! — Я нашел в тексте целых две опечатки! Я был ужасно огорчен. Потом, в ?Русской мысли? печатались, как упомянуто выше, целые мои книги.

    Издателем журнала был Вукол Михайлович Лавров: самое имя обличало купеческое происхождение. К литературе он был прикосновенен, как переводчик произведений видных польских романистов. Я не помню, чтобы он при мне вдавался в какие-нибудь теоретические рассуждения. Обыкновенно он молчал при ?умных? разговорах. Но его с избытком замещал редактор, Виктор Александрович Гольцев, Гольцеву не повезло в {151} университетской карьере. Его диссертация о помещичьем быте и нравах XVIII столетия, основанная на мемуарах современников, была признана недостаточно ученой. Но у него были другие положительные качества, сделавшие его своего рода центром, к которому сходились нити московского либерализма в левой окраске.

    Гольцев был недурным публицистом, но главную свою славу приобрел в роли застольного оратора. Тут он был действительно незаменим. Другого такого я не встречал на своем веку. Речь текла плавно, без ?помарок?, мысль излагалась гибко и четко, со всеми необходимыми публицистическими оттенками и намеками, дышала чувством, и всё построение речи вело к неизбежному логическому концу, который преподносился, даже если был довольно банален, в изящной форме, в виде неожиданного сюрприза. И это свойство Гольцева составляло основную сущность его общественной функции: смело выражать общественную мысль в те годы безвременья, когда другие пути выражения были для нее преграждены. От Гольцева исходил и самый выбор, или, точнее, подчеркивание моментов для очередной общественной демонстрации. Ему принадлежал подбор участников, устройство банкета, выбор других ораторов, даже иногда распределение тем. Центром торжества была всегда не столько отвлеченная идея, сколько чествование какого-нибудь живого ее представителя. Недостатка в таковых не было; кроме своих, москвичей, к нам постоянно наезжали петербургские и другие иногородние знаменитости.

    Приезжие из столицы смотрели на нас немножко покровительственно, с сознанием собственного первенства; провинциалы, напротив, считали за честь общение с центром русской мысли без кавычек. Так или иначе, всероссийское общение в Москве и через Москву поддерживало старую общественную традицию. В промежутках между торжественными банкетами помещение редакции служило для поддержания непрерывного общения с приезжими сотрудниками. Здесь, во второй комнате (первая была назначена для приема случайных посетителей), имелся прибитый к стене заветный шкапчик, в котором всегда стояла дежурная бутылка вина. Возлияния были специфической особенностью редакции, и Гольцев, сам к ним склонный, {152} успешно поддерживал эту традицию, которой не изменял и издатель.

    Я не решился бы перечислить, сколько у нас перебывало за эти годы видных писателей и общественных деятелей. По этой же причине я не могу и вспомнить, тогда ли или позднее я познакомился с тем или другим из них.

    Ежедневная московская газета ?Русские ведомости? имела преимущество перед ?Русской мыслью?, прежде всего, своим старшинством. За нею была уже давняя традиция, сравнительно с которой ?Русская мысль? была совсем новичком. Затем, в противоположность частному собственнику ?Русской мысли?, ?Русские ведомости? были построены на общественном начале. Главнейшие сотрудники были соучастниками издательства. ?Русские ведомости? отличались строго выдержанным направлением, вводили в состав сотрудников лиц испытанного образа мыслей, близких друг к другу по взглядам и по своей готовности вести общественную борьбу за определенные взгляды. Либерализм газеты имел социальную подкладку, и ее конституционно-демократическое направление носило явственный народнический оттенок. Все эти особенности заслужили ?Русским ведомостям? прозвище ?профессорской газеты?, что для некоторых было синонимом ?скучной?. В противоположность шуму общественных банкетов Гольцева, газета жила довольно замкнутой жизнью. Во главе ее в те годы стоял заслуженный публицист В. М. Соболевский, объединявший сотрудников своим непререкаемым авторитетом.

    Помогал ему экономист А. С. Посников. Я не был постоянным сотрудником газеты, но она открыла мне свои страницы и относилась ко мне очень дружественно.

    Не могу умолчать еще о периодическом издании ?Вопросы философии и психологии?, издававшемся проф. Н. Я. Гротом. Несмотря на различие направлений, а может быть именно поэтому, меня привлекли и туда к сотрудничеству. Я выступил с публичной лекцией на боевую тему о ?разложении славянофильства?, открыв в ней свое идейное знамя (1893). Славянофильство еще не умерло в Москве; я доказывал, что оно ?умерло и не воскреснет?. Я основал свой вывод на том, что обе основные идеи старого славянофильства Хомякова, Аксакова, {153} Киреевских, Кошелева, — идея национальная и идея всемирной миссии разложились в среде эпигонов славянофильства, и это разложение завело славянофильство в тупик. Национальная идея привела у Данилевского и Константина Леонтьева к неподвижности и изуверству; мировая миссия в руках Владимира Соловьева привела к европеизации и к католицизму. В. С. Соловьев, вместе с братьями Трубецкими, его ближайшими друзьями, были гораздо ближе к журналу, нежели я, с своим отрицанием.

    В. С. Соловьев ответил мне в том же журнале, и я там же возражал на его ответ. Позиции, таким образом, определились; но дружественные отношения с разрушителями славянофильства слева у нас остались взаимно. Н. Я. Грот даже пошел дальше и пригласил меня к Льву Толстому — выслушать чтение рукописной статьи Толстого о Кронштадте. Это была моя первая личная встреча с Толстым. Понятен интерес, с которым я шел на интимную беседу. Но меня расхолодило уже присутствие, кроме нас двоих, еще третьего собеседника, очевидно, тоже специально приглашенного, Н. Н. Страхова, полемика которого с левыми направлениями была мне известна. Я со страхом ожидал обмена мнений по поводу прочтенного. Всё же, по мере чтения, я заготовлял и собственные возражения на отдельные пункты статьи: недостатка в них не было. По счастью, дело обошлось гораздо проще. Только что Толстой закончил, Страхов вскочил с кресла и патетически воскликнул: ?Прекрасно, великолепно?! На этом и закончилась беседа, в которой мне пришлось быть молчащим партнером.

    Кстати, расскажу и о другой моей беседе с Толстым, в которой мне пришлось говорить много и долго. Толстой, в известный момент постройки своей теории, — вторая, в числе других отрицаний проявлений культуры, отрицала и науку, — заинтересовался послушать, что думают на эти темы ?ученые? люди. Он обратился к некоторым профессорам университета, например, к Чупрову по политической экономии, затем к Степану Фед. Фортунатову, моему коллеге по 4-й гимназии, для проверки исторических фактов о Христе и о Будде, и ко мне — для обсуждения общего смысла истории. Я шел {154} к нему, уверенный, что это будет монолог. К удивлению, на этот раз я ошибся. Толстой захотел слушать и показал, что умеет это делать. Он поставил мне несколько вопросов и терпеливо выслушал мои ответы, а затем и мои разъяснения. Я уже был почти побежден этим вниманием и как будто отсутствием возражений. Но в это время пришла графиня Софья Андреевна и прервала наш затянувшийся tête-à-tête приглашением сойти из аскетической каморки Толстого вниз, к чаю. Самовар стоял на столе, разлит был чай; Толстой взял тарелку с тортом и ножик и, прежде чем разрезать, обескуражил меня коротким замечанием: ?Ну, что ваша наука! Захочу, разрежу так, а захочу — вот этак!?

    Так пошла насмарку вся наша беседа, и было бы уже невежливо доказывать, что, в противоположность строению торта, у науки есть свое собственное внутреннее строение. Я только понял тут, что и мне никогда не понять Толстого.

    Мне запомнился, в числе литературных эпизодов, еще один литературный банкет, данный нашими московскими профессорами знаменитому датскому критику Георгу Брандесу, приехавшему в Москву для прочтения лекций и для беглого ознакомления с Россией и с ее интеллигенцией. Четыре томика его лекций по литературе конца XVIII и начала XIX века (первое немецкое издание) были моим любимым чтением; я находил в нем что-то гейневское по искрящемуся остроумию и глубине. Я даже украл у Брандеса его заглавие ?Главные течения? (Hauptstromungen) для одной из своих книг. Личное впечатление меня немножко разочаровало: лекции, прочтенные по бумажке по-французски и по-немецки, вышли скучноваты. На банкете, под председательством проф. Алексея Н. Веселовского, говорились речи, и было очень оживленно. Наш полиглот Ф. Е. Корш щегольнул даже знанием датского языка. Но конец банкета ознаменовался эпизодом, резнувшим меня по сердцу. На банкет пришел В. О. Ключевский, поместившийся поодаль от компании, в позе любопытствующего наблюдателя. Но он не мог, конечно, остаться незамеченным. Веселовский решил познакомить ?знаменитого {155} критика с знаменитым историком? и повел его к концу стола, где сидел Ключевский. Все снялись с мест и толпой бросились туда же. Ключевский не владел иностранными языками. Он принял оборонительную позу и перед растерявшимся Брандесом обратился к Веселовскому со словами: ?Скажите ему, что я не хочу начинать знакомства с рекламы?. Веселовский перевел, Брандес недоуменно пожал плечами — и отошел. Мне было ужасно совестно за моего учителя...

    Отмечу, наконец, в той же области и в том же десятилетии (1885-1894) начало моего участия в иностранной литературе. Участие это было, так сказать, символическим; но для меня оно имело большое значение. Н. И. Стороженко передал мне свое сотрудничество в английском журнале "Atheneum", заключавшееся в ежегодных обзорах русской литературы в номере журнала, где, раз в год, помещались такие же обзоры литературы всех культурных стран (Моим переводчиком был Brayley Hodgetts, знакомый с Россией и написавший несколько книг по русской истории (двухтомная история русского двора и др.). Серия этих статей охватила промежуток 1889-1890 до 1894-95 гг. (Прим. авт.).). Меня это поручение заставило следить внимательнее — не столько за новинками литературы, сколько за общественными настроениями, которые в них выражались. Напомню, что то были годы безвременья и перехода от наших классиков, кончавших свою жизненную карьеру, к веяниям fin de siècle (Конец века.) подросшего нового поколения. Недавно, в большой зале одной из европейских библиотек я снял с полки эти тома ?Атенеума? и нашел там целую летопись литературно-политического десятилетия, как она мне тогда представлялась. Я говорю ?политического?, потому что политика просачивалась сквозь литературные формы — тем более, что только в них она тогда и могла выражаться.

    Но надо было искать других форм, более широких, для открытой общественной деятельности. Наша, уже сложившаяся, московская группа нашла их в просветительной работе. К ней теперь и перехожу.

    10. ПРОСВЕТИТЕЛЬНАЯ ДЕЯТЕЛЬНОСТЬ. ЛЕКЦИИ. ИДЕЯ ?ОЧЕРКОВ?

    Не может быть сомнения, что политическая деятельность таких руководителей двух последних царей, как К. П. Победоносцев и Д. А. Толстой, была сознательно направлена к тому, чтобы задержать просвещение русского народа.

    Они в точности выполняли лозунг Конст. Леонтьева: ?Надо Россию подморозить, чтобы она не жила?, — или прозябала в византийских рамках самодержавия и ритуализма. Против этой антиисторической и опасной, как можно было предвидеть, позиции выступила со всей энергией передовая часть русского культурного класса. Ее работа на поднятие знаний и самосознания в среде русского народа пошла в 80-х годах в двух направлениях. Лица, более близкие к народной массе, организовали общественный поход в эту среду. Их деятельность сосредоточилась около прогрессивных элементов земства — главным образом в среде так называемого ?третьего элемента?: учителей, агрономов, статистиков, врачей, словом, всех профессиональных кругов, прикосновенных к культуре. Но, чтобы нести просвещение в массы, надо было, прежде всего, самим просветиться. Эта часть задачи выпадала на долю университетской интеллигенции. Конечно, оба эти отряда ?просветителей? были в постоянном контакте и действовали в одном направлении.

    Переломной датой в этом отношении явилась середина 80-х годов. В 1884 г. начал работу по народной литературе петербургский кружок Ф. Ф. Ольденбурга, Д. И. Шаховского, Н. А. Рубакина; в 1885 г. появилась ?программа? Шаховского, а 1889 программа Рубакина, с 1884 г. издатель И. Д. Сытин создал фирму ?Посредника? (Инициатива создания ?Посредника? принадлежала Л. Н. Толстому и его ближайшим последователям. (Прим. ред.).), поставившую целью влить в популярную брошюру для народа культурное содержание; в 1885 и 1889 годах на тот же путь вступили редакции ?Русского богатства? и ?Русской мысли?.

    Естественно, что и наши университетские круги заработали для той же цели. Справедливость требует упомянуть здесь имя {157} Елизаветы Николаевны Орловой, которая, благодаря своей энергии, может считаться пионером этого дела. Она обратила наше внимание на английские примеры помощи самообразованию: Home reading — руководство домашним чтением и University Extension (Чтение университетских курсов для посторонних слушателей. (Прим. ред.).) — гораздо более серьезное движение, которому предстояла большая будущность. Соединенные вместе, обе эти идеи были усвоены и нами. Один из летних досугов я посвятил поездке в Англию, специально для того, чтобы ознакомиться на месте с практическим применением той и другой идеи. Я присутствовал на очередном летнем съезде профессоров и слушателей University Extension в Кэмбридже и собрал относящуюся к движению литературу. В Москве наиболее знакомы были с этими видами просветительной деятельности супруги Янжулы, и я с ними очень сблизился на этом деле. Под нашей общей редакцией мы решили создать руководство для домашнего чтения по всем образовательным предметам. В Петербурге такое же издание было затеяно и исполнено В. И. Семевским и Н. А. Рубакиным при Соляном городке, центре популярных чтений. Московские профессора с охотой присоединились к нашему плану, и вскоре появилась первая книга ?Программ домашнего чтения? с указанием книг и с постановкой проверочных вопросов для их изучения. На мою долю выпало руководство читателями по книге Ю. Липперта о ?Первобытной культуре? — тема, интересовавшая меня со времени занятий у Всев. Миллера. Многочисленные письменные ответы, полученные мной от читателей, свидетельствовали о повсеместном интересе, вызванном нашим почином. Но наличной литературы на русском языке не хватало для поставленных нами целей. Каждый руководитель хотел иметь книгу, наиболее подходящую для выполнения его образовательной программы. Мы решили издать специальную ?Библиотеку домашнего чтения?. Тот же И. Д. Сытин пришел нам на помощь. Помню свой первый опыт. Я выбрал для перевода из популярной английской серии ?Логику? Минто. Перевод был представлен неудачный: приходилось исправлять {158} каждую фразу. Но медлить с началом издания не хотелось. Я взялся сам за переделку текста, и Минто появился в моем собственном переводе, в изящном и прочном переплете, на прекрасной бумаге, — благодаря И. Д. Сытину. За ним последовала вся наша серия, растянувшаяся на несколько лет.

    Но сущность University Extension состояла не столько в переписке с читателями по определенным ?силлабусам? (подробным программам с соответственной библиографией), а также и в другой форме — приближения университета к среде, жаждущей серьезных знаний, но не могущей добраться до высшей школы: в форме выезда профессоров в провинцию для прочтения серии лекций. Публичные лекции в провинции были тогда обставлены всевозможными затруднениями. Мы попытались их преодолеть. Первым местом, избранным для пробы, был Нижний Новгород: там сосредоточился кружок местных и высланных туда интеллигентов, которые могли нам оказать помощь оттуда. Первую серию лекций по современной русской литературе должен был прочесть очень популярный тогда приват-доцент И. И. Иванов. Он выполнил свою задачу очень удачно. Вторым назначался я — с более опасной темой об ?общественных движениях в России?. Время было горячее, и тема как раз подходила ко времени. 20 октября 1894 года умер в Крыму имп. Александр III. Тяжелая плита, наложенная им на русскую общественную жизнь и культуру, казалось, должна была сдвинуться. Русское общество привыкло ждать облегчения от вступления на престол каждого нового императора.

    Так было и при вступлении Александра II и при воцарении Александра III. Рост общественных ожиданий, переходивших в требования, выразился при вступлении Николая II целым рядом приветственных адресов земств и городских дум с недвусмысленными намеками на предстоящие политические реформы и на наступление новой эры. Лектор на тему об ?общественных движениях? не мог не отразить в своих лекциях, так или иначе, этого общего приподнятого настроения. Собравшаяся на лекции публика именно этого и ожидала от оратора, приехавшего из столицы и, следовательно, приносившего в провинцию благие вести.

{159} В. Г. Короленко и Н. Ф. Анненский, два главные выразителя прогрессивной общественности, не были в Нижнем. Но оставался на посту присяжный поверенный Лапин, — тот самый, который потом выдвинул Горького; около него группировались прогрессивные элементы, — и он позаботился подготовить нижегородскую публику к моему выступлению. Для лекций отвели огромную залу благородного дворянского собрания — такую же, как московская (теперь Дом Союзов). Меня приветствовала избранная публика, густо наполнившая это помещение. По английскому образцу я назначил солидный курс в шесть лекций, а здесь, очевидно, ожидалась общественная демонстрация. Однако, публика терпеливо ожидала конца, не уменьшаясь в числе и неизменно приветствуя меня оглушительными аплодисментами. Губернатора не было в городе; но в публике присутствовал вице-губернатор Чайковский, брат композитора, и даже местный архиерей: это был как бы знак поощрения со стороны местных властей. Настроение не ослабевало, а скорее усиливалось по мере того, как в моем изложении слабые ростки общественного движения времен Екатерины II росли, крепли, углублялись в почву и становились более острыми. Вывод логически вытекал сам собой, без того, чтобы я форсировал тон или сходил с почвы фактического рассказа. Конечно, последняя лекция содержала в себе прозрачные намеки на общие чаяния, и это было подчеркнуто прощальной овацией присутствующих. Я вернусь к тому, что для меня из всего этого произошло лично.

    Остановлюсь теперь на том виде просветительной деятельности, который удалось осуществить мне самому и который я считал особенно важным. После защиты диссертации в 1892 г. ко мне обратились устроители Педагогических курсов в Москве с предложением прочесть для них лекции по истории русской культуры. Я с особенным удовольствием принял предложение — может быть, даже сам его и оформил. Это было как раз то, о чем я мечтал с некоторого времени: прочесть общий — т. е. общеобразовательный — курс по истории России, но прочесть его не так, как требовалось по университетской программе.

    Я не был принципиальным {160} противником так называемой ?повествовательной? истории, но мне давно уже начало казаться, что для истинного понимания истории России нужно нечто совсем другое. Прежде всего, я не разделял ученого предрассудка, что истинно научное изучение истории есть изучение древних периодов, — от которых осталось всего меньше материалов для изучения. Курсы новой, а особенно новейшей истории у нас казались почему-то обязательно ненаучными, и я помню наше общее неодобрение, когда такой курс (истории XIX в.) начал читать в Петербурге проф. Кареев. Уступая требованиям времени, приблизился к современности в своем курсе и В. О. Ключевский; но достаточно заглянуть в пятый том его курса, изданный посмертно по студенческим запискам, чтобы видеть, что из этого вышло.

    Когда мне впоследствии пришлось издать (по-французски) ?повествовательный? общий курс русской истории, я сосредоточил наибольшее внимание именно на новейшем периоде и лично довел рассказ до самого последнего времени. Но в данном случае речь шла не о ?повествовательной? истории. На мысль, чем должна быть история, действительно объясняющая жизнь народов, наводило уже направление, данное П. Г. Виноградовым. Но по отношению к России передо мною были другие примеры, расширявшие это направление. Я должен признать, что сильнейшее впечатление на меня произвели в этом отношении два иностранные произведения, посвященные России: "Rus-sia" Маккензи Уоллеса и, особенно "L'Empire des Tsars" Анатоля Леруа-Болье. Они ставили вопрос: что нужно знать иностранцам наиболее важного о России, чтобы понять ее, ничего предварительно не зная.

    Ту же педагогическую, так сказать, практическую задачу ставил себе и я, приступая к составлению курса по ?Истории русской культуры? для Педагогических курсов. Что касается выбора и распределения задачи истории, я думаю, наиболее сильное влияние на построение моих лекций оказали четыре тома "Histoire de la civilisation en France" Гизо, — его лекции 1812-22 и 1828-30 гг. За обликом политика и доктринера как-то стушевалось у его современников значение Гизо, как историка, и Сент-Бев почтил его характеристикой, что Гизо пишет ?шилом, а не кистью?. Я всегда был против {161} ?раскраски? исторических фактов; ?шило? Гизо устраняло это посредничество между историей и читателем; он заставлял говорить факты их подбором и сопоставлением в их естественном порядке. Связь явлений и их внутренний смысл обнаруживались сами собою. В истории цивилизации группы фактов, конечно, должны были быть выбраны и поставлены в соответственные ряды. История учреждений и история идей: так формулировал их Гизо. Оба ряда развертывались параллельно, раскрывая свою взаимозависимость; в каждом ряду явления эволюционировали в строгом логическом порядке, из самих себя, как бы без вмешательства историка. Это — то, к чему стремились впоследствии Тэн и Фюстель-де-Куланж. То же рисовалось и мне. Не события, — отнюдь не события! И не хронологический пересказ всего, что случилось в данном отрезке времени — с тем, чтобы опять возвращаться ко всему в следующем отрезке. А процессы в каждой отдельной области жизни, в их последовательном развитии, сохраняющем и объясняющем их внутреннюю связь, — их внутреннюю тенденцию. Только такая история могла претендовать на приближение к социологическому объяснению.

    В течение трех лет (1892-1895) я этот свой план выполнил, стараясь соединить популяризацию с научностью. Непрекращавшийся до моей эмиграции успех ?Очерков? показал, что это было именно то, что было нужно. Перед самым моим отъездом из Киева, в 1918 г., я еще получил предложение фирмы Сабашникова продать ей новое издание ?Очерков? за 40.000 р. Это была уже четверть столетия. И я был прав, сказав в предисловии, что ?постоянной целью? ?Очерков? оставалось ?дать читателю научно-обоснованное представление о связи настоящего с прошлым?.

    11. ПОЛИТИКА И ИЗГНАНИЕ ИЗ МОСКВЫ

    В 1894 г. на одной студенческой вечеринке меня окружила группа студентов, добивавшаяся от меня объяснения современного положения. Я дал им объяснение, извлеченное из моего собственного жизненного опыта. Кончался тринадцатилетний период реакции, и {161} наступала новая волна общественного движения. Тринадцать лет я мог безмятежно заниматься наукой; теперь больше не могу: всё больше захлестывает политика. Политика и реакция, реакция и политика; размах политики всё шире и сильнее, отступления реакции, остановки культуры — внутренне всё слабее. Это была, в сущности, историческая тема моих нижегородских лекций, только откровеннее высказанная. Перспектива получалась, для студентов, самая оптимистическая. Куда она приведет, никто не подозревал, конечно. Но, помню, в переписке того времени я так представлял себе смысл последней перемены царствований.

    Снята с России чугунная плита, новое царствование будет пестрое. Нужно будет пройти годам этого царствования, чтобы В. О. Ключевский мог высказаться в конце царствования более точно: ?Николай II будет последним царем; Алексей царствовать не будет?.

    До этого было, конечно, еще далеко. Но признаки грядущих перемен, — несмотря на то, что реакция, в сущности, еще не прекратилась, — выползали из всех щелей. В университетской атмосфере, благодаря настроениям студенчества (?барометр общества?), эти признаки были еще более ощутительны. Не только мне одному приходилось беседовать о политике со студентами. Популярных профессоров студенты вызывали, volens nolens (Волей-неволей), на откровенные беседы. Помню одно такое секретное собрание, на котором, кроме меня, присутствовал, по приглашению студентов, и ?сам? П. Г. Виноградов.

    Разливался соловьем прославившийся впоследствии студент Виктор Чернов, — и уже по одному этому можно предположить, о чем велась беседа. Меня впоследствии власти обвиняли в ?дурном? влиянии на студенчество. Уж не знаю, кто на кого оказывал ?дурное влияние?.

    1891-й год был переломным в смысле общественного настроения. Голод в Поволжье, разыгравшийся в этом году, заставил встрепенуться всё русское общество. Несмотря на препятствия правительства, опасавшегося контакта интеллигенции с народом, удалось довольно широко развернуть общественную помощь {163} голодающим. Известна инициатива Льва Толстого и В. Г. Короленки. Помню совещание, устроенное В. А. Гольцевым, на которое пришел и Толстой. Речь шла о воззвании к загранице о помощи голодающим. Толстой решительно отказался подписать такое воззвание, заявляя, что он обратится к загранице лично.

    Другим взволновавшим общество событием в том же и следующем году было изгнание из Москвы 20.000 евреев, за которым следовал кишиневский погром евреев в 1893 г. (Кишиневский погром был не в 1893 г., а в 1903 г.) И по этому поводу мне вспоминается профессорский обед, периодически устраивавшийся и состоявший обычно из лиц, очень умеренно настроенных. На этот обед пришел Владимир Соловьев с определенной целью — заставить участников подписать протест против преследования евреев. Это было необычным для этого круга вмешательством в политику, и я с любопытством наблюдал, как поступят некоторые профессора. Все они подписали протест, — даже Герье. Таково было настроение момента, отразившееся, как сказано выше, и в настроении нижегородской публики, собравшейся на мои лекции.

    Приподнятое еще переменой царствования, это настроение было непродолжительно. В конце 1894 г. я читал свои лекции, а 17 января 1895г. делегаты земских, дворянских собраний и городских дум, пришедшие поздравить Николая II с восшествием на престол, услышали от него памятные слова, выкрикнутые фальцетом, по бумажке: ?Я узнал, что в последнее время в некоторых земствах поднялись голоса, увлекшиеся бессмысленными мечтаниями об участии представителей от земств во внутреннем управлении... Пусть каждый знает, что я... буду защищать начало самодержавия так же неизменно, как мой отец?. Прокламация, приписываемая Ф. И. Родичеву (?Прокламация? эта (в форме открытого письма к царю) была написана не Ф. И. Родичевым, а П. Б. Струве. (Прим. ред.).), отвечала на этот вызов: ?Вы хотите борьбы? Вы ее получите?.

    В этом конфликте целей выразилась вся суть несчастного царствования. Не косвенно, а прямо — царский окрик ударил и по мне. В конце того же января или в начале февраля 1895 года {164} последовали мероприятия против меня со стороны двух министерств. Министерство народного просвещения послало приказ уволить меня из университета с запрещением преподавать где бы то ни было. А министерство внутренних дел начало следствие о моем преступлении в Нижнем Новгороде, распорядившись выслать меня из Москвы в административном порядке впредь до решения моей участи. В Москве обе меры, конечно, произвели сенсацию. Со всех сторон я получал выражения сочувствия — и больше того — предложения поддержки в критическую минуту. ?Русские ведомости? предложили постоянное сотрудничество и фиксировали ежемесячный оклад. Из Петербурга пришло предложение напечатать мои лекции по истории культуры в ?Мире Божьем?. Гольцев устроил банкет и закончил свою речь пророческим пожеланием, чтобы я сделался историком падения русской монархии. Моя жена решила ехать в Петербург и хлопотать о смягчении моей участи. Она подняла на ноги либеральный Петербург, проникла в салон баронессы Икскуль, ведшей знакомство, с одной стороны, с корифеями петербургской литературы, Михайловским, Батюшковым, Андреевским, Спасовичем и т. д., а с другой — с высшими представителями всемогущего министерства внутренних дел: у нее бывали И. Н. Дурново, Горемыкин, Зволянский и др.

    Она также добилась для жены свидания с министром народного просвещения Деляновым. Делянов сказал, что я страдаю за вредное влияние на молодежь. Министерство внутренних дел, в виде снисхождения, предоставило мне выбор места ссылки. Я было наметил Ярославль, но полиция возразила, что там имеется высшее учебное заведение. Тогда я остановился на Рязани, как самом близком к Москве губернском городе.

    Был, наконец, назначен день моего отъезда, и меня просили держать его в секрете. Однако, как-то этот секрет обнаружился помимо меня и, приехав на вокзал, я увидел, что платформа полна провожающей молодежью. Пришли, обойдя строгое запрещение начальницы, и мои барышни из четвертой гимназии, — и это меня особенно тронуло. Проводы были шумные. Уже позднее, в Рязани, я узнал, в чем меня собственно {165} обвиняют: прочтение лекций преступного содержания перед аудиторией, не способной отнестись к ним критически.

    Для расследования приехал товарищ прокурора Лопухин, впоследствии дослужившийся до директора департамента полиции и сосланный Столыпиным за открытие Бурцеву секрета Азефа. Либерализм Лопухина не помешал ему произвести расследование по всем правилам искусства. Он привез с собой стенографическую копию моих нижегородских лекций с подчеркнутыми красным карандашом криминальными местами и заставил меня раскрыть их смысл, — впрочем настолько прозрачный, что никакие перетолкования не были возможны. Затем дело пошло обычным административным порядком, а дожидаться результата я должен был в Рязани.


ЧАСТЬ ПЯТАЯ

    ГОДЫ СКИТАНИЙ (1895-1905)

    1. РЯЗАНСКАЯ ССЫЛКА (1895-97)

    Прозвонил последний звонок. Поезд двинулся. Москва осталась позади. Я не мог тогда знать, что десять лет ее не увижу и никогда не вернусь в нее в качестве оседлого жителя. Меня несло куда-то вперед — куда именно? Мной овладело странное чувство. Друзья, меня провожавшие, видели в этом изгнании какую-то катастрофу. А я уезжал в неизвестную даль с чувством какого-то освобождения. Я сам тогда не понимал полного смысла этого чувства. Ясна была одна его часть. Мое положение в университете стало за два последние года невыносимым.

    И даже не в том только было дело, что главный представитель кафедры, от которого зависело мое дальнейшее продвижение, как преподавателя, от меня отвернулся, и эта дорога была для меня закрыта — раньше, чем закрыло ее правительство. Университет мне всё равно до тех пор ничего не дал материально, и я не смотрел на него, как на доходную профессию. Невыносимо было другое: после диспута я тяжело переживал чувство нанесенной мне моральной обиды; с моим уходом из Москвы отходило в прошлое и это несносное чувство.

    Один эпизод подчеркнул ненормальность сложившегося для меня положения. По смерти Александра III Ключевский прочел ему похвальное слово в Обществе Истории и Древностей и напечатал его в ?Чтениях?. Кто-то добыл оттиски этой речи, приложил к ним {167} гектографированную басню Крылова (что-то о ?лисице, хвалящей льва?) и распространил в публике. Этот пасквиль приписали в публике мне, и я не уверен, что сам Ключевский не был того же мнения. Нет, дальше, скорее дальше от этой загнившей атмосферы!

    Но происходило ли только отсюда мое чувство освобождения? Была, конечно, в нем и другая сторона, мне самому тогда неясная. Всё, рассказанное выше, сводится к тому, что я давно уже перешагнул рамки университета, ибо они стали для меня тесны. Всё, что я приобретал в смысле связей вне университета, вся моя литературно-критическая, просветительная, публицистическая деятельность, мои новые взгляды на науку истории, — всё это не могло не привести к тому, что связи с университетом стали менее тесны. Иное в моей расширенной деятельности было с ним даже трудно совместимо. И, вероятно В. О. Ключевский был даже прав, пресекши мою академическую карьеру и предпочтя мне, не только из самолюбия, серьезного и добросовестного работника Любавского. Я тогда не мог дать себе ясного отчета, что меня удаляли из университета не в пустое пространство — и что это пространство было отчасти уже заполнено иным содержанием, которое судьбой нижегородских лекций было только подчеркнуто. ?Историк падения самодержавия?? Да, конечно, — историк: но не участник же? Эти мысли для меня, скромного научного работника, как я продолжал о себе думать, — были слишком далеки.

    Во всяком случае, чувство освобождения было налицо, и оно несло меня в неизвестную даль...

    Я ехал в Рязань один; жена с детьми (у меня родился другой сын Сергей) осталась готовиться к полному переселению. В Рязани, конечно, нашлись идейные друзья: они уже знали о моем приезде и устроили меня временно в номере отеля на Дворянской улице. Я вспоминал ?дворянское? собрание Нижнего. Потом нашли чудесное помещение на широкой церковной площади, с большим садом, полным плодовых деревьев — в нашем же распоряжении. Я перевез туда свою, уже значительную библиотеку. Обстановка намечалась удобная для работы. Здесь я должен был обработать ?Очерки? для ?Мира Божия?; отсюда же я посылал в ?Русские ведомости? фельетоны {168} о русских интеллигентах 30-х и 40-х годов. Досуга было теперь достаточно.

    Рязань не была, конечно, местом одиночного заключения. Здесь я нашел друзей по своему вкусу, и они нашли меня. Два года, проведенные в Рязани, оставили в моей памяти благодарное воспоминание. Особенно сблизился я с семьей видного земского деятеля Елагина, пронесшей сквозь годы реакции действенный идеализм эпохи реформ и непоколебимую веру в конечную победу русских культурных начинаний.

    Такие люди составляли ?соль? русской земли, хотя история и расправилась с ними немилостиво. Я встретил также самое дружеское отношение в патриархе здешних исторических разысканий, Алексее Ивановиче Черепнине, и его молодом помощнике, Приотцеве. Черепнин был настоящим специалистом по русской археологии; под его руководством я, наконец, научился правильному производству раскопок. Его раскопки в городище Старой, Рязани установили хронологию финского заселения края, и вместе с ним мы копали скудные славянские могильники, причем мне удалось установить некоторые границы колонизации русских племен; доклад об этом я представил Рижскому археологическому съезду. Местная архивная комиссия обладала недурной библиотекой, которую я использовал, вместе с моей, для обработки текста ?Очерков? и для изучения рукописных грамот. Словом, я как будто не изменял порядка моей обычной научной работы. Я затем вернулся на свободе к моему любимому занятию музыкой.

    В устроенном здесь квартете мне пришлось играть первую скрипку; вторую играл старый немец-учитель, Вернер, страстный и скромный любитель; партию виолончели исполнял Родзевич, брат видного местного адвоката, а альт играл молодой студент. Мы переиграли массу классической музыки. Но этим дело не ограничилось. При помощи военных здесь составился целый оркестр, и в первый раз я принял участие в этой форме музыкального исполнения в роли альтиста. Помню забавный случай: мне не разрешалось выезжать за пределы губернии. Но наш оркестр должен был участвовать в благотворительном концерте в Коломне. Без альтиста нельзя было обойтись. Но Коломна находилась за дозволенной {169} чертой, по ту сторону Оки, в Московской губернии. Губернатору пришлось дать мне особое разрешение на выезд, и Коломенское общество почтило своим вниманием странствующего музыканта. Предпринимал наш квартет и более отдаленные прогулки. Помню нашу поездку, под эгидой любителя музыки Оленина, родственника Олениной-Дальгейм, пропагандистки Мусоргского, вниз по Волге, до завода Гусь, где несколько дней подряд мы играли до полного изнеможения. Я забыл упомянуть, что на этих же берегах мы предпринимали с Черепниным экскурсии для нанесения на карту многочисленных прибрежных городищ. Много их я излазил, составляя планы и собирая случайные находки, подчас очень ценные. Так проходило мое время, в соединении приятного с полезным. Положительно, на эту ссылку мне нельзя было жаловаться, тем более, что меня приезжали навещать сюда мои любимые ученики и ученицы.

    Но время шло. Расследование Лопухина должно было прийти к концу и закончиться обычным решением, когда состава преступления не находили: административной высылкой. Одно обстоятельство осложнило мое положение: мне была предложена, после смерти Драгоманова, его кафедра в Софийском Высшем Училище в Болгарии. Опять последовали хлопоты в Петербурге, в которых снова приняла участие моя жена. Результат получился благоприятный. Мне было предложено на выбор: или тюрьма на годичный срок в г. Уфе, или ?высылка заграницу? на два года. Очевидно, это было замаскированное разрешение принять болгарское предложение, и в выборе не могло быть колебаний: я принял последнее. Таким образом, срок моего пребывания в Рязани ограничился двумя годами. С ранней весны 1897 года я был свободен. Лекции в Софии должны были начаться с осени. Доступ в Москву всё же был запрещен: мне разрешили лишь проехать с одного вокзала на другой, совсем анонимно, что я и сделал, захватив с собой лишь свой велосипед (я забыл упомянуть, что научился этому искусству в Рязани). Библиотека должна была последовать за мной в Софию.

    Я не могу передать того чувства освобождения, которое я испытал, очутившись тотчас после рязанских {170} снегов в мягком климате Вены. Никакого начальства! Записавшись в члены клуба велосипедистов, я получил право свободно разъезжать на своем велосипеде — и воспользовался этим, чтобы обстоятельнее ознакомиться с топографией города и посетить главнейшие памятники. Я только теперь присмотрелся к красотам австрийской столицы, с которыми не мог познакомиться во время спешного переезда в Италию, в 1881 году. Город Гайдна, Моцарта, Бетховена! Город рококо, с которым я на этот раз примирился, после итальянской поездки. И — под покровом католического пресса — какая всё-таки легкость, изящество во всем в этом городе!

    Но надо было всё-таки ехать дальше — не в Софию, а в Париж. Моей целью была подготовка к лекциям по всеобщей истории, и я выбрал тему, которая всегда меня привлекала и которую я лучше всего знал по занятиям у Виноградова: переход от падения римской империи к средним векам. Наш Герцен сделал из этой темы параллель между падением классической цивилизации и современным декадансом западного мира: это было для него способом быть зараз славянофилом и европейцем. Я этой точки зрения — грозящей западному миру катастрофы — не разделял и не строил на ней перспектив мирового катаклизма, какие строились также и впоследствии. Но конец римской империи и синкретизм остатков ее культуры с восточным и с германским миром и с моей старой точки зрения представлял богатейший материал для социологических наблюдений между концом одного национального организма и началом другого.

    Я, однако, не ожидал найти в Софии достаточного подбора книг на эту тему и рассчитывал воспользоваться библиотеками Парижа. Жюль Легра предоставил в мое распоряжение на время вакаций свою скромную квартиру на Boulevard Port Royal. Я прежде всего направился к патриарху французского славяноведения Луи Леже и получил через него часть нужных книг и дальнейшие указания.

    Прием был очень любезный, но не поощрял к продолжению знакомства. Я не предвидел, что на вакациях Париж будет пуст, и я буду предоставлен самому себе. Затем, при первых же шагах, я увидел необозримость материала, меня ожидавшего, и остановился на мысли освежить {171} в голове хотя бы часть материала, мне уже более или менее знакомого. Чтобы выполнить по крайней мере эту задачу, я решил воспользоваться своим невольным одиночеством, не искать знакомств ни в русском, ни во французском Париже — и погрузился в подбор самого необходимого. В значительной степени меня тут выручили Фюстель-де-Куланж и Гастон Буассье, любимая моя книга (?Религия в век Антонинов?), соединявшая строгую научность с яркими параллелями с современностью. Я должен был сократить это вакационное время, чтобы успеть до начала лекций ознакомиться с людьми и с обстановкой моей новой деятельности. Из Парижа я успел еще съездить в Швейцарию для свидания с семьей, которая жила в Бруннене, на Фирвальштеттском озере. Погуляв на Axenstrasse, в местах, ознаменованных преданиями о Телле, мы еще имели время съездить в Интерлакен, Мюррен и к леднику Юнгфрау, чтобы вкусить от горных красот Швейцарии, и затем, уже не останавливаясь нигде, я отправился на место своего служения.

    2. БОЛГАРИЯ И МАКЕДОНИЯ (1897 — 1899).

    Министром народного просвещения, пригласившим меня на кафедру Высшего Училища, был тогда Константин Величков, человек культурный и обходительный, сыгравший известную роль в вопросе об объединении северной Болгарии с Румелией. Со мной был заключен контракт с содержанием 18.000 левов в год — то же, что получал и Драгоманов, — и с неустойкой в размере годичного содержания, если контракт будет нарушен. Это были условия, превышавшие обычные оклады собственных профессоров-болгар, и мне предстояло считаться с ревнивым отношением ко мне, как к чужеземцу, — к иностранной ?знаменитости?, даже не говорившей по-болгарски и вынужденной читать лекции по-русски, на языке, не вполне понятном для большей части студентов. Как сложатся мои отношения со студентами, я конечно, не знал. Но мне посчастливилось сразу войти в семью профессоров, так или иначе связанных с Россией. Самым близким ко мне — и одним из самых выдающихся оказался проф. Иван Шишманов, женатый на дочери {172} Драгоманова, Лидии Михайловне. Шишманов читал лекции по иностранной литературе, был широко образованным человеком, идеалистически настроенным и не чуждым политике. Жена его была писательницей и хранила традиции отца. Ко мне оба отнеслись чрезвычайно дружественно. Через Шишмановых я тотчас же познакомился с Малиновым, уроженцем Белграда, женатым на русской и в политике продолжавшим радикальные традиции Петки Каравелова. Познакомился я и с самим Каравеловым, братом писателя Любена, тогда уже покойного. Оба были окружены ореолом первоначальников болгарского освобождения и болгарской культуры; оба получили русское воспитание, но были противниками официального ?руссофильства? русских генералов. Жена Каравелова, соединяющая любовь к России с горячим болгарским патриотизмом, умная и талантливая, считалась нимфой Эгерией мужа, уже престарелого и несколько отяжелевшего; она руководила также женским движением в Болгарии и пользовалась уважением и известным влиянием среди правящих кругов молодого государства. С Каравеловыми и с кругом их политических друзей меня соединяла самая искренняя дружба. Другим профессором, женатым на русской, с которым мы сблизились, был Иван Георгов, профессор философии, принимавший живое участие в македонском движении. Руководителем умеренного течения македонского движения был лингвист проф. Милетич, женатый на хорватке; он был выдающимся ученым и активным патриотом болгаро-македонского объединения. Моим коллегой по всеобщей истории был проф. Д. Агура, более ранний тип преподавателя, когда в Болгарии еще не было высшей школы. Он отнесся ко мне в высшей степени предупредительно и ласково; не было и следа какой-либо ревности в его отношении ко мне; мы познакомились и с его милой семьей. Преподавал болгарскую историю молодой В. Златарский, впоследствии прославившийся детальной научной разработкой своего предмета.

    Я привожу здесь только имена профессорского круга, принявшего меня дружественно в свою среду и облегчившего мои первые шаги. Я мог отблагодарить их только старанием как можно скорее усвоить болгарский язык и — позднее — заняться изучением вопросов, близких интересам молодого народа.

{173} Я объявил два курса в Высшем Училище: о первом я уже говорил выше. Второй был посвящен ?Славянским древностям и археологии?. В Москве я считался некоторого рода специалистом по славянскому вопросу: мне было поручено написать статьи о славянах для одного из наших просветительных начинаний — хрестоматии по средним векам, вышедшей при участии и под редакцией П. Г. Виноградова. Но в Болгарии археологические работы тогда только начинались — под руководством чехов, и к чехам же (Пич) мне пришлось обратиться для пополнения своих знаний. Я читал лекции по-русски. Вначале это меня очень стесняло: я не знал, в какой степени меня понимают. Но то было время, когда, за отсутствием болгарских учебников, болгарская молодежь поневоле училась по русским. Русский эмигрант заведывал единственной тогда в Софии публичной библиотекой, наполненной русскими книгами. Моя аудитория была всегда полна, быть может, отчасти и потому, что хотели слушать русскую речь — и, вероятно, предпочли бы ее плохой болгарской. Чтобы сблизиться со студентами, я завел семинарий. Вести его было крайне трудно: библиотека училища была очень скудна пособиями, и студенты не знали иностранных языков. Всё же объявленные мною темы были разобраны, я получил несколько студенческих рефератов, причем разбор их происходил на двух языках: студенты говорили по-болгарски, который я уже достаточно понимал, я говорил по-русски. Казалось, эта часть более или менее налаживалась,

    Однако, ни того, ни другого курса мне не пришлось довести до конца. Отчасти, виной были студенческие волнения (и здесь то же, в Софии); но затем моя педагогическая деятельность была пресечена, прежде чем закончился зимний сезон. Произошло следующее.

    Русским представителем в Софии был тогда Ю. П. Бахметев. Около русского посольства увивались так называемые ?руссофилы? официального типа. Мои друзья, начиная с каравеловского кружка, принадлежали к левым, оппозиционным течениям. И, натурально, посольские круги смотрели косо на преемника эмигранта Драгоманова. Петербургское правительство было в ссоре с {174} Болгарией, и только что эти отношения начали улучшаться. Положение мое обострилось тем, что русский представитель ждал — и не дождался моего визита. Наступило 6 декабря, день рождения имп. Николая II. Я, в качестве профессора, счел необходимым пойти, вместе с сослуживцами, в собор, на торжественный молебен. Но я не знал, что обычай установил, после молебствия, шествие профессоров вкупе в посольство, чтобы поздравить Бахметева и выпить чашу посольского шампанского. Я пошел из собора домой. Мое отсутствие было, конечно, замечено и истолковано, при содействии болгар ?руссофилов?, как демонстрация против России. Тогда Бахметев официальной нотой потребовал моей отставки из Высшего Училища. Болгарское правительство оказалось в очень затруднительном положении. С одной стороны, мое удаление по требованию России было ударом по болгарской независимости, которою болгары особенно дорожили после известного управления ?генералов?. С другой стороны, Николай II смягчил отрицательное отношение отца к Болгарии, и шли переговоры о допущении болгарских офицеров в русскую армию. Очевидно, мною приходилось пожертвовать. Величков призвал меня к себе и сконфуженно объяснил сложившееся положение и неизбежность удовлетворить русское требование, — выражая при этом надежду на мое восстановление, когда пройдет острый момент. Итак, я был отставлен; по контракту мне выплачивалось годовое содержание.

    Между тем, оставался еще год до окончания моей ссылки из России. Я считал необходимым употребить этот год для работы на пользу болгарского народа, который, конечно, не отвечал за мое увольнение. Мои болгарские знакомства уже пробудили во мне интерес к болгарской политике, а нелепые преследования России против ею же освобожденной страны, вместе с упорным желанием сохранить приобретенный авторитет для закрепления опеки над Болгарией — после того как не удалось ее превращение в ?русскую губернию? — все это возбуждало во мне глубокое чувство симпатии к народу, продолжавшему, вопреки всему, сохранять любовь к ?дядо Ивану?. Возмущало меня и одностороннее покровительство Сербии в ущерб Болгарии. Как раз в этот год (1897) Россия сговорилась с Австрией — сохранять {175} status quo на Балканах и переносила центр своей политики на Дальний Восток. Я, вероятно, проглядел все эти политические тонкости, последствия которых выяснились только позднее. Но в маленькой стране, еще не добившейся элементарных условий международной жизни, пульс международных событий обыкновенно бьется сильнее обычного. Всякий новый оттенок отношения Европы к ее ?беспокойному углу? на Балканах становится тотчас известен в Софии. Это сложное положение впервые заставило меня внимательно присматриваться к вопросам внешней политики: в Болгарии я проходил подготовительную школу при очень благоприятных условиях.

    Итак, я решил посвятить наступившую зиму изучению сложившегося положения — и подготовке к поездке в Македонию, спорную область между болгарами и сербами, где завязывался узел дальнейших балканских событий. В первом отношении я успел ознакомиться, по доставленным мне друзьями рукописным данным, с историей национальной борьбы против русских официальных влияний и против своих консерваторов за проведение в жизнь демократической конституции. Во втором отношении я изучил, по печатным источникам, преимущественно сербским, переход от интеллигентских мечтаний о славянской дружбе (времени князя Михаила) к непримиримому сербскому шовинизму 70-х годов, объектом которого был вопрос о национальности населения Македонии.

    Мои статьи о болгарской конституции и о сербо-болгарских отношениях тогда же появились по-русски и по-болгарски.

    Готовясь к поездке в Македонию, я принялся за изучение турецкого и новогреческого языков. Помимо грамматик, я пригласил к себе одного македонца, с которым каждый день упражнялся в произношении фраз и в чтении вслух текстов обоих языков, а попутно улучшал и свой болгарский разговорный язык. В новогреческом я подвинулся довольно далеко; но и по-турецки мог склеить простую фразу и смутно понять обращенный ко мне вопрос. В путешествии то и другое принесло мне, при всем несовершенстве достигнутых результатов, большую пользу. Турецкий язык очень доступен для обихода и становится очень трудным, когда перестает быть {176} народным. Наоборот, новогреческий, для старого классика, как я, становится тем доступнее, чем более современные ?эллины? стараются отдалить его от народного ?кини диалектос? и приблизить к языку древних греков. Для выработки своего маршрута по Македонии я пользовался также описаниями прежних путешественников — и имел случай сравнить описание завзятого сербского шовиниста Гопчевича с объективными указаниями солидного немца Каница.

    Я решил ехать через Константинополь и Салоники. В Константинополе, куда я попадал впервые, меня привлекал, при спешном проезде, не столько самый город, с которым, по его близости к Софии, я обещал себе познакомиться подробнее, сколько русский археологический институт и его директор, известный византинист Ф. И. Успенский. В институте была и библиотека, по слухам, хорошо подобранная для его специальной цели. Правда, как оказалось, археология, в моем понимании, в библиотеке почти отсутствовала.

    Ф. И. меня приютил в самом здании библиотеки на ?Секиз Соксе?, где останавливались его сотрудники по изучению Константинополя и приезжие специалисты по Византии. Но в смысле подготовки к моей поездке мне на этот раз здесь было нечего делать. По береговой железной дороге я проехал до следующей остановки — в Салониках. Оригинальный характер носила эта республика евреев, эмигрировавших из Испании в XV-XVI столетиях и сохранивших язык, обычаи, костюмы и народные песни того времени. Для изучения этих остатков проехал через Софию русский эмигрант и профессор Гарвардского университета Лео Винер, с которым я познакомился. Отмечаю это знакомство, так как оно возобновилось потом в Америке, и я сблизился со всей семьей Винера. Помимо основной черты своего населения, Салоники для моей цели представляли первую боевую колонию македонских болгар и важный опорный пункт агитации. У меня были к ним рекомендации, и с них я должен был начать свой информационный объезд. Претензии греков и сербов на обладание Салониками тогда еще не выдвигались. Болгары стояли на первом плане и считали Салоники будущей столицей свободной Македонии.

{177} Мой маршрут был рассчитан на ознакомление, главным образом, с западной и восточной пограничными частями Македонии. Северо-западная зона была и осталась наиболее спорной между сербами и болгарами, на южную претендовали греки, а восточная примыкала к болгарской территории. Надо было выяснить степень этнического единства на всем этом пространстве. Для ответа на коренной вопрос, представляют ли македонские ?бугаре? действительных болгар или же они в действительности не болгаре, а сербы, у меня был один практический подход: я мог говорить с этим населением только по-болгарски, так как сербский разговорный язык был мне тогда недоступен. Но на первых же шагах я натолкнулся и на другое доказательство. Население это я застал уже мобилизованным для борьбы за национальное единство, внешним символом которого была тогда своя собственная национальная церковь, так называемая ?экзархия? в противоположность подчинению сербскому или константинопольскому патриарху. ?Патриархисты?-сербоманы высмеивали ?экзархистов? насмешливой фразой: ?ке дадешь пари, бигу булгарин?, то есть ?дашь денег, стану болгарином?. Такие случаи бывали, и иногда члены той же семьи называли себя — одни ?экзархистами?, другие ?патриархистами?, а третьи ?грекоманами?. Но это были исключения, за которыми скрывалась поистине героическая готовность к борьбе с общим врагом — турецкими насилиями. Отдельные вспышки народных восстаний уже происходили и влекли за собой многочисленные жертвы. Места этих первых восстаний были известны, и я не мог обойти их в своем маршруте. Известно было это напряженное положение и великим державам, и Англия с Россией недаром сговаривались держать будущих повстанцев в порабощении, — пока Европа не соберется ввести в Македонии приличные реформы. К этой бессильной мере и пришли после общего восстания 1904 г. (?Ильин-день?). Ко времени моей поездки пламя, охватившее тогда Македонию, еще тлело под спудом.

    Мой следующий этап из Салоник вел, по болгаро-греческой этнической границе, вверх от долины Вардара, в Водену, богатую водопадами, и оттуда, мимо озера {178} Острово и полугреческой Флорины (болг. ?Лерин?) — в столицу вилайета Битоль, — смешанный по населению город, с следами греческого влияния в старом поколении болгар и, в то же время, с пробужденным национальным сознанием молодого поколения. Я познакомился здесь с русским консулом Ростковским, верно представлявшим официальную сербофильскую политику, считавшим необходимым круто обращаться с населением (и впоследствии убитым на прогулке каким-то албанцем), и с его очаровательной, поэтически настроенной женой, страстной музыкантшей. На пути, на станции Острово, я сделал находку, отвлекшую меня от современных этнических разысканий. Железнодорожный мастер принес мне несколько бронзовых вещичек, найденных в осыпи, при нивеллировке уровня для железнодорожного пути. При выемке земли было найдено также много каменных плит, правильно отесанных. Достаточно было взглянуть на форму бронзовой застежки между вещами, чтобы узнать в ней ?очковую? фибулу (Drillenfibel) (в оригинале ошибка должно быть ?Brillenfibel?. Фибул или фибель – род застежки или булавки, которая держала вместе одежду, одновременно они были и украшения, украшенные изображениями зверей или цепочками, на концах которых ставили камни или металлические изображения которые при движении постукивали друг о друга. Настоящим символом для этого времени были спиральные или ?очковые? фибулы с большим искусством скрученные из бронзовой проволоки – Прим. ред.). Die Fibeln dienten zum Zusammenhalten von Kleidung, waren aber gleichzeitig auch Schmuckstücke, verziert mit Tiergestalten, oder mit Kettchen versehen, an deren unterem Ende man wieder Steine oder Bleche anbringen konnte, die dann bei der Bewegung klimperten. Auch die Spiralen- oder Brillenfibel aus kunstvoll gedrehten Bronzedr?hten ist geradezu ein Symbol für die Hallstattzeit.), а в плитах — остатки погребений в каменных ящиках. Следовательно, тут вскрыт был случайно некрополь первого каменного века, который датируется 1300-800 лет до Р. X. Я вспомнил родственные находки в Гласинце, — и моя археологическая страсть разгорелась. Нельзя было упускать такую находку; надо было копать. По возвращении в Константинополь я старался убедить в этом Успенского. Но он был совсем незнаком с археологией, видел в моей фибуле римскую (!) находку, долго упирался — и, наконец, уступил, добывши султанское ?ираде? для раскопок. Но тут я вышел за пределы моей первой поездки в Македонию.

    Возвращаюсь назад — к моей остановке в Битоле. Отсюда, собственно, начиналась самая важная для моей цели часть поездки. Но тут же кончалась и ее легкая часть — передвижение по железной дороге. Дальше надо было ехать на лошадях. Сговорившись с болгарами, я сделал раньше вылазку на запад, чтобы посетить Ресен, родину патриотов Ризовых, но дальше к Охридскому озеру на этот раз не поехал. Мой маршрут вел меня на север, в Прилеп, связанный с легендой о Марко Кралевиче, и в Велес (Конрюлю), важный центр {179} македонского движения на Вардаре. Отсюда путь вел — опять по железной дороге — в другую столицу вилайета Скопье (турецкий Ускюб, сербское Скопле). Здесь начинались снова пограничные этнические споры. Болгарское влияние было тогда очень сильно в Скопле. Но, расположенное в верховьях Вардара, недалеко от горного прохода через Кепеник в Старую Сербию, у Шарпланины, Скопле уже соприкасалось с знаменитым Носовым полем, где сильна была сербская традиция и где очень усиливалось воздействие албанцев, значительно продвинувшихся и частью ассимилировавших себе население Старой Сербии. Албанцев было много и в Скопле.

    Здесь, таким образом, я добрался до северо-западной границы македонского населения. Сербская пропаганда здесь, конечно, велась о особой энергией. Но наблюдения над ней были мне недоступны. Деятели этой пропаганды, по-видимому, были осведомлены о моих приездах, но обращались ко мне очень редко. Обыкновенно, при приезде на станцию я замечал, кроме группы македонцев, меня встречавших, также и сербского ?учителя?, стоявшего в сторонке. Иногда и он заговаривал со мной — по-французски — приветствуя от имени населения и предлагая посетить сербскую школу. Создание этих школ было первым шагом сербской пропаганды. Турки, преследуя болгарские школы и церкви, непрочь были оказать некоторую поддержку сербам против ?бугарашей?, а из местного населения всегда находилось несколько ?патриархистов?, дороживших своим положением и боявшихся попасть в ряды болгарских революционеров: они отдавали детей в эти ?патриархистские? школы. Но я был достаточно осведомлен, чтобы не сделаться жертвой этой искусственной пропаганды. Македонцы говорили мне, конечно, не всё, что делалось втайне. Но они приоткрывали мне достаточно завесу, чтобы судить, что я присутствовал при самом зарождении знаменитой потом революционной Внутренней Организации.

    Я знал, что у организации имеется своя секретная почта, которая, через курьеров, держит связь со всеми частями Македонии. Я знал и о сочувствии местного населения к своей же молодежи, из которой выходили четники, ?комиты? (по-гречески: ?деревенские?) новой организации, всегда готовые скрыться в ближайших ?планинах? (горных {180} плато) и оттуда явиться по приказу к присяжным укрывателям в своей же деревне. Эти активные элементы таким образом скрывались от внимания турецких властей вплоть до сигнала, по которому начиналось открытое восстание, поддерживаемое населением. Но движение было еще в самом начале: восстания кончались жестокими расправами, и имена местностей и местных героев заносились в летопись революции, служа поощрением для патриотически настроенной молодежи. Эти местности находились, конечно, в стороне от железной дороги и от больших городов, где имелись только организационные центры, — обыкновенно поблизости от ?планин?, куда укрывались вожди движения. Я хотел, конечно, посетить и эти отдаленные центры восстаний. Из Скопле я проехал в Куманово; вернувшись в Велес, добрался до Штипа, имя которого гремело — после усмиренного восстания и турецких расправ. Я видел, что эти расправы бессильны против поднимавшегося общего настроения.

    О том, что я видел, я сообщал в ?Письмах с дороги? в ?Русские ведомости?. Кажется, мои ?Письма? были переведены и по-болгарски. Там рассказано, конечно, не всё, что я узнал, но рассеяно много намеков — при описании внешних признаков того, что в действительности происходило.

    Мне оставалось, для полноты впечатления, посетить восточную Македонию, пограничную с территорией тогдашней Болгарии. Я перебрался через Допран в долину р. Струмицы, побывал в городах Доприне, Струмице и Петриче и посетил гор. Мельник с его живописными скалистыми окрестностями. Я не нашел здесь той остроты борьбы с другими национальными пропагандами, как в западной Македонии, по той простой причине, что здесь сплошное население было болгарское; я был тут у предгорьев Родоп. Не было и открытых столкновений с турками, хотя национальное движение было хорошо организовано по соседству с Болгарией. Это было здесь легче. Доехав до Нороя и станции железной дороги, я прямо вернулся в Константинополь. Там я ближе вошел в работу Археологического Института и принял участие в экскурсиях Ф. И. Успенского и его молодых помощников на южный берег Мраморного моря, к развалинам Никеи и Никомедии, в поисках за новыми греческими {181} надписями.

    Заметив в институте хиттитский сосуд и узнав место этой находки, я даже произвел разведку в глубине Малой Азии, в окрестностях Конии, в местах, не имевшихся на карте. Наткнувшись там в турецкой деревне на небольшое подземелье — вероятно, христианских времен, я спустился туда и составил план лабиринта. Эта поездка оставила во мне впечатление контраста между богатым побережьем Гонии с его виноградными садами и оливковыми плантациями, с его тогда еще греческим населением — и каменистым плато малоазийского центра, где могли только пастись стада овец и баранов: знакомая по македонским ?планинам? картина. Я сдружился также с моими турецкими рабочими и испытал их истинно гомеровское гостеприимство. Вся деревня собралась в особую ?мусафар-ода? (комната для приезжих); жители нанесли невероятное количество явств, от каждого из которых я должен был отведать; после этого целый баран и всё прочее распределялось между участниками трапезы. Только мне были поставлены вопросы, как древнему Одиссею: откуда я, зачем пришел и что могу им поведать.

    С своей стороны Ф. И. Успенский, помимо моих раскопок в Острово, собирался ехать в Македонию для расследования христианских древностей славянского периода. Я, естественно, явился одним из участников экспедиции. В пути мы немножко повздорили с почтенным византинистом. В одном болгарском монастыре, который мы посетили, Федору Ивановичу понравился один рукописный сборник; он, по старой привычке русских славистов, положил его в карман и запрятал в чемодан. Я никак не мог допустить, чтобы нашу экспедицию обвинили в воровстве, и протестовал против этого поступка. Успенский не сдавался; лошади были наготове, и наш багаж грузился для отъезда. Я тогда не вытерпел и сказал провожавшему нас настоятелю монастыря, что мы взяли из монастырской библиотеки одну рукопись для изучения и, конечно, ее вернем по миновании надобности. Успенский взбесился и, к моему изумлению, велел открыть один из чемоданов, вынул из него сборник и отдал настоятелю. Получился порядочный скандал; не знаю уж, что подумали мои болгары.

{182} Помню эпизод с началом намеченных мной и разрешенных турками доисторических раскопок. Мы пришли на место, указанное мною: ровная возвышенность над песчаным берегом озера Острово. Федор Иванович уселся в сторонке и с скептическим видом стал ожидать последствий. Я не без страха поставил рабочих на места, выбранные наугад, и велел копать. На мое счастье первые каменные плиты могил обнаружились на двух-трех сантиметрах от поверхности, и через несколько минут мы уже наткнулись на доисторическое погребение. Я торжествовал, велел снять верхнюю плиту и сам начал снимать земляные пласты в могиле маленьким скребком, пока не добрался до костяка в непотревоженном виде. Вопрос о том, римское это или не римское погребение, остался для Ф. И. все-таки неразрешенным; но факта наличности некрополя он отрицать не мог. Начались правильные раскопки, с участием молодого специалиста по греческим вазам, Фармаковского, оставленного мне на подмогу.

    Мы поселились в деревенской лачуге, вставали с восходом солнца и приходили на место раскопок вместе с крестьянами-рабочими. Полдень был оставлен для отдыха, а затем мы опять принимались за работу, до солнечного заката. Я препарировал скелеты, записывал находки, мерил костяки, снимал фотографии. Собиралась местная публика, по-своему толковавшая смысл нашего большого усердия. Турки догадывались, что тут наверное зарыты пули, и мы их собираем для македонского бунта. Пришел греческий учитель из соседнего греческого села — и решил, что мы ищем греческие статуэтки, которые действительно часто находились в этих местах; он считал это доказательством, что земля должна принадлежать грекам, ее аборигенам. Те и другие разочаровались по мере продолжения раскопок — и решили, вероятно, что игра не стоит свеч. Фармаковский всё искал драгоценности и раз показал мне, потихоньку от рабочих, крепко зажатый кулак: в нем было золотое колечко, единственная из всех находок, состоявших исключительно из бронзовых изделий. Не нравилась Фармаковскому и элементарная крашеная орнаментика сосудов, находимых в изобилии. Я обратил особое внимание на черепа; мы погрузили их в ящики и отправили Анучину в Москву.

    К сожалению, в дороге или уже в Москве эти {183} ящики пропали, и единственным свидетельством о черепах остались мои фотографии с части черепов, настолько поврежденных, что их нельзя было отправить в дальнюю дорогу. Я снял их в трех видах: лицо, верх черепа и затылок.

    В праздничные дни мы устраивали себе отдых, отправляясь в Битоль к Ростковским. В эти дни было весело; расцветал даже и сумрачный Фармаковский. Здесь также была задумана — не помню точной даты — поездка в западную Македонию, в сопровождении консула и его супруги. Это был целый караван; я смело сел в казачье седло и оказался на высоте положения.

    Это было тем легче, что почти всё время мы ехали шагом, непроторенными путями, прямиком, не избегая высот, по направлению на Ресен — и дальше до гор Охрида. Оттуда мы объехали кругом Охридское озеро по западному Албанскому берегу, мимо горы Иван. Консул с любопытством следил, как албанцы наблюдали в бинокли наше путешествие: мы доехали до гор. Поградца, на южном берегу озера. Отсюда, уже среди чисто албанского населения, мы спустились до гор. Корицы (Горицы). По дороге один албанский бей, крупный помещик, устроил нам торжественный прием. Характерно, что сам он не мог никуда показаться из своего имения: на нем лежало чуть не несколько десятков вендет (кровная месть). Даже чтобы угостить нас спокойно, он должен был расставить своих вооруженных слуг во всех соседних ущельях, чтобы предупредить внезапное нападение. Самое жилье иллюстрировало это постоянное состояние войны: это были, вместо средневековых крепостей, высокие башни (?кулы?), без окон внизу, снабженные бойницами в верхней части.

    Я не помню пути нашего возвращения и, вероятно, смешиваю эту экскурсию с соответственной частью нашей поездки с Ф. И. Успенским. С Успенским мы не объезжали кругом Охридского озера, а отправились по его восточному берегу. Этот путь мне памятен по одной из важнейших находок, которую мы сделали на этом берегу около селения Герман. У входа в старинную церковь Чбжала правильно отесанная плита. Я велел ее перевернуть, — и на обратной стороне обнаружилась надпись {184} болгарского царя Самуила, признанная потом древнейшим памятником славянского языка! Помню также наш заезд на соседнее озеро Пресба, где стояли развалины собора древнейшей болгарской митрополии. Я записал здесь выцветшие обрывки надписей, свидетельствовавших о территориальном распространении власти древнейшей болгарской епархии.

    По возвращении в Константинополь ближайшей задачей становилось привести в порядок привезенные из Острова находки — вещей и керамики — и составить им инвентарь. Это необходимо было и потому, что, по условию, мы должны были половину найденного сдать в Оттоманский музей. Не знаю, сохранился ли этот материал на том месте, где я его видел в музее; что касается половины, оставленной для Института, она исчезла безвозвратно при разгроме Института в войне 1914-1918 гг. Копии фотографий, вместе с дневником и планом раскопок остались у меня, но своевременно отпечатать этот материал у меня уже не хватило времени, а с приходом большевиков мой архив был ими захвачен. Мои попытки добыть оттуда мой дневник, план и фотографии раскопок остались тщетны.

    Наступал 1899-й год — последний год моей ссылки — и я послал в Петербург телеграмму о разрешении мне вернуться в Россию. На пути я рассчитывал остановиться в Киеве, где должен был собраться очередной археологический съезд, и для съезда приготовить свой предварительный отчет о результатах моих раскопок. В Константинополе обработать собранные данные не было возможности, и я решил сделать это при помощи богатого археологического отдела библиотеки Naturhistorisches Museum в Вене. Хранителем этого отдела был известный археолог Шомбати, к которому я и обратился. Ознакомившись с характером моих находок, он охотно оказал мне содействие в их разработке. К нему я неоднократно обращался за содействием для разрешения сомнительных для меня вопросов.

    В общем итоге для меня выяснилось, что некрополь у озера Острово представляет в очень чистом виде раннюю стадию этого типа погребений, — раннюю не хронологически, но, так сказать, типологически; сохранность же этого типа, {185} независимо от времени, объясняется провинциализмом этой находки. Антропологическая сторона находок так и осталась неразъясненной; я мог лишь констатировать, на основании своих фотографий черепов, что население того времени было антропологически-смешанное, с преобладанием длинноголовия, но и с заметной примесью типов, склонявшихся к среднеголовию. В этом виде я и представил свой доклад в Киеве, иллюстрируя его фотографиями погребений и находок. Критики я не ожидал, ввиду одиночности моей находки и полной неразработанности этого края в археологическом отношении. Некоторые замечания графа А. А. Бобринского, председателя Петербургской Археологической Комиссии, пользы мне не принесли. Отчет мой сделан был устно и в печать попал в очень кратком виде. Исследователи и до сих пор жалуются, что мои материалы остались неопубликованными: к большому моему сожалению, как сказано, все мои усилия получить их из рук большевиков до сих пор остались бесплодными.

    Чтобы не возвращаться более к моим поездкам по Македонии, я должен несколько забежать вперед и рассказать о последней из них. Едва я успел устроиться в Петербурге, как получил от Н. П. Кондакова предложение — принять участие в задуманной им экспедиции в Македонию. Я с большой радостью принял предложение одного из лучших знатоков раннего христианского искусства, приехал к нему в Крым и через Одессу мы направились морем в Константинополь, в сопровождении сына Никодима Павловича и молодого архитектора Покрышкина. Панорама Константинополя со стороны Босфора открылась поразительно красиво. Кондакову я обязан тем, что в самом Константинополе он обратил мое внимание на такие памятники, как фрески Кахрие-Джами или малую Св. Софию (церковь Сергия и Вакха) и др. Не помню точно когда, но, кажется, именно в этот приезд я мог поработать в библиотеке Института над собранным мной во время разных поездок материалом о христианских древностях Македонии. Моя статья об этом, с фотографиями и рисунками, появилась в ?Временнике? Института.

    Меня предупреждали, что характер главы экспедиции довольно тяжелый и что наверное мы с ним {186} поссоримся. При моем глубоком уважении к Н. П. я никак не допускал, что это может случиться. Однако же это случилось. Началась экспедиция очень благополучно. Н. П. остановился на довольно продолжительное время в Салониках, где такие памятники, как базилика св. Дмитрия и Ротонда, давали обильную пищу для его специальных наблюдений. Я имел, с собой свой фотографический аппарат и помогал делать снимки; но уже тут натолкнулся на выражения недовольства Кондакова, — хотя мои снимки были им же потом напечатаны. Дальше пошло хуже. Никодим Павлович искал древнейших памятников и ему случалось, на основании прежних его наблюдений, сильно отложившихся в его памяти и воображении, антедатировать наблюдаемые данные. Я, напротив, на основании всего виденного в экспедиции Успенского, склонен был больше искать данных, типичных и характерных для более позднего местного искусства, как например, македонские фрески XVI и XVII в. или формы церквей, которые мало его интересовали и частью оставались ему неизвестными.

    Тут проявилось его большое, я сказал бы, болезненное самолюбие. Он всегда сохранял вид непререкаемого превосходства и не хотел допустить, чтобы кто-нибудь знал больше его и обнаруживал самостоятельность в выводах. Наши отношения становились всё более натянутыми. Разрыв произошел на том, что я не хотел отдавать в распоряжение экспедиции снимки моим ?кодаком? живых сцен местной жизни, считая, что они не относятся к археологии. Потом я показал эти снимки русскому фотографу Лившицу в Лондоне; он отобрал шестьсот из них, увеличил до размеров картин и устроил из них ?македонскую выставку? на целых три залы. Я был поражен, увидев что вышло из моих маленьких кусочков.

    Мы, наконец, решили разделиться. Кондаков был уже в преклонных годах, скоро уставал и на долгие путешествия не был особенно склонен. К моему удовольствию, мы с Покрышкиным получили отдельный заказ — объехать Старую Сербию, мне еще неизвестную. Эта поездка оказалась чрезвычайно интересной — и для древностей, и для местного быта. Мы попали здесь в область в которой преобладало албанское население, сохранившее в неприкосновенном виде свой древний {187} быт. Перед его особенностями должны были здесь склоняться и турки. Мы перевалили, наконец, запретный для меня до тех пор горный проход Кочаник, и со станции Феризович направились на лошадях в Призрен, опираясь на содействие русского консула. В Призрене мы уже почувствовали, что находимся на вулканической почве. Когда я расставил свой треножник и стал было фотографировать старинную церковь, собралась толпа албанцев. Сопровождавший меня кавас консульства, вслушиваясь в их замечания, сказал мне: собирайте скорее аппарат и немедленно уходите. Я послушался, а он сообщил мне, что готовилось на меня нападение толпы. Из Призрена мы должны были двинуться на Дьяково и Ипек (Печь) с его знаменитым монастырем. Но без охраны турецкие власти не соглашались нас пускать. И мы выехали в сопровождении чуть ли не целого эскадрона кавалерии.

    В Дьякове местный паша принял нас очень торжественно и предложил гостеприимство в своем конаке. У меня в кармане были рекомендательные письма к местным албанским вождям; но пришлось подчиниться приглашению паши, очевидно имевшему обязательный характер. В конаке паша обратился ко мне по-русски, говором простого казака: оказалось, что он — черкес, переселенец с Кавказа. Прием был крайне любезный; нас хорошо угостили и отвели прекрасные спальни. Во сне я услышал выстрел — и затем топот удалявшейся кавалерии. За утренним кофе паша ответил на мой вопрос, что ночью был пожар. В течение дня дело объяснилось иначе. Когда мы вошли в древнюю церковь, чтобы начать исследование, для которого приехали, местные жители, славяне, собравшиеся в церкви, заперли ее на ключ и объяснили, что выстрел произвели они, чтобы дать нам знать, что не все в Дьякове благополучно. Они представили мне, с своей стороны, целый меморандум, очевидно специально заготовленный по случаю нашего приезда, о злоупотреблениях и насилиях местной власти.

    Но всего интереснее было то, что произошло в Ипеке. Турецкая кавалерия сопровождала нас и туда. Мы благополучно прибыли к вечеру и расположились на ночевку. Ночью за монастырскими стенами началась стрельба. Мы переполошились и спустились в монастырский {188} двор, чтобы узнать, что случилось. Оказалось, что албанцы осаждают монастырь, а наше турецкое сопровождение требует от настоятеля, чтобы он открыл (запертые им) ворота и выпустил турок для отпора албанцам. Настоятель, человек, очевидно, бывалый, решительно отказался. ?Вы завтра уйдете, а эти люди всегда здесь, рядом?. И Покрышкин получил возможность осмотреть бегло замечательное здание собора, показывавшее, что мы перевалили в область другой культуры и перед нами памятник ранних влияний итальянского искусства. Уж не знаю, успел ли Покрышкин прибавить много к тому, что мы уже знали об этом храме.

    Албанцы, наконец, ушли. Настоятель открыл ворота монастыря и с благословениями отправил нас в обратный путь. Здесь, под высотами Дурмитора, мы уже близко подошли к границе Черногории.

    3. ПЕТЕРБУРГСКОЕ ИНТЕРМЕЦЦО

    Я уже упоминал, что первой моей остановкой при возвращении в Россию был Киев с собравшимся там археологическим съездом. Расположение города над Днепром и его уцелевшая старина произвели на меня глубокое впечатление. Я познакомился с вождями украинства. Мое радостное настроение отразилось и на съезде, где я ввязался в бой с Д. И. Иловайским по варяжскому вопросу. Е. Ф. Шмурло, присутствовавший на съезде, шутливо сравнивал меня с уткой, вольно плещущейся в воде и жадно заглатывающей червей. Я телеграфировал из Киева в Петербург просьбу о разрешении приехать туда — и получил это разрешение. Вслед за мной приехала и жена с детьми и перевезена была — уже в третий раз — моя библиотека. Радостное настроение возвращения на родину еще усилилось при встречах со старыми петербургскими друзьями, меня приветствовавшими. Изгнание укрепило мою репутацию в обществе, как политика определенного направления, и из этого вытекал ряд последующих фактов.

    Я был принят в члены Литературного Фонда, где сосредоточивались лучшие общественные силы Петербурга: К. К. Арсеньев, Н. К. Михайловский, Н. Ф. Анненский и {189} столько других. Обратили на меня внимание и студенты, в среде которых происходили непрерывные волнения, и это, как увидим, вызвало мои дальнейшие злоключения. Политическая атмосфера Петербурга была тогда уже достаточно накаленной. За пять лет после моего изгнания из Москвы оппозиционное настроение общества, в результате правительственной реакции, стало принимать революционный оттенок.

    Уже выходила ?Искра? Ленина заграницей и ?Революционная Россия? с. - р. в России (?Искра? была создана на основе соглашения между Лениным, Мартовым и Потресовым — с одной стороны, и группой ?Освобождения труда?, с другой. ?Революционная Россия? стала выходить регулярно только с весны 1902 г., когда издание ее было перенесено заграницу. (Прим. ред.).). Наукой заниматься не приходилось: мое место было указано в этой общественной среде. Среди нас уже работала и провокация. Припоминаю один эпизод, смысл которого стал мне понятен только впоследствии. Около этого времени сестра Мякотина, идеальная девушка, предупредила меня, что пошлет ко мне одного человека, который хочет иметь со мной секретный разговор и что ему можно верить. В назначенный час, рано утром, действительно, явился человек довольно отвратного вида; я принял его секретно в спальной. Он с места в карьер спросил меня, нет ли у меня карточки Дурново и не могу ли я описать его внешний вид и его распределение дня.

    Такой неловкий подход меня сразу заставил насторожиться. Я отвечал, что карточку Дурново можно, вероятно, найти в любом художественном магазине, а образ жизни и внешность его мне неизвестны и я вообще с ним никогда не встречался. Ответ, видимо, не удовлетворил моего посетителя, и он удалился. А потом, по памяти, я узнал в нем — Азефа!

    Скоро по приезде из кондаковской поездки я получил два деловых предложения, которые и принял. Я ясно видел, что оба предложения рассчитаны скорее на использование моего имени; но они давали мне возможность существовать в Петербурге. Одно из них сделал С. Н. Южаков, предложивший мне роль соредактора в издаваемой под его именем русской переделке немецкого энциклопедического словаря Мейера. Другое {190} предложение редакторства исходило от издательницы ?Мира Божьего? Александры Аркадьевны Давыдовой, вдовы известного виолончелиста, женщины чрезвычайно энергичной и умной, сумевшей сделать свой журнал популярным и только мечтавшей переменить его название на более серьезное, сохранив популяризаторский характер.

    Я принялся со всем усердием за редактирование словаря. Но скоро должен был заметить, что мое усердие скорее обеспокоило, чем обрадовало Южакова. Поневоле вскрылись все недостатки его собственного редакторства. Дело велось слишком кустарно, — в противоположность словарю Брокгауза, редактированному К. К. Арсеньевым, план издания не был достаточно обдуман и не был обставлен компетентными силами; немецкий текст сокращался или сохранялся случайно, переводился неправильно; для русского материала не хватало места, русская графика и иллюстрация почти отсутствовали, русские литературные и политические статьи слишком отзывали народничеством. И ко всему этому непропорционально большая часть суммы, отпущенной для издания, была потрачена вначале, так что чем дальше, тем больше сокращения и упрощения должны были принять угрожающий вид. Начались скоро разногласия и по содержанию переделываемых статей. Помню, на статье ?Бисмарк? у нас произошло первое серьезное столкновение. Переделанный Южаковым текст изображал Бисмарка чуть не каким-то Аттилой. Я, не возвращаясь к немецкому тексту, всё-таки переделал статью по-своему. Южаков был в отношении ко мне чрезвычайно мягок и уступчив: он стерпел и тут мое вмешательство. Но я чувствовал, что отношения портятся, а, главное, — что я в существе совсем не нужен, а мое имя служит только для рекламы. Я тогда заявил, что слагаю с себя редактирование и прошу не помещать моего имени ни в дальнейших объявлениях, ни в заголовке словаря. С некоторым трудом и промедлениями я добился и того и другого. ?Большая Энциклопедия? продолжалась без моего сотрудничества.

    Гораздо сложнее были мои отношения по ?Миру Божьему?. До меня редактировал журнал Ангел {191} Иванович Богданович, женатый на племяннице Короленко, — человек доктринерски-принципиальной складки, внешне суровый в обращении и скрытный в проявлении своих чувств и мыслей. И муж, и жена были значительно левее меня, что соответствовало и настроению собравшейся около журнала литературной группы. Александра Аркадьевна очень любила Н. К. Михайловского, но в то же время склонялась к его молодым идейным противникам, вошедшим тогда в моду. Она покровительственно называла их ?марксятами?. Ее старшая дочь была замужем за Туган-Барановским; младшая, приемная дочь, вышла замуж за Куприна, но скоро этот брак расстроился, и ее вторым мужем был с. - д. Николай Иорданский. По рукам ходила карикатура талантливого карикатуриста Каррика, изображавшая двух младенцев, Тугана-Барановского и Струве, на руках у кормилицы А. М. Калмыковой. Оба ?младенца? представляли тогда переходную фазу марксистского движения, так называемый ?легальный? марксизм или ?ревизионизм?, уже подвергшийся яростным нападкам заграничных с.-д-ков, Плеханова и Аксельрода. А. М. Калмыкова, известная деятельница по народному образованию, с левой точки зрения упрекала меня за вступление в ?Мир Божий?. ?Такой большой человек, — говорила она — и раскрывала руки во весь обхват, — и спрятался под такой малюсенький щиток?, — и ладони ее сближались в узенькую горсточку...

    Я очень интересовался новым, неизвестным мне типом молодежи, их сборищами и публичными спорами их новых авторитетов с народниками, на которые сбегались студенты и студентки. Александра Аркадьевна Устраивала и у себя семейные ужины ?с Михайловским?, чтобы стравить противников, но Николай Константинович отмалчивался, и петушиных боев не выходило.

    Отменная вежливость и молчаливое неодобрение Ангела Ивановича, которыми прикрывались наши неизбежные разногласия, мне не нравились. На мои редакторские решения он не возражал, не соглашаясь. Дошло, вконец, между нами до открытого столкновения. Я одобрил к печатанию какую-то рукопись, которую А. И. забраковал, — или вышло наоборот — уже не {192} помню; но в один прекрасный день Богданович оборвал сношения и перестал ходить в редакцию. Последовали объяснения его с Давыдовой и Давыдовой со мной. Я ей заявил, что, в сущности, я не гожусь для журнала; журналист я неопытный, тогда как А. И., который вырос с журналом, прекрасно знает, какой взять тон перед читателями, чтобы ответить господствующему настроению, и по существу незаменим. Между мною и им не может быть выбора: я ухожу, он должен остаться. Она, конечно, к этому выводу и вела — и осталась мною очень довольна. Давыдова возражала для вида, но по существу была согласна — и рада моему отступлению. Мы сохранили наилучшие отношения. Я продолжал печатать ?Очерки?. ?Мир Божий, журнал для юношества? удалось-таки превратить в ?Современный Мир, журнал для самообразования?, — и все было в порядке. ?Марксята? выросли в марксистов, а затем Струве сделался ?освобождением? и редактором либерального органа. Уж не знаю, выйдя из-под ?щита? Александры Аркадьевны, сделались ли мы ?большими людьми? в глазах Александры Михайловны. Во всяком случае, Струве перестал быть идеалом молодежи, а я им не сделался.

    Однако же, когда был напечатан первый том моих ?Очерков? (и раньше, чем появился второй), молодежь меня отчислила к марксистам: почему этот том и пользовался наибольшей популярностью. Это отчасти и было правильно, так как еще с университетских времен я считал идеологию народников устарелой и в основу исторического изучения полагал то, что мы тогда называли ?экономическим материализмом?. Это отразилось и в распределении материала в ?Очерках?. Первый том Маркса я читал еще на первых курсах университета, и его теория прибавочной стоимости была одним из толчков, почему я выбрал для магистерского экзамена по политической экономии тему о теории ренты. Отсюда, через Адама Смита и Рикардо, я вел магистральную линию истории политической экономии. Вспоминаю попутно, что в числе своих студенческих друзей в университете я считал Макса Гофмана и его сестру Оттилию, — горячих и боевых поклонников Маркса, принадлежащих не к ?легальным? марксистам. Пламенный {193} Макс кончил жизнь в ссылке, самоубийством, не вынеся монотонности одиночества в годы реакции. Последнее предсмертное письмо его было ко мне, и я не мог простить себе, что не успел на него ответить, — попытаться ободрить его, — как пришло известие о его кончине. В своих годичных статьях в "Athenaum'e" я внимательно следил за вырождением народнической теории в книгах В. Воронцова, и еще более внимательно следил за остроумной и убедительной полемикой Плеханова (?Бельтова?).

    И всё-таки, меня гораздо более тянуло к народникам группы ?Русского богатства?, нежели к ?легальным? питомцам А. М. Калмыковой. Из членов редакции ?Русского богатства?, кроме семьи Мякотина, я особенно сблизился с А. В. Пешехоновым. Ко мне на Петербургскую сторону собирались друзья этого лагеря обсуждать политическое положение. На одном таком собрании, где, кроме нас с Пешехоновым, участвовали Рубакин, Фальборк, Чарнолусский, Девель, Никонов, всё деятели по народному просвещению, я развивал тезис, что надо вести борьбу ?на границе легальности?. Нам с Пешехоновым было поручено составить проект конституции. Это хождение ?на границе? было характерно для того момента, который скоро прошел. Проект мы составили, но, вместо своего настоящего назначения, он попал в руки полиции, и отсюда начинается мое:

    4. ПРЕСТУПЛЕНИЕ И НАКАЗАНИЕ

    Зимой 1900 г. в Горном Институте, пристанище студенческих — а вместе и не совсем студенческих — тайных митингов, было назначено специальное собрание, посвященное памяти П. Л. Лаврова (скончался в феврале 1900 г.). Меня пригласили в нем участвовать и сказать поминальное слово о Лаврове. Я, разумеется, не мог отказаться.

    Небольшое помещение было переполнено. Оратору оставили место в углу. Когда я туда пробрался, то меня же просили и председательствовать. В своей вступительной речи я рассказал, как Лавров, ученый профессор, стал в эмиграции на умеренную точку зрения {194} эволюционного социализма, как он встретил противника в Бакунине, проповеднике немедленного бунта и революционного переворота, как затем оба противоположные мнения столкнулись перед собранием русской молодежи в Цюрихе и как большинство молодежи предпочло ?бунтарство? Бакунина подготовительной научной выучке ?лавристов?. Я показал затем, как идиллическое ?хождение в народ? 1874 года превратилось, под ударами правительства, в конспирацию, а конспирация поставила своей задачей террор.

    Я заключил отсюда, что всякая динамика революционного движения, не приводящего к цели, кончается террором. Мои слушатели немедленно поставили вопрос, в какой же стадии мы находимся теперь, — и из моего исторического изложения сделали практический вывод. Я не помню содержания довольно многочисленных речей на эту тему и моего заключительного слова; но на аудиторию всё это произвело то впечатление, которое потом не раз подчеркивал мне Борис Савинков, бывший тогда студентом и находившийся в числе присутствующих.

    ?Я, собственно, ваш ученик?, — говорил он мне полушутя, полусерьезно, — и напоминал мне мой анализ, превратившийся в пророчество...

    Довольно скоро после этой вечеринки ко мне на квартиру нагрянула полиция, произвела обыск и унесла, между прочим, нашу с Пешехоновым ?конституцию?. Взяли и меня самого и отвезли в дом предварительного заключения на Шпалерной. Потом я привык к этой новой квартире, но в первый момент, вечером, факт моего ареста и моя келья произвели на меня угнетающее впечатление. Тяжелая дверь замкнулась за мной, мелькнуло в ?глазке? двери лицо надзирателя, щелкнул замок, и я почувствовал себя таким обреченным, точно навсегда был отрезан от всего живого мира. На маленьком складном железном столике, привинченном к стене, лежала книжка из тюремной библиотеки, невозвращенная, очевидно, предыдущим арестантом. Я взял ее — и при скудном свете лампочки прочел заглавие ?Житие протопопа Аввакума?. Вот — под невинным заглавием не невинная книга! Развернул и наткнулся на изречение настоящего страдальца за убеждения, которое как раз подходило к моему положению. {195} ?И то творят не нам мучение, а себе обличение?! Несломленная воля протопопа подействовала на меня этой одной фразой необычайно сильно — и как-то сразу успокоила.

    Не таким ?мучениям? он подвергался — и вот какой мудрый урок оставил в поучение палачам и в ободрение жертвам. Я почувствовал, что и я тоже исполняю свой скромный долг по отношению к родине. Утомленный впечатлениями дня, я неплохо проспал ночь на тоненьком соломенном тюфячке тюремной кровати. На другой день принесли мне мое белье и... много цветов, сладостей и всякой снеди. Я попал тоже в своего рода ?герои?.

    Но впереди ждал меня страшный момент допроса. Его пришлось дожидаться довольно долго. В ожидании, слушая какие-то стуки в стену, я вспомнил о том, что арестанты перестукиваются при помощи какого-то алфавита. Я стал считать удары: они чередовались максимум по пяти... Я тогда выписал рядами буквы, исключил ненужные, — начал понемногу понимать арестантский язык (такой-то ряд, такая-то буква) и сам мог им пользоваться. Кругом сидели, среди чужих, кое-какие знакомые моих знакомых. Мое одиночество прекратилось; тюрьма населилась мне подобными; я стал узнавать, как ведутся допросы, каковы уловки следователя и каковы способы избегнуть их со стороны обвиняемого. Знать это было полезно. Конечно, для разговоров выбирались моменты, когда надзирателей наверное не было в коридорах; иначе раздавался из коридора грозный окрик, и стуки прекращались.

    Я вообще не мог пожаловаться на одиночество. Друзья чуть не каждый день приносили мне то цветы, то лакомства, то съестное. Нужные мне для работы книги доставлялись аккуратно из Публичной библиотеки и постепенно заполнили уже целый угол. Здесь я написал очередную часть третьего тома ?Очерков?, посвященную характеристике Петра Великого и его ближайших преемников; это был, между прочим, ответ критикам моей диссертации. С женой мы виделись регулярно, — правда, через решётку, и между нами ходил полицейский страж. Но нам удавалось обмениваться фразами — по-болгарски. Этим путем я узнал об убийстве {196} Боголепова студентом П. Карповичем 14 февраля 1901 г. Признаться, я порядком струхнул. Мой прогноз начинал исполняться; что, если моя беседа со студентами на поминании Лаврова известна полиции, и что она и есть причина моего ареста? Там были слова. Здесь последовали факты...

    Моим следователем оказался генерал Шмаков, человек, очевидно, опытный в своем ремесле. Он сразу начал допрос с обычного увещания: мы всё знаем; признавайтесь во всем; это облегчит ваше положение. Я только и мог отвечать: я не знаю, в чем меня обвиняют. Я и действительно не знал этого; но скоро увидел, что не знает и сам генерал. И он стал понемногу мне сам рассказывать, что именно было ему известно. Оказалось: немногое. ?Было собрание?? — ?Да, было?. — ?Вы пришли в таком-то часу и на вас была меховая шапка?? — ?Да, верно?. — ?А ушли тогда-то?? — ?Тоже верно?. — ?После вас говорили речи такие-то (я их вызывал по именам)?? — ?Да, были речи?. Я уже видел, что шпион был из полуграмотных и, очевидно, не понимал того, что говорилось. Я ободрился. Последовали новые увещания: признавайтесь. Вот старые революционеры — то были орлы: они гордо заявляли: да, я это сделал. А теперь пошли какие-то воробьи! Я предпочел оставаться в воробьях. — ?Подумайте, припомните!? И допрос прекращался до следующего раза. Потом — много раз — за мной опять приезжали, привозили в закрытой карете на Тверскую улицу, — и снова ген. Шмаков начинал свои увещевания. Между прочим, он вынул из моего досье нашу ?конституцию?, повертел ее в руках. ?Это, должно быть, какой-то исторический документ?? ?Да, это копия одного из старых конституционных проектов?. Генерал спрятал бумажку обратно в досье. А я-то считал, что это будет моим главным преступлением... Генерал, пожалуй, был правее меня в своей политической оценке. Тут не до конституций!

    После ряда таких допросов, ничего не открывших, меня, наконец, вызвали на Тверскую, заставили долго прождать, наконец, объявили, что я свободен, но жить в Петербурге мне запрещается, и приговор будет объявлен впредь. Помню необыкновенное ощущение {197} свободы — гораздо сильнее того, что я чувствовал в Вене. Я свободно передвигал ноги и видел перед собой длинную перспективу улицы, вместо 3х6 метров моей кельи. Мог идти, куда хочу, направо и налево..., но куда идти, не знал. А тяжелая пачка книг, взятая из моей камеры, мешала пешему хождению. Наконец, подъехал извозчик и я дал ему адрес своей квартиры, которую предстояло немедленно ликвидировать... Я просидел в тюрьме около шести месяцев и вышел из нее среди лета 1901 года.

    5. В НОВОЙ ССЫЛКЕ

    Куда же ехать? Мои друзья на этот случай уже давно наметили Финляндию. Я даже предусмотрительно взял с собой в тюрьму учебник финской грамматики и подзубрил ее. Мы решили провести остаток лета в маленьком финляндском курорте Ловисе, а тем временем подыскать какое-нибудь помещение у самой границы петербургских предместий. Между прочим, в Ловисе я получил первый практический урок финляндской национальной борьбы. Выйдя на прогулку, я спросил встречного крестьянина о дороге — по-фински. Он сердито ответил мне на гораздо более мне знакомом шведском языке. Я не знал простого факта, что здесь, на побережье, население было шведское и что шведоманы косо смотрели на финноманов.

    Мы зажили тихо и мирно; но наше уединение было нарушено одним примечательным эпизодом. В Ловису ко мне приехал политический единомышленник, молодой Дмитрий Евгеньевич Жуковский, и рассказал мне, что наши друзья, Петрункевич, Шаховской и другие, образовали в Швейцарии ?Союз освобождения?, что они имеют в виду издавать заграничный орган ?Освобождение? и предлагают мне сделаться его редактором. Мне это предложение не улыбалось. Едва вернувшись в Россию, я не хотел от нее вновь отрываться с риском остаться навсегда эмигрантом и быть, таким образом, отрезанным от родины. Но я знал, что — независимо от деланного мне предложения — собирается эмигрировать Струве, и посоветовал обратиться с предложением {198} о редакторстве к нему. Жуковский, принявший на себя роль передатчика в наших сношениях, обещал сообщить о моем отказе и о моем совете в центр, которым сделался Петрункевич в своем тверском имении, Машуке. Так и было решено. Сам Петрункевич был против моей эмиграции из России. Он не хотел ?обречь Милюкова на судьбу Герцена?. Как раз тогда он познакомился со Струве, высланным из Петербурга в Тверь. Но о дальнейших моих сношениях с кружком Петрункевича и с нашим органом, начавшим выходить в Штуттгарте, будет сказано ниже. Дальнейшее происходило уже после нашего пребывания в Ловисе.

    Для нас найдено было к осени просторное помещение на станции Удельной — в том конце, который считался уже вне пределов Петербурга. Туда мы и переселились; туда — уже в четвертый раз — была перевезена и моя библиотека. На том же самом участке, что и наша дача, жил другой ?ссыльный?, народоволец 1884 года, поэт П. Ф. Мельшин-Якубович, с женой и ребенком. Люди оказались прекрасные и наши семьи скоро сблизились. Около нас жила также: семья Браудо, служившего в Публичной библиотеке и игравшего большую роль в тайных сношениях только что образовавшихся тогда социалистических партий. Оба они принадлежали к кружку ?Русского богатства? и были очень близки с Мякотиными; но Браудо и лично вел свои конспиративные дела, известные только посвященным. Наконец, через линию железной дороги, на некотором расстоянии, находилась Николаевская больница для умалишенных, начальником которой был А. Тимофеев; с ним и с его семьей мы очень сдружились; наши дети учились потом вместе в образцовой школе Герда. С Тимофеевым мы сражались в шахматы, а когда приезжал к нему И. П. Павлов, знаменитый ученый и очень простой и обаятельный человек, играли в городки. Словом, в Удельной мы жили среди своих.

    Последние новости из Петербурга привозил нам Браудо; он же налаживал мои сношения с Петербургом; сперва я вел их очень осторожно, но потом осмелел и бывал в Петербурге — 18 минут поездом — чуть ли не каждый день, посещая то Литературный Фонд, то ?Русское богатство?. (см. ?Александр Исаевич Браудо, 1864-1924? на ldn-knigi)

{199} В одно из этих посещений я был приглашен к Ф. Д. Батюшкову для встречи с иностранными гостями. Я нашел у него двух американцев, приехавших в Петербург специально в поисках лектора о России для Чикагского университета. Один из них, мистер Харпер, — духовное лицо — был ректором университета. Другой, говоривший очень мало, привлекал к себе сразу удивительно ласковым выражением глаз, излучавших сердечную доброту. Это был Чарльз Крейн, миллионер и акционер мировой фирмы Вестингхауза. Его интересную биографию я узнал от него самого позднее, когда мы сделались друзьями. Но меньше всего он походил на промышленника. По старинной терминологии, его скорее назвали бы ?другом человечества?. ?Человечество?, которому он любил помогать, было, правда, совсем особенное. Его привлекали представители старых культур, оттесненных новыми цивилизациями, борцы за униженных и угнетенных. Между другими он полюбил славянство, а из славян — Россию. Его новейшим вкладом было обеспечение при Чикагском университете кафедры, посвященной истории славян. Первым его лектором был молодой тогда Масарик, прочитавший курс лекций в 1901 или 1902 году. Вторым должен был быть я, и Батюшков должен был передать мне это приглашение. Я, разумеется, был польщен и обрадован. Но, во-первых, я еще плохо владел тогда английским языком, а во-вторых, я был ссыльным и ждал административного приговора. Решено было, однако, преодолеть эти трудности: американцы мне давали время для практического изучения языка, а у правительства предполагалось добиться разрешения мне поехать в Америку. Сроком чтения лекций намечалось лето 1903 г., когда при Чикагском университете проектировался съезд американских учителей.

    Первой и главнейшей задачей было, конечно, добиться свободного владения языком. До этого мне было далеко. Я помнил, как, приехав из Парижа в Лондон (1897) на увеселительном поезде за 40 франков, я спросил полисмена, как пройти на такую-то улицу, а он, осмотрев меня, вежливо ответил мне по-французски. Мне, очевидно, многого недоставало — просто чтобы {200} заговорить, как следует. Мне посчастливилось найти молодую англичанку мисс Хьюз, профессиональную учительницу, которая поняла, что мне нужно, и не думала со мной переучивать грамматику. Каждый день она приезжала на Удельную — и не только мы разговаривали, чтобы усвоить произношение, но я решил вместе с нею приготовить самый текст будущих лекций, написав его прямо по-английски. Тут я только понял, что значит писать прямо на чужом языке. Английская речь, как всякая, имеет свою логику, и это понимание английской конструкции речи мне внушила на опыте мисс Хьюз.

    Ее основным правилом было: всякая фраза должна в себе заключать начало, середину и конец; она должна быть понятна сама по себе, без всяких дополнительных или обстоятельственных предложений. С нашей русской привычкой к пухлой речи, с ее немецкими придаточными предложениями, было трудновато следовать этому рецепту. Мне приходилось переделывать каждую фразу своей вступительной главы по нескольку раз, и всё казалось, что ради ясности я жертвую точностью. Очень медленно устанавливалась новая привычка. Для ускорения дела пришлось перенести занятия в Петербург, где мисс Хьюз могла посвящать мне больше времени.

    Так прошла зима 1901-1902 года, и я всё еще чувствовал, что моя подготовка далеко не закончена. Между тем, стал известен приговор по моему делу: полгода тюрьмы. Я тогда начал хлопоты, чтобы для усовершенствования в английском языке мне было разрешено провести лето в Англии, под условием возвращения к осени для выполнения приговора. Просьба предполагала известное доверие к моим обещаниям, но — она была удовлетворена. Мы условились с мисс Хьюз встретиться в Лондоне и совершить вместе велосипедную прогулку по живописному Северному Уэлльсу, где жили ее родные. К нам присоединилась приятельница мисс Хьюз, и составилось дружное трио. Мисс Паттерсон получила прозвище ?брат Питер?, я назывался ?брат Поль? и был присяжным фотографом экспедиции, а мисс Хьюз осталась при своем имени, в качестве нашего начальства. Эта поездка, кроме удовольствия, доставила мне и большую пользу, развязав окончательно мой {201} английский язык. Приближался, однако, срок моего возвращения и ради экономии мы с моей учительницей решили вернуться морем — по линии Латам, — ее обычной дорогой. За это решение я был наказан морской болезнью, — но приплыл, наконец, благополучно к Петербургской гавани — как раз вовремя, чтобы отправиться с корабля... в тюрьму. Захватив из дома подушку, я отправился в ?Кресты?, — на Выборгской Стороне, где на этот раз была назначена отсидка. Но — было воскресенье, и меня в тюрьме не приняли. Я вернулся к семье, в Удельную и, уже лучше оснащенный, в сопровождении жены, совершил на следующее утро свое путешествие в тюрьму. На этот раз келья была приготовлена и тюрьма меня приняла.

    6. ВТОРАЯ ОТСИДКА И ОСВОБОЖДЕНИЕ

    ?Кресты? были тюрьмой менее комфортабельной, нежели помещение на Шпалерной. Со Шпалерной ?пересылали?, здесь — отсиживали. Но здесь было мне спокойнее. Не грозили ни показания шпиона, ни подвохи Шмакова. Res была judicata (Дело было решено.); оставалось отсидеть определенный срок, — и мое ?дело? было кончено. К тюремному режиму я привык; уже не было прежней нервности. Не было и назойливого перестукивания заключенных, то ожидавших допроса, то обсуждавших его последствия. Жена приходила на регулярные свидания, присылала пищу и приносила новости. Друзья по-прежнему снабжали сладостями, семья Мякотиных приносила мои любимые нарциссы. Помимо книг из тюремной библиотеки, я продолжал, по-прежнему же, получать из своей собственной библиотеки и из Публичной всё, что было нужно; я продолжал обрабатывать третий том ?Очерков?. Словом, это была, своего рода, временная перемена квартиры, и я мог терпеливо дожидаться конца полугодия тюремной отсидки, не опасаясь никаких новых сюрпризов.

    Сюрприз, однако, случился — весьма серьезный и самый неожиданный. Я уже просидел половину срока, {202} когда раз, поздним вечером, меня вызвали из камеры и велели надеть пальто. Что могло это значить? Не допрос, конечно. Но и не освобождение: меня не отправляли ?с вещами?... И везли меня не на Тверскую. Тюремная карета остановилась перед домом министерства внутренних дел на Фонтанке, Меня повели не через обыкновенный вход, а какими-то таинственными, пустыми, слабо освещенными коридорами. Я тут даже струхнул немного. Я проходил с провожатыми через несколько дверей, и за каждым входом вырисовывалась неподвижная пара атлетов в костюме скорее лакеев, нежели стражи или чиновников. Наконец, я очутился в передней — мне сообщили, что я вызван для свидания с министром.

    Очевидно, Вячеслав Константинович Плеве был хорошо забаррикадирован против непрошенных визитов. Меня ввели в роскошно обставленный мягкой мебелью кабинет Плеве. Хозяин сидел за большим столом и любезным жестом предложил мне занять место в кресле, против него, по другую сторону стола. Дальше было — еще удивительнее. Плеве приказал принести чай и усадил меня за маленький чайный столик, уютно расположенный — как бы для доверительной частной беседы.

    В этом тоне он и начал разговор — с комплиментов по поводу моих ?Очерков русской культуры?. Отсюда он перешел к похвалам моему учителю, проф. Ключевскому, и, наконец, сообщил мне, что Василий Осипович говорил обо мне государю, что меня не следует держать взаперти и что я нужен для науки. Известно, что В. О. был хорошо принят в царской семье и давал уроки чахоточному брату царя Георгию, которого держали в Абас-Тумане. Я тут, кстати, вспомнил, что во время крымской поездки видел экземпляр своих ?Очерков? в Ливадийском дворце, в небольшом шкафу, среди случайного подбора книг в хороших переплетах, какие обыкновенно дают в награду учащимся в учебных заведениях.

    ?Государь, — продолжал Плеве, — поручил мне предварительно познакомиться с вами и поговорить, чтобы вас освободить в зависимости от впечатления?. Он и просил меня рассказать откровенно и искренне о всех моих недоразумениях с полицией. Я заметил уже, что мое досье лежало на рабочем столе министра. Плеве даже успел процитировать оттуда несколько внешних {203} данных. Этим как бы заранее устанавливался контроль над пределами моей откровенности.

    Должен признать, что этот приступ к беседе, не как с арестантом, а как с равным, — и особенно самый факт предстательства за меня Ключевского произвели на меня сильное впечатление. Мне, в сущности, почти нечего было скрывать, и я сам считал преследование меня полицией нелепым недоразумением режима. Я заговорил с Плеве тоном простого собеседника и придал оттенок шутки моим диалогам со Шмаковым, не обнаружившим никакого моего преступления. Признал, конечно, и доброе отношение ко мне молодецки, вызвавшее десятью годами раньше, мое изгнание из университета, высылку из Москвы и допрос меня Лопухиным. Вся эта беседа шла в мирных тонах, без примеси криминального элемента, и обещала кончиться благополучно. Но я не ожидал, что, подготовив настроение, Плеве окажется много искуснее Шмакова и сразу поймает меня на переходе от истории к современной политике.

    Он спросил меня в упор: что я сказал бы, если бы он предложил мне занять пост министра народного просвещения! Насколько искренне было это испытание, я не могу судить; во всяком случае, я его не выдержал — и сорвался. Я ответил, что поблагодарил бы министра за лестное для меня предложение, но, по всей вероятности, от него бы отказался. Плеве сделал удивленный вид и спросил: почему же? Я почувствовал, что лукавить здесь нельзя — и ответил серьезно и откровенно. ?Потому что на этом месте ничего нельзя сделать. Вот если бы ваше превосходительство предложили мне занять ваше место, тогда я бы еще подумал?. Этот свой ответ я помню буквально.

    Плеве узнал обо мне из этого ответа, наверное, больше, чем ожидал. Принял ли он его за браваду, за мальчишескую выходку или почувствовал серьезность в тоне ответа, он, во всяком случае, нашелся и не показал вида, что хочет переменить характер беседы. Он, конечно, был и связан ручательством Ключевского и поручением государя. Говорить больше было нечего, и Плеве кончил свидание словами, что обо всем доложит государю и на днях снова меня вызовет.

    Прошла неделя после этого визита, и я уже начинал {204} считать, что он не будет иметь благоприятных последствий. Но за мной опять приехали и прежним порядком я был доставлен в переднюю министра, миновав благополучно великанов в ливреях. Прием, однако, резко контрастировал с прежним. Дальше передней меня на этот раз не пустили — и заставили подождать. Вышел, наконец, Плеве и совсем уже другим тоном, стоя передо мной, как перед просителем, тут же в передней резко отчеканил свой приговор. Его короткое обращение я запомнил наизусть: так оно было выразительно. ?Я сделал вывод из нашей беседы. Вы с нами не примиритесь. По крайней мере не вступайте с нами в открытую борьбу. Иначе — мы вас сметем!?

    Эти слова, произнесенные повышенным тоном, сопровождались красноречивым жестом опущенной вниз ладони слева направо. Потом, после паузы, министр продолжал более спокойно: ?Вы живете на Удельной. Продолжайте там мирно жить и не бывайте в Петербурге. В особенности, не подписывайтесь под петицией писателей, которая там готовится. Иначе вы меня подведете. Я дал о вас государю благоприятный отзыв... Вы свободны?... Плеве повернулся и, не подав мне руки, ушел в кабинет.

    А мне его стало жалко. И после первой беседы, и после этой вынужденной амнистии, данной мне невольно, он мне представился каким-то Дон-Кихотом отжившей идеи, крепко прикованным к своей тачке — гораздо более умным, чем та сизифова работа спасения самодержавия, которой он был обязан заниматься. Такое же впечатление произвела на меня потом пророческая записка Дурново, другого охранителя крепости, безвозвратно приговоренной к сдаче. Только Плеве был более цельной и сильной натурой.

    Через несколько дней меня и на самом деле освободили.

    7. ПЕРВАЯ ПОЕЗДКА В АМЕРИКУ (1903)

    Остававшееся до весны 1903 г. время я употребил, главным образом, для выработки программы курса. По соглашению с Крейном я должен был превратить материал лекций в книгу о России. Книга о России для {205} иностранцев — это снова напоминало мне исходный пункт моих ?Очерков?, — книги Макензи Уоллеса и Анатоля Леруа Болье. Но американцы, конечно, ждали от меня актуальностей. Россия была в состоянии кризиса. "Russian Crisis" (или "Catastrophe?") — так я уже предполагал и озаглавить книгу. К этой цели надо было приспособить и распределение материала. Я решил выдвинуть вперед — историю политической мысли в России, как основу, около которой должно было группироваться все остальное.

    Каждое из главных течений политической мысли должно было быть представлено, по примеру ?Очерков?, отдельно, в своем внутреннем единстве, что давало возможность нагляднее представить процесс эволюции каждого течения. Я разделил таким образом содержание лекций на три отдела: консерватизм, либерализм и социализм в России. Но это была всё же не ?Россия? в ее целом, в ее верованиях, в ее учреждениях, в ее социальном строе. Мой план давал возможность сообщить основные данные обо всем этом в виде дополнений и комментария к истории политической мысли.

    К отделу о ?консерватизме? я отнес эволюцию верований и учреждений старой России, к ?либерализму? — историю дворянства и реформы учреждений, к ?социализму? — историю крестьянства и рабочего класса. Этот план должен был быть выполнен в публичных лекциях на летном учительском съезде в Чикаго. Начало моего текста было уже написано и не раз переписано при содействии моей учительницы. Остальное изложено мной конспективно. Но все это составило только половину будущей книги. Собственно, история русской ?катастрофы?, доведенная до последних времен, т. е. до конца 1903 года, требовала отдельной трактовки. Забегая вперед, я прибавлю, что, при посредничестве Крейна, я получил приглашение прочесть курс лекций при очень известном и авторитетном в Америке учреждении, названном основателем по имени поэта Лоуэлля, Lowell Institute в Бостоне. В этот курс я и вместил рассказ о русской ?катастрофе?. И моя книга получила двойное заглавие, соответственно двум темам курсов: ?Россия и ее кризис?, "Russia and its Crisis". В бостонских лекциях я должен был подойти {206} к самому началу русской революции. Фактически изложение превращалось, таким образом, в пророчество.

    Первое мое путешествие по океану сошло очень благополучно. Я, запасся лекарством против морской болезни (Mothersill Seasick), которое постоянно употреблял и впоследствии, с неизменным успехом, хотя мои друзья и утверждали, что тут больше действует внушение. Я ехал во втором классе, и пестрая второклассная публика не вызывала охоты к общению; тем более свободного времени оставалось для обдумывания лекций. На шестой день показалась знаменитая статуя Свободы, а за ней и единственная в свете панорама небоскребов Нью-Йорка. В те времена ни кино, ни иллюстрированные журналы не популяризировали так, как впоследствии, вида этих мировых достопримечательностей, и я имел возможность получить впечатление, так сказать, из первых рук. Насколько статуя Свободы, благодаря историческим ассоциациям, мне импонировала своим одиноким величием на скале Океана, настолько же показалась странной неполнозубая челюсть перспективы Нью-Йорка. Конечно, выстроившиеся в нестройный ряд гигантские небоскребы не могли не импонировать; но, помимо того, что их действительные размеры нельзя было оценить издали, эти бесчисленные отверстия окон и казарменная архитектура производили впечатление каких-то безличных человеческих ульев или муравейников. Только потом, поднимаясь по ?рапидному? лифту на какой-нибудь пятидесятый этаж, можно было понять, что это такое. Надо прибавить, что здесь была представлена только служебная сторона американской жизни; вечером весь квартал небоскребов пустел, и вся толпа служащих во всевозможных учреждениях устремлялась по подземным линиям метрополитэна на север города, в ?сотые? номера улиц с жилыми квартирами.

    При высадке в Нью-Йорке я был поражен другой чертой американской культуры, правда, касавшейся ее внешнего темпа: "rush", как принято говорить в Америке. Репортеры, являющиеся на пароход раньше высадки, обыкновенно просматривают списки пассажиров и выбирают свои жертвы. На этот раз одной из жертв оказался я. Первый вопрос, кажется, всегда один и тот же: как {207} вам нравится Америка? Второй: цель вашего приезда. Кое-как я объяснился. Высадясь на пристани, я, первым делом, купил газету — и, к своему изумлению, нашел там свою собственную фотографию и длинное интервью со мной, больше чем наполовину придуманное репортером!

    Крейн поместил меня в своем доме, в одном из тогда еще аристократических кварталов ?Пятого проспекта? (Fifth Avenue). Потом, много лет спустя, этим кварталом завладели негры, и Крейн переселился на 59-ю улицу. Южная часть ?Пятого проспекта? сохраняла еще вид уютных особняков, и в одном из них жила семья Крейна. Она состояла из родителей и двух дочерей. Старшая, Флоренс, вырастала романтической барышней, с художественными вкусами. Впоследствии она вышла замуж за сына Масарика. Младшая представляла другой тип. Вопреки своей глухоте и немоте, она росла жизнерадостной хохотуньей.

    Недостаток речи и слуха тогда уже был преодолен в Америке. Она легко читала по губам собеседника и отвечала несколько глухими, но понятными звуками. Потом меня свезли в учреждение, покровительствуемое Крейном, где множество глухонемых девушек обучались этому искусству, возвращавшему их к участию в жизни. Мне предложили рассказать им о России: девочки расселись полукругом около моего кресла и внимательно смотрели мне в рот. Затем они стали предлагать вопросы, на которые я отвечал таким же способом. Чтобы убедить меня, что они меня прекрасно понимали, мне предложили назвать мою русскую фамилию. Я произнес раздельно: Милюков. Барышни, сперва с некоторыми дефектами, а при повторении вполне точно, воспроизвели громкими голосами непонятное для них сочетание звуков. Я вышел из института, совершенно потрясенный этим опытом: какое громадное количество зла и страданий могло быть вычеркнуто этим способом из жизни!

    И я не понимаю, почему американский опыт до сих пор остался почти неизвестным в Европе, где всё еще глухонемые разговаривают при помощи пальцев, то есть только между своими. Дочь Крейна любила жизнь и воспользовалась ею полностью. Она потом вышла замуж, занялась фермерством и народила многочисленное, совершенно здоровое и нормальное потомство.

{208} Крейн познакомил меня также со своим отцом. Как сейчас вижу эту крепкую коренастую фигуру, полную сил, несмотря на годы, каким я его встретил в его оранжерее, засаженной виноградом. Он не имел вида ни светского, ни даже культурного в нашем смысле человека; но он, однако, создал богатство Крейнов своим личным трудом и уменьем использовать тогдашние возможности гигантского роста Америки. Крейн рассказал мне, по поводу этой встречи, свою собственную историю. Зеленой молодежью часто овладевает страсть к побегам в неведомые страны. Но Крейн уже не был ребенком и его страсть имела определенную цель, — Ост-Индию и Индо-Китай, куда прямо из Нью-Йорка направлялись корабли разных наций.

    Не получив согласия отца и средств на поездку, юноша в один прекрасный день пришел в гавань и, как был, сел на одно из судов, отходивших на Дальний Восток. Что было дальше, Крейн мне не рассказал; но здесь было положено начало его привычки к дальним странствиям, которая не оставляла его до самых последних годов его жизни. Выбор путешествия, однако, был не случайным, и к ?глобтроттерам? Крейна причислить нельзя. Англия, Франция были для него не целью, а промежуточной станцией, на которой он останавливался на несколько дней, чтобы повидать нескольких добрых знакомых. К этим странам европейской культуры он относился определенно отрицательно; его тянуло дальше, в страны, в которых сохранялись остатки старой восточной культуры: Китай, Россия, Балканы. В этом сказался стопроцентный американец, не оторвавшийся от собственной старины, такой еще недавней. В путешествиях Крейн не терял из вида специальных интересов собственных предприятий; но он не ограничивал себя узким горизонтом своего отца, основателя фамильного благосостояния. Он представлял уже второе поколение после самородка и самоучки отца; его состояние выдвигало его в состав ?верхних десяти тысяч? (но не аристократии ?Мэйфлауера?), а приобретенные им познания давали вес его мнениям по вопросам восточной политики. Он был дружен с несколькими президентами — и был даже одно время американским послом в Китае.

    Познакомившись с этими двумя поколениями, я мог {209} следить за следующими двумя, выросшими на моих глазах в течение четверти века, когда я мог лично наблюдать эволюцию Америки. Третье поколение уже не удовлетворялось американскими горизонтами и стремилось стать космополитами по существу; оно еще не растрачивало отцовских состояний, но на их основе лучшие из них создали Америке влиятельную роль в Европе и в мировой политике. Наконец, четвертое поколение, — последнее, которое я мог наблюдать на внуках и правнуках Крейна, — воспитывалось совсем по-европейски, up to date (Согласно с требованиями современности), и увлекалось последними ?криками? европейской культуры. Из этой молодежи вышли любители спорта, театра и т.д., но их интересы ограничивались кругом личных достижений в этом направлении. Крейн привозил мне в Париж фотографии и отчеты этих достижений, ими даже гордился; но было что-то в этих похвалах от настроений курицы, высидевшей утят. Как бы то ни было, наблюдая семейную историю Крейна, я получил ключ к известной части моих американских наблюдений.

    Приближался срок открытия учительского съезда. Я простился с Крейном и поспел в Чикаго к самому дню торжественного открытия. Площадь между университетскими зданиями была полна собравшимися на съезд слушателями, а посреди площади стояла палатка, в которой ректор Харпер принимал приглашенных. В процедуру входило представление меня собравшимся; оно состояло в том, что я проходил мимо толпы, ректор называл мое имя, я говорил: how do you do (Как поживаете?); жал руку очередному и ожидал следующего. Рукопожатий вышло несколько сот, и рука порядочно распухла. По окончании церемонии мне показали мое помещение в великолепно обставленном со всеми удобствами студенческом дортуаре. Мне дали затем черную мантию и шапочку, без которых преподаватель не может выступать перед аудиторией. Я очень пользовался этой мантией, чтобы прикрывать некоторые упрощения своего костюма: жара в Чикаго, усиленная влажностью воздуха с озера Мичигана, на {210} котором стоит город, была совершенно невыносимая в эти месяцы.

    Я перезнакомился с профессорами, особенно с молодыми, с которыми мы постоянно сходились в небольшой столовой для преподавателей, и с некоторыми из них подружился. Проф. Деннис ввел меня в свою семью, где мы очень мило проводили вечера, — даже, кажется, музицировали. После шести часов надо было обязательно надевать evening dress (Вечерний костюм.), и Деннис предусмотрительно переносил к себе мой смокинг, чтобы я мог у него же переодеться к обеду. Наискось от меня за столиком в столовой я заметил фигуру лектора-японца, который одновременно со мной гастролировал на учительском съезде. Сперва он держал себя изолированно, потом познакомился — и стал аккуратно посещать мои лекции о России, на что я ответил посещением его лекций о Японии. Надо сказать, что тут меня ожидали довольно неприятные ощущения. Японец всё время поддерживал шутками интерес аудитории, а между лекций шутками очень умело вел пропаганду в пользу Японии. Мои лекции были перегружены по содержанию и мрачны по тону: мне приходилось подчеркивать примитивность культуры и раскрывать наши слабые стороны.

    Напомню, что это происходило в 1903 году, накануне Русскояпонской войны. Японец меня спрашивал в столовой, любят ли русские своего царя, как они, японцы, любят микадо, — и я никак не мог отвечать положительно, чувствуя, конечно, что в этом противопоставлении кроется элемент нашей слабости. Но я приехал говорить правду, а не вести пропаганду. И я не знал того, что, вероятно, уже знал японец: того, что русско-японский конфликт был не за горами. Во всяком случае, из этой встречи я вынес определенные впечатления, многое мне осветившие.

    Я не упомянул еще, в числе новых знакомых, о профессоре Арнольде, молодом ученом, который в это время составлял, по клинообразным надписям, ассирийский словарь. Он был — и чувствовал себя в этой среде — чужаком, не имеющим твердого социального положения. Немецкий еврей по происхождению, натурализованный {211} американец, приземистый брюнет с живыми глазами и быстрыми движениями, он как будто чувствовал некоторую аналогию между нами, угадывал мои внутренние настроения и чаяния, сделался самым внимательным моим слушателем и мало-помалу привязался ко мне самой настоящей, нежной дружбой. Он много расспрашивал меня о России и, в свою очередь, видя, что я совершенный новичок в Америке, знакомил меня с этой новой средой и давал практические советы, как с ней обращаться. Заметив невыгодные стороны моих лекций сравнительно с японцем — и отдавая мне полное предпочтение, — он сделался моим доброжелательным критиком: попросил текст моих лекций (я читал по рукописи, не доверяя еще своему знанию языка), прочитывал их со мной предварительно, отмечал дефекты фразеологии и произношения, восставал против излишних длиннот и непонятных для аудитории намеков. Словом, он делал, что мог, для моего успеха, и я не мог не оценить этого неослабевающего, интеллигентного внимания.

    Я, впрочем, не могу пожаловаться и на мою аудиторию. У меня не было так много слушателей, как у японца, и мои слушатели не имели повода часто смеяться, так как я не соблюдал правила Цицерона и не говорил о ?тени осла?. Но те, кто ходили ко мне, слушали очень внимательно и аккуратно записывали, а по их вопросам после лекции я видел, что они усваивали слышанное. Я мог судить и потому о моем сравнительном успехе, что слух обо мне распространился в городе, и я, чуть не ежедневно, начал получать приглашения от местных клубов и других организаций говорить о России, которая тогда начинала интересовать широкую публику. Я — и тогда, и потом — не отказывался ни от одного приглашения — не только ради распространения верных сведений о России, но и для того, чтобы самому научиться говорить экспромтом и усвоить себе особенности американского произношения моих собеседников. В этом отношении мои импровизированные доклады ?с прениями? дали мне очень много. К концу лекций, благодаря им, а также и Арнольду, я уже выступал гораздо смелее, чем вначале, и позволял себе отрываться от текста.

    Между окончанием лекций в Чикаго и началом {212} осеннего курса в Lowell Institute оставался значительный промежуток времени. (В моих статьях в ?Русских записках? (июль, 1938) этот ход событий перепутан. (Примеч. автора).). Мой Бостонский курс далеко не был настолько подготовлен, как Чикагский. И Арнольд предложил мне уединиться для работы и для отдыха в полном одиночестве, у его друзей, в небольшом поселке у станции Бельмонт, недалеко от Бостона. Я последовал его совету — и был очень доволен.

    Я попал в небогатую семью, состоявшую из пожилых мужа и жены: муж целый день отсутствовал (он был, помнится, мелким служащим в банке), а жена занималась хозяйством. Я был предоставлен самому себе, за исключением вечера, когда муж, усталый, возвращался со службы и отдыхал за пасьянсом или, при моем участии, за шахматами. Это был новый для меня, мало тронутый культурой, тип настоящего коренного американца, как я привык представлять его: простой, искренний, честный, без тени претензий, и в то же время крепкий, прочно сидящий на корню прежних поколений. Если угодно, новый вариант моего Крейна и его друзей, к которым он возил меня в их богатое поместье на Lake Geneva, где мы катались на их яхте. Это были супруги Робинсоны: муж — благотворитель, собравший и пожертвовавший городу свой музей живописи, один из trustées (Попечители.) Чикагского университета; жена — эмансипированная по-американски. То же простое отношение, неограниченное гостеприимство, отсутствие всякой претенциозности: одни и те же черты, лишь поверхностно измененные разными уровнями благосостояния и культурности. Мне казалось, что, узнав эти типы, я знаю старый, коренной кряж Америки, уже подвергшийся действию новых времен, но не утративший основных черт колонистов XVII века.

    Однако, моему мирному житию в Бельмонте надо было положить конец. Я скоро увидел, что для подготовки курса мне не хватает данных, и я надеялся найти кое-что в богатейшей библиотеке Гарвардского университета. Я знал в Гарварде Лео Винера, с которым познакомился в Софии и который звал меня туда; а, главное, {213} обо мне был осведомлен, благодаря Крейну, ректор университета Август Лоуренс Лоуэлль, из фамилии основателя Института, человек чрезвычайно влиятельный, автор известной книги о политических партиях в европейских государствах, переведенной по-русски. Он пригласил меня остановиться у него в доме — очень большая честь, от которой я не мог и не хотел отказываться. Итак, я переселился в Гарвард; Лоуэлль отвел мне верхнюю комнату в своем обширном доме, — обставленную со всяким комфортом, включая и нужное мне уединение. Я тотчас познакомился с библиотекарем и получил разрешение производить свои розыски у самых полок с книгами, в интересовавшем меня отделе.

    Эти розыски увенчались неожиданным успехом. Я нашел комплект революционных русских газет, издававшихся заграницей в 1880-х—1890-х годах. Надписи на комплектах свидетельствовали, что собрал их русский эмигрант Панин (кажется, Владимир по имени). По этому материалу гораздо лучше я мог восстановить историю русского революционного движения в одном из переходных его фазисов — в 90-х годах. Отдел об эволюции русского социализма тех годов в моей книге составлен, главным образом, по этому гарвардскому материалу. (В ?Р. З.? рассказано по этому поводу, как примирительное настроение 90-х годов ввело меня в заблуждение. Здесь об этом говорится в другом месте. (Примеч. автора).). Винер помогал мне ориентироваться в Гарварде, познакомил с профессорами и пригласил в свое маленькое именье, где я познакомился с его милой женой, русской, и с маленькими тогда детьми.

    Наступил, наконец, момент для начала лекций. Лоуэлль непременно хотел сам сопровождать меня и представить слушателям. Мы поехали с ним и его женой в его автомобиле. Так состоялась торжественная инавгурация меня в институте, носившем его фамильное имя.

    Lowell Institute, основанный в 1837 году, был учреждением, пользовавшимся во всей стране заслуженной популярностью. Бостон был для него подходящей рамкой. Бостон пользовался в Соединенных Штатах репутацией ?американских Афин?. Он славился, прежде {214} всего, своей аристократической элитой ?десяти тысяч? избранных, производившей свое начало от первых колонистов Америки, приехавших сюда на корабле "Мауflower" и высадившихся в 1620-х годах на скале Плимута, недалеко от теперешнего Бостона. Но эта аристократия, очень немногочисленная, славилась также и своим высоким уровнем интеллигентности. Говорят, теперь то и другое, аристократизм и интеллигентность, сильно потеряли перед наплывом новых, разношерстных и разноплеменных элементов населения.

    Но тогда, в 1903 г., я застал эту репутацию неприкосновенной. Lowell Institute вполне отвечал этой репутации. Это не был университет, а учреждение для чтения публичных лекций. Но в лектора избирались обыкновенно только международные знаменитости. Такой знаменитостью и был другой лектор, приглашенный на эту сессию, итальянский профессор Паис, знаток истории Рима в его раннюю эпоху. Я был, так сказать, другой иностранной знаменитостью — на час: во-первых, потому что был аккредитован Крейном, а, во-вторых, потому что представлял Россию, приближавшуюся к своему кризису. И вот тут, при сравнении с проф. Паисом, я впервые почувствовал, что я крепко стою на ногах в самом культурном городе Америки. Паис, при всех своих знаниях, так плохо говорил по-английски, что даже я, научившийся на собственном опыте различать акценты иностранцев, говорящих на этом языке, очень плохо понимал его речь.

    На первой лекции его аудитория была так же многочисленна, как моя: большой зал был полон. И я пробовал его слушать, ожидая от него новостей после курса Герье. Но постепенно аудитория растаяла, и профессор едва мог закончить свою серию лекций перед пустым залом. Моя аудитория не уменьшалась, хотя мои лекции и представляли для нее большое испытание. Я порядочно мучил ее, помимо разговора о неизвестных вещах, всевозможными рядами цифр на черной доске: рост стачек, количество ссылок и смертных казней, распространение нелегальной литературы и т.д. Но слушатели не только преодолевали это, а и в свою очередь смущали меня вопросами, почему то или другое вышло так, а не иначе. Это были, в большинстве, не студенты, а взрослые люди, накопившие собственный {215} жизненный опыт и пополнившие его серьезным чтением.

    Их вопросы вели вглубь, и мне иной раз приходилось пасовать перед ними и на них проверять собственные взгляды. Как я был рад, что мог здесь уже не читать по тетрадке, а от своего конспекта переходить немедленно к импровизации... Чтение лекций было моей профессией, но я не запомню такого высокого уровня аудитории, как это было в Бостоне. И со своей стороны Бостон наградил меня таким успехом, что, когда через 18 лет Lowell Institute вторично пригласил меня читать лекции о России, то было заранее условленно, что я каждую лекцию повторю перед двумя аудиториями.

    С именем Лоуэлля мне пришлось встретиться в Бостоне еще в одной комбинации: мисс Лоуэлль, поэтесса, считалась там продолжательницей традиции поэта, имя которого носил институт. Она собирала у себя кружок молодых последователей новейших литературных течений. Пригласила она и меня.

    На столе у нее лежали последние нумера французских журналов; здесь склонялись во всех падежах имена Малларме, Рэмбо, Верхарна, Верлена, и мне было очень совестно чувствовать, что одних из них я знал только по имени, а имена других впервые здесь услышал. Скоро мне пришлось убедиться, что и у себя на родине я отстал от своих младших современников, декадентов и символистов. Стихи мисс Лоуэлль подражали французским, и я не мог присоединиться к хору ее почитателей. По моей классификации, это было уже поколение внуков Крейна. Мое впечатление было, что это течение опередило и Америку. И я мог пользоваться в этом кружке лишь некоторым succès d'estime (Посредственный успех, основанный на почтении.). Поклонников Толстого и Достоевского я встречал в других местах Америки — и в других условиях.

    Бостоном закончилась моя первая американская миссия. Но Крейн уже наметил мне новую поездку. В его плане Чехия и Россия были обработаны Масариком и мною (правда, Масарик так и не написал условленной книги). Оставались балканские славяне. Он знал о моем пребывании в Болгарии и о моих поездках по Македонии — и предложил мне продолжить лекции в Чикаго, взяв эту тему. Я ему сказал, что мне нужно предварительно {216} пополнить мои сведения о западной части Балканского полуострова, то есть о сербах, хорватах и словенцах. Мы условились, что летом 1904 г. я объеду эти страны, а курс прочту в течение семестра 1904-1905 гг. Я решил тогда посвятить остаток зимы 1903-1904 гг. — до Балканской поездки — Лондону и Британскому музею.

    8. ЗИМОВКА В АНГЛИИ

    Это была моя первая длительная остановка в Англии, и я имел теперь возможность ближе ознакомиться с английским бытом и сойтись с деятелями тогдашней русской эмиграции. Среди них один стоял ко мне ближе других: Исаак Владимирович Шкловский, старый сотрудник ?Русских ведомостей?, благодаря фельетонам которого вся Россия следила за успехами прогрессивных идей в старой стране политической свободы.

    Можно сказать, что Шкловский и Иоллос, корреспондировавший из Берлина, были истинными воспитателями умеренного течения русского радикализма. Шкловский при этом не идеализировал ни Англии в целом, ни русской эмиграции, был очень нервен и настроен скептически. Но все политические течения уважали его за его моральную стойкость и политическую честность, и в этом отношении он мог считаться одной из центральных фигур русской эмиграции в Лондоне.

    Большинство ее представителей оставались не только наблюдателями, но и практическими политиками — и были левее Шкловского. И с этой точки зрения занятая им позиция была всего ближе к моей. Патриархом эмиграции был Н. В. Чайковский, заслуженный ?шестидесятник?, со всеми достоинствами и некоторыми недостатками этой исторической формации. С своей абстрактностью мысли и умеренностью тактики он как раз подходил к общему тону английского социализма и английских рабочих организаций. Я не имел связи с этими кругами, но как-то раз Шкловские меня увлекли на социалистический митинг, где Чайковский докладывал о России, а председательствовал Гайндман. Чайковский шепнул ему о моем присутствии в публике, и Гайндман, к моему большому смущению, после речи Чайковского вызвал {217} джентльмена из России рассказать свои свежие впечатления.

    В Лондоне я чувствовал себя ближе к официальной России, нежели в Соединенных Штатах, и, наученный болгарским опытом, мог опасаться реакции из правительственных сфер. Шкловские были возмущены ?провокацией? Чайковского, но на него нельзя было сердиться: это был человек, ?в нем же нет лести?

    Ближе я сошелся с английскими радикалами, для которых была достаточна моя репутация узника в царской тюрьме и провозвестника грядущей русской революции. Гардинер, видный журналист, устроил мне многолюдный банкет, фотография которого долго у меня хранилась; другой радикал Перрис предложил написать популярную брошюрку о России в желтенькой серии его "Home Library". Я честно пытался, но так и не смог вместить в крошечный томик свою большую тему. Организовал мне ?чай? и молодой кружок талантливых публицистов и историков; из них помню Джорджа Глазго, участника журнала "The Round Table", Ситон Ватсона, дружба с которым сохранилась надолго, Брейльсфорда, самого радикального из них, моего будущего коллегу по поездке комиссии Карнеги на Балканы. Я познакомился и с семьями двух последних. Дальнейшее мое знакомство с представителями lower middie class (Нижний средний класс.) Англии (иерархия общественных слоев строго соблюдалась тогда — и, вероятно, соблюдается и теперь в социальном строе Англии) произошло при посредстве того пансиона (вроде pension de famille), где я поселился у хозяйки мисс Гловер, у самого Британского музея, на Russell Street, которая теперь исчезла, уступив место расширению музейных зданий.

    Единственным критерием для состава жильцов этих учреждений был (и остается) скромный размер их бюджета. У мисс Гловер, кроме меня, жили и столовались столь различные обитатели, как друг хозяйки, местный пастор, — единственный считавший себя у себя ?дома?, шведский студент, кончавший инженерное образование, почтенная дама, вдова губернатора Новой Каледонии, моя соседка по номеру и т.д.

    Швед оказался любителем скрипок; он достал кусок дерева от дома XVII столетия и заказал сделать из него скрипку, {218} которая оказалась звучного и приятного тона; я увлекся его примером и из того же куска дерева заказал другую; мой опыт оказался далеко не таким удачным. Но моя соседка тоже возила с собой новую скрипку фирмы Lowendal и, польстившись на мою ?древнюю?, со мной обменялась. Чтобы дополнить картину этой тихой жизни в скромной обители мисс Гловер, прибавлю, что я испытал здесь на себе последствие неприспособленности к зиме английских помещений. В тесной комнате, между нагретым камином и полуоткрытой половиной подъемного окна, несшего с улицы холод, трудно было не простудиться. Я пролежал несколько времени в постели, под наблюдением местного врача (врачи строго соблюдают преимущественные права над жителями своего квартала).

    Но я должен вернуться к составу русской эмиграции, чтобы упомянуть еще об одном видном члене ее, Феликсе Волховском. Я застал его полуглухим, в полупараличном состоянии. Но в нем нельзя было не узнать старого революционера. Он создал — или, точнее, возобновил созданный Герценом в Лондоне фонд вольной печати, издавал бюллетени о новейших событиях в России и заботился о пополнении каталога изданий новыми брошюрами.

    Наконец, я не могу забыть об одном эпизоде, давшем мне возможность увидеть в настоящем свете знаменитого анархиста Кропоткина. Вождь анархизма — первый после Бакунина: это звучало чем-то таинственным и грозным. И я не мог понять, почему Шкловский, такой умеренный и незлобивый, восторгался Кропоткиным и был его горячим поклонником. Он, наконец, мне предложил поехать в Брайтон, где Кропоткин жил с семьей. Невозможно забыть дату этой поездки: это было 10 февраля 1904 г., когда в Англию пришли первые телеграммы о внезапном нападении японцев на Порт-Артур. Мы застали Кропоткина в страшном волнении и негодовании на японское предательство. Я ожидал всего, только не этого. Мы, конечно, не знали тогда подробностей русской политики, которая привела к этому разрыву, но как могло случиться, что противник русской политики и вообще всякой войны оказался безоговорочным русским патриотом? Кропоткин сразу покорил меня этой своей позицией, так безоговорочно занятой, как будто это был голос инстинкта, национального чувства, который заговорил в {219} нем. Шкловский говорил мне, что Кропоткин — обаятельный человек и интереснейший собеседник. Этого я ожидал. Но... русский патриот? Кропоткин? Где же анархист Кропоткин?

    Я понял тут пропасть, отделяющую теоретика анархизма от практика. Я уже прочел несколько произведений Кропоткина. Во всех них идеал отодвигался в такую бесконечную даль, что между ним и его осуществлением образовывался громадный промежуток, в котором оставалось место и для самых смелых исторических конструкций — в будущем, и для житейского компромисса — в настоящем.

    Социализм обоих русских направлений требовал немедленного действия для осуществления идеала или хотя бы для приближения к нему. Для анархизма ?прямое действие? было только символом, и террористическая сторона акта не служила своей ближайшей цели. Так я пытался разрешить противоречие, очевидно, не существовавшее в душе террориста. А в душе Кропоткина противоречие просто не чувствовалось; оно не мешало равновесию, гармонии, которыми было проникнуто всё его существо. Таким принял Кропоткина незлобивый Шкловский; таким он остался и в моей памяти, — и позднейшая встреча только подтвердила мое непосредственное впечатление от настоящего Кропоткина.

    Однако же, наиболее сильное впечатление на меня произвела, во время этой зимовки в Лондоне, не столько русская эмиграция в ее разнообразных представителях, сколько английская политическая жизнь, за которой я впервые мог наблюдать внимательно. Эти наблюдения в очень значительной степени помогли мне выработать в подробностях мое собственное политическое мировоззрение, — и только впоследствии я мог оценить всё значение для меня моих лондонских наблюдений. В России моя позиция определилась прежде всего отрицательно: я не разделял увлечений русских социалистических течений. Положительно — она определилась моим сотрудничеством с русскими либералами. Говоря в общих чертах, мои взгляды были ближе к либеральному мировоззрению; но в области политической деятельности либерализм представлялся настолько неопределенным, колеблющимся и быстро отживающим течением, что отожествить себя с ним было просто для меня невозможно. К {220} тому же, с самого начала меня отделяло от него более определенное отношение к социальным вопросам, где либерализм сталкивался с демократизмом.

    В России эти оттенки часто сливались в виду элементарности политической жизни. Пребывание заграницей облегчало их более точную классификацию. Уже во Франции я не мог не заметить устарелость термина, переход его для обозначения политической правизны и постепенное исчезновение из политической номенклатуры. Эти черты либерализма я отметил уже в своей американской книге. Приехав в Англию, я, однако, встретился с живым либерализмом более левого направления — в лице престарелого Гладстона, за политической карьерой которого я давно следил и которому поклонялся. Мне еще посчастливилось увидать старика в его последние годы на министерской скамье в парламенте. Он вошел во время заседания, занял свое место, но не следил за прениями; временами даже, казалось, дремал и седая голова клонилась вниз; скоро он встал и вышел. Но не только это устарение положило конец моему безусловному преклонению; я не мог не видеть, что тут кончался и либерализм Гладстона — старый, благородный либерализм Кобдена и Брайта. Притом здесь он эволюционировал не влево, а вправо. Усложнялись в практической политике такие коренные тезисы, как свобода торговли, гомруль, борьба против войны. Только что закончившаяся к моему приезду война с бурами, аннексия Трансвааля и Оранжевой республики уже успела разбить либерализм на крайнюю левую группу верных Гладстону последователей, занявших пробурскую позицию и перешедших в оппозицию консервативному правительству, — и промежуточные группы либералов-юнионистов (противников гомруля), постепенно слившихся с консерваторами. Отдельно стояла более независимая группа Розбери — ?либералов-империалистов?. Розбери смело заявил: ?Да, я либеральный империалист, если это значит, что я страстно привязан к империи и верю, что она лучше всего поддерживается на основе самой широкой демократии и сильна количеством довольных подданных?.

    За Розбери уже стояли такие позднейшие деятели, как Асквит, Эдв. Грей, Холден и представители свободных церквей. Всё это давало материал для размышления, и ортодоксальный либерализм {221} уже не казался последним словом политической тактики. Моей любимой газетой была вечерняя "Westminster Gazette", подвергавшая весь этот политический материал тонкой критической обработке, свободной от крайностей, но выдерживавшей основную либеральную линию.

    По отношению к социальным вопросам я тоже узнал кое-что новое. Здесь чистому индивидуализму гладстонианства противопоставлялось учение давно уже существовавшей группы ?фабианцев?, проповедовавших своего рода социализм без утопии, боровшихся против марксизма и даже проповедовавших союз между социалистами и более прогрессивными сторонниками либерального империализма. Главный вождь фабианства Сидней Вебб был даже в тесных отношениях с этой политической группой и в контакте с лордом Розбери. Он даже развил смелый тезис своего единомышленника Бернарда Шоу, что ?хорошо управляемое государство на обширной территории предпочтительнее большому количеству воюющих между собой единиц с недисциплинированными идеалами?. Это принципиально ограничивало право самоопределения мелких народностей.

    С одним из младших фабианцев я тогда же познакомился: это был Рамсей Макдональд, тогда молодой учитель, едва начинавший, в роли частного секретаря, свою парламентскую карьеру. Он позвал меня к себе домой; я с трудом отыскал крошечное мансардное помещение, откуда, к большой гордости хозяина, открывался обширный вид на лондонские крыши. Около хозяина резвились две маленькие девочки, и сам он был такой милый, обходительный и простой, и в квартире было очень уютно. Это мимолетное знакомство дало мне потом ключ к пониманию личности Макдональда. Повторяю, последствия всех этих новых впечатлений сказались позже. Я приезжал в Англию с репутацией крайнего левого, и в этом качестве меня встретили и фетировали такие видные журналисты как Гардинер, Массингам и Перрис. Но, может быть, и они тогда же заметили на мне умеряющее действие английской политической жизни, так как при более близком знакомстве отношения эти стали более сдержанными.

{222} Мои собственные занятия в этот лондонский сезон шли в двух направлениях. Во-первых, я воспользовался близостью к нелегальной литературе, чтобы пополнить свои сведения об истории русского социализма после 90-х годов, усвоенные в Гарварде. Эти данные я ввел в текст второй части моей английской книги. Должен признать, что примирительный характер движения 90-х годов продолжал и тут определять мой взгляд на возможную дальнейшую эволюцию социалистической политики. На нем было построено мое представление — лучше сказать, мои надежды на согласованное действие радикалов русского либерального движения с умеренными течениями социализма. Как увидим, я в этом жестоко ошибся.

    Расхождение меньшевиков с большевиками — как раз в эти годы — не могло мне быть известно. Одна видная фигура русской революции — ее народнического оттенка — заслоняла для меня суть этих разногласий. Я познакомился в Лондоне с ?бабушкой русской революции?, Екатериной Брешковской. Это была другая обаятельная личность, параллельная Кропоткину. Как нарочно, оба встретились, в моем присутствии, в квартире эмигрантов супругов Серебряковых. Свидание стариков было самое задушевное и после угощения оба пустились в русский пляс. Надо было видеть, как бабушка Брешковская кокетливо помахивала платочком, павой приплясывая кругом своего кавалера, а Кропоткин увивался кругом ее гоголем. О, матушка Русь!

    Крепко засела ты в сердцах этих неумолимых противников русской старины. Брешковская, по своему обычаю, принялась было пропагандировать и меня. Но тотчас заметила, что я ?ученый? — и переменила свое привычное ?ты?, с которым обращалась ко всем своим, на церемонное ?вы?. Позднее скажу, как я ей всё-таки пригодился — в Америке.

    Другим направлением моих лондонских занятий служила работа в Британском музее. Я решил продолжить там третий том моих ?Очерков?, остановившийся перед эпохой Екатерины II. Никак не мог я ожидать, что это единственное в мире книгохранилище окажется таким богатым и для моей темы. Соответственная часть ?Очерков? (увы, последняя, которую я успел написать) почти целиком составлена по материалам Британского музея.

{223} Пережив жестокую зиму 1903-1904 гг. в Лондоне, я остался там до начала весны. Не могу забыть первых влияний этой весны, которые я вдыхал в чудесном Kew Gardens — ботаническом саду Лондона. Я часто стал возвращаться туда, наблюдая, как зеленела и расцветала весенняя флора. Не с впечатлениями ?черных? и ?желтых? туманов уезжал я из английской столицы, а с ощущением возрождения и победы могучих сил природы.

    9. АББАЦИЯ И СМЕРТЬ ПЛЕВЕ (1904)

    Я воспользовался предстоявшей поездкой на Балканы, чтобы, по дороге, встретиться с моей семьей после годичной разлуки 1903-1904 г. Мы условились съехаться в прелестном уголке Кварнерского залива, в двух шагах от Фиуме (по-славянски Риека), в курорте Аббация, огражденном от ветров плоскогорием Истрии. На узком побережье залива горный климат Крайны круто переходит здесь к мягкой температуре и к роскошной растительности Средиземного моря. Я попадал здесь, притом, в самое средоточие национальной борьбы между итальянцами, населявшими западный берег Истрии, и славянами; здесь проходила также граница между двумя славянскими народностями, словенцами и хорватами. От Триеста и Фиуме шел дальше на юг и на восток сплошной славянский хинтерланд (нем., глубинка – ldn-knigi). Исходная точка для поездки по восточному побережью Адриатики на западные Балканы определялась таким образом сама собою.

    Жена приехала в Аббацию из Швейцарии, где лечились мои младшие дети. Со старшим сыном она встретила меня у пристани пароходика, совершавшего рейсы между Аббацией и Фиуме. Радость встречи была взаимная. Они уже начали свои утренние купания. Я не мог регулярно сопровождать их, так как занят был подготовкой к предстоявшей поездке. Только к вечеру мы выходили вместе на прогулки по парку и по местному побережью. В небольшом отеле, где мы поселились, оказались соседями русские: интеллигентные пожилые старики оторванные от России, но знавшие меня по имени. С ними до поздней ночи мы вели оживленные политические беседы, и я устанавливал свои оптимистические прогнозы на ход начинавшейся революции.

{224} Неожиданное — или, точнее, очень ожиданное, — обстоятельство подтвердило эти прогнозы. 29 июля, выйдя навстречу семье, возвращавшейся с утреннего купания, я увидел издали в руках жены лист газеты, которым она мне махала с признаками сильного волнения. Я ускорил шаг и услыхал ее голос: ?Убит Плеве?! Я прочел телеграмму.

    Да, действительно, Плеве взорван бомбой по дороге к царю с очередным докладом!.. И эта ?крепость? взята.

    Плеве, который боролся с земством, устраивал еврейские погромы, преследовал печать, усмирял порками крестьянские восстания, давил репрессиями первые проявления национальных стремлений финляндцев, поляков, армян — проявления, пока еще сравнительно скромные, — Плеве убит революционером. Он, который сказал Куропаткину: ?Чтобы остановить революцию, нам нужна маленькая победоносная война?. Война оказалась не маленькой и не победоносной; перед смертью Плеве как раз русские войска испытывали поражения — и вот ответ русской революции!

    Здесь, очевидно, русская борьба против ?осажденной крепости? самодержавия вступала в новую фазу. Как отзовется правительство на новый удар?

    Через несколько дней пришел в Аббацию № 52-й ?Освобождения? от 1-го августа и в нем я прочел строки своей собственной статьи, посланной еще до убийства Плеве. ?Плеве, несомненно, дискредитирован в глазах всей России, и его падение есть только вопрос времени?.

    Струве, в редакционной статье номера, выражался откровеннее: ?С первых же шагов преемника убитого Сипягина, назначенного на его место два года тому назад, вероятность убийства Плеве была так велика, что люди, понимающие политическое положение и политическую атмосферу России, говорили: ?Жизнь министра внутренних дел застрахована лишь в меру технических трудностей его умерщвления?... И этот человек, два года назад, разговаривал со мной — правда, по приказу царя, по-человечески! Теперь радость по поводу его убийства была всеобщая. Другой сотрудник ?Освобождения? говорил по этому поводу в том же номере о ?моральной противоестественности чувства радостного удовлетворения?, вызванного ?в сердцах многого множества русских людей? исчезновением Плеве; но он {225} признавал, что чувство это ?вполне естественно при противоестественных условиях русской жизни?. О моей политической реакции на попытку правительственной уступки после убийства Плеве я говорю на дальнейших страницах этих воспоминаний.

    Было очевидно, что наша политическая борьба с этого момента должна была перейти на новые рельсы. И намеченная мною летняя поездка на Западные Балканы врывалась в ход моих собственных политических переживаний, которые уже во время заграничных скитаний слились в одну определенную линию. Благодаря моему участию в нашем оппозиционном журнале ?Освобождение?, эта линия, намеченная уже в совещаниях с группой И. И. Петрункевича весной 1902 г., развивалась мной дальше самостоятельно, отчасти в идейном контакте с моими единомышленниками из круга ?Земцев-конституционалистов?, отчасти же и в полемике с их правым, а потом и с левым крылом, когда уже в мое отсутствие движение разрослось и втянуло в себя разные и отчасти противоречивые политические настроения. На выработке этой политической линии я должен буду остановиться, ибо она послужила для меня переходом от литературного сотрудничества к активному участию в политической борьбе. При этом мне придется вернуться несколько назад и забежать вперед в общем ходе моих воспоминаний. Но предварительно я должен, соблюдая хронологию, рассказать об осуществлении своей ближайшей цели — балканской поездке, от которой, как и от обещанного Крейну курса о западных славянах, я не считал себя вправе отказаться.

    10. ПОЕЗДКА ПО ЗАПАДНЫМ БАЛКАНАМ

    Главной целью моей поездки по Западным Балканам было то, чего нельзя было найти в книгах: национальное славянское движение, разгоравшееся тогда в народных массах и скрытое от глаз австро-венгерской полиции. Между Аббацией, где я остановился, и соседним Фиуме (?Риека?), прославленным потом авантюрой Габриэля Д'Аннунцио, как раз проходила граница между Австрией и Венгрией, иллюстрировавшая искусственное {226} раздробление западных славян и отделявшая словенцев от хорват. Хорваты венгерского ?Королевства? отделялись, в свою очередь, от сербов в оккупированных Австрией Боснии и Герцеговине, а население последних, в свою очередь, делилось между тремя исповеданиями: православные, католики и мусульмане. Береговая полоса Далмации так же искусственно была отделена не только горами, но и политикой от своего загорья. И, однако, среди всех этих раздробленных кусков славянства давно уже крепла идея единой Югославии, долженствовавшей слить их всех в одном, объединенном политически и возрожденном духовно, славянском государстве. Кто мог предсказать тогда, как уродливо и неудачно будет использована эта идея? Только что вернувшаяся на сербский престол старая династия Карагеоргиевичей (1903) и новое поколение молодежи воскресили ?югославскую? идею в ее первоначальной чистоте; но она жила под спудом: югославским патриотам приходилось скрываться. Политическая деятельность и партии существовали открыто в одной только Хорватии; тут и была провозглашена, в Фиуме, знаменитая ?резолюция? национального единства хорватов и сербов (1905). В ближайшие после моей поездки годы начались славянские студенческие волнения — и австрийские судебные преследования славян за ?измену?. Словенская, сербская, хорватская молодежь должна была спасаться в Прагу, где нашла своего защитника в молодом профессоре Масарике. В этом идейном общении возрождалась старая идея славянского единства.

    Отдельные искры этого разгоравшегося костра мне предстояло улавливать в 1904 году из-под спуда австрийской власти, а тут, на берегу, и среди шума официозной итальянской пропаганды. Славяне здесь, в Истрии, собирали по грошам скудные средства на содержание библиотек, где можно было читать местные национальные газеты и по секрету беседовать с надежными людьми о политике. Мой ?славянский воляпюк?, как местные друзья называли в шутку тогдашний мой, весьма приблизительный, сербский язык, мешал, правда, моему подробному знакомству с конспиративной работой; но при помощи, как тогда говорили, ?единственного общеславянского языка?, немецкого, мы кое-как объяснялись. {227} По-итальянски я говорил бегло, но — это была национальность, враждебная славянству. Всё же в Триесте и в Фиуме я кое-что узнал и кое в чем был ориентирован для дальнейшей поездки.

    Тут же, на западном берегу Истрии, в Поле (военная гавань тогдашней Австрии) я должен был получить впечатления, шедшие из до-итальянского периода, древнего римского ?латинства?. Великолепными остатками эпохи римской империи Пола была чрезвычайно богата. При самом приближении к берегу в воды залива смотрелись длинные ряды аркад гигантского амфитеатра; здесь же стояла изящная стройная игрушка — храм Рима и Августа; наконец, триумфальная арка Сергиев, менее тяжеловесная, нежели арки Рима — всё это свидетельствовало о непрекращавшейся традиции ?латинизма?, который лишь постепенно сдавался перед позднейшей итальянизацией страны.

    С запасом приобретенных сведений и с рекомендациями я и двинулся морем вдоль Далматского побережья, с тем, чтобы вернуться на север сухим путем. Минуя скучный горный хребет Велебит, пароход входит в полосу живописных старинных городков — Зара, Шибеник, Трогир, где итальянский фасад, приданный городам трехсотлетним венецианским владычеством, скрывает от туриста сплошное славянское большинство за стенами городов. Перепись 1910 г. насчитала во всей Далмации 18.000 итальянцев на 610.000 сербо-хорватов. Я тогда не знал, что и интереснейшие соборы этих городов построены под ?латинским? (то есть римским) влиянием славянскими архитекторами XIII столетия (Радован и др.).

    Те же римские образцы восстали передо мной во всем своем древнем величии, когда мы доехали до развалин дворца Диоклетиана в городе Сплите (Спалато). Из императорских дворцов это — наиболее сохранившийся; в его величественных развалинах поместился весь теперешний город.

    А тут же рядом — остатки древней римской столицы Далмации Салона, разрушенного готами и аварами: своего рода далматские Помпеи. Почтенный профессор-археолог Булич гостеприимно принял меня и посвятил в тайны древней жизни города и порта, им же восстановленные.

    Дальше ждал нас обязательный центр притяжения {228} туристов всех наций — знаменитый Дубровник (Рагуза), когда-то независимая славянская республика, соперница Венеции, но не ее вассал. Дубровник уцелел и от турецкого порабощения, благодаря талантам своих дипломатов; а по отношению к итальянцам стремился слить в мирном сожительстве обе национальные стихии. Сенаторы Дубровника ?писали по-латыни, а говорили по-сербски?, и долгое время избегали разговорного итальянского языка. Из 122 славянских писателей, которых дало это раннее славянское возрождение, между XV и XVIII столетиями, больше половины (75) принадлежали Дубровнику, тогда как Зара насчитывала только пять, Шибеник — четыре, Сплит — восемнадцать, Трогир — одного, острова — десять. Венеция вырезала на стенах далматских городов свой герб — льва св. Марка; но венецианцы не вмешивались в местную культурную жизнь, довольствуясь извлечением материальных выгод из своего господства. Культурное влияние Венеции относится уже ко времени упадка — к XVIII столетию, когда и в Дубровник проникла итальянизация.

    Всего этого, однако же, проезжий турист не увидит на маленьком скалистом утесе, где поместился центр города: изящное здание ?дворца ректоров? с его ренессансной лоджией и готикой окон. Точно вырванная у моря площадка, о которую буйно разбиваются волны, окружена крепостью стен, напоминающих, что здесь не только царила литература и искусство, но сознавалась и необходимость самозащиты. Но защищали Дубровник не рыцари, а монашеские ордена, в которые входила местная аристократия.

    В следующем отрезке пути моим спутником оказался молодой студент-англичанин, спешивший по дороге, на пароходе, изучить новогреческую грамматику, Циммерн, — будущий писатель по национальным вопросам и одно время участник института интеллектуальной кооперации в Париже. Он ехал на Корфу, но, узнав, что я собираюсь здесь покинуть пароход и подняться на высоты Черногории, прервал поездку и отправился со мною. Перед нами развернулись красоты Которского залива, где горы отступают от берега, открывая небольшие долины, покрытые живописной смесью селений, стильных колоколен и роскошью зелени. Предмет всех нашествий, {229} всех исторических претензий и захватов, Которский залив отразил на своей судьбе всю историю Балкан — от древнего Рима до Версальских договоров. Пароход останавливается в глубине залива у города, от которого поднимается видная издалека серпантина, ведущая в царство голых серых скал и подснежного Ловчена. Это — пустынное царство западной Черногории.

    Мы немедленно поднимаемся в это ?орлиное гнездо?. С каждым зигзагом серпантины раскрывается перед нами всё полнее общая картина залива, детали сливаются в туманной дали, и вдруг весь этот пейзаж скрывается от глаз на одном из поворотов дороги. Мы — среди каменного хаоса, где только маленькие чашечки между извивами дороги, подпертые каменными стенками и наполненные пригоршнями принесенной сюда земли, напоминают о тяжелом труде земледельца, вырывающего у природы свое скудное пропитание.

    Дальше, наверху, стелется перед нами унылая пустыня. Утомленные, мы дремлем — и неожиданно пробуждаемся на единственной широкой улице небольшой деревни, носящей громкое название — Цетинье. Мы — в ?столице?, хотя и ?самой маленькой в Европе?. Мы проехали, не заметив, мимо княжеского ?конака?, смахивающего на помещичью усадьбу средней руки. Есть и министерства, похожие на табачные лавочки. Скоро появятся и политические партии: партия ?права? (под этим разумеется старый ?порядок?) и партия ?клуба? (оппозиция). Будет и парламент — и даже парламентское правительство. Правда, князь, по образцу наших первых двух Дум, разгонит то и другое и сфальсифицирует народное представительство...

    Мы остановились перед жалкой на вид гостиницей под гордой вывеской ?Гранд-Отель?. Она эксплуатируется самим князем Николаем, — как и вся страна. Мы здесь в гостях у черногорского ?орла?. Его юнаки в театральных костюмах под зонтиками гуляют по местному Корсо; их жены и дочери по утрам ходят за водой к колодцу у нашего отеля и сплетничают под нашими окнами. Полагается, что иностранные гости ?Гранд-Отеля?, список которых ежедневно представляется князю, должны сделать хозяину визит и расписаться во дворце. Но — мы не знатные гости, и я уклонился от {230} соблюдения этикета. Из хороших источников я уже знал закулисную сторону плохо раскрашенной декорации, умилявшей наших официальных панегиристов славянства. ?Камарилья, заслонившая от князя истинное настроение страны; население, отданное на поток и разграбление камарильи, полное отсутствие правосудия, бесцеремонное разорение населения тяжелыми поборами; продажа иностранцам лакомых кусков народного богатства, — и произвол, произвол сверху и до низу?. Так я описывал потом положение в своей газете. Нельзя было только говорить о русских субсидиях ?единственному другу России?, как выразился однажды Александр III-й. Но об этом петербуржцы знали и без меня.

    Через два дня мы спустились к заливу по прежней дороге. Циммерн поплыл дальше, на Корфу, а я перебрался на другую сторону залива, в Эрцег-Нови, откуда начиналась линия железной дороги через Герцеговину и Боснию в средоточие австрийского управления, Сараево.

    При переезде из Приморья в Герцеговину сразу чувствуется глубокое понижение культуры. Географическая и политическая отрезанность от берега, скудная почва, плохое орошение, исчезающие в подземных пещерах реки и озера, редкое население — таковы черты пути на Требинье. Дальше, при спуске в долину р. Наренты к Moстару, столице Герцеговины, местность становится оживленнее. До 1878 г. здесь правила Турция и среди православных не исчезли еще привычки рабского быта. Женщины носят оригинальный костюм, напоминающий маскировку Ку-клукс-клана. Но и тут велась национальная борьба. При австрийском управлении вера и церковь подвергались в гораздо большей степени опасности денационализации, нежели при турецком режиме. Такие проявления, как празднование национального праздника св. Савы, пение старинных народных песен о временах Марка Кралевича, сербская ?слава? и гусли — даже ношение национального костюма — всё это в глазах правительства считалось политическими демонстрациями против чужого господства. Так оно, в конце концов, и было. Положение мне близко напоминало то, свидетелем которого я был, разъезжая по селам Македонии при турецком режиме. Здесь, как и там, борьбу за национальность взяла на себя церковная община и ее влиятельные {231} члены. Это были, обыкновенно, разбогатевшие купцы и промышленники, мелкие банкиры. Они вели борьбу не прямыми, а косвенными путями: упорством, выдержкой, турецко-византийскими шахматными ходами, — где модно, взятками и покорностью ближайшему начальству, а где можно, и жалобами в высшие инстанции. Община знала своих предстателей — и им верила. У меня были рекомендательные письма к этим народолюбам; но на конвертах, вместо имен, было написано просто: ?народному вождю? в таком-то городе. В Мостаре, например, это был Воислав Шола, в Сараеве — знаменитый тогда старик Григорий Евтанович. Свидания происходили конспиративно; на них мне сообщали о ближайших задачах и о намеченных планах борьбы.

    Но этот тип борцов за народное дело уже отживал свой век, уступая место новой психологии, новым приемам молодого поколения, возвращавшегося из университетов Загреба, Праги и Вены с новыми политическими представлениями. Их ближайшей целью был теперь ?устав? (конституция), дальнейшей — объединение Сербии; их методами — тайные общества, открытыми органами — ?побратимства? и ?просветы?. Незаметная в провинции, этого рода деятельность велась на глазах австрийских властей в таких центрах, как Сараево. Старые закулисные подходы к властям народных вождей с ?чарши? (базара, главной улицы) молодежью решительно осуждались.

    Помню, как передо мной (в сараевском кафе) развивались этой молодежью конспиративные планы, а рядом за столиком сидел несомненный австрийский шпион, для вида читавший газету, но внимательно к нам прислушивавшийся. Борьба и пошла в открытую в ближайшие же годы после моей поездки, а за нею последовали знаменитые судебные процессы, в которых Масарику пришлось защищать горячую молодежь.

    Я, впрочем, не ограничивался в Сараеве наблюдениями над настроением национальной оппозиции. Я обратился прямо к правительственным учреждениям с просьбой снабдить меня материалами по управлению оккупированным краем. Конечно, мне вручили весьма охотно всякие томы хорошо разработанного материала, описательного и статистического, и столь же охотно показали образцовые учреждения города, например, {232} правительственную табачную фабрику. Никак нельзя сказать, чтобы австрийская администрация ничего не сделала за время своего управления. Внешнее благоустройство, новые порядки в управлении, новые правительственные здания в городе, заботы о торговле и промышленности — всё это далеко шагнуло вперед сравнительно с патриархальными турецкими порядками. Но подпольная работа славянских патриотов велась тут же рядом, неуловимая даже для австрийских жандармов — и грозила в будущем полным крушением чуждой власти...

    Мне оставалось после Сараева, — арены будущей трагической развязки запутанного австрийского узла, — продолжить свой путь на север, к хорватам в Загреб. Тут ждал меня новый контраст. Из средоточия старых придворных бюрократов и молодых заговорщиков я попадал, наконец, в единственную славянскую страну, где национальный и политический конфликт обещал разрешиться цивилизованным способом. В то время Загреб недаром считался самой культурной из славянских столиц. Здесь сразу чувствовалось влияние более старой культуры Приморья, опередившего Белград на несколько столетий. Это сказалось и на начале сербо-хорватской литературы и на искусстве — в известной духовной утонченности, которой на Дунае нужно было еще долго учиться. И до сих пор, встречая среди сербского примитива какого-нибудь психолога или артиста, несущего модернистские веяния, вы непременно найдете в нем ту или другую связь с итальянско-славянским Приморьем.

    Эта черта отразилась и на национально-политической борьбе хорватов с Венгрией, в состав которой Хорватия входила на правах старой ?нагобы?, — соглашения 1868 года. Хорваты толковали ?нагобу?, как дающую им такие же независимые от Венгрии суверенные права, каких требовала сама Венгрия от Австрии по соглашению 1867 года. На этой, более широкой, основе уже происходил во время моей поездки в 1904 г. распад старых партий феодального и клерикального характера. Вперед пробивалась упомянутая выше университетская молодежь. Она прежде всего стремилась демократизировать политическую жизнь страны, привлекши к ней широкие массы населения. Именно эта демократическая молодежь и составила в следующем 1905 году ?коалицию? с {233} сербами и формулировала свои требования в упомянутой выше фиумской резолюции.

    Забегая вперед, к моей второй поездке в Загреб в 1908 году, напомню, что эта самая политическая группа провела в 1906 г. первые удачные политические выборы, а в 1908 г. составила уже большинство в местном сейме. Я познакомился с вождями молодой партии в момент ее расцвета. Лидер партии Лоркович в беседе со мной называл своих единомышленников ?хорватскими кадетами?. Увы, мы были тогда уже ?кадетами? Третьей Государственной Думы, пережившими годы своего торжества, и сравнение с славянскими политическими друзьями вызывало во мне не одни только радостные чувства. Я писал тогда, продолжая параллель Лорковича: ?заставить моих хорватских друзей пойти на компромисс — невозможно. Но можно их изолировать, провести кругом их черту и отпугнуть от них всё еще робкое население. Особенно можно сделать это с сербским меньшинством, против которого католическое духовенство успешно поддерживает острое национальное раздражение среди хорватского большинства населения?. Здесь, действительно, клерикализм и феодальные отношения уже пошатнулись, но были еще достаточно сильны, чтобы успешно бороться за старые позиции. Католическое духовенство усердно поддерживало национальную рознь, бывшую в то же время и религиозной (против православия сербов). Эта рознь служила сильным оружием против югославизма молодого поколения.

    Переезжая из Сараева в Загреб, я как раз наткнулся на маленькую иллюстрацию этого большого и долгого спора хорватов с сербами. Я ехал в вагоне третьего класса. Против меня сидела молодая женщина — очевидно, не из культурного класса. Мы обменивались отрывочными фразами — по-немецки. На какой-то станции она высунулась из окошка и заговорила с разносчиком на местном наречии. Я обрадовался и спросил ее на своем сербском ?воляпюке?: ?да ли ви сте србкиня?? (?Не сербка ли вы??) На лице ее, неожиданно для меня, изобразилось крайнее негодование. ?Какая сербка? Я — хорватка?! — ?Но ведь это одно и то же, возразил я. И язык ваш почти одинаков?. — ?Совсем нет: мы — два разные народа?! Я уже понял, {234} в чем дело, но продолжал допрашивать: как же разные? В чем вы видите разницу? Моя собеседница немного осеклась, но тотчас нашла требуемый ответ. ?Мы высокорослые и белокурые, а они — низкорослые брюнеты?.

    Против этого Гитлеровского аргумента я уже не выдержал. ?Вот я еду с юга на север. Чем южнее, тем больше низкорослых брюнетов; чем севернее, тем больше высокорослых блондинов. А народы всё те же: немцы, русские, австрийцы, славяне. И у каждого — свои брюнеты и свои блондины?. Соседка замолчала. Но я перешел в наступление. Очевидно, она была католичка. И я заговорил на патриотическую тему. ?Это — ваше католическое духовенство вас ссорит. Пора понять, что вы и сербы — единый югославский народ?. Она продолжала молчать. А я демонстративно вынул из кармана номер хорватской оппозиционной газеты — они печатались латиницей, стало быть были понятны хорватской шовинистке... Сколько зла сделала — и еще продолжает делать эта затронутая случайно по дороге неслучайная тема! (Писано до событий 1941 года. (Примеч. автора).).

    Из Загреба я вернулся прямо через Вену — домой. В Белграде я бывал и раньше, во время пребывания в Болгарии, — и позже. Теперь же приближался срок отъезда в Америку, а перед тем надо было еще побывать в Петербурге, где смерть Плеве сдвинула ход событий с мертвой точки, и в Париже, где ожидал меня первый контакт с русскими революционными партиями на конспиративном съезде.

    11. МОИ ПЕРВЫЕ ПОЛИТИЧЕСКИЕ ШАГИ. ?ОСВОБОЖДЕНИЕ?

    Годы моих ?скитаний? приходили к концу. За эти годы я многому научился; но в то же время русская политическая жизнь ушла далеко вперед. В мое отсутствие произошел ряд событий, поднимавших всё выше политическую температуру, и темп этого подъема становился всё быстрее. Я не пишу здесь истории политического движения в России. Но моя личная жизнь всё теснее {235} переплеталась с процессом русской политической борьбы, и обойти этой стороны моей биографии совершенно невозможно. Уже мои американские лекции — повторение ?Очерков русской культуры? для иностранцев — стояли на грани истории и политики. В моих прогнозах грядущей революции то и другое сливалось; ученый историк поневоле превращался в политического деятеля. Мои отношения к заграничному органу ?Освобождение? окончательно втянули меня в самое активное участие в текущей политике. После моего отказа от редакторства участие в журнале не только не прекратилось, но, напротив, приняло конкретную форму. Мое сотрудничество началось даже ранее появления первого номера ?Освобождения?, — в июне 1902 г.

    Для органа, созданного земцами, нужна была соответственная программа, отличная от программ более левых политических течений. В своем первоначальном виде эта программа была составлена мною. Естественно, она не удовлетворила более левые элементы, теснее связанные со Струве и известные тогда под характерным названием ?третьих элементов? земства. В редакции ?Освобождения?, таким образом, должна была произойти внутренняя борьба двух течений и, в результате, различная оценка совершавшихся событий. Занятая мною позиция далеко не всегда представляла ?правое? течение земских деятелей, так же как и позиция Струве не всегда была ?левой?. Этот переплет двух линий, то скрещивавшихся, то параллельных, то опять расходившихся в разные стороны, отразился в ряде моих статей, подписанных буквами ?сс? и, большей частью, написанных заграницей, вдали от театра внутренней борьбы.

    Несколько указаний на то, что происходило в это время в России, необходимо сделать, чтобы отражение этих событий в ?Освобождении? было совершенно ясно.

    То, что можно назвать ?земским движением?, приведшим к выделению группы ?земцев-конституционалистов?, началось вскоре после моей высылки из Москвы. Председатели губернских управ образовали первую организационную ячейку и выбрали пяти-членное бюро земств под председательством Д. Н. Шипова. В 1896 г. оно было запрещено, и с тех пор восстановлена была, с участием ?третьего элемента?, оппозиционно-политическая {236} деятельность прогрессивных элементов земства. Эти последние годы XIX века я провел в Болгарии и только по возвращении вступил в сношения с тверской группой земцев, руководимой И. И. Петрункевичем. С Петрункевичем и его молодыми друзьями я познакомился, — правда, очень поверхностно, — еще в первой половине 1890-х годов, в Москве. В 1901 г., как сказано, последовало мое приглашение редактировать заграничный орган группы. А весной 1902 г. (то есть до моего отъезда в Англию) я получил от Петрункевича приглашение — приехать в его имение Машук для составления программного заявления в первом номере ?Освобождения?. Я застал там, кроме хозяина, Д. И. Шаховского и А. А. Корнилова. В Машуке мой проект программы был обсужден, потом — уже в мое отсутствие — его свезли в Москву, еще раз обсудили и одобрили в кружке земцев и ?лиц свободных профессий? и отослали заграницу для помещения в первом (июньском) номере ?Освобождения?. Изменения, внесенные в мой текст, были очень незначительны. Я остановлюсь на этой программе, так как на ней (и против нее) строилась дальнейшая борьба между двумя течениями земского движения.

    Против программы возражали, главным образом, указывая на ее неполноту. Она оставляла в стороне указания на содержание будущего законодательства (в том числе социального) и тактику добывания намеченной политической реформы. Но то и другое умолчание сделано было совершенно сознательно, — чтобы не затемнять главной задачи программы, которая неизбежно должна была осложниться последующими разногласиями по поводу опущенных частей. Задача первоначальной программы была рассчитана на объединение разнородных элементов земского — и даже не одного земского — движения. Она оставляла в стороне лишь тактику уже сорганизовавшихся социалистических партий, с. - д. и с. - р., обращаясь исключительно к той части ?бессословного общественного мнения?, которая не искала исхода ?ни в классовой (как с. - д.), ни в революционной (как с. - р.) борьбе?. ?Освобождение? прямо заявляло в программе свою преимущественную связанность с земской группой. Соответственно взглядам этой группы программа должна была быть не только ?принципиальной?, но и {237} ?исполнимой?. Она должна была считаться не только с чаяниями ?всей русской интеллигенции?, но и с реальными условиями момента.

    Она поэтому ограничивалась ?ближайшими перспективами? и требовала выполнения ?элементарнейших и необходимых предварительных условий свободной общественной жизни?. Однако, ограничив таким образом свою задачу, программа, в ее пределах, становилась радикальной, соответственно тогдашним минимальным требованиям общественного мнения. ?Личная свобода, гарантированная независимым судом?, равенство всех перед законом, ?основные? политические права и, как ?первый шаг? и основная предпосылка осуществления всего этого, — ?бессословное народное представительство в постоянно действующем и ежегодно созываемом верховном учреждении с правами высшего контроля законодательства и утверждения бюджета?.

    Созданию такого представительства должны были предшествовать предварительные шаги, которые в программе изображались в следующем порядке: 1) односторонний акт верховной власти, утверждающий ?высочайшей волей? все упомянутые предпосылки политической свободы? отмена административных распоряжений (В тексте напечатанной в № 1-м ?Освобождения? программы этот пункт формулирован так: ?отмена действующих временных административных распоряжений?. Дальше поясняется, что имеются в виду ?всякого рода временные правила и циркуляры, отменяющие закон путем его разъяснений и распространительных толкований, или просто путем приостановки его действия?. - Прим. ред.) и восстановление границ закона и широкая амнистия. Всё это должно было быть объявлено в форме высочайшего манифеста. 2) Создание ?учредительного органа?, составленного из представителей земского самоуправления и дополненного элементами, недостаточно в нем представленными (формула Шаховского). На его обязанности должно лежать составление избирательного закона. Задача этого ?учредительного? органа, при неизбежном несовершенстве его состава, должна быть ?непродолжительной и временной?. Иначе — неизбежно правительственное давление и неопределенность настроений ?непривычных к политической жизни общественных слоев?.

    Один взгляд на эту программу показывает, что многое из нее было принято в ходе событий, а то, что остальное {238} не было принято, имело плохие последствия для России. Но... ?чаяния общественного мнения? шли много дальше, а намерения правительства далеко не доходили и до этой программы. ?Реальные условия момента? были таковы, что программа сохранила ?принципиальность?, но ?исполнима? она отнюдь не была.

    Однако же, это последнее обстоятельство не было ясно с самого начала политической борьбы, температура и темп которой продолжали постоянно расти. Мое дальнейшее сотрудничество в ?Освобождении? было направлено на две стороны и имело целью; 1) чтобы ничто из нашей программы не было уступлено правительству и 2) чтобы программа зато не расширялась влево. Первую цель осуществить было нетрудно, вторую — невозможно. И я сам должен был с этой невозможностью считаться, делая уступки левым, которые уже успели создать раскол и среди самих земцев, часть которых шла дальше и превратилась в ?освобожденцев?.

    Процесс этого превращения совершился в 1903 г., уже во время моего пребывания в Америке. По замечанию Струве, ?пароксизм революционной горячки в этом году стал хроническим для России?. Под этим настроением состоялся — заграницей — и первый акт организации Союза Освобождения, еще отличавшего себя сознательно от ?партии?. Действительно, в образовавшемся Союзе участвовали и ?правые? и ?левые?. Десять земцев (более левых) и десять левых интеллигентов под видом туристской поездки по Швейцарии, переезжая из города в город, в окрестностях Констанца и на Боденском озере основали в июле 1903 г. этот Союз. После их возвращения в Харькове был принят план распространения на всю Россию провинциальных отделов Союза, а 3-5 января 1904 г., пользуясь прикрытием Съезда по техническому образованию, Союз собрал свой учредительный съезд, в котором участвовали уже представители от двадцати городов. Учредительный съезд развернул недоговоренные части первоначальной программы. Закон о выборах принял определенную форму всеобщей подачи голосов на основании всеобщего, равного, тайного и прямого голосования. Подчеркнуто было принципиально-положительное отношение к социальной политике. Признано право самоопределения за народностями российского {239} государства. Для Финляндии выставлено требование о возвращении ее государственно-правового положения, нарушенного правительственными преследованиями. Выбран, наконец, всеобщим голосованием тайный Совет Союза, и тем самым Союз получил существование, независимое от своего заграничного органа. Всё это происходило во время моего отсутствия.

    ?Освобождение? должно было считаться с этими внутренними настроениями и событиями. Прежде всего, в №№ — 7, 12 и 22-м открылась полемика между (относительно) ?правыми? и ?левыми? земцами. ?Левый?, подписавшийся ?Земским гласным Т.?, требовал ?покончить с робкими полумерами легальной оппозиции? и ?не стесняться рамками действующего закона даже и в границах земских собраний?. Его оппонент, Петрово-Соловово, отвечал ему, что ?активная борьба земских собраний с самодержавием невозможна?; достаточны ?посевы? для будущего. Я тогда — из-за границы — вмешался в спор

    (№ 17) и доказывал, что фронт ?Освобождения? слишком широк, что надо исключить из него ?идеалистов самодержавия? и ?неисправимых славянофилов? — и что только тогда можно ?создать хотя бы крепкие кадры партии из убежденных конституционалистов?.

    Струве совершенно правильно ответил, что в таком случае прежде всего надо расширить программу, сделавши ?ясное заявление в пользу всеобщей подачи голосов? и введя в программу ?выяснение отношения к социальным вопросам — аграрному и рабочему?. Я признал, со своей стороны, что, по крайней мере, второй пункт имелся в виду при самом составлении первоначальной программы. Нельзя было отрицать и ?всеобщего права?, — хотя болгарский опыт уже научил меня понимать, что правильное его применение возможно лишь по мере политического развития масс.

    Начало японской войны вызвало в среде читателей и сотрудников ?Освобождения? новый толчок к разъединению. Этот толчок был создан националистическими настроениями, распространившимися в обществе; к ним отчасти присоединился и Струве. В № 50-м (8 июля) появилась статья некоего ?либерала?, доказывавшего, что ввиду войны оппозиционная борьба должна быть приостановлена; ?конституционная партия должна принять {240} пассивное положение? и ?перенести центр тяжести на вопросы японской войны?, чтобы создать ?государственное Общественное мнение?. Автор утверждал, что, всё равно, ?правительственная машина современного государства неизмеримо сильнее... террора, восстаний и бунтов?.

    В № 52 (1 августа) я резко возражал против предложенного перехода к ?пассивности? и против выделения какого-то привилегированного ?государственного общественного мнения?. Я решительно отказывался ?волочиться за событиями, предоставляя им спутывать все наши расчеты?, предсказывал, что ?падение Плеве есть только вопрос времени?, что за ним выдвинется Витте, и ставил тревожный вопрос, ?с какой программой явится перед Россией тот или другой заместитель Плеве?. Со своей стороны, я подчеркивал необходимые условия такой программы, которая единственно могла бы удовлетворить настоящее общественное мнение:

    1) народное представительство, не ограниченное ?совещательной ролью при предварительной подготовке законопроектов?, а ?облеченное законодательной властью с правом рассмотрения бюджета? и 2) созданное ?путем прямых выборов самим населением?, а не в виде ?представительства от учреждений?.

    Перед самым выходом в свет этого номера ?Освобождения? Плеве был убит. Растерявшаяся власть, после некоторого колебания, решила пойти на уступки. Но я считал шансы возможного тогда компромисса слишком слабыми и заранее обреченными на неудачу. И в ответ на назначение преемником Плеве ?либерального?, кн. Святополк-Мирского я опять предупреждал наших единомышленников в ?Освобождении?

    (№ 57) против излишнего доверия по отношению к ?новому курсу?. ?Наш неисправимый оптимизм, — писал я, — опять поднимет голову. Опять будут раздаваться голоса об осторожности и постепенности, о том, чтобы не испортить настроения в правительственных сферах, не пропустить момента и т. д.? Я напоминал, что ?между самодержавием и последовательным конституционализмом нет промежуточной позиции?. ?Мы не можем уже давать в кредит, — предупреждал я, — потому что мы сами лишимся кредита, если позволим себе это?. ?Вы (правительство) можете переманить кого-нибудь из нас на вашу сторону, но... {241} он уже перестанет быть нашим — и, стало быть, перестанет быть нужен и нам, и вам...? Словом, я не верил, чтобы Святополк-Мирский мог открыть обществу простор для ?легальной борьбы, защищаемой парламентскими средствами?. И, тем не менее, я все же не покидал совершенно промежуточной позиции, указывая в той же статье на ее возможное содержание. По адресу правительства я говорил: ?надо искать такой укрепленной позиции, которую можно защищать не штыками и виселицей, а силой организованного общественного мнения,... где общественные группы могут найти достаточно места, чтобы стоять рядом, а не друг против друга, где люди могут бороться открыто, не опасаясь насилия над собой — и не вынуждаемые сами к такому же насильственному отпору?. Но была ли такая позиция возможна?

    12. МЕЖДУ ЦАРЕМ И РЕВОЛЮЦИЕЙ. ПАРИЖ

    На этот вопрос отвечала моя последняя статья в ?Освобождении? о ?Фиаско нового курса?, датированная 28 октября 1904 г. (старого стиля) и посланная во время моего короткого приезда в Петербург. В эти же самые дни Петрункевич был вызван в Петербург, получив от Святополк-Мирского освобождение от всех полицейских ограничений, — и вел политические беседы с Святополком и с Витте. О своей беседе с Витте он рассказал в своих воспоминаниях: она, в сущности, окончательно разрушала мост между правительством и оппозицией или, как сказано в заголовке, между царем и революцией. Петрункевич пытался доказать Витте, что ?правительство должно будет уступить и принять конституционный строй взамен самодержавного?.

    На это Витте отвечал ?авторитетно и убежденно?: ?вы не принимаете в расчет, во-первых, что государь относится к самодержавию, как к догмату веры, как к своему долгу, которого ни в целом, ни в части он уступить кому бы то ни было не может. Это — его вера, и вы бессильны ее изменить. Во-вторых, общество русское не настолько сильно, чтобы вступить в борьбу с самодержавием... Крестьянство будет на стороне самодержавия?.

    И сам Витте поэтому, ?не опасается за самодержавие, которому предан не за страх, а за {242} совесть?. Для нас всех это было (тогда) откровением и совершенно меняло характер борьбы. При таком положении непримиримость со стороны революционеров сталкивалась трагически с такой же непримиримостью со стороны верховной власти. ?Среднего?, действительно, не оставалось. ?На фразах о доверии уже нельзя было построить никакой самодержавно-либеральной программы?, говорил я в упомянутой статье 28 октября. На возражение кн. Мещерского, что министр ?не уполномочен свыше?, я отвечал, что ?величайший трагизм положения? и заключается в том, что ?честный человек принужден становиться в фальшивое положение обманщика... Зачем стоять между молотом и наковальней истории??. При таком положении оппозиция не может мириться, она ?возвращает себе полную свободу действий?.

    Первым применением этой ?свободы действий? было решение Союза Освобождения вступить в правильные сношения с революционными партиями. С этой целью около средины сентября старого стиля три члена Союза, кн. Петр Долгоруков, В. Я. Богучарский и я, были командированы в качестве представителей в Париж, где должен был открыться съезд ?оппозиционных и революционных партий?. К ним, конечно, присоединился в Париже и Струве. Съезд открылся 30 сентября и закончился 9 октября (старого стиля). Я участвовал в нем под псевдонимом Александрова, что и было потом раскрыто Столыпиным в Государственной Думе, на основании донесений Ратаева, по показаниям присутствовавшего на съезде Азефа.

    Струве, вероятно, знал больше, чем я, о происхождении этого съезда. Я мог заметить только, что около съезда особенно хлопочет финляндец Конни Циллиакус и что он выступает в качестве члена новой финляндской партии активистов. Я видел также, что особенно был выдвинут на съезде польский вопрос. По обоим вопросам Струве, видимо, ангажировался. До тех пор мы считали, что финляндцы ведут борьбу в строго конституционных рамках, и ?патриарх? этого движения, Мехелин, как раз находился тут же, в Париже, где я с ним и познакомился. Мы уже приняли в России формулу этого широкого течения: ?Отмена всех мер, нарушивших конституционные права Финляндии?. Что касается поляков, {243} представленных на съезде двумя партиями, национальной (Имеется в виду партия национал-демократов. (Примеч. ред.).) и социалистической, — наши отношения с ними, по вопросу о польской автономии, начались несколько позже, при посредстве А. Р. Ледницкого, популярного в Москве адвоката. Не думаю, что в 1904 г. была уже выработана какая-нибудь формула польской автономии. На съезде Струве и другие нации делегаты шли дальше меня в этом вопросе. Мое упорное сопротивление затянуло прения на целых полтора заседания и привело к тому, что никакой формулы, приемлемой для обоих сторон, выработано не было. Помню, после прений ко мне подошел коренастый поляк с умным взглядом глаз и с энергичным выражением лица и сказал мне: ?Очень рад познакомиться с русским человеком, который, наконец, в первый раз не обещает нам всего, чего мы требуем?. Это был — Дмовский.

    Закулисная сторона съезда стала мне известна гораздо позднее из книги Циллиакуса о ?Революции и контрреволюции в России и Финляндии?. По своему происхождению этот съезд должен был носить чисто пораженческий характер.

    Мысль о съезде явилась у поляков на амстердамском социалистическом съезде; прямая цель была при этом воспользоваться войной с Японией для ослабления самодержавия; Циллиакус снабдил оружием польских социалистов. Он же и ввел на съезд Азефа и, несомненно, участвовал, в качестве ?активиста?, в попытке осуществить, по его же словам, — ?глупейший и фантастичнейший, но тогда казавшийся осуществимым? план ввезти в Петербург морем оружие в момент, когда там начнется восстание. План этот, действительно, закончился добровольным взрывом зафрахтованного для этой цели английского парохода ?Джон Графтон?, застрявшего в финляндских шхерах. Деньги, которые были нужны для пораженческих мероприятий, были получены Циллиакусом, целиком или отчасти, через японского полковника Акаши, с определенной целью закупить оружие для поднятия восстаний в Петербурге и на Кавказе, — и Азеф должен был быть об этом осведомлен.

{244} Я не знал также и о том, что по окончании нашего съезда ?оппозиционных и революционных групп? вместе, — состоялся второй съезд — одних революционных партий. На нем были намечены революционные выступления на 1905 год, включая террор. Полиция и реакционные партии пытались смешать оба съезда и приписать нам решения второго. Но уже Циллиакус возражал против этого смешения — по понятной причине: именно второй съезд принял нужные ему решения, тогда как первый держался в пределах, диктуемых наиболее умеренной из представленных в нем партий, т. е. нашей.

    Именно по этой причине мне пришлось сыграть на съезде более значительную роль, нежели я мог рассчитывать. Моей целью было провести соглашение так, чтобы оно не задевало независимости нашего течения. И я предложил съезду ?ограничить обсуждения тем минимумом общих идей и целей, который уже и в настоящее время входит в программы участников, сохраняя неприкосновенными все пункты программ и тактических приемов каждой отдельной партии?. Это и было принято. В окончательной резолюции я подчеркнул еще определеннее это условие взаимной самостоятельности. ?Ни одна из представленных на конференции партий ни на минуту не думает отказаться от каких бы то ни было пунктов своей программы или тактических условий борьбы, соответствующих потребностям, силам и положению тех общественных элементов, классов или национальностей, интересы которых она представляет?. Этим самым, вне общих решений остались все социальные и экономические вопросы. Несколько неопределенно пришлось говорить и о форме правления. ?Демократический режим?, по формуле составленной мной резолюции, мог обозначать и конституционную монархию земцев, и республику, которой требовали социалисты, — и даже независимость, которой добивались поляки и которая была принята в отдельном, третьем, пункте резолюции под осторожным названием ?самоопределения? Это как будто противоречит утверждению автора, что по польскому вопросу ?никакой формулы... выработано не было?. (Примеч. ред.). ).

{245} Оставались, за исключением всего непримиримого, две общие задачи: отрицательная — уничтожение самодержавия, и положительная — ?замена его свободным демократическим режимом на основе всеобщей подачи голосов?, с ?устранением насилия со стороны русского правительства по отношению к отдельным нациям?, с ?правом национального самоопределения и гарантированной законами свободой национального развития для всех народностей?.

    Это последнее положение соответствовало и составу съезда, в котором согласились участвовать национальные социалистические партии, но не приняла участия сама социал-демократическая партия, находившаяся в процессе внутренней борьбы.

    Для наших ?левых? Союза Освобождения принятых съездом и написанных мною двух резолюций оказалось недостаточно. Уже после моего отъезда они напечатали третью, в которой подтверждалось принятие ?четырехвостки? и ?принципиальное отношение к социально-экономическим проблемам?, — как того требовал январский учредительный съезд Союза. Это оказалось нужным для французских социалистов. Жорес в ?Юманите? (1 декабря 1904 г.) тотчас сослался на эту резолюцию в доказательство того, что ?русские либералы? уже не прежняя ?барская, собственническая и капиталистическая фронда?, и что отныне социалисты, для которых политическая демократия есть необходимое условие их пролетарского действия, и либералы согласны между собой в том, что прежде всего необходимо завоевать ?режим политического контроля и политических гарантий, основанный на всеобщем праве голоса для всех русских, без различия классов?. Эта формула единения социалистов и ?либералов? очень хорошо соответствовала моим собственным представлениям, извлеченным из истории 1890-х годов и подкрепленным умеренностью английских социалистов. Но, увы, по отношению к ходу нашей дальнейшей внутренней борьбы она оказалась неприемлемой как раз для социалистов — как только выступила на сцену социал-демократическая партия. Но этот момент был еще впереди.

    Переход от Парижских решений к постановлениям петербургского земского съезда 6-9 ноября, от революционной тактики к мирной, мог казаться возвращением {246} назад, к пройденному уже политическому моменту. Но надо вспомнить, что это было собрание в старой форме — председателей губернских земских управ, под старым же председательством Д. Н. Шипова, противника конституционных стремлений, и что Святополк-Мирский любезно пригласил земцев в Петербург с целью опереться на них при проведении своей компромиссной политики. Не будучи земцем, я не мог на этом съезде участвовать, но я знал, что готовится нечто совершенно иное, нежели ожидает министр. И я поспешил из Парижа приехать на несколько дней в Петербург, чтобы участвовать, по крайней мере, в подготовительных совещаниях к этому съезду. Помимо земцев в этих совещаниям участвовали и другие либеральные деятели. Программа съезда привез из Москвы В. Е. Якушкин, мой старший товарищ по университету, верно хранивший традиции своего деда-декабриста. Его проект точно воспроизводил главные пункты нашей первоначальной программы, напечатанной в первом номере ?Освобождения?: права граждан, равенство перед законом, гарантии независимого суда, отмена административной репрессии и ?акт помилования? высочайшей властью. Главное требование — о политическом представительстве — было изложено, считаясь с Д. Н. Шиповым, в мягкой форме: ?правильное участие в законодательстве народного представительства, как особого выборного учреждения?. Но за такую форму голосовали только 27 членов съезда против 71. Тогда и тут были поставлены на голосование формулы, приближавшиеся к тексту первоначальной программы. И они были приняты большинством: 60 голосов против 38 за прямое требование ?осуществления законодательной власти?; 91 против 7 за ?установление государственной росписи доходов и расходов? (т. е. бюджетные права народного представительства) и 95 против 3-х за ?контроль за законностью действий администрации?. Требование первоначальной нашей программы о создании ?учредительного органа? для разработки политической реформы также было принято съездом в завуалированной форме, слово ?конституция? не было произнесено, но именно этот смысл имели все эти требования, принятые и собранием сановников под председательством государя.

    Тогда Николай II собрал {247} тесный семейный совет и позвал на него Витте. Зная ?непреложность веры? Николая II в самодержавие, Витте хитро открыл царю путь к отступлению. Он полагался на волю государя, но предупреждал, что речь идет не о чем-либо ином, как о даровании конституции. Неприемлемое слово было произнесено, и спорный параграф выключен, к большому удивлению участников предыдущего заседания. Эпизод земского съезда подтвердил мнение о невозможности совместить серьезную политическую реформу с самодержавием, а пожелания умеренных земцев послужили орудием в руках земских ?освобожденцев?.

    Я не мог присутствовать при всем этом ходе прений и решений земского съезда. Надо было ехать назад, через Париж в Америку.

    И. В. Гессен рассказал в своих воспоминаниях, что он пытался, по настоянию друзей, ?ввиду ускорения событий?, отговорить меня от этой поездки — и что я ему ответил: ?не волнуйтесь, И. В., я вернусь еще вовремя, а в Америку нужно ехать?. Я, действительно, считал — с точки зрения парижских перспектив, — что эпизод закулисной политической драмы при содействии Святополка далеко не последний и что за ним последуют более важные события, в развитие которых я едва ли смогу вложить что-нибудь свое. Я видел, что процесс политической борьбы из сознательного уже начинает превращаться в стихийный. Я, правда, ошибался относительно темпа ?ускорения событий?; они пошли быстрее, чем я мог предвидеть. Но всё же я успел побывать в Америке и, главное, приготовить к изданию свою книгу, на которую я смотрел, как тоже на известный политический акт, исключительно от меня зависевший.

    Наступал срок отъезда, и, почти не останавливаясь в Париже, я поспешил в Шербург к отплытию намеченного английского парохода.

    13. ВТОРАЯ ПОЕЗДКА В АМЕРИКУ (1904-1905)

    На пароходе, на котором я ехал, произошел характерный эпизод, который мне запомнился. Публика второго класса более общительна, чем первоклассные {248} пассажиры. Недалеко от меня сидела женщина и горько плакала; ее соседки ее утешали. Я спросил, в чем дело. Мне ответили, что эта женщина — американка и что она в отчаянии, что покидает Европу и возвращается домой. Это отчаяние, конечно, могло происходить от личных или семейных причин, но меня поразила его принципиальная сторона. И я принялся ее утешать с этой точки зрения. Само по себе такое настроение не было для меня новостью: у меня в кармане лежала книжка издания Реклама под названием "Amerika-müde" — нем., ?утомленный Америкой?. Но тут был конкретный случай. Я стал доказывать американке все преимущества и достоинства Америки: страна свободы, новая рождающаяся нация, быстрый рост и постоянное обновление, огромные размеры мирового эксперимента и т. д. Она не возражала — и, может быть, не была даже на уровне этих философско-исторических соображений. Она только повторяла, что ей в Америке скучно. Почему скучно? Все американцы одинаковы! Я чувствовал силу этого аргумента — и потом с ним не раз встречался и в жизни, и в литературе Америки. Очень обстоятельно и глубоко этот аргумент обоснован в книге Брайса. Возражать против факта было невозможно. Это было не "Amerika-müde" иностранца, а настроение, выросшее извнутри. Недаром американские женщины, освобожденные от ежедневных мужских работ (это их особенность), не знают, куда девать досуг и увлекаются чтением романов на экзотические темы.

    А страсть к путешествиям моего Крейна — не из того ли же источника отчасти происходила? Словом, вопрос, поставленный слезами американки, был сложнее, чем я сгоряча подумал. Не смею, конечно, утверждать, что ощущение одиночества в массе, подавления массой с ее средним, довольно высоким, всё-таки, уровнем культуры, индивидуальных стремлений, — это давящее сознание невозможности или крайней трудности выделиться из массы осталось теперь таким же, каким было в конце века, когда описывал его Брайс в своей превосходной работе.

    За четверть века моих посещений Америки, в каждый из моих пяти приездов я мог наблюдать огромный рост нового света — в том числе именно в области развития индивидуальных стремлений. Может быть, и {249} характеристика Брайса и слезы моей пассажирки были бы теперь уже анахронизмом. Смущенная своим порывом, она перестала плакать и больше не появлялась...

    В Чикаго я приехал глубокой зимой и с трудом дотащил с близкой станции свой чемодан и пишущую машинку. Какой контраст с невыносимой жарой лета 1903 г.! Контраст был и в обстановке моего преподавания. Тогда моими слушателями были учителя летнего митинга, собравшиеся со всех концов Америки. Теперь это была скромная университетская аудитория, и я должен был преподавать студентам специальный университетский курс о славянах. Я добросовестно начал этот курс, прочел четыре-пять лекций... В день последней из них я прочел в газетах телеграмму из Петербурга, сообщавшую о переломном моменте в ходе русской революции, — о событии 9 (22) января 1905 г. — Красном Воскресенье. Я тотчас же сообщил Крейну, что я должен буду возвращаться в Россию и курса дочитать не могу, но останусь на некоторое время, чтобы закончить подготовку книги к печати. Крейн сразу согласился со мной, проявив полное понимание положения. Это — начиналась первая русская революция.

    Благодаря сотрудничеству с проф. Арнольдом, первая половина книги была уже совершенно готова. Оставалось закончить пересмотр текста второй половины (Бостонские лекции) и дополнить его последними событиями. Я уже привез с собой сведения о земском съезде 6-8 (19-21) ноября 1904 г. и о парижском соглашении партий перед самым моим отплытием в Америку: я только ожидал последнего номера ?Освобождения?, в котором должны были быть опубликованы тексты наших резолюций. Проф. Арнольд проявил еще тем свой интерес к книге и свою дружбу ко мне, что составил очень подробный и прекрасно сделанный указатель всего содержания книги. В ожидании, пока эти работы будут закончены, я решил воспользоваться промежутком времени, чтобы исполнить давнишнее свое желание — проехать в Нью-Йорк из Чикаго не прямым путем, а отклонившись на север, чтобы по крайней мере хотя поверхностно взглянуть на ландшафт Канады, который должен был напоминать наш русский север.

    Я выбрал маршрут на Детройт и Торонто, чтобы {250} спуститься берегом озера Онтарио и проехать вниз через живописную ?Тысячу островов? реки св. Лаврентия до Монреаля, а оттуда озером Чамплен, через Олбани, — в Нью-Йорк. В Нью-Йорке, попутно, горячие сторонницы ?сухого? режима, уже пошатнувшегося тогда (?Сухой? режим был установлен в Америке в 1920 г. и отменен в 1933 г. В то время, о котором рассказывает автор, запрещение продажи спиртных напитков существовало только в некоторых штатах. (Прим. ред.).), собрали мне материал, который потом пригодился мне в Государственной Думе для выступлений против алкоголизма. Правда, самые эти материалы показывали, что Америка проделывает опыт, крайность которого не гарантирует его устойчивости. И я склонялся к компромиссу — примерно, по шведскому образцу (Готебургская система).

    Поездка эта раскрыла передо мной, прежде всего, еще одно американское ?чудо?: удивительную организацию американской провинциальной печати. Проезжая, я покупал повсюду местные издания газет, чтобы следить за петербургскими событиями, последовавшими за ?Красным Воскресеньем?. Помимо обширнейших телеграфных описаний самого события, я был поражен, что на всем пути мог читать самые последние сведения, как будто бы дело шло о последовательных изданиях одной и той же столичной газеты. Конечно, оставаясь в Петербурге, я не мог бы получить своевременно такого обширного и достоверного материала.

    Плавание по реке св. Лаврентия дало мне то, для чего я ехал. Помимо красот реки, я увидел пейзаж северного канадского берега, точно напоминавший северные губернии России и Сибирь. Сплошной хвойный лес, изредка прерываемый деревянными домиками (не ?избами?, всё-таки) колониального типа и, очевидно, очень слабо населенный: такова была эта поучительная параллель. В Монреале я остался проездом — достаточно, чтобы услышать старинную французскую речь; ожидание парохода у озера Чамплен довершило мою усталость, а наступившие сумерки не дали возможности любоваться красотами приближающихся гор. К ночи я был в Нью-Йорке.

{251} Кратковременное пребывание в Чикаго, кстати сказать, меня обеспечило не только относительно выхода книги, но и относительно ее французского перевода. Мы были с Крейном на одном благотворительном вечере, на котором меня представили миловидной даме, заговорившей со мной по-русски. Госпожа Пти, француженка, была командирована Alliance Fran?aise для чтения лекций о Франции — и имела успех. Ее английский язык не был безупречен; но французское грассирование в женских устах, по моему наблюдению, очень нравится англичанам и американцам. По-русски госпожа Пти говорила потому, что провела несколько времени со своей сестрой в провинции, в зажиточной дворянской семье; у нас нашлись общие знакомые, так как к этой семье принадлежала одна из моих лучших учениц из 4-й гимназии. Ее сестра даже попыталась впоследствии написать театральную пьесу из русского помещичьего быта, который особенно понравился обеим сестрам своим гостеприимством и русским раздольем. Мы разговорились; она пригласила меня к себе и тут у нее явилась мысль о переводе моей будущей книги на французский язык. Мысль эта окрепла, когда, на обратном пути, я посетил ее уже проездом в Париже. Она взялась за дело очень энергично, переговорила с Люсьеном Эрром, библиотекарем Ecole Normale и очень видным руководителем французских intellectuels социалистического направления. С ним еще раньше познакомился и я, и дело было решено. Моя книга получила переводчицу, так сказать, ?на корню?. В том же 1905 году она появилась в печати в издании Чикагской University Press под заглавием "Russia and its Crisis". Забегая вперед, скажу и о судьбе французского перевода и о моем знакомстве с переводчицей. Мария Пти приехала ко мне в Россию с готовым переводом, сколько помню, во время муждудумья и подготовки к выборам во Вторую Думу. Она просила меня пересмотреть вместе сомнительные места и составить предисловие. Последнее было необходимо уже потому, что со времени американского издания события бурно шли дальше: отошла уже в историю Первая Дума и готовилась Вторая. Я охотно исполнил желание Эрра и переводчицы. За несколько недель пребывания госпожи Пти в {252} Петербурге мы очень подружились. Эти дружеские отношения, после того как прошел первый налет amitié amoureuse (Нежная дружба.), продолжались до самой смерти ее. Выйдя замуж за известного парижского издателя господина Жувен, она ввела меня в круг литературных друзей ее мужа. Эта семья послужила единственным путем к моему ознакомлению с этим кругом, от которого вообще я стоял далеко. К сожалению, я меньше пользовался этим благоприятным случаем, чем бы следовало. Госпожа Жувен всегда упрекала меня, что я когда-нибудь узнаю от других о ее смерти (она была очень болезненна). К моему горю, так и случилось. Она не щадила себя, предаваясь широкой благотворительной деятельности среди студентов, простудилась, быстро скончалась, и я увидал ее в последний раз на смертной постели, с тяжелым черным католическим крестом, который давил на ее слабую грудь. Это было одно из самых тяжелых переживаний моей жизни.


ЧАСТЬ ШЕСТАЯ

    РЕВОЛЮЦИЯ И КАДЕТЫ. (1905-1907)

    1. ВОЗВРАЩЕНИЕ ДОМОЙ

    Меня часто упрекали по поводу той части моих воспоминаний, которая была напечатана в ?Русских записках? 1938-1939 г.г. — и к которой я перехожу теперь, — что я слишком много говорил там о политике и слишком мало о самом себе. Мое извинение заключается в том, что за это время моя жизнь слишком тесно переплелась с моей политической деятельностью, чтобы оставалось много места для моей личной жизни. Правда, в самой области политики я мог бы больше подчеркивать мою личную роль, чем я это сделал. Но о ней слишком много говорили другие — и притом не всегда в смысле одобрения. Меня обвиняли скорее в том, что я эту свою личную роль слишком подчеркивал. Могу только сказать, что так выходило фактически, и что мое личное самолюбие никогда не играло тут никакой роли: думаю, что те, кто знали меня ближе, с этим согласятся.

    Чувствую, однако, что в порядке исторического изложения, оглядываясь на прошлое, я, действительно, должен пойти дальше в направлении самооценки. Те, кто захотят сравнить мое изложение здесь с печатным текстом моих статей в ?Русских записках?, вероятно, заметят эту разницу — и, быть может, будут посылать мне теперь обратные упреки: в преувеличении моей личной роли в событиях. Но человек, который поставил себе определенную задачу и ее в известной степени {254} выполнил, не может, оставаясь вполне откровенным, отказаться от объяснения фактов в порядке поставленной им цели и тем самым слить уже не себя с событиями, а, в известной степени, события с собой. Совпадение намерений с достижениями может считаться его личной заслугой, несовпадение — его личной неудачей. Гордиться тут мне нечего, ибо неудач было гораздо больше, чем заслуг — не только вследствие неблагоприятных обстоятельств, но и по существу выбранной мною вполне сознательно роли. Но и признавая, что цель моя оказалась неосуществима, я и теперь не поставил бы себе никакой другой задачи.

    Упреки в умолчании о личных чертах моей биографии могут, конечно, относиться и к другой стороне моей жизни. Теперь мода на biographie romancée. И я не могу сказать, чтобы для этого у меня не было никакого материала. Возможно, что мое умолчание об этой стороне приведет к тому, что мой будущий биограф, если таковой окажется, заменит факты анекдотами. Но я должен идти на этот риск, так как в этой стороне моей жизни замешаны и другие лица. И я принужден предоставить рассказы на эту тему чужим нескромностям.

    ———

    Мои скитания растянулись на целые десять лет, по пяти лет по обе стороны ?рубежа столетий? (1895-1905). Эти десять лет, охватывающие тот период жизни (30-40 лет), когда окончательно складывается личность человека и определяется направление и характер его деятельности, — конечно, не могли пройти для меня без серьезных перемен. По ту сторону этого промежутка прошла моя университетская карьера, оборвалась изгнанием из Москвы моя мирная жизнь в старой русской столице. Выброшенный сперва в русскую провинцию (Рязань), потом в Европу (София) и, наконец, в Новый Свет, я оставил позади дружеский кружок молодых русских историков, так мило описанный А. А. Кизеветтером, и более широкий круг учеников и учениц, вышедших на вокзал проводить меня в рязанское изгнание.

    На прощальном обеде ?Русской мысли? В. А. Гольцев пророчески пожелал мне сделаться историком падения {255} русского самодержавия. Я не мог тогда ожидать, что не только выполню его пожелание, но и сам, в роли политического деятеля, в той или другой мере окажусь участником этого падения. Московские товарищи по профессии оплакивали мой уход, видя в нем — и в обстоятельствах, его вызвавших, ?измену? нашей общей науке. Надеюсь, что в общем итоге жизни это обвинение отпадет.

    Только теперь, обращаясь воспоминанием назад, я могу определенно сказать, в чем именно заключалась происшедшая во мне тогда перемена. Потеряв репутацию начинающего историка, с которой я уезжал из России, я возвращался ?домой? с репутацией начинающего политического деятеля. Перемена произошла постепенно, но она была неизбежна в моем положении. Заграницей я очутился в роли наблюдателя политической жизни и внешней политики демократических государств. А дома происходили события, которые требовали применения этих наблюдений — и требовали именно от меня, так как русских наблюдателей было очень немного. Я уже описал, как эта моя новая роль отразилась не только в статьях нашей эмигрантской газеты ?Освобождение?, но и в посильной пропаганде этого дела русского освобождения перед американскими читателями и слушателями, в аудиториях и на митингах. Я вовсе не стремился превратиться из историка в политика; но так вышло, ибо это стало непреложным требованием времени. Я мог быть доволен тем, что в моем случае наблюдения над жизнью передовых демократий соединялись с предпосылками, вынесенными из изучения русской истории. Одни указывали цель, другие устанавливали границы возможных достижений.

    Таков был мою плюс. Мой минус заключался в том, что на это самое десятилетие я был вычеркнут из круга наблюдателей и участников русской жизни; а она за это время не стояла на одном месте. Новое поколение выросло и вступило в культурную и общественную жизнь в мое отсутствие — как раз с начала моих скитаний, с средины девяностых годов. Я оставлял позади зародыши будущих разногласий с молодежью, как в культурной, так и в политической жизни. Я находил, правда, в этих разногласиях, уже намечавшихся, {256} некоторое преимущество для себя: сохранение личной независимости от преходящих увлечений. Другие могут судить иначе.

    В двух отношениях я укажу на характер этих разногласий теперь же. Я веду культурную историю данного молодого поколения с 1892 г., когда Д. С. Мережковский издал свой ?манифест? ?О причинах упадка и о новых течениях современной русской литературы?. Мне пришлось столкнуться с этими литераторами, свергавшими ?старые цепи? для ?новой красоты?, как раз когда они перенесли свои упадочные настроения из литературы в политику. Таким являлся поворот к религиозно-философскому ?идеализму? в сборнике 1902 г. (Имеется ввиду сборник ?Проблемы идеализма?, вышедший в 1903 г. (Прим. ред.).), — и уже совершенно открытое нападение того же круга на политику в сборнике ?Вехи? (1908). Близкие нам люди в политике уже тогда начали сближаться с этим ?идеалистическим? течением: таковы были Струве, Бердяев, Булгаков, Новгородцев. Враждебно относясь к ?формализму? строгих парламентарных форм, — на чем строго стояло старшее поколение, — они уже готовились вернуться к очень старой формуле: ?не учреждения, а люди?, ?не политика, а мораль?. Со времен Карамзина у нас эта подозрительная формула скрывала в себе реакционные настроения. В сборнике ?Вехи? группа, объединившаяся около Струве, выступила с злобным обвинением против всей русской интеллигенции прошлого - и настоящего, считая ее огулом виновницей провала революции 1905 г. Группа, объединявшаяся около И. И. Петрункевича, в особой книге разобрала эти нападки по достоинству. Но мы только еще подходим к революции 1905 г.; к оценке деятельности различных ее участников мы вернемся в свое время.

    Другое последствие моих скитаний в десятилетие 1895-1905 г. имело для меня более важное значение. Я имею ввиду события, происшедшие за это время среди социалистических партий. В своей американской книге я поставил задачей доказать историческими фактами возможность сближения русских либералов с русскими социалистами для достижения общей цели — {257} политической свободы. Дворянский либерализм 60 годов XIX века после введения земства и появления свободных либеральных профессий выработал систему реальной практической политики. С своей стороны социалисты убедились, что русский народ — не прирожденный coциалист, и что государство не разрушится от одного заклинания народного духа.

    Государством надо овладеть; политическая реформа должна предшествовать социальной. Мое книжное изучение истории русского революционного движения подтвердило неизбежность этого перехода социалистов от утопии к практической политике. Психология побежденных и разочаровавшихся революционеров-социалистов 80-х и 90-х годов прошлого столетия шла навстречу этому выводу.

    Так, например, Александр Михайлов, ранний пионер и смертник движения, писал к друзьям из Петропавловской крепости (и показывал на суде) в 1881 г.: ?Всё отдаленное, всё недостижимое должно быть на время отброшено. Социалистические и федеральные идеалы должны отступить на второй план дальнейшего будущего, а лозунгом настоящего должно стать земское учредительное собрание при общем избирательном праве, при свободе слова, печати и сходок?. Это была и старая программа Герцена. Но и к ней исполнительный комитет Народной Воли весной 1880 г. присоединил оговорки. Не упоминаю уже о еще более сдержанных требованиях в знаменитом письме исполнительного комитета к Александру III в 1881 г. В том же 1881 г. Кравчинский, убийца Мезенцева, писал: ?Социализм не стоял и не стоит препятствием для объединения русской оппозиции; нам дороги интересы свободы всех русских, без различия партий: мы готовы защищать ее во имя общего внеклассового чувства гражданской солидарности, которая существует во всех передовых странах — в тем большей степени, чем они культурнее.

    В вопросе политическом, составляющем злобу дня, наша программа есть именно программа передовой фракции русских либералов?. Эти цитаты можно было бы, насколько угодно, продолжить. Но напомню и свои личные впечатления. Описанное здесь настроение осталось тем же, что и в 1903 г., когда я познакомился с лондонской эмиграцией. Это были те же настроения, — отчасти и те же люди. Во время моей {258} жизни в Удельной моим соседом был поэт Мельшин-Якубович, член партии Народного Права, — преемницы Народной Воли; здесь тоже политический момент (?право?) выдвигался вперед социального. Первоначальный (?легальный?) марксизм, борясь с утопиями народничества, на моих глазах совершал ту же эволюцию. Россия не составляет исключения в ряду других культурных стран, — утверждал он; перед переходом к социалистическим формам хозяйства ей предстоит этап развитого капитализма. Этот смысл имело знаменитое приглашение Струве, которым он закончил свою дореволюционную книгу: ?Пойти на выучку к капитализму?. Самым последним моим впечатлением было соглашение конституционных и революционных партий в Париже относительно нашей общей политической цели — уничтожения самодержавия.

    И даже Ленин, ?сам? Ленин присматривался тогда ко мне, как к возможному временному (скорее ?кратковременному?) попутчику — по пути от ?буржуазной? революции к социалистической. По его вызову я виделся с ним в 1903 г. в Лондоне в его убогой келье. Наша беседа перешла в спор об осуществимости его темпа предстоящих событий, и спор оказался бесполезным. Ленин всё долбил свое, тяжело шагая по аргументам противника. Как бы то ни было, идея ?буржуазной революции?, долженствующей предшествовать социалистической, была и у него — и осталась надолго.

    Я, правда, не заметил тогда — а многого не мог и знать, — что в недрах ?российской? социал-демократии уже развивались другие идеи. Я не обратил достаточного внимания на то, что на нашем общем парижском съезде 1905 г. участвовали только национальные фракции социал-демократии, а ?российская? намеренно отсутствовала, оставляя себе руки свободными. Я просмотрел и значение того факта, что уже при переходе от ?Черного Передела? к (непринятой, правда) статье в ?Народной Воле?, т.е. еще в первой половине 80-х годов, Плеханов был готов заменить одну отброшенную утопию новой. Старая утопия состояла в вере в прирожденный социализм крестьянства. Новая утопия провозглашала замену этой фантастической роли крестьянства в революции более опасной утопией — победы рабочего класса, как единственного фактора при {259} введении немедленного социализма в международном масштабе во всех цивилизованных странах мира. Я, наконец, не предвидел, что трубные звуки предстоящей революции заставят ?профессиональных? революционеров встрепенуться и отойти от примирительных позиций. Вся внутренняя работа в тесном кружке социал-демократов эмигрантов оставалась мне пока неизвестной.

    Таково было положение, при котором я возвращался в Россию — в полной уверенности, что несу туда примирительную миссию. Я не выбирал точно политической позиции, на которой остановлюсь; но я считал несомненным, что только на почве мирного соглашения ?либералов? с ?революционерами? революция может удаться и достигнуть своей ближайшей цели — политической свободы. Я думал, что занятая мною в ?Освобождении? позиция окажется для этого достаточно ?левой?. Я не заблуждался в степени возможности передвинуть наших ?правых? земцев налево. Но наши левые из Союза Освобождения казались мне достаточно подготовленными и умеренными, чтобы в их среде утвердить центр сближения всего фронта начинавшейся борьбы. Успех моей миссии, при этих условиях, казался мне обеспеченным.

    Не следует, однако, заключать отсюда, что мой оптимизм относительно возможности соглашенной тактики партий представлялся мне единственным условием успеха предстоявшей политической борьбы. Я отнюдь не был слеп на другой глаз, обращенный к роли в этой борьбе правительства. Насколько в этом отношении положение стало более трудным и сложным, мне стало ясно уже из наблюдений из-за границы за быстрым ходом русских событий. Документальное доказательство развития этих наблюдений я нахожу в той же своей американской книге о ?России и ее кризисе?. Я собирался закончить ее сообщениями, только что мною полученными, о радикально-либеральных постановлениях земского съезда 6-8 (19-21) ноября и о парижском съезде оппозиционных и революционных партий в Париже. Эти факты рисовали гармонию общего либерально-революционного наступления на власть. Но пришлось ввести в эту гармонию резкие диссонансы в виде рассказа о ?Красном Воскресенье?, истолкованном как {260} первое народное восстание, хотя и разбитое властью, но чреватое дальнейшими последствиями. Я уже говорил в тексте книги о чрезвычайной трудности, даже для ?опытного и авторитетного политика?, определить, в виду передвижки влево общего антиправительственного фронта, ту минимальную политическую программу, которая еще могла бы ?спасти положение? и ?удовлетворить общественное мнение?. А уезжая из Америки и исправляя последние корректуры, — я счел необходимым к этим фразам текста прибавить следующее примечание: ?Эти строки были написаны до зимних осложнений 1904-1905 гг. Теперь никакой отдельный государственный деятель спасти положение не может. Слово принадлежит представителям народа?. Тут уже вырисовывались, в предчувствии событий конца 1905 и начала 1906 г., роли Витте и Думы.

    Я должен сделать еще одну личную оговорку относительно того, чего я не предвидел относительно перемены моей собственной роли. Это — та перемена, которая случается с каждым, кто меняет рабочий кабинет на общественную арену. С этим связан рост известности, возбуждение ожиданий от нового лица, — ожиданий самых разнообразных и противоположных. И индивидуальное лицо деятеля закрывается постепенно впечатлениями от актов его политической деятельности, различно толкуемыми. Возвращаясь в Россию с определенной репутацией, созданной во время скитаний, я должен был знать, что мне нельзя и невозможно затеряться в массе моих единомышленников. Я не хотел быть ничем иным, кроме как рядовым членом в их среде и приобщиться к их общему действию: идти, так сказать, плечом к плечу с ними. Но на меня, новичка в политике, смотрели иначе: одни с любопытством, другие с интересом, третьи — друзья — с определенными ожиданиями. Всё это, как только что сказано, усиливалось темпом и температурой начавшейся до моего прихода горячей борьбы. И лицо мое поневоле заволакивалось; не скажу, чтобы оно превращалось в маску: до этого я допустить не мог; но от лица отделялось имя — отделялось помимо моей воли и желания.

    Чтобы пояснить это ощущение, которое суждено было испытать и мне, — как всем, попадающим в это {261} положение, я позволю себе процитировать наблюдения надо мной И. В. Гессена в его воспоминаниях — как раз g тот момент, когда это раздвоение лица и имени начало совершаться. Гессен встретил меня впервые на именинах Мякотина в Сестрорецке, куда собрались друзья из ?Русского богатства?. Я заинтересовал его тем, что, как бы чужой в этом тесном кружке, сидел "à part" (В стороне.). Он завязал со мной беседу и при этом ?ни разу не ощутил неприятного холодка, который всегда вызывала предвзятость, партийная предубежденность, отметание того, чего нет в Коране?. Возвращаясь с пирушки на вокзал, он узнал, что беседовал с автором ?Очерков?. Это было, очевидно, мое ?лицо?. Два года спустя он встретил Милюкова-?кадета?, и отшатнулся от ?имени?. Лет пятнадцать позднее он окончательно решил загадку противоречия. ?Милюков — не кадет?. Его способность, не будучи ?кадетом?, руководить ?кадетизмом?, доказывает, что ?может быть, у него и нет подлинных политических убеждений, а есть лишь уверенность, что реальную политику можно вести на том месте, на которое поставлены кадеты; что он, Милюков, эту политику может делать и что без него она велась бы хуже или вовсе не велась бы?. Остается вопрос, кто ?поставил? кадетов на это место.

    В дальнейшем читатель найдет ответ на это. Но ?ставя? кого-либо на ?место?, надо самому стоять на нем; чтобы выработать коллективный взгляд на вещи и работать с коллективом, надо самому к нему приобщиться. Привести коллектив к единству ?лица? — вещь вообще невозможная. ?Конституционалист-демократ? — это еще не марка объединения. Но когда коллективу дается извне его ?имя?, его кличка ?к. д.?, это уже показывает, что известная степень единства достигнута, генерические черты укреплены и границы с не ?к. д.? твердо установлены. Почему Милюков, не изменяя себе, есть ?кадет? по преимуществу? Это объясняется лишь процессом достижения данной степени единства коллектива, — процессом, который стоил больших усилий тем, кто принимал в нем участие. Но об этом будет рассказано дальше.

    Перемены за время моих скитаний произошли также {262} и в моей личной и семейной жизни. Прежде всего, долг воспитания детей целиком лег, в мое отсутствие, на мою жену. Наш последний, третий ребенок родился во время нашего пребывания в Болгарии. Старшему сыну было, ко времени моего возвращения, 15 лет. Это характеризует количество и качество забот, выпавших на ее долю. Как прежде моя карьера ученого, так теперь карьера политика могла быть осуществлена только при ее содействии. Жизненное сотрудничество наше оставалось по-прежнему тесным и бесспорным. Но, прежде всего, жена моя возвратила себе в разлуке ту самостоятельность, которую так боялась потерять при замужестве. Ее студенческая работа о русской женщине допетровского периода так и осталась незаконченной. Но ее интерес к женскому движению расширился и окреп. Я думаю, большой толчок в этом направлении дало ей знакомство с женой Каравелова, которая стояла во главе движения в пользу эмансипации болгарской женщины из тисков турецкого домостроя, всё еще над нею тяготевших. Эти наблюдения усилили ее интерес и к русскому женскому движению.

    Она умерла в Париже председательницей общества русских дипломированных женщин, которое представляла и на заграничных съездах. К этому присоединилась деятельность в сфере благотворительности, как в России, так потом и в Лондоне, и в Париже. Ее литературные работы сосредоточились на таких темах, как отношения дочери Годвина к Шелли или судьба жены Герцена. Словом, у нее сложился свой круг личной и общественной деятельности. Я, со своей стороны, мог посвящать только урывки времени своей семейной жизни, которая прерывалась уже со времени моих сидений в тюрьмах и — тем более — моими поездками заграницу. Повторяю, всё это не изменило, а скорее укрепило нашу идейную близость и наше жизненное сотрудничество. Но семейные узы стали, неизбежно, менее тесными: каждый из нас выгородил себе собственную сферу деятельности.

    2. ЧТО Я НАШЕЛ В РОССИИ

    Опоздал ли я вернуться в Россию в апреле 1905 г.? Конечно, от январского ?Красного Воскресенья? до {263} апреля, в этот лихорадочный год, события не стояли на одном месте. Они развертывались в ускоряющемся темпе. Но, в основном, общие черты политического положения оставались те же, и ничего решительного не произошло. Растерянное правительство продолжало быть связано в своих попытках пойти навстречу хотя бы более умеренной части общества ?непреклонной волей? монарха, которого поддерживали немногие приближенные фавориты — реакционеры, как Победоносцев, кн. Мещерский и т. п. Революционное движение далеко не успело проникнуть в массы; его роль заменяла ?симуляция революции? интеллигентами, как выразился Обнинский. Первые попытки социалистических течений организоваться в партии не успели еще выработать своих программ — и уже раскололись по вопросам тактики.

    Основное расхождение прошло между ветеранами народнического течения, искавшими (теоретически) опоры в крестьянстве, и молодым течением марксизма, не покончившим споров между ?легальными? и ?нелегальными?, и уже готовым разделиться внутри самих ?нелегальных?. ?Общество? в более широком смысле было, несомненно, объединение приподнятым настроением, но не успело еще распределиться на более определенные группы и не разобралось в реальном значении лозунгов, всё более левых. Всё это я мог бы вывести, в качестве итога, из того, что я уже узнавал заграницей; личные наблюдения на месте могли лишь подтвердить и уточнить узнанное.

    В одном только отношении я мог бы упрекать себя за опоздание, — если бы именно от моего опоздания — или, вообще, отсутствия из России в эти месяцы — что-нибудь зависело. Я разумею, именно, быстрое полевение боевых политических лозунгов в моем отсутствии и, в результате, расхождение между двумя флангами освободительного движения, — ?земцами? и ?освобожденцами?. Но я с чистой совестью могу сказать, что этого предотвратить ни я, ни кто-либо другой не мог, так как корни этого расхождения заключались в общей психологии русской интеллигенции, а плоды ее проявились совершенно независимо от моего личного воздействия — и раньше, чем я мог бы оказать его. Напротив, мое присутствие в России в начале этого процесса полевения {264} могло бы только связать меня частичным участием в нем и, если не лишить, то ослабить возможность для меня сыграть ту умеряющую роль, которую я смог выполнить при выделении политического течения, получившего название ?кадетизма?. И я мог быть только доволен тем, что среди разбушевавшихся страстей смог сохранить самостоятельность и независимость своей собственной политической позиции. Мои ?скитания?, несомненно, этому содействовали. На расстоянии — и по указаниям заграничного опыта — политические перспективы представлялись яснее и было виднее дальше, чем это было бы возможно среди борьбы, так сказать, врукопашную. Другой вопрос, какую роль вообще ?кадетизм? сыграл в русской политической жизни — и какую он мог бы сыграть при иных условиях. Но этот вопрос уже выходит за пределы автобиографического изложения. Отчасти он, впрочем, выяснится дальше, при попутном с биографией изложении хода событий.

    Возвращаясь к тому, что я застал в России при возвращении, я еще подчеркну, что процесс выяснения политических позиций и в тот момент еще далеко не привел к окончательным результатам. Для более широких общественных кругов он только что начинался, И сам я не сразу разобрался в оттенках политических мнений и настроений, и эти оттенки и разногласия могли выясниться лишь в ходе развития событий, по мере дальнейшего сотрудничества или конфликтов между отдельными политическими течениями.

    В том виде, в каком сложились мои отношения к существовавшим до этого боевого момента прогрессивным группировкам, мне уже приходилось говорить о них. Я имел друзей среди всех них, и это само по себе говорит об отсутствии резкой дифференциации их в практике политической борьбы. Мои самые большие личные друзья были среди народников ?Русского богатства?. В. А. Мякотин даже предлагал мне вступить в члены Центрального комитета социалистов-революционеров, переживавшего тогда кризис. Он был удивлен моим ответом, что я не считаю себя социалистом. Не быть социалистом в этой среде значило — быть отлученным от общения с ?орденом?, где каждого новичка допрашивали, ?како веруеши? и принимали только ?посвященных?.

{265} Это было обязательной традицией радикальной русской интеллигенции.

    В среде молодого течения русских марксистов культ новой традиции еще не успел сложиться, и самая доктрина только начала вырабатываться. Это располагало к известной терпимости среди направления, которое вскоре должно было оказаться самым нетерпимым. Но пока служение народным массам продолжало считаться там и здесь, среди с. - д., как и среди с. - р., основной задачей ?интеллигенции?, мое место было среди и тех, и других. Я был одинаково принят и в Союзе писателей, организованном Литературным Фондом, где либеральная и народническая демократия были достойно представлены такими вождями, как К. К. Арсеньев и Н. Ф. Анненский, — и в Вольном Экономическом Обществе, где тот же Н. Ф. Анненский и Е. Д. Кускова объединяли ?третий элемент? земцев и кооперацию под защитной окраской председателя графа Гейдена, либерала-консерватора в английском стиле. Такое мое центральное положение было самым благоприятным не только, как обсервационный пункт, но и как способ политического самоопределения. Самоопределение, однако, еще предстояло.

    Первым шагом в этом направлении должно было быть, конечно, определение своего отношения к ближайшей по политическому настроению организации, сохранявшей пока, по крайней мере в принципе, такой же центральный характер. Союз Освобождения включал в себя представителей разных упомянутых течений, еще не расставшихся со своими организациями, но делавших общее дело. Тут были и земцы-конституционалисты, и более смешанный круг сотрудников журнала ?Освобождение?. Сам Струве уже успел пройти через несколько ступеней политического спектра. Из моей полемики на страницах ?Освобождения? можно видеть разнообразие течений, которые получали приют на столбцах журнала, ведя там левую или правую политику. Это было возможно, конечно, именно потому, что процесс дифференциации только что начинался.

    По самому своему происхождению, Союз Освобождения включал в себе два элемента, вначале объединенные общим настроением и минимальной программой, а потом разошедшиеся, прежде всего в тактике, а потом и в {266} программе. Я уже упоминал, что оба элемента, земский и ?освобожденческий?, в равном числе отправились в Швейцарию основывать свой Союз. Когда этот Союз затем оформился в России, то в равном же числе представители обеих групп вошли (в январе 1904 г.) и в Совет Союза. Земцы-конституционалисты были представлены там шестью членами: И. И. Петрункевич (Тверь), кн. П. Д. Долгоруков (Москва), кн. Д. И. Шаховской (Ярославль), Н. Н. Ковалевский (Харьков), И. В. Лучицкий (Киев), Н. Н. Львов (Самара). В группу, определившую себя принадлежностью к ?интеллигентам?, вошли: Н. Ф. Анненский, В. Я. Богучарский, Л. И. Лутугин, В. В. Хижняков, А. В. Пешехонов и С. Н. Прокопович. Уже эти фамилии показывают, что вторая группа, теснее связанная, должна была оказаться и более активной. А при Совете сотрудничала местная, так называемая ?Большая петербургская группа? (12-14 чел.), выделившая из себя, по доставке журнала и сношениям с провинцией, ?техническую группу? в составе Богучарского, Хижнякова, Е. Д. Кусковой, Соколова, Миклашевского, Куприяновой. Она была наиболее сплочена, предприимчива и способна на немедленные активные поступки. Около нее еще сплотилась тесная группа ?сочувствующих?. Как видно, Союз разрастался именно в эту сторону левых добровольцев. Отсюда же исходили и все инициативы. Сознавая свою разнородность с правым крылом, ?интеллигенты? (будем называть их ?освобожденцами? по преимуществу) не хотели объединяться с ними в одну ?партию? и довольствовались свободной ?федерацией? в Союзе. Когда на третьем съезде всего Союза Освобождения (конец марта 1905 г.) сделана была попытка превратить Союз в партию, то разногласия при уточнении пунктов программы оказались уже настолько значительными, что большинство участников съезда высказалось против партийного сплочения. В программе Союза было поэтому определенно сказано, что в нее включено лишь то ?общее, на чем объединились все группы?, и что союзные ?решения могут считаться обязательными лишь постольку, поскольку политические условия останутся неизменными?. В виду этой оговорки ?некоторые решения были намеренно оставлены временно открытыми?; другие признавались ?условными?. Это было очень {267} благоразумно, — но невыгодно для правого крыла, так как ?политические условия? менялись с возрастающей быстротой влево. Оговорки и были сделаны, очевидно, в виду этой неизбежной эволюции влево.

    Этому соответствовала и тактика Союза. Для нее уже никаких обязательных директив не существовало. Именно в тактике и сказалось сразу же преобладание левых элементов в Союзе. Уже после ноябрьского земского съезда 1904 г. — и под видом осуществления его постановлений — Союз дал директиву — устраивать на эти темы повсеместные банкеты. Самое название ?банкетов? напоминало тот период царствования Людовика-Филиппа, когда начиналась открытая борьба, закончившаяся свержением июльской монархии. Требования банкетов — и самой программы Союза далеко выходили за пределы одиннадцати пунктов решений земского съезда. В горячих речах ораторов банкетов уже упоминалось и всеобщее избирательное право, и Учредительное Собрание. В те месяцы всё это покрывалось тем общим приподнятым настроением, созданию которого и были посвящены банкеты. Будущий левый кадет Обнинский в заграничном издании книги ?Последний самодержец? очень метко характеризует это настроение, как ?крики измученных людей, объединявших разные круги населения скорее по чувству, нежели по рассудку?. ?Получалась иллюзия полного единодушия русского общества?, говорил он; ?смешивалась общая ненависть к чиновничеству с единством политических и социальных идеалов?. ?Общество, видимо переучитывая свои силы, набиралось смелости?. ?Иллюзия? и ?смелость?, как вступительные шаги к борьбе, быть может, были полезны и даже необходимы.

    Но ?симуляция наличности революции, бывшей на деле только в зародыше?, по заключительной формуле того же Обнинского, могла стать опасной. Продолжение ораторских эксцессов, в подражание эпохе Луи-Филиппа, могло привести к тем же печальным последствиям, какие сказались в дальнейших событиях той же эпохи. Не знаю, как бы я нашел свое место среди наших застольных ораторов, если бы приехал к ?банкетам?.

    Союз Освобождения, всё еще во время моего отсутствия, продиктовал и следующий шаг, гораздо более важный для широкой организации общества. Еще до {268} ноябрьского земского съезда, постановлением 20-го октября 1904 г., Союз решил ?начать агитацию за образование союзов адвокатов, инженеров, профессоров, писателей и других лиц либеральных профессий, организацию их съездов, выборы ими постоянных бюро и соединение этих бюро, как между собою, так и с бюро земских и городских деятелей, в единый Союз Союзов?. За отсутствием деления общества на политические партии, мысль организовать его по профессиям была очень удачна. Конечно, лишь в момент общего приподнятого настроения могли получиться группировки, более или менее одинаковые по политическому настроению. В них бесформенное политически русское прогрессивное общество получало возможность впервые объединиться не только идейно, но и формально. Это был метод, к которому я вполне мог присоединиться, как к первичной и переходной стадии политической организации, которую я считал неизбежным предварительным условием всякой свободной политической жизни. Но поспешное слияние отдельных групп в единый ?Союз Союзов? уже таило в себе заднюю мысль — централизовать всё движение в Петербурге и монополизировать его проявления.

    Надо прибавить, что в той же неопределившейся обстановке получилась и первая политическая уступка царя. 18 февраля 1905 г., несколько дней спустя после бомбы Каляева, разорвавшей на куски московского генерал-губернатора в. к. Сергея Александровича, был опубликован рескрипт заместителю Святополк-Мирского, Булыгину, о созыве ?достойнейших, доверием облеченных, избранных от населения людей к участию в предварительной разработке и обсуждению законодательных предположений? — разумеется, ?при неизменном сохранении незыблемости основных законов империи?.

    Важнее этой маленькой уступки, не выходившей за пределы прежних, неосуществившихся попыток этого рода, был для русского общества секретный циркуляр министра вн. дел ?не препятствовать существующим общественным и сословным учреждениям? и т. д. ?подвергать своему обсуждению предположения по вопросам, касающимся усовершенствования государственного благоустройства? и т. д. Публика истолковала этот циркуляр, как разрешение публично обсуждать вопросы {269} государственного устройства, а растерявшаяся полиция подтвердила это толкование своим временным невмешательством. Общество получило, таким образом, возможность высказаться уже не в ?явочном? порядке, установленном практикой Союза, а квази-легально.

    В итоге своих впечатлений от деятельности Союза Освобождения, наблюдая его растущие успехи в среде, готовой действовать по его высокому камертону, видя его быстро расширяющееся влияние и связи, я уже не мог не почувствовать, что здесь дело может дойти скорее до политической конкуренции, нежели до сотрудничества. Исходившее из этого центра влияние я, во всяком случае, не мог контролировать, а должен был или подчиняться и ассимилироваться, или вступить в открытую борьбу. Я не мог еще установить для себя, где пройдет граница нашего взаимного согласия, но постоянно чувствовал приближение к этой границе со стороны освобожденцев. Вообще — и раньше — интеллигентский tonus Петербурга, где создавался правящий центр Союза Союзов, был для меня слишком левым, слишком отвлеченным, слишком абстрактно-теоретическим. И мое внимание невольно переходило к Москве, моей старой родине, где я чувствовал себя более самим собой, более свободным от навязанных извне влияний и принятых заранее решений. Что представляла из себя Москва? Какие перемены произошли в ней за время моего десятилетнего отсутствия?

    На первое время в университетских, журналистских, политических кругах, более мне близких, я больших перемен не заметил. Несколько опустел тот наш московский литературный и профессорский круг, который так незаслуженно-злобно и карикатурно был изображен потом Андреем Белым.

    Но по-прежнему университет, журнал, газета, наука занимали в Москве то первое место, которое в Петербурге принадлежало придворным, сановным и военным кругам. Это, так сказать, самодовление Москвы создавало больше уверенности в себе, больше душевного равновесия и спокойствия в среде интеллигенции, чем в вечно тревожном и нервном, вечно куда-то спешащем Петербурге. Даже традиционная оппозиционность Москвы к правительственным веяниям не принимала того острого характера, какой близость власти {270} сообщала петербургской интеллигенции. Социальные элементы Москвы, купеческие и дворянские, ближе стояли друг к другу — и к своей интеллигенции: это давало московскому обществу характер большего культурного и политического единства, чем это было в Петербурге и на русских окраинах. В Петербурге всё усиливающуюся политическую роль играло рабочее движение: здесь находились и руководившие им идейные кружки. В Москве элемент беспокойства проявлялся, главным образом, в студенческих волнениях, которые уже вошли в традицию и получили даже руководящее значение в России. В Петербурге вырабатывались политические программы; в Москве научно и систематически разрабатывались законодательные проекты, которые — Москва в это твердо верила — когда-нибудь осуществятся в порядке радикальной, но благоразумной и мирной реформы. Москва не любила, чтобы ее заранее беспокоили.

    За десять лет моих скитаний я не был в Москве ни разу, если не считать переезда с вокзала на вокзал, из одной ссылки в другую, из Рязани в Болгарию. Переезжая теперь с Николаевского вокзала к Никитским воротам, где приютил меня мой будущий оппонент слева, адвокат М. Мандельштам, я местами не узнавал Москвы: так она перестроилась. Новые веяния, благодаря московскому купечеству, внесли яркую струю в московскую архитектуру.

    Среди старых дворянских особняков ампирного стиля на улицах и в переулках выросли самые прихотливые подражания разновременным европейским достижениям. Тщетные попытки создать собственный национальный стиль были брошены; им на смену пришел космополитический ?Мир искусства?. Новое поколение купеческих меценатов свободно выбирало из этого ?мира? любой стиль. Тарасовский особняк на Спиридоновке подражал античному классицизму во вкусе Палладио. Иван Абрамович Морозов на той же Спиридоновке заказывал замок в готическом стиле, а на Пречистенке строил дворец во вкусе португальского возрождения. Его брат Михаил возводил на Зубовском бульваре свой дворец с классическим фасадом и отделывал каждую комнату в одном из исторических стилей. С двумя последними из этих дворцов мне пришлось познакомиться в связи с моей политической деятельностью. В ?португальском? {271} замке царила известная всей московской интеллигенции Варвара Алексеевна Морозова — человек удивительной энергии и готовности служить общественному делу в духе семидесятых годов. В ней всё, от скромной внешности и непритязательности костюма до личного антуража, созданного ею среди окружающего великолепия, свидетельствовало о глубокой вере в непреложный идеал общественного прогресса и в необходимость сеять ?разумное, доброе, вечное?. Ее ментором и другом был В. М. Соболевский, с 1881 года редактор, а потом и соиздатель ?Русских ведомостей?, московской ?профессорской? газеты, наиболее мне близкой. Люди нашего типа, уже выходившего из моды, чувствовали себя здесь, как дома. Собрания всевозможных ?либеральных? организаций находили у В. А. Морозовой верное убежище. О дворце другого Морозова расскажу позже.

    Политическая работа велась в Москве очень энергично и до моего приезда. Земцы-конституционалисты, после неудачи создать ?партию? в рамках Союза Освобождения, тем свободнее приступили к созданию собственной партии. После того, как от них отделилась группа Д. Н. Шипова, оставшиеся уже чувствовали себя настолько близкими по своим политическим убеждениям, что могли свободно заполнить пробелы, умолчания, неясности и недоговоренности программы Союза Освобождения. Эту-то сепаратную политическую работу я и застал в Москве в близком мне по взглядам политическом кругу —и к ней охотно присоединился. Тут, наконец, я почувствовал себя вполне ?своим?.

    Меня, первым делом, ввели в кружок — или комиссию — русских законоведов, занимавшихся переработкой для будущей партии текста конституции, напечатанного уже заграницей редакцией ?Освобождения?. Здесь участвовали авторитетные профессора, как М. М. Ковалевский, С. А. Муромцев и др. Но рабочую силу составляли молодые профессора-юристы нового поколения. Я познакомился тут впервые с Ф. Ф. Кокошкиным, П. И. Новгородцевым и др. — и сразу вошел в полемику — на вопросе о двухпалатной или однопалатной системе. В двухпалатной системе я усматривал консервативную заднюю мысль — ограничить народ представительством класса. Болгария научила меня преимуществам одной {272} палаты. Но Кокошкин сбил меня с этой моей позиции. Это был, помимо всех других его несравненных достоинств, удивительный спорщик. Он не только угадывал в споре настроение противника, но и формулировал яснее его самого его мысль, а затем разбивал его так мягко и дружественно, что противник охотно признавал себя побежденным. Гибкость его мысли равнялась только твердости его основных убеждений. Он понимал значение политического компромисса, но знал и его границы. При некоторой дозе личного доктринаризма он умел защищать коллективное решение, раз оно было принято.

    Я не помню другого случая, когда взаимное понимание с кем-либо доходило бы у меня до предвидения общего хода мысли по всякому отдельному вопросу. Наши передовицы — мои в ?Речи? и его в ?Русских ведомостях? — часто совпадали и по темам и по способам доказательства. Варварское убийство Кокошкина большевиками принесло мне глубокое горе. Одной солдатской пулей легко уничтожить хрупкую и тонкую организацию; но сколько поколений нужно, чтобы создать ее! Архимед и варвары: история повторяется. *)

    О другом основном вопросе, о всеобщем избирательном праве, нам спорить не приходилось уже потому, что принятие его было заранее предрешено. Мой болгарский опыт научил меня, что в этой избирательной системе не только нет ничего страшного, но что она является гарантией против многих зол других систем.

    Прямые выборы от больших округов лучше всего обеспечивают выбор интеллигентного и политически подготовленного представителя. Выборы двухстепенные или многостепенные теснее связывают представителя с его деревней; но это будет не представитель, а ходатай, доступный влиянию и подкупу. Кокошкин решал этот вопрос принципиально, я — практически. Но оба мы решали его в одинаковом смысле.

    Помимо политических реформ совершенно необходимо было поставить на очередь один из социальных вопросов и найти для него разумное решение: вопрос аграрный. Мы все, конечно, чувствовали, что здесь мы вступаем на вулканическую почву, где сталкиваются противоположные классовые интересы и ведется борьба, не считающаяся ни с законами, ни с властями. Как найти {273} тут справедливое решение, работая в среде дворян-землевладельцев — они же и земцы-конституционалисты? Наши земцы, правда немногочисленные, которые вошли в политическую группу конституционалистов, по счастью, отнеслись к земельному вопросу с поразительным самоотвержением и готовностью к жертвам. Но и они не избежали упреков в классовой партийности. Наше решение аграрного вопроса всегда оставалось мишенью для нападений классовых противников.

    В составе нашей комиссии были, во всяком случае, члены, которых никак нельзя было заподозрить в служении классовым интересам. Сюда принадлежал профессорский элемент, представленный В. Е. Якушкиным, у которого аграрный радикализм восходил, по семейной традиции, к декабристам. ?Третий элемент? был представлен убежденным народолюбцем, земским агрономом Черненковым, которому тяжело было делать малейшие отступления от своего цельного взгляда на задачи аграрной реформы. Радикализм нашего аграрного проекта был лучше всего доказан той ожесточенной борьбой, какую он вызвал против себя в дворянских кругах, а затем и в правительстве.

    В наших работах тех дней нам пришлось коснуться, наконец, и национального вопроса — в связи с стремлениями поляков к автономии. Для нас этот вопрос был решен после ряда совещаний с поляками, собиравшимися в особняке адвоката А. Р. Ледницкого. Несколько дней спустя после ноябрьского земского съезда там состоялось, при участии видных поляков, а с русской стороны Муромцева, Скалона, Гольцева, Николая Гучкова и кн. Петра Дм. Долгорукова, первое русско-польское соглашение, за которым последовал 7 (20) апреля 1905 г. русско-польский съезд в Москве. ?Насколько единодушно стремление поляков к автономии Царства Польского, — говорил там Ледницкий, — настолько же единодушно понимание необходимости сохранения государственного единства с Россией и так же единодушно определение границ Царства Польского в существующих теперь пределах?.

    Этим согласительным настроением надо было пользоваться и стараться закрепить его дружным русским откликом, но когда вопрос был перенесен на совещание в ?португальском? особняке Морозовой, А. И. {274} Гучков резко высказался против польской автономии Я не менее резко и горячо ему отвечал. Этот спор произвел в Москве сенсацию; он послужил позднее первой чертой водораздела между кадетами и октябристами. Гучков ссылался на ?органичность? своих ?почвенных? убеждений, которым противопоставлял мою ?книжность?. Общие симпатии были, конечно, на моей стороне. Это было не последнее мое столкновение с бывшим университетским товарищем, превратившимся в опасного политического противника.

    Вне кругозора моих непосредственных московских наблюдений остался секретный кружок дворянских пионеров московской оппозиции, который потом так красочно и любовно изобразил В. А. Маклаков, противопоставив его умеренный характер вторжению ?освободительного движения?, ?улицы?. Этот кружок предводителей дворянства и именитых москвичей носил название ?Беседы?. Но к моменту моего приезда мирными беседами уже поздно было заниматься. Часть членов кружка перешла в более активные организации, включая и земцев-конституционалистов (Павел Дм. Долгоруков). Самому В. А. Маклакову пришлось погрешить адвокатской защитой всеобщего избирательного права.

    Влияние ?освободительного движения? на земские круги было в полном разгаре. Еще во время моего пребывания в Москве об этом свидетельствовал второй земский съезд, собравшийся 22-26 апреля 1905 г. в особняке Ю. Н. Новосильцева на Б. Никитской.

    Участники первого, ноябрьского съезда 1904 г. имели некоторое основание признавать свое собрание ?случайным?, а высказанные на нем мнения — ?личными?. Ко второму, апрельскому съезду эти характеристики были уже безусловно неприменимы. Состав съезда был на этот раз санкционирован, в большей своей части, земскими управами и собраниями, а мнения и решения ноябрьского съезда не только были восприняты, но и далеко превзойдены в радикализме, под влиянием Союза Освобождения через посредство банкетов, — выступлениями на земских собраниях и резолюциями профессиональных съездов конца 1904 и начала 1905 годов. Апрельский съезд должен был подвести итог всему тому, что было достигнуто полугодовой эволюцией общественного {275} мнения. Такие вопросы, как всеобщее избирательное право со всеми четырьмя ?хвостами?, однопалатная или двухпалатная система, одно-степенные или многостепенные выборы, наконец, и вопрос об Учредительном Собрании — всё это стояло на очереди обсуждения. Тревожный вопрос заключался в том, выдержит ли или не выдержит апрельский съезд всю эту дополнительную политическую нагрузку.

    При посредстве московских друзей я впервые познакомился с частью собравшихся здесь передовых земских деятелей, получивших политическую закалку еще со времени борьбы земцев с Плеве. Но у меня не было формального права самому стать в их ряды. Члены съезда, в интересах его авторитетности, не могли допускать в свою среду посторонних. И вместе с несколькими членами и друзьями семьи Новосильцевых мне была предоставлена возможность следить за ходом прений на съезде через полуоткрытую дверь в зал заседаний. Для личного общения этот обсервационный пункт давал мало возможности. И мы разделяли тревогу хозяев дома за благополучный исход прений в соседнем зале.

    Через дверную щель можно было слышать разнобой ораторов на деликатные темы. Вот М. В. Родзянко оперирует аргументом от народного невежества и рабского подчинения масс начальству — против всеобщего избирательного права. М. А. Стахович тоже не верит в политическую подготовленность масс. Но срывается с места пламенный Н. Н. Львов и занимает позицию, столь ему впоследствии несродную. Горячо и убежденно он ставит принципиальный вопрос. Да или нет? Верите ли вы в народ или нет? От ответа зависит вся политическая позиция демократии!

    Оглушительные аплодисменты сопровождают его речь: большинство вырисовывается. Но прения не кончены: голосование предстоит завтра. Сохранится ли произведенное впечатление? Надежду подает изменившееся положение Д. Н. Шипова. Мы видели его моральный вес на ноябрьском съезде. В апреле он как-то стушевался, притаился в задних рядах кресел и только на прямой вызов ответил бессильной речью, выслушанной в молчании.

    Влияние освобожденцев победило. Всеобщее право было принято; двухстепенные выборы — отвергнуты.

{276} Правда, принята верхняя палата — из представителей земств, после их преобразования. Но для Учредительного Собрания, прикрытого здесь под выражением: ?первое представительное собрание?, принята одна нижняя палата, и ее задачей поставлено ?не столько законодательство по частным вопросам, сколько установление государственного правопорядка?. Потом эта формула станет еще определеннее: ?не органическое законодательство, а выработка основных законов и конституции?. Так взят в апреле новый политический рекорд. Мы все радовались — и я в том числе. Но в этом первом крупном политическом оказательстве со времени моего приезда я был только в роли стороннего наблюдателя. Мои личные ответственные выступления были впереди.

    3. МОИ ПЕРВЫЕ ШАГИ С ПРИМИРИТЕЛЬНОЙ МИССИЕЙ

    По современному свидетельству мне предшествовала — по крайней мере в данной среде, репутация ?отпетого революционера?. Это увеличивало риск моего первого публичного выступления для тех, кто решился бы его устроить — не в легальном, а в ?явочном? порядке. Но интерес — или любопытство — выслушать приезжего политического гастролера взяло верх. Я был обязан этим, прежде всего, молодому прапорщику, жениху дочери Новосильцева и своему человеку в доме — Игорю Платоновичу Демидову, который сам только что приехал с Дальнего Востока. Отсюда началось наше знакомство, перешедшее потом в дружное сотрудничество и закончившееся только с последней военной катастрофой, разметавшей нас в разные стороны. Как оказалось, риск полицейского вмешательства только обострял интерес к политическим докладам. Они входили в моду в лучших домах.

    На лекцию собралась, как тогда говорили, ?вся Москва?. Были тут тогдашние ?крайние левые?, как доктор Жбанков, Вихляев, Блеклов; была титулованная аристократия: кн. В. М. Голицын, московский городской голова, семья московского губернского предводителя дворянства, кн. Петра Ник. Трубецкого. Был даже кто-то из {277} ?самаринского? консервативного кружка. Были и представители московского купечества. Центр собрания составляли члены земского съезда разных оттенков, только что принимавшие решения в этой самой зале. Была Московская интеллигенция, представленная профессорами редакторами и журналистами из ?Русских ведомостей? и ?Русской мысли?, адвокатурой. В других случаях сошедшиеся здесь фланги общественного мнения обыкновенно избегали встречаться друг с другом. Отсутствовала студенческая молодежь. Она тщетно рвалась в залу, но встретила отпор распорядителя, того же Демидова, который стоически выносил упреки за ?презренное? выполнение полицейских обязанностей и ?непонимание свободы публичного слова?.

    Но иначе было нельзя: зал вмещал только 300-350 человек и был полон до отказа. Невольно вспоминался мне нарядный зал нижегородского дворянского собрания с губернатором и архиереем, перед которыми я возвещал в 1894 г. зарю нового ?конституционного? царствования Николая II — и открыл себе прямой путь в ссылку и заграницу. Теперь, десять лет спустя, приходилось делать дальнейший шаг: мирить ?конституцию? с ?революцией?, и это оказывалось приемлемым и более вероятным! Темп истории ускорялся, и будущий ?историк падения самодержавия? открывал своим повествованием новую главу.

    Успех, конечно, был обеспечен демонстративным характером выступления, торжественной обстановкой и избранным составом слушателей. Но я льстил себя уверенностью, что тут сыграло роль и самое содержание доклада. Весть о возможности примирения, очевидно, была приемлема и желательна для разнообразных политических оттенков, здесь собравшихся. Едва ли она казалась всем настолько осуществимой, как мне, с моим неполным знанием всего происходившего за десятилетний промежуток в России. Во всяком случае, выслушать примирительную речь от ?отпетого революционера?, приводившего притом ?революционные? доказательства этого настроения у самых крайних, было пикантно и меняло сложившееся мнение о самом докладчике. Мой милый прапорщик сказал приличное случаю приветственное слово и преподнес мне огромнейший букет мимоз. Момент моего, так сказать, официального {278} принятия в ряды московской избранной общественности прошел удачно.

    Конечно, это выступление не осталось единственным. Ближайшее право на меня предъявила московская молодежь, не нашедшая доступа в Новосильцевский особняк, — и я с особым удовольствием принял предложение из среды, за дружбу с которой был из Москвы изгнан. При содействии моей рязанской знакомой, а теперь московской курсистки Н. В. Шиповской была устроена ?чашка чаю? в демократическом квартале Москвы. Помещение походило на мансарду — и уже к началу лекции наполнилось густым табачным дымом. Эстрады тут не было; ее отсутствие было заполнено простым деревянным столом, на который вознесли оратора. Кругом стола тесным кольцом сгрудились слушатели. Было очень жарко; к концу стало трудно дышать, яблоку было упасть некуда. Прием был простой и дружественный: принимали, как своего: как будто мы и не расставались. Моя тема была та же, что и в особняке Новосильцевых, но я говорил свободнее и, вероятно, распределял иначе оттенки изложения. Обыкновенно, в таких случаях завязывается, по окончании лекции, спор. Но тут я не чувствовал никакого психологического сопротивления аудитории. Мои факты и выводы принимались без критики: на докладчика смотрели, очевидно, как на авторитетного учителя. Позднее, всё это сложилось бы иначе: но мы были еще в конце апреля или в начале мая: политической дифференциации еще не произошло; речь удовлетворяла настроению того момента.

    Еще одно, третье, выступление в Москве запечатлелось от этих дней в моей памяти. После дворянского особняка и студенческой мансарды я получил приглашение сделать доклад в купеческом дворце на Зубовском бульваре для гостей хозяйки, вдовы Мих. Морозова, рано умершего дилетанта истории, Маргариты Кирилловны. Это было уже подтверждением достигнутого в Москве успеха. Обстановка здесь была совсем иная, нежели в особняке Новосильцевых.

    Великолепный зал, отделанный в классическом стиле, эффектная эстрада, нарядные костюмы дам на раззолоченных креслах, краски, линии — все это просилось на ?историческую? картину. Картина и была задумана, не знаю, хозяйкой или {279} художником. Пастернак принялся зарисовывать эскизы и порядочно измучил меня для фигуры говорящего оратора на эстраде. Ниже эстрады, на первом плане, должны были разместиться портретные фигуры гостей хозяйки вместе с нею самой. Однако, картина не была написана: вероятно, большое для тех дней событие сократилось в размерах перед другими историческими картинами и новизна моды прошла.

    Очаровательная хозяйка дома сама представляла интерес для знакомства, тем более, что с своей стороны проявила некоторый интерес к личности оратора. Несколько дней спустя я получил визит ее компаньонки, которая принесла пожертвование в несколько тысяч на организацию политической партии. Именно этому вопросу я посвятил свою лекцию в ее дворце: эта тема была обновлена новым материалом после наших программных апрельских работ и ?освобожденческих? влияний. Меня просили также руководить ориентацией хозяйки в чуждом ей лабиринте политических споров. От времени до времени я начал замечать присутствие Маргариты Кирилловны на наших политических собраниях. Наконец, она пригласила меня побеседовать с ней лично. Беседы начались — и вышли далеко за пределы политики, в неожиданном для меня направлении. Я был тут поставлен лицом к лицу с новыми веяниями в литературе и искусстве, с Москвой купеческих меценатов. Это был своего рода экзамен на современность в духе последнего поколения.

    Маргарита Кирилловна представляла собой полную противоположность Варваре Алексеевне Морозовой, о которой я упоминал выше. Молодая, по купеческому выражению, ?взятая за красоту?, скоро овдовевшая, жаждущая впечатлений и увлекающаяся последними криками моды, она очень верно отражала настроения молодежи, выросшей без меня и мне чуждой. В наших беседах, очень для меня поучительных, мы постепенно затронули все области новых веяний, — и везде мне приходилось не только пасовать, но и становиться к ним в оппозицию. Началось, конечно, с общего философского ?мировоззрения?. Немецкое слово ?Weltanschauung“ давно сделалось традиционным в наших интеллигентских салонах. Но оно принимало разный смысл, смотря по {280} господствующей философской системе. Мой ?позитивизм? и даже мой ?критицизм? остались теперь далеко позади. Молодые последователи Владимира Соловьева развивали его этические и религиозные взгляды. Я еще пытался оградиться от метафизики при помощи Фр. Ланге. А моя собеседница прямо начинала со ссылок на Шопенгауэра. Ее интересовал особенно мистический элемент в метафизике, который меня особенно отталкивал.

    На философии, впрочем, мы недолго задержались, перейдя отсюда в область новейших литературных веяний. В центре восторженного поклонения М. К. находился Андрей Белый. В нем особенно интересовал мою собеседницу элемент нарочитого священнодействия. Белый не просто ходил, а порхал в воздухе неземным созданием, едва прикасаясь к полу, производя руками какие-то волнообразные движения, вроде крыльев, которые умиленно воспроизводила М. К. Он не просто говорил; он вещал, и слова его были загадочны, как изречения Сивиллы. В них крылась тайна, недоступная профанам.

    Я видел Белого только ребенком в его семье, и всё это фальшивое ломанье, наблюдавшееся и другими — только без поклонения, — вызывало во мне крайне неприятное чувство.

    От литературы наши беседы переходили к музыке. Я было обрадовался, узнав, что М. К. — пианистка, и в простоте душевной предложил ей свои услуги скрипача, знакомого с камерной литературой. Я понял свою наивность, узнав, что интерес М. К. сосредоточивается на уроках музыки, которые она берет у Скрябина. Я не имел тогда понятия о женском окружении Скрябина, так вредно повлиявшем на последнее направление его творчества и выразившемся в бессильных попытках выразить в музыке какую-то мистически-эротическую космогонию. Тут тоже привлекал М. К., очевидно, мистический элемент и очарование недоступной профанам тайны.

    Об изобразительных искусствах мы не говорили. Широкий коридор Морозовского дворца представлял целую картинную галерею, и я с завистью на ней задерживался. Но не помню, чтобы модернизм преобладал в выборе картин. Кажется, увлечение московских {281} меценатов новейшими течениями в живописи началось несколькими годами позже.

    Был один предмет, которого мы не затрагивали вовсе: это была политика, к которой новые течения относились или нейтрально, или отрицательно. И у меня отнюдь не было повода почувствовать себя в роли ментора. Скорее я был в роли испытуемого — и притом провалившегося на испытании. Вероятно, поэтому, и интерес к беседам ослабевал у моей собеседницы по мере выяснения противоположности наших идейных интересов. В результате, увлекательные tête-à-tête'ы в египетской зале дворца прекратились так же внезапно, как и начались.

    Мне предстояло теперь перенести свою пропагандистскую миссию из столицы в провинцию. Провинциальные отделы Союза Освобождения, насколько помню, помогли мне организовать объезд провинции с той же моей единственной темой сближения ?либералов? с ?революционерами?. Я чрезвычайно жалею, что от этого объезда у меня осталось очень мало воспоминаний. В моей памяти сохранился лишь контраст впечатлений между севером и югом. На севере ни мои исторические справки, ни мои политические выводы и программные разъяснения, в общем, не встречали сопротивления и принимались сочувственно. На юге, в центрах старых левых организаций, напротив, уже разыгрывались политические страсти. Так было, например, в Курске. А в Харькове у меня завязался настоящий бой с моими слушателями. Гармония моего исторического построения была здесь дотла разрушена противоположными утверждениями. Температура споров доходила до белого каления. Мы проспорили с моими натасканными оппонентами буквально целую ночь, без перерыва, и разошлись при лучах взошедшего солнца, утомленные, но не примиренные. Это мое первое политическое турне, во всяком случае, принесло мне самому большую пользу. Это было уже не то, что говорить перед собраниями американских клубов или читать лекции перед более или менее подготовленной аудиторией. Тут приходилось обращаться к толпе, уровень которой и ее политические симпатии оставались неизвестными — и, вероятно, очень пестрыми. Сами собой вырабатывались правила {282} публичных выступлений перед массами, которых и приходилось впредь держаться. Правила, конечно, очень элементарные; но им можно научиться только на опыте, и я часто замечал, что очень немногие с ними сообразуются.

    Первое из этих правил — говорить так, чтобы слышала вся аудитория. Я убедился, что обладаю соответственной силой голоса и могу говорить с толпой, не повышая голоса до крика. Иначе слушатели становятся невнимательны, нетерпеливы, начинается покашливание и шум в аудитории, и часть слушателей просто уходит. Затем, второе правило: надо говорить понятно и доступно для всех, считаясь с наиболее неподготовленными. Дальше следует уже раздвоение требований, которые трудно соединить в лице одного оратора. Одни выступления действуют на чувство, другие — на рассудок слушателей. Чем численнее аудитория, тем легче вызвать в ней нужные оратору эмоции; но это достигается особыми свойствами оратора: наглядной демонстрацией личных страстей и переживаний, драматизацией жестов, повышениями и понижениями голоса; содержание отходит на второй план и заменяется полетом ораторского вдохновения в поэтическом беспорядке. На этом пути создаются демагоги, способные овладевать большими массами, призывать их к действию и руководить ими. Мне нетрудно было убедиться, что на этот путь я вступить не могу, если бы даже хотел. Мне был открыт другой путь — спокойного рассуждения, не с целью увлечь, а с целью убедить слушателей. Для этого нужны были иные приемы. Прежде всего, возможное упрощение аргументации, ее общедоступность. Этим педагогическим приемом я обладал уже по своей школьной практике. Но затем, привлекши внимание слушателя, надо было его удержать, а для этого нужно было, чтобы нить рассуждения была постоянно перед сознанием аудитории. Всякое усложнение, отступление в сторону, излишние подробности сразу отвлекали внимание; нить терялась и неподготовленный слушатель уже не мог ее подхватить. Отсюда — необходимость связи в изложении: определенного плана, за которым могла бы следить аудитория, чтобы понимать, в каком месте аргументации она находится, и не терять связи с целым. Это условие очень важно, чтобы сохранить внимание аудитории до конца.

{283} Приходить неподготовленным, предоставляя течение мыcли вдохновению минуты, было бы так же ошибочно, как и приносить с собой готовый текст и читать по бумажке. Речь должна быть живая, и необходимо постоянно проверять ее действие на внимании аудитории, соответственно изменяя и направляя характер рассуждения. Иначе, потеря внимания — невознаградима. Наконец, последнее правило: не следует пренебрегать возражениями противника. Напротив, нужно оказывать им полнейшее внимание и для этого обеспечить себе последнее слово, посвященное их анализу — для сговора или для полемики. Иначе, собрание кончается впустую, оппоненты считают себя неудовлетворенными и обиженными, и это чувство разделяется аудиторией, которая видит себя брошенной на полдороги. Напротив, подробный разбор возражений помогает установить среди слушателей если не полное единство мысли, то некоторый доступный каждому компромисс с оратором; уходя с доклада, слушатель чувствует, что уносит с собой что-то, для себя новое. Это — лучше, нежели кончать собрание голосованием заранее заготовленной резолюции и тем делить его на большинство и меньшинство. Последнее может быть необходимым лишь в строго партийной борьбе. Иначе, лучше оставить сомнение, нежели вынудить выбор.

    Я не хочу утверждать, что все эти правила были вынесены мной в окончательной форме после первого же тура. Но, во всяком случае, сознательно или нет, они вошли с первого же раза в практику моих выступлений перед большими аудиториями. К этому результату была направлена — и по самому содержанию — моя компромиссная миссия примирительного характера.

    С точки зрения политической я извлек из своего объезда также полезный и новый для себя вывод. Я начал понимать после него, что в моих конструкциях не хватает хронологически последнего звена. Я уже говорил выше, в чем тут было дело. Люди нашего типа не могли с этой крайне левой точки зрения представляться ни сотрудниками, ни даже ?попутчиками?. Мы были, скорее, конкуренты и потенциальные враги. В союзе с нами можно было, пожалуй, победить, но отнюдь не задерживаться вместе на одержанной победе. Наш {284} предполагаемый ?классовый? интерес противоречил интересу единственного в их понимании истинно революционного класса — рабочего пролетариата. И только его законные представители, с. - д., могли быть истинными революционерами. Наша ?либеральная демократия?, и даже ?революционная демократия? социалистов-народников одинаково отчислялись в категорию ?мелкобуржуазных? партий. И как бы мы далеко ни шли влево, мы всё равно не выходили за эти пределы, по классификации с. - д..

    Как раз в эти самые годы, 1904-1905, доктрина и тактика с.-д.-ской непримиримости выяснялись в статьях сотрудников ?Искры?. Но пока — от доктрины до ее осуществления на практике дело еще не доходило. Даже и самая доктрина еще находилась в процессе оформления. Ее непогрешимость должна была еще быть доказана на практике, а это могло быть достигнуто лишь путем дальнейшего развертывания революции и исходом борьбы (с нами же и с народниками) за влияние на массы. Май, июнь и даже часть июля еще давали мне возможность держаться за мои примиренческие взгляды. Но мои надежды на соглашение — а вместе и на успех всего революционного движения — постепенно всё более блекли.

    Связующим звеном между ?либералами? и ?революционерами? оставались, однако, те профессиональные союзы, которым было положено начало резолюцией Союза Освобождения в конце 1904 года. Они, как и сам Союз, должны были служить, в ближайшую очередь, ареной идейной и организационной борьбы. Сюда направлялось теперь и мое внимание.

    4. ОТ СЛОВ К ДЕЛУ

    Эта моя работа в Москве по подготовке программы для будущей партии, как и мои ?примирительные? доклады и лекции в Москве и в провинции, конечно, еще не представляли настоящей политической деятельности. Но такой деятельностью, даже и в период ?симуляции революции?, несомненно, было выполнение директив, шедших от левой части Союза Освобождения. Сюда надо отнести агитационную деятельность, развитую по решению Союза, кампанией банкетов — и своей цели эта {285} кампания достигла. Второй директивой Союза, выполненной сочувствующими, была организация, при прямом участии Союза, ряда профессиональных объединений, предпринятая одновременно с банкетами. Она особенно развернулась — и также достигла цели в марте и апреле 1905, то есть перед самым моим приездом в Россию. До этого момента русская прогрессивная общественность не была никак организована, и этот первый организационный шаг имел очень важное политическое значение. С моими планами он совпадал всецело. Провозглашая основной политической задачей введение конституционного строя, надо было готовить общество к выполнению конституционных функций, то есть, прежде всего, в самом спешном порядке создать группы, объединенные общими политическими целями. Подготовка для создания ?конституционно-демократической? партии была только частью этой общей задачи. В целом она могла быть выполнена только тогда, когда организовались бы в партии также и другие политические течения. Режим политических партий был другой стороной конституционализма, — и к этому надо было приучить русскую общественность.

    Но это требовало времени. И для тактики левой части Союза Освобождения это не подходило. В порядке своей централизации (или для ?симуляции? революции) они решили ускорить темп подготовки. В самый день ?Красного Воскресенья? (9 января), предупреждая ход событий, несколько союзов, радикально настроенных, собрались в помещении Вольного Экономического Общества и образовали сразу центральное бюро Союза Союзов, то есть осуществили вторую половину директивы 20 октября 1904 г. Явная цель этого поспешного шага была — удержать в своих руках руководство политической организацией общественности. Этим фиктивным Бюро Союза Союзов был тотчас принят активный шаг: отправлена известная делегация к Витте, (Делегация литераторов и общественных деятелей, посетившая Святополк-Мирского и Витте вечером 8-го января с целью попытаться предотвратить столкновение демонстрантов с войсками. (Прим. ред.).) не возымевшая успеха. Лишь потом самочинное Бюро Союза Союзов несколько оформилось путем кооптации по два {286} представителя (конечно, однородно настроенных) от каждого союза. В таком виде оно просуществовало до 8-9 мая, когда состоялся в Москве первый съезд Союза Союзов, в составе 60 делегатов от 14 организаций.

    Я смотрел на организационную задачу, начатую Союзом Освобождения, более серьезно. Я понимал, конечно, что организация политических партий — нелегкое дело, и что Союзы могут сыграть лишь временную роль — их суррогата. Уже в апреле мне пришлось выступить в печати именно в этом смысле на защиту идеи союзов от резких нападок справа и слева. Особенно социал-демократы, стремившиеся перехватить монополию общественной организации, обличали Союзы как раз за то, в чем я видел их главное назначение: за то, что из строго-профессиональных по форме они явно становились политическими. С. - д. предпочитали видеть в союзах нейтральную почву для насаждения собственной культуры.

    Я отвечал им, что в союзах достаточно места для всех и что именно их отсутствие в союзах поведет к созданию среднего настроения, которое в этом виде и проникнет в массы. Этого-то они и боялись. Вместе с ростом союзного движения росла и их подозрительность. Меня лично они сделали козлом отпущения за то, что я хочу подтянуть союзы к уровню самого умеренного из политических течений, конституционно-демократического.

    Троцкий распространял эти обвинения с меня на весь Союз Союзов. По его мнению, эта организация ?представляла собою организационный аппарат для приведения разношерстной оппозиционной интеллигенции в политическое подданство земскому либерализму — самому отсталому и косному из объединяющихся течений?.

    Для Троцкого это была ?земская узда, накинутая освобожденцами на демократическую интеллигенцию?. Особенную ревность проявили с. - д., когда они заметили, что некоторые союзы, по самому характеру своей профессии, связаны с массами (например, Крестьянский союз, бывший тогда в зародыше и примкнувший к Союзу Союзов). В ?Искре? 21 июня появилась статья, утверждавшая, что ?половинчатая демократия не только организует, без нашего благосклонного содействия, свой интеллигентский авангард, но собирается еще оспаривать у нас нашу исконную {287} политическую вотчину — народные массы — ив частности пролетариат?.

    С своей точки зрения, с. - д. были бы совершенно правы, если бы в действительности происходило то, чего они так боялись, а не прямо противоположное. Я, действительно, ожидал — и предсказывал им, — что скоро в массах ?начнут звучать рядом с крайними и принципиальными более умеренные и практические голоса?. Я считал не только возможным, но и желательным добиваться этого — уже в виду того, что вопрос о политическом направлении и о роли союзов действительно оставался непредрешенным. В общем в них преобладали радикальные настроения; но степень радикализма и содержание платформ были самые различные. Полномочия центрального органа, слишком поспешно монополизированные петербургским Бюро, фактически очень широкие, оставались формально неопределенными. Более правильная организация Союза Союзов была совершенно необходима, чтобы вернуть самим Союзам полную самостоятельность в выборе политического направления. Я не вполне отчетливо понимал только, можно ли было этого достигнуть, отмежевываясь не только от претензий социалистических партий на руководство, но и от намерений ближайших единомышленников из Союза Освобождения.

    Моя политическая задача, — на этот раз она была, действительно, моей личной, — рисовалась мне, во всяком случае, совершенно определенно. Едва ли петербургский центр это предвидел. Как бы то ни было, когда подготовка к созыву ?Булыгинской? думы стала неизбежной и когда для этого созван был на 24-26 мая второй съезд Союза Союзов, принявший характер учредительного, я был без возражений выбран его председателем. Прежде чем говорить, как я выполнил свою роль, надо остановиться на настроениях тех дней, когда съезд собрался в Москве. Это были — ?дни Цусимы?.

    14-15 (27-28) мая вторая русская эскадра, составленная из старых и разномастных судов, посланная на явную гибель в японские воды, была уничтожена японцами в проливе Цусимы. Сама по себе, эта война, в которую втянули Россию из-за материальных выгод авантюристы, покровительствуемые свыше, была крайне {288} непопулярна среди русского общества. Постоянные поражения и отступления Куропаткина, капитуляция Порт-Артура, уничтожение первой эскадры — всё это больно било по национальному самолюбию; Цусима показала полную неспособность этого правительства не только управлять, но и вести войну в защиту интересов России. Революция, которую Плеве хотел потушить при помощи ?маленькой победоносной войны?, приобретала новую силу.

    Я был в эти дни в Петербурге — и получил от имени Союза Освобождения предложение участвовать в первом общественном протесте по поводу поражения при Цусиме. Не согласиться было нельзя, хотя дело шло об одной из ?симуляций? революции, для меня мало симпатичных. Было условленно собраться в ближайшие дни ?на музыке? в Павловске и там, в антракте, выставить оратора, который бы объяснил публике значение народного протеста. Оратором согласился быть милейший В. В. Водовозов, всегда готовый к бою. Но демонстрация плачевно провалилась. Часть публики, не успевшая уйти из зала, разбежалась, как только поняла, что ее втягивают в политику. Подоспевшая полиция принялась за работу, и нам едва удалось скрыть в нашей маленькой кучке оратора, слишком выдававшегося своим костюмом, взъерошенной шевелюрой и громадной папахой. На меня эта несерьезная попытка в серьезную минуту произвела самое тяжелое впечатление и навсегда отучила от подобных ?симуляций?.

    Приехав после этого в Москву, я очутился перед подготовкой патриотической демонстрации иного рода, способной действительно выразить, если не ?народное?, то национальное негодование. В Москве заседала как раз тогда небольшая группа земского меньшинства для выяснения своего отношения к предстоявшим выборам в ?Булыгинскую? Думу. Представитель большинства земских съездов, Ф. А. Головин от имени бюро съездов предложил Д. Н. Шипову, отложив на этот раз, в виду серьезности момента, разделявшие ?земцев? разногласия, собраться вместе на общий (?коалиционный?) съезд 24 мая. Не без колебаний, это предложение было принято, хотя тотчас же обнаружились глубокие разногласия относительно цели объединения. Меньшинство шло {289} на съезд с целью ?поддержать власть? в трудную минуту. Большинство хотело добиться от власти ?изменения государственного строя?. В этом духе был составлен и проект ?адреса-петиции? для представления царю. Резкий тон проекта был смягчен в угоду меньшинству; но Шипов все же отказался войти в состав делегации. Большинство тогда еще более смягчило обращение к царю — и выбрало для вступительного слова оратором депутации человека, угодного меньшинству, но пользовавшегося непререкаемым моральным авторитетом у всех, — кн. С. Н. Трубецкого.

    Надо признать, что Сергей Николаевич вполне оправдал этот выбор. Если вообще нужно и можно было обращаться в эту минуту к царю от имени съезда, то только в тоне, избранном этим оратором-патриотом: в проникновенном тоне искреннего страдания за родину. Я был в числе небольшой группы друзей, собравшихся перед отъездом делегации в Петергоф в гостинице ?Франция? на Морской, чтобы, так сказать, прорепетировать выступление Трубецкого. Мы выслушали затем и впечатления участников делегации после их возвращения в гостиницу. Я могу засвидетельствовать испытанное всеми нами чувство удовлетворения обращением Трубецкого к царю в духе ?отеческого? внушения. Ближайшую цель так поставленной задачи можно было считать достигнутой. Впервые царь был действительно тронут голосом из другого мира; впервые из его уст послышались слова, похожие на искреннее обещание реформы и как бы понимания ее необходимости.

    Само собою разумеется, что слева этот политический прием мог возбудить только выражение недовольства. ?Коалиционный съезд? подвергся жестокому осуждению — и за самую идею объединить большинство с меньшинством в одном политическом жесте, и за форму обращения к царю, и за отдельные выражения речи Трубецкого, как употребленное им слово ?крамола?. Не так надо было говорить и действовать после Цусимы. Даже брат Трубецкого, Евгений, писал тогда в ?Праве?:

    ?Издевательство над общественным мнением должно же когда-нибудь кончиться. Дальнейшее стремление наших опекунов опекать нас не нашло бы на человеческом {290} языке достойного названия... Посторонитесь, господа, и дайте дорогу народным представителям...?

    При таком повышенном настроении разнообразных политических групп собрался в Москве на 24-26 мая второй съезд Союза Союзов. Общей целью с другими съездами было у него, обсуждение, как отнестись к ?Булыгинской? Думе. Но у него было также и свое собственное дело. Постановления первого съезда 8-9 мая не были окончательными; они должны были быть еще доложены отдельным союзам. Теперь союзы: приносили на съезд свои ответы. До сих пор Союз Союзов был, формально, лишь органом взаимной информации, а фактически — ?автономным на федеральных началах?, как значилось в странной формуле, покрывавшей его самостоятельность. Решения Союза могли выполняться — опять-таки формально — лишь по уполномочию на это отдельными союзами через их делегатов. Фактически Союз Союзов, конечно, действовал, не дожидаясь полномочий и не стесняясь их отсутствием. Теперь эти двусмысленные отношения предстояло урегулировать; и тут мне, в качестве председателя, открывалась возможность выбрать тот или другой путь. Петербургское Бюро, конечно, хотело добиться от съезда легализации своей самостоятельности.

    Я также считал правильным не стеснять центральный орган требованием на каждый случай особых полномочий. Но, с другой стороны, я предложил ограничить его свободу решений раз навсегда определенными политическими рамками. Рамки эти предуказывались самым содержанием платформ отдельных союзов: тем, что было в них общего. Это общее я и предлагал вывести за скобки, как предел законных полномочий центрального органа. Возражать против такого предложения было, конечно, трудно. Но когда было произведено тут же выведение за скобки, то получилась единственная общая для каждого союза, а следовательно и для Союза Союзов обязательная формула: ?Борьба за политическое освобождение России на началах демократизма?. Левые справедливо находили эту формулу слишком неопределенной. Но она развертывалась далее в конкретную предпосылку: ?Необходимость немедленного созыва Учредительного Собрания народных представителей, избираемых всеобщим, прямым и тайным {291} голосованием?. Эта же самая сакраментальная формула была, между прочим, предложена и для включения в проект петиции к царю, вырабатываемый ?коалиционным съездом?. Тогда еще предполагалось (по воспоминаниям Д. Н. Шипова) идти к царю всем скопом съезда, то есть в количестве более 200 человек. Но меньшинство настояло на замене 200 человек делегацией и на изменении в нашей формуле слов ?избираемых? и так далее словами ?избранных для сего равно и без различия всеми подданными вашими?. Эта ?измена?, с точки зрения левых, определила отношение съезда Союза Союзов к ?коалиционному?. Он отверг предложение выразить сочувствие ?коалиционному? съезду. Правда, с другой стороны, он отверг и обратное предложение: заявить ?протест? против делегации к царю. Это был своего рода доброжелательный нейтралитет. Думаю, что тут сыграло роль и мое председательствование. Но сам Союз Союзов пошел всё-таки собственным путем. Для своих членов он признал обязательным ?явочный? порядок действий, то есть фактическое осуществление свободы слова, печати, союзов и собраний, устройство демонстраций по разным поводам, открытое заявление каждого члена, в случае преследований, о своей принадлежности к Союзу — и соответственную организацию их юридической защиты. Вместо обращения к царю, съезд решил обратиться к обществу и народу — и принял воззвание, написанное мною. Я составил его в очень резких выражениях; но это соответствовало и моему собственному настроению, и настроению собравшихся. То, что в других случаях могло показаться демагогией и риторикой, было искренним выражением общего чувства. ?Надежда, что нас услышат, теперь отнята?, говорилось в воззвании — в прямую противоположность такой надежде, выраженной в заявлении ?коалиционного? съезда. ?Мы должны действовать, как кто умеет и может по своим политическим убеждениям... Все средства теперь законны против страшной угрозы (Е. Трубецкой говорил: ?катастрофы?), заключающейся в самом факте дальнейшего существования настоящего правительства... Мы обращаемся... ко всему, что есть в народе живого и способного отозваться на грубый удар — и мы говорим: всеми силами, всеми мерами добивайтесь {292} немедленного устранения захватившей власть разбойничьей шайки и поставьте на ее место Учредительное Собрание?... и т. д., ?чтобы оно могло как можно скорее покончить с войной и с господствующим до сих пор политическим режимом?.

    Мое воззвание, как видно, было проникнуто откликами на события момента. Закулисная сторона японской войны была мне хорошо известна, с ее высочайше одобренными рыцарями наживы, всеми этими Безобразовыми и Алексеевыми, по отношению к которым выражение ?разбойничья шайка? не было риторикой. ?Удар? Цусимы слишком жестоко пришелся по телу России. Но в процессе расхождения политических течений эта ?разбойничья шайка? свою роль сыграла. В известных кругах меня стали было принимать за ?примирителя? вправо. Эта репутация была теперь подорвана. Моя грань ?вправо? стала яснее: она проходила между мною и А. И. Гучковым. Земцы-конституционалисты конституировались влево от этой границы. Как далеко влево по отношению к Союзу Освобождения и Союзу Союзов? Это зависело от дальнейшего выяснения политики самих этих петербургских органов. Моим председательствованием в Союзе Союзов Петербург едва ли мог остаться доволен. Мне, вероятно, предназначалась почетная роль, а я перешел в активную и попытался ввести их политическую самостоятельность в определенные рамки. Конечно, они с этим продолжали не считаться, — как и с моим званием председателя (см. ниже).

    На третьем съезде Союза Союзов в Петербурге-Териоках (1-3 июля) меня, по случайной причине, не было. Отсутствовал и союз земцев-конституционалистов. Коренной вопрос — об участии в выборах в ?Булыгинскую Думу? — был решен здесь девятью союзами в смысле отказа выборщиков от участия — против моей точки зрения.

    Однако, три союза (писателей, профессоров и учителей средней школы) высказались за участие, а четыре воздержались (крестьянский, еврейского равноправия, ветеринаров и учителей низшей школы). Это последнее меньшинство признало ?разрешение вопроса в отрицательном или положительном смысле в настоящее время невозможным? и предложило отложить решение до следующего съезда, ?по осуществлении и смотря по результатам {293} предположенного протеста? (против Думы совещательного характера, с многостепенными выборами на основании куриальной системы и при отсутствии свободы выборов). Итак, к началу июля, полевение союзов пошло еще недалеко: часть союзов продолжала колебаться.

    Между тем, революционное движение, долженствовавшее изменить всю эту картину, уже переходило в массы, при несомненном участии социалистических партий. Наше политическое течение было от этого процесса как бы отрезано; до нас очень мало и поздно доходило известий о том, какая внутренняя эволюция совершалась в эти месяцы в недрах социалистических партий, особенно партии с. - д. С результатами этой секретной работы нам пришлось встретиться лишь тогда, когда результаты эти начали сказываться уже на ходе нашей собственной политической борьбы. Тогда я к ним и вернусь.

    А пока каждое утро мы прочитывали в газетах о рабочих стачках в разных городах России; к рабочим начинали примыкать и союзы всевозможных профессий, и железнодорожные служащие, и мелкие ремесленные группы. Все чаще приклеивался к забастовкам и ярлык ?всеобщих?. Наряду с рабочим движением разгоралось и крестьянское — особенно в черноземных губерниях. То там, то сям ?боевые дружины?

    с. - р. совершали террористические акты, направляя свои удары на чинов администрации от губернаторов до околоточных и урядников, на чинов полиции и на жандармов.

    Глаз привыкал к ежедневному повторению одних и тех же рубрик; но динамику революции трудно было воспринять и почувствовать по отрывочным газетным данным: только впоследствии, когда те же факты были подобраны и расклассифицированы в печати, можно было понять всю силу напора революционной волны. Общий смысл революционных вспышек маскировался отсутствием и ярко выраженного политического характера, и единой цели отдельных революционных проявлений: они мотивировались классовыми требованиями рабочих, местными нуждами крестьян и т.д. Социалистические партии скорее пропагандировали общие лозунги, чем ставили конкретные задачи. Не было еще заметно и систематического руководства из центров: по определению самих {294} революционных партий, революция развивалась ?стихийно?. С. - д. еще ставили задачу широкого ?развязывания? революции впереди задачи ее ?организации?. При таком положении традиционное влияние народников еще не было вытеснено агитацией с. - д., а среди крестьянства оно безусловно преобладало. Сохранялась и возможность внесения в массы более умеренных, ?буржуазных? политических тенденций.

    Это подтверждалось и ревнивым отношением с. - д. к возможной конкуренции со стороны ?земцев?, как они огульно титуловали тогда своих противников. Настоящие земцы-конституционалисты прямо вводили эту возможность пропаганды в массах в свои политические расчеты.

    Для меня, по мере дифференциации политических течений, именно эта последняя группа все более становилась ?своей?. При всех отпадениях вправо, ее намечавшийся состав все еще оставался довольно неопределенным влево. Это надо было ценить в виду общего сдвига политической борьбы в эту сторону. Но нельзя было терять из виду, что речь идет о создании не революционной, а конституционной партии, задачей которой должна была стать борьба парламентскими средствами. В спектре возникавших партий это было то пустое место, которое предстояло заполнить именно нам, и без его заполнения невозможно было и думать об установлении в России конституционного режима. Поставить эту специальную задачу перед будущей партией становилось всё более моей личной задачей. К этой цели и направлялась всё более моя деятельность внутри элементов, проявивших склонность войти в наш будущий партийный состав.

    Как раз вопрос об участии или неучастии в выборах в ?Булыгинскую? Думу, ставший на ближайшую очередь, должен был послужить оселком для выбора того или другого направления, — революционного или конституционного. Мы видели, что в этом вопросе даже и в левых группах еще продолжались колебания. Даже ?Искра? писала тогда по поводу решения Териокского съезда Союза Союзов: ?Союз Союзов решил бойкот (выборов), но правильно ли?? Ответ на этот вопрос принадлежал в первую очередь конституционалистам.

    Для этой цели созыв нового земского съезда становился {295} совершенно неотложным. Именно поэтому созыв, вместо него, ?коалиционного? съезда был воспринят в ?нашей? среде, не только как досадное отвлечение, но и как опасная отсрочка, а путешествие к царю было оценено как ошибочный шаг назад. Новый съезд должен был, прежде всего, отмежеваться от этого неправильного хода и вернуть контингент будущей партии на путь, уже намеченный сплотившимся большинством земских съездов. Проверить единство взглядов этого большинства, исправить и дополнить соответственно отделы будущей программы и приступить, наконец, к строительству партии — таковы были задачи земского съезда, собравшегося вместе с представителями городов 6-8 июля. В следующие же дни, 9-10 июля, земско-конституционная группа должна была сделать выводы из решений этого съезда. В заседаниях этой последней группы я на этот раз принял непосредственное участие и к работам съезда стоял очень близко. Приоткрытая дверь, через которую я наблюдал земцев в особняке Ю. Н. Новосильцева, на этот раз открылась для меня шире, хотя формально я и не мог еще переступить через ее порог.

    Насколько изменилась в промежутке между маем и июлем политическая обстановка, можно было сразу заметить по внешней картине съезда — и по исходу его столкновения с полицией, исполнявшей прямую волю министра. Мы заседали теперь в громадном доме кн. Павла Дмитриевича Долгорукова, среди запущенного сада в Знаменском переулке, — в том самом доме, где когда-то мы с покойным старшим братом хозяина Николаем готовились к гимназическим экзаменам. Кое-кто еще помнит, вероятно, фотографию многочисленных (235) членов съезда на фоне этого княжеского дворца. Товарищ министра Трепов заранее объявил решения этого съезда незаконными. А президиум съезда ответил полиции, пришедшей распустить съезд, простой ссылкой на ?царскую волю? — передать обещания царя ?всем близким, живущим на земле и в городах?. Бюро съездов тщательно подготовило работу съезда и, вместо отвергнутого съездом проекта Булыгина, предложило собственный проект ?основного закона?, заранее напечатанный в день открытия съезда в ?Русских ведомостях?. Проект был принят ?в первом чтении?. {296} В. Д. Набоков предложил при этом ?отстаивать естественные права?, заявленные в резолюциях ноябрьского съезда

    1904 г., ?всеми мирными средствами, не исключая и неподчинения распоряжениям власти, нарушающим эти права?. По предложению братьев Павла и Петра Долгоруковых было решено ?войти в ближайшее общение с широкими массами?, чтобы ?совместно с народом обсудить предстоящую политическую реформу?, ?завоевать необходимые для ее проведения свободы? и ?разработать на местах вопрос о проведении в жизнь выборной системы, выработанной общеземским съездом?. Весьма смелые формулировки этих слабо замаскированных постановлений предстанут в надлежащем свете, если вспомнить, что под ними просто разумелось введение Учредительного Собрания и осуществление всеобщих выборов чем-то вроде ?явочного? порядка. Съезд принял и подготовленный Бюро текст обращения к народу. Но он отнесся очень осторожно к вопросу, как же распространить в народе это воззвание. Некоторые ораторы признавали вообще обращение к народу ?чересчур революционным средством?. А когда речь зашла о главной конкретной задаче — выборах в Булыгинскую Думу, — съезд, после бурных прений, обнаружил еще большую осторожность, оставив вопрос открытым. Так определился диапазон съезда — от принятых им принципиальных формул полуреволюционного характера к политическому шагу в реальной обстановке.

    Для единой партии это было — слишком широко. Зато выяснились — если не степень подготовки, то характер настроения ее будущих членов. Надо признать, что работа над политическим объединением партии здесь только начиналась.

    Неясность положения, занятого съездом между правыми и левыми, еще ярче выступила в совещаниях земско-конституционной группы после закрытия съезда, 10-11 июля. С одной стороны, эта группа резко отмежевалась от посылки депутации к царю, которая ?не представляется актом земских конституционалистов, а актом коалиционного съезда, и результат ее ни в чем не связывает нас?. Окончательный сговор с Союзом Освобождения, который продолжал считаться необходимой составной частью партии, было решено обеспечить включением в программу партии ?положений по {297} экономическим, финансовым, областным и национальным вопросам?, то есть как раз по тем, по которым могли возникнуть разногласия даже в пределах ?широкого круга единомышленников?. С другой стороны, вопрос об отношении партии к Союзу Союзов, от имени которого я выступал, вызвал бурные прения и мою раздраженную реплику, кем-то тщательно записанную. Сообщаю ее здесь почти целиком. ?Если члены нашей группы настолько щекотливо относятся к физическим средствам борьбы, то я боюсь, что наши планы об организации партии... окажутся бесплодными. Ведь трудно рассчитывать на мирное разрешение назревших вопросов государственного переустройства в то время, когда уже кругом происходит революция. Или, может быть, вы при этом рассчитываете на чужую физическую силу, надеясь в душе на известный исход, но не желая лично участвовать в актах физического воздействия? Но ведь это было бы лицемерием, и подобная лицемерная постановка вопроса была бы граждански недобросовестна.

    Несомненно, вы все в душе радуетесь известным актам физического насилия, которые всеми заранее ожидаются и историческое значение которых громадно... Вообще, после всего того, что мне пришлось выслушать здесь, у меня является сомнение не в том, вступать или не вступать нам в Союз Союзов, а не откажется ли сам Союз Союзов от чести состоять с нами в товарищеских отношениях?. Собрание было задето моим укором и постановило принять участие в Союзе Союзов. Но я не предвидел, что скоро мне самому придется отойти от этого учреждения... в порядке дальнейшей дифференциации. Не определилось не только политическое настроение партии, но и мое собственное. Вход в партию, накануне ее образования, оставался открытым в обе стороны — больше влево, чем вправо.

    Несмотря на такую неопределенность, июльский съезд считал все элементы для создания партии настолько подготовленными, что решил уже принять первую исполнительную меру. Были выбраны 20 членов, уполномоченные, по своему усмотрению, вступать в соглашение с близкими по направлению группами (имелся в виду, конечно, прежде всего Союз Освобождения, но также и Союз Союзов). С лицами, которые будут уполномочены от этих групп, они должны были {298} составить временный комитет партии и приступить к необходимым действиям по ее организации. Бюро, вместе с этими 20-ю уполномоченными, должно было продол. жать работу по незаконченным отделам программы. Следующий съезд группы земцев-конституционалистов должен был собраться ?немедленно? по обнародовании закона о Булыгинской Думе. Обстоятельства изменили все эти решения и создали совершенно новую обстановку, в которой совершилось ее политическое самоопределение.

    5. БУЛЫГИНСКАЯ ДУМА И ТЮРЬМА

    После напечатания воспоминаний С. Е. Крыжановского теперь уже не секрет, кто является составителем всех ?конституционных? и ?избирательных? актов этого времени. Крыжановский не был ?сановником?, но среди верных старцев, окружавших царя, он был единственным молодым человеком, помнившим университетский курс конституционного права. На университетской скамье он был приятелем нашего Д. И. Шаховского; теперь они пошли по противоположным дорогам. Знание права пригодилось Крыжановскому, чтобы помочь правительству изготовить очень хитро составленные акты бесправия. По собственному выражению автора, втайне обиженного своей малостью перед заслуженными невеждами, ?расслабленные старцы? целые месяцы беспомощно жевали непосильную для них тему. Наконец, проект вышел из этих тайников, почти без изменений, то есть — не улучшенным в политическом смысле. Но оставалось неизвестным, когда же эта ?царская воля? будет исполнена — и будет ли она исполнена вообще. Случай помог мне лично познакомиться с дальнейшей историей Булыгинской Думы.

    Во второй половине июля царь собрал в Петергофе, под своим председательством, совещание в составе пяти великих князей, всех министров и высоких сановников. В этот состав был включен, по близости к царской семье, профессор Ключевский. Здесь должна была, в глубочайшем секрете, решиться судьба булыгинского проекта. Приехав в Петербург, В. О. Ключевский послал ко мне своего сына Бориса с полученными им {299} материалами и с просьбой — помочь ему ориентироваться в политической обстановке северной столицы.

    Я был крайне обрадован этим приглашением: оно поднимало нить наших отношений, оборвавшихся после защиты моей диссертации. Я продолжал ценить и любить моего старого университетского учителя, а его обращение показывало, что и у него сохранились кое-какие добрые чувства ко мне, несмотря на мою ?измену? науке. У нас завязались ежедневные сношения в его гостинице на Пушкинской улице. В течение всей недели, пока продолжались совещания, я проводил у Ключевского все вечера, выслушивая его подробные рассказы о том, что происходило в Петергофском дворце, и обсуждая вместе с ним программу следующего дня. (Позднее я узнал, что В. О. настолько сблизился с нашим политическим направлением, что вошел в партию к. д. и баллотировался по ее списку в выборщики в Сергиевском Посаде. (Примеч. автора).)

    В. О. был приглашен по почину правой клики, рассчитывавшей найти в нем надежного союзника. В первые дни они открыли перед ним все свои потаенные планы. Не без лукавства, ему свойственного, В. О. Ключевский оставил их на время в этом заблуждении. Таким образом, я узнал закулисную сторону борьбы политических течений на совещании. Предметом борьбы было не столько самое учреждение Думы, сколько ключ к господству над Думой — избирательный закон, — chef d'oeuvre Крыжановского. Проект сохранял, конечно, весьма относительно, начало бессословности в выборах. Заговорщики хотели откровенных прямых выборов по сословиям. ?Иначе, в Думу попадут люди земского типа, которым не дороги исконные русские начала?, рассуждал один из вождей Стишинский, защищавший проект организации ?Отечественного Союза?. Оппозиция правительственному проекту была упорная и до самого конца заседаний не хотела сдаваться. Царь, обработанный правыми, видимо, колебался. Ключевский был в выгодном положении, выступив на защиту проекта правительства. Он дважды высказался против сословности выборов. Сильное впечатление произвело его заявление, долженствовавшее напомнить царю увещания С. Н. Трубецкого. Сословность выборов, говорил он, ?может быть {300} истолкована в смысле защиты интересов дворянства. Тогда восстанет в народном воображении мрачный призрак сословного царя. Да избавит нас Бог от таких последствий?. Дворянство было в Петергофе — вообще не в авантаже. Великий князь Владимир Александрович прямо напал на разных там Петрункевичей и Долгоруковых, возглавивших крамолу. А на ?серенького? мужичка возлагались большие надежды. В известной степени с этим отношением к дворянству и крестьянству совпадали и тенденции лекций Ключевского: он был только верен себе.

    Когда проект Думы стал, наконец, законом (6 августа), я имел возможность написать в ?Праве? осведомленную статью о месте этого акта в ряду предыдущих попыток политической реформы. Материалами послужили сообщенные мне Ключевским секретные документы Крыжановского. Сами собою вырисовывались основные недостатки закона, — а также и его преимущества перед прежними не осуществившимися предположениями. На следующий день в ?Сыне Отечества? появилась другая моя статья, в которой я категорически высказывался против бойкота Булыгинской Думы. Здесь, как ни как, говорил я, перейден тот Рубикон, перед которым на полвека остановилась русская политическая борьба. Из акта б августа, во всяком случае, вытекает признание существования политических партий, а стало быть и тех ?свобод?, которые необходимо связаны с самым фактом выборов народных представителей. Как бы ни была несовершенна Дума, она является новой ареной, куда должна быть перенесена открытая парламентская борьба, свойственная нашему направлению. Эти мои заявления, между прочим, дали возможность Троцкому перенести со Струве на меня свой политический прицел.

    А в тот же день 7 августа, когда появилась моя статья, правительство позаботилось подкрепить аргументацию Троцкого. Оно решило, что с опубликованием акта о Думе автоматически прекращается единственная ?свобода?, допущенная указом 18 февраля: свобода публичного обсуждения преобразований старого строя. А, следовательно, задним числом, преследование может быть обращено на тех, кто этой свободой воспользовался. Выбор мишени для нападения был направлен, по иронии судьбы, как раз на меня.

{301} В это утро у меня на станции Удельной, где я продолжал жить, собрались делегаты Союза Союзов, чтобы обдумать отношение Союза к Булыгинской Думе. Это было, конечно, не публичное, а частное собрание. Тем не менее Союз Союзов должен был пострадать первый, как наиболее, по тогдашней оценке плохо осведомленного правительства, опасный. Мой флигель был окружен полицией, которая арестовала всех собравшихся у меня посетителей.

    На нескольких извозчиках нас отвезли в тюрьму. Правда, тюрьму пришлось искать, так как налет был внезапный, и места для нас не были заранее заготовлены. С подушками и спальными принадлежностями под мышками, среди недоумевающей встречной публики, мы переходили через Неву из ?Крестов? на Шпалерную — и обратно, со Шпалерной в ?Кресты?, где, наконец, нас приютили. Прием был весьма почтительный, так как в нашей кучке оказалось двое статских советников, делегаты союза инженеров, профессора А. А. Брандт и Я. И. Гордеенко. Так началось мое третье (и последнее) тюремное сидение.

    По-видимому, правительство поняло свою глупость. По крайней мере, в течение проведенного в тюрьме месяца нас ни разу не беспокоили допросами. И вообще, на тюремном режиме уже отразились новые веяния. Начальник тюрьмы проявлял все признаки либерализма. Меня он познакомил с тюремными порядками и обсуждал со мной, как организовать труд тюремных сидельцев, их развлечения и библиотечное дело. На свиданиях с женой нас уже не разделяла двойная решетка; нам отводилась особая комната, и жена свободно передавала мне последние листки нелегальной литературы. Раз в неделю приезжал навестить меня из Удельной мой приятель, директор больницы св. Николая, А. В. Тимофеев. Начальник отводил нас в свой кабинет, и мы погружались в шахматную партию, которая не ограничивалась точным сроком; попутно я узнавал тут о важнейших общественных событиях за неделю. Свой досуг я на этот раз решил употребить на чтение и перечитывание народнической литературы.

    В тюрьме имелась неплохая библиотека, составленная из пожертвований прежних интеллигентных сидельцев. За месяц я прочел довольно много. Перечитал в хронологическом порядке всего Глеба Успенского — и был поражен силой таланта и {302} точностью социологических наблюдений этого замечательного писателя над перерождением русского города, а затем и русской деревни в пореформенные годы. Это — истинный клад для историка эпохи ?великих реформ? Александра II, и он несправедливо забыт широкой публикой. Вновь перечитал Левитова, еще более забытого, — и нашел в нем, к своему изумлению, законного предшественника Горького. С трудом одолел стиль Решетникова, но он открыл мне яркую картину заброшенного проходного этапа русской колонизации. Златовратского одолеть не мог: мне и прежде претил слащавый энтузиазм нового Гомера. С лихвой вознаградил меня Салтыков: я тоже впервые перечитал его всего в хронологическом порядке. Краски великих сатириков по необходимости блекнут от времени, и читать их приходится чуть не с ученым комментарием. Но какая сила сосредоточенного сарказма у Салтыкова, какое знание старого быта и эфемерных героев, точно вытащенных из коллекции Гоголя; какая тонкая наблюдательность над этой серией очередных прохвостов и ?государственных младенцев?, сменяющих друг друга чуть не каждый месяц на поверхности общественной пены! Для параллели с Успенским я прочел серию Ругонов-Макаров Золя. Но тут — застоявшееся болото сравнительно с русским широким речным разливом, несущим на себе щепки нашего прошлого.

    Да, я мог быть доволен этой тихой заводью тюрьмы, укрывшей меня на месяц от другого разлива — русского нараставшего девятого вала. Было время и отдохнуть, и подумать. Я опаздывал к намеченному земскими конституционалистами съезду, долженствовавшему ?немедленно? отозваться на обнародование Булыгинского закона о Думе. Но добрые друзья решили отложить съезд до моего освобождения. Длить наше сидение не было никакого смысла; нас освободили, так же, как и арестовали, без допроса и без всяких видимых причин. Общеземский и городской съезд, последний перед образованием партии, состоялся 12-15 сентября, когда я был уже на свободе.

    6. ОТ БУЛЫГИНА ДО ВИТТЕ

    (Образование партии)

    Как сказано, уже июльский земско-городской съезд, вообще радикально настроенный, признал образование политической партии делом неотложным. Августовский съезд Союза Освобождения определил, в согласии освобожденцев с земцами (составлявшими около трети его состава), эту задачу, как ?переход Союза Освобождения от тактики тайного общества к тактике открытой политической партии в европейском смысле слова?. Как увидим, это определение больше подходило к нам, нежели к освобожденцам. Я мог бы считать такую формулу наилучшим определением задачи, которую я лично себе поставил. Но именно поэтому она уже включала в себе зерно будущих серьезных расхождений, при которых образование единой политической партии из освобожденцев и земцев с горожанами должно было оказаться невозможным.

    Существенные разногласия не касались программы. Недостававшие в нашей программе отделы об аграрной и рабочей программе были у нас почти всецело взяты из мартовской программы Союза Освобождения. Программа по национальному вопросу (автономия Польши и децентрализация России) была специально подготовлена Ф. Ф. Кокошкиным. Спор должен был свестись к вопросу о тактике, а в данный момент, прежде всего, о тактике по отношению к выборам в Булыгинскую Думу.

    Наш съезд, запоздавший сравнительно с августовским освобожденским, был назначен, после моего выхода из тюрьмы, на 12-15 сентября. Моя личная роль на этих съездах, как видно из сказанного, вообще росла, а теперь она стала и формально-ответственной. Одновременно с проф. M. M. Ковалевским я был избран в члены организационного бюро съезда. Настроение съезда, именно вследствие его позднего созыва, значительно изменилось в промежутке. Я где-то высказался, что сентябрьский съезд ?собирался при мрачных предзнаменованиях, при зареве аграрных пожаров, при первых проявлениях черносотенной реакции в провинциальных городах?. Мы не без основания боялись, что обывательский испуг отразится на части приезжих делегатов {304} съезда, — и не совсем ошиблись.

    Правда, наше обычное большинство оставалось сплоченным. Но при общем составе съезда в 193 представителя (130 земцев и 63 представителя городов) появилось, после ухода Шиповской группы, новое правое меньшинство в составе 31-39 человек. На съезде оно молчало; но за стенами съезда уже раздавались обвинения по адресу бюро съездов в ?самовластии?, а по адресу большинства съезда — в ?самозванстве? и в ?радикализме?. Особенному нападению подверглись на съезде даже не социальные отделы программы, а национальный отдел, тщательно и осторожно разработанный Кокошкиным. На съезде присутствовали представители ?неземских?, то есть западных губерний, и, после жарких споров между А. И. Гучковым и адвокатом Врублевским, польская автономия прошла всеми голосами против одного (при условии сохранения единства России и в этнографических границах). Напротив, ?децентрализации? России не повезло, хотя Кокошкин и обставил ее всевозможными оговорками. Ее осуществление отодвигалось, по проекту бюро, до времени ?после установления прав гражданской свободы и правильного народного представительства для всей империи?, и притом еще не сразу повсюду, а ?по мере выяснения потребности местного населения и естественных границ автономных областей?. И даже при этих условиях предполагалось ?открытие законного пути для установления местной автономии?. Об отношении автономных территорий к национальностям намеренно ничего не говорилось. Эта часть проекта прошла большинством в 78 голосов, но 37 делегатов голосовали против. Это, очевидно, и было наметившееся зерно конкурирующей партии, которая потом выбрала название ?партии 17 октября?. Первый председатель съездов, гр. П. А. Гейден, первый подписался под ее ?воззванием?, а А. И. Гучков выдвинулся в ее руководители именно своими возражениями против польской автономии.

    Соответственно сдвигу общего настроения к середине сентября, изменилось и отношение к главному вопросу тактики, — к выборам в Булыгинскую Думу. Уже не чувствовалось того боевого, наступательного настроения, которое преобладало в июле. Булыгинская Дума, со {305} всеми ее отрицательными сторонами, была совершившимся фактом. Отношение к ней, как было, так и осталось безусловно отрицательным. Но не было больше речей о соглашении с ?народом? против этой Думы: надо было определить отношение к выборам, хотя бы и по неприемлемому избирательному закону. В сентябре была повторена принятая в июле двусторонняя формула: с одной стороны, ?сплоченная группа? единомышленников, проникнув в Думу, должна была оттуда ?служить средоточием и точкой опоры для общественного движения?; с другой, ставилось целью ?добиться через его посредство (то есть через посредство думского органа) гарантий личной и общественной свободы и правильного народного представительства?. Здесь уже заключался зародыш конфликта между двумя противоположными тактиками: борьбой извне и борьбой внутри Думы. Соединить их можно бы было только в одних сильных руках. Попавши в разные руки, обе тактики мешали одна другой и взаимно обессиливали друг друга.

    Меня выбрали в члены ?центрального избирательного комитета? в Петербурге. Но самый ?вопрос об активном участии комитета в выборной кампании? был ?оставлен открытым?. И на самом деле, события так быстро шли вперед в смысле радикализации общественного движения, что все наши приготовления рисковали остаться без применения.

    Забастовочное движение уже в сентябре стало принимать ?всеобщий? характер, втягивая в себя элементы, обычно далекие от политики. После объявления высших учебных заведений автономными (это была уступка правительства настояниям С. Н. Трубецкого) помещения их стали неприступными для полиции, и аудитории стали служить для ежедневных, отнюдь не студенческих только, митингов, на которых настойчиво повторялись и становились всеобщими радикальные лозунги дня. Старые уступки правительства при таком положении явно становились недостаточными. Булыгинская Дума перестала стоять в центре интереса, отодвинувшись куда-то в туман. Как далеко пойдет правительство в новых уступках, что можно сделать вопреки его воле, — все это оставалось неясным. Пределы возможностей расширялись до {306} бесконечности. Самое название ?конституционно-демократической? партии уже являлось помехой: теперь требовалась ?демократическая республика?, как продукт ?вооруженного восстания? и захвата власти ?временным правительством? по рецепту третьего (большевистского) социалистического съезда. В свете этих настроений и событий задача партийного съезда чрезвычайно осложнялась. Среди большинства партии левые настроения должны были усилиться как раз тогда, когда и бюро съездов и сплотившаяся около него группа собирались выдержать на съезде линию июльского и сентябрьского съездов, не поддаваясь назад, вслед за сентябрьским меньшинством, но и не идя навстречу повышенным требованиям момента. Вопрос шел о сохранении или об изменении только что начавшего выясняться лица партии. Положение осложнялось тем, что, по мере этого выяснения, партия всё более дифференцировалась от своего ?освобожденского? происхождения.

    Учредительный съезд был назначен на 12-е октября. Но по мере приближения этой даты, положение становилось всё более тревожным. Забастовка железнодорожных узлов наложила последний штрих; прервав саму возможность передвижения, она остановила деятельность всех отраслей государственной и общественной жизни. Правительство совершенно растерялось. Портсмутский мир был только что заключен; но войска еще не вернулись с театра войны. ?Герой? мира Витте вернулся в Петербург: на него были обращены все взоры, как на единственно возможного восстановителя внутреннего мира.

    Остановка сообщений грозила и самому существованию съезда. Путь в Москву был отрезан почти для трех четвертей членов съезда. Поднимался вопрос, в какой степени собравшийся при таких условиях съезд может считаться законным. Но темп событий становился таким лихорадочным, что реагировать на них становилось политически необходимым и неотложным; а сделать это можно было только от имени уже образовавшейся партии. Так как для этого формального открытия всё было подготовлено, то бюро решило не считаться с этими препятствиями.

    Мне было поручено сделать вступительное {307} обращение к съезду в смысле только что указанных решений. Мою задачу несколько облегчал факт отсутствия многих петербургских членов Союза Освобождения, которые внесли бы элемент непримиримости. Но это же и делало мою задачу особенно ответственной. То, что я назвал ?лицом? партии, слишком очевидно совпадало с моим собственным политическим лицом; а я уже знал, как к нему относились в Петербурге (см. также ниже). Предопределяя, в своем вступительном слове, характер складывавшейся партии, я окончательно предрешал и мое собственное дальнейшее поведение. Я, конечно, предвидел, что предстоит бой и что мне, помимо состоявшихся партийных решений, придется внести в борьбу и мой личный элемент — за своей собственной ответственностью. Это был, своего рода, вступительный экзамен на ?лидерство?.

    Единство взглядов и обязательность партийной дисциплины — таковы были два основные условия перехода от ?Союза? к ?партии?. Но в действительности, съезжались два непримиренные течения; пределы разногласий приходилось установить достаточно широко, и не было ясно, насколько они еще увеличатся под влиянием прилива революционных настроений, с одной стороны, и решимости руководителей сохранить ?лицо? партии, с другой. Я старался исходить из того, что у нас считалось общепризнанным. Это было, прежде всего, уже вошедшее в употребление название партии.

    Партия ?конституционная? не должна была быть ?республиканской?: это первое ограничение. Партия ?демократическая? не должна была быть ?социалистической? — это второе. За эти грани мы должны были сражаться. Направо от нас оставались промышленники ,и аграрии, уже проявлявшие тогда свои классовые стремления. Тут граница была ясна. Она была менее ясна налево, где были ?не противники, а союзники?. Я должен был здесь допустить максимум разногласий, возможных в пределах одной партии. К лозунгам демократической республики и обобществления средств производства, говорил я, ?одни из нас не присоединяются, потому что считают их вообще неприемлемыми. Другие — потому, что считают их стоящими вне пределов практической политики?. ?Этого рода препятствия {308} — не неустранимы, если не смотреть на партию, как на соединение вечное?. Но ?до тех пор, пока возможно будет идти к общей цели вместе, несмотря на это различие мотивов, обе группы партии будут выступать как одно целое.

    Всякая же попытка подчеркнуть только что указанные стремления и ввести их в программу будет иметь последствием немедленный раскол?. Предвидя эту возможность (которая и осуществилась), я призывал членов съезда проявить ?политическую дальновидность и благоразумие?, указывая на то, что и так ?наша программа — наиболее левая из всех, какие предъявляются аналогичными нам политическими группами западной Европы?. Для России, говорил я, это есть ?первая попытка претворить интеллигентские идеалы в осуществимые практические требования, взяв из литературных деклараций всё, что может быть введено в политическую программу?. Я даже, с сожалением, конечно, предусматривал, что ?этот характер программы может быть не оценен по достоинству в момент такого высокого напряжения общественных сил, какой мы сейчас переживаем; но он, без сомнения, будет оценен впоследствии?. Это обращение к суду потомства делалось не без риска: суждение могло оказаться не столь одобрительным, как мы ожидали.

    Всё же, бюро сделало всё, что могло. По современным воспоминаниям, ?прения на съезде были бурные?. Я лично не помню, чтобы они имели такой характер. Почти полное отсутствие освобожденцев на съезде понижало тон прений. Важные для них пункты социального законодательства были приняты в нашу программу, как сказано, очень близко к тексту мартовского освобожденческого съезда; они только были точнее формулированы и детальнее развиты. Неожиданная ?буря? разыгралась только по поводу пререканий между мной и моей женой по поводу расширения избирательных прав на женщин. Тщетно я убеждал съезд, что программа и без того перегружена, что груз может пойти ко дну, а вопрос не имеет характера актуальности (я потом сам защищал этот тезис в Четвертой Думе). Несмотря на поддержку бюро, я остался в меньшинстве. Меньшинству было предоставлено лишь считать ?необязательным? для себя, как этот тезис, так и ?различие мнений? {309} об ?одной или двух палатах?. Вопросы гораздо более принципиальные, как республика или монархия, образование из ?национализуемых? земель общего земельного фонда и его употребление и т. п. — были обойдены уди затушеваны в программных формулировках. Их решение предоставлялось будущему. С таким сравнительным успехом мы вышли из программных разногласий.

    Гораздо существеннее для данного момента был вопрос тактический: всё тот же вопрос об отношении партии к выборам в (Булыгинскую) Думу и о плане деятельности членов партии в самой Думе. На меня был возложен доклад и по этой части работы съезда. Но здесь препятствия оказались непреодолимыми. Мой доклад был готов, когда развернулись события, создававшие каждый день совершенно новое положение. На первую очередь стал в эти дни вопрос об отношении партии к всеобщей забастовке. За три дня до появления манифеста 17 октября ходили лишь темные слухи, что на верхах готовится что-то важное. Съезду приходилось дважды отложить доклад о тактике — в ожидании разъяснений, а мне пришлось два раза его переделать. В ожидании пришлось ограничиться самыми общими фразами. Но вот, в последний день, уже к концу затянувшегося съезда, в зал вбежал запыхавшийся сотрудник дружественной газеты. Он потрясал смятым корректурным листком, на котором непросохшей типографской краской был напечатан текст манифеста 17 октября.

    Этой беспримерной сенсации не ожидал никто из нас, — никто к ней не готовился. Само бюро впервые ознакомилось с содержанием манифеста при его прочтении на съезде. При нашем общем настроении этот текст производил смутное и неудовлетворительное впечатление.

    В нем, с одной стороны, слышались слишком привычные выражения о ?смутах и волнениях..., преисполнивших сердце царево тяжкой скорбью? и вызывающих, во имя ?великого обета царского служения?, ?принятие мер к скорейшему прекращению опасной смуты?. С другой стороны, этими ?мерами? оказывались обещания, ?для успешнейшего умиротворения?, ?даровать незыблемые основы действительной неприкосновенности личности? и ?гражданской свободы?. А {310} главное, мы услышали заветные слова: ?никакой закон без одобрения Думы?, ?действительное участие в надзоре? за властями и даже — привлечение к выборам в Думу классов населения, ?совсем лишенных избирательных прав? и, наконец, — правда, в перспективе, — ?дальнейшее развитие общего избирательного права вновь установленным (то есть через Думу?) законодательным порядком?! Что это такое? Новая хитрость и оттяжка, или, в самом деле, серьезные намерения? Верить или не верить?..

    Во всяком случае, теперь в особенности медлить было нельзя. Оставалось — уже перед самым закрытием съезда — объявить новую партию существующей и от ее имени выразить приветствие главным, уже бесспорным, героям дня — участникам всеобщей забастовки! В ней, согласно нашим взглядам, мы усматривали ?мирный? и ?организованный? метод борьбы.

    Прямо с закрытого съезда его члены отправились на заранее заготовленный банкет — в Литературный Кружок на Большую Дмитровку. Устраивался этот банкет для прощального чествования участников съезда, а теперь главной темой стал обмен мнений по поводу неизданного еще документа. Сговориться и вывести за скобки общее мнение о нем было уже некогда.

    Странное было учреждение, чисто московское, этот ?Литературный Кружок?, устроенный сестрой М. К. Морозовой. На эстраде главной залы царил Брюсов и то поколение новой молодежи декадентского типа, о котором мы говорили с Маргаритой Кирилловной. Здесь читались литературные доклады на самоновейшие темы. А сама зрительная зала представляла игорный клуб, доходы от которого и служили для поддержания учреждения. Через этот нижний игорный зал и приходилось пройти в верхнюю столовую, где был накрыт длинный стол для членов съезда и для почетных московских гостей. Внизу публика была смешанная. О главном событии вечера она уже слышала и тоже готовилась чествовать его по-своему.

    Обычные посетители залы при нашем приходе покинули игорные столы и столпились около нас; кроме них, зал был вообще переполнен публикой, сбежавшейся на огонек. Настроение в этой толпе было восторженное: нас и манифест они {311} готовились чествовать вместе. А героем этого чествования оказался я. Меня подняли на руки, притащили к столу, поставленному среди залы, водворили на стол, всунули в руки бокал шампанского, а некоторые, особенно разгоряченные, полезли на стол целоваться со мной по-московски и, не очень твердые в движениях, облили меня основательно шипучим напитком. Когда всё немножко успокоилось и около стола плотно сгрудилась толпа, от меня потребовали речи на волновавшую всех тему. Речь, очевидно, должна была выразить общее праздничное настроение.

    Я попал в трудное положение. Мое собственное настроение, после более внимательного ознакомления с текстом манифеста, вовсе не было праздничным. И, не справляясь с настроением окружавшей меня публики, успевшей повеселеть, я вылил на их головы ушат холодной воды. Я, разумеется, не помню текста своей взволнованной импровизации; но содержание ее мне очень памятно. Да, говорил я им, победа одержана — и победа не малая. Но — ведь эта победа не первая: она — лишь новое звено в цепи наших побед, — и сколько их позади! И будет ли она последней и окончательной? Даже чтобы удержаться на том, что достигнуто, нельзя покидать боевого поста. Надо каждый день продолжать борьбу за свободу, чтобы оказаться достойными ее. Одних ?героев? тут мало. Тут нужна поддержка обывателя. И я призывал обывателя настроиться на поддержку ?геройских? поступков. Едва ли такая речь могла очень понравиться. Проводили меня очень шумно; но мне показалось, что эти проводы были не столь горячие, как момент моего водворения на стол. По крайней мере, слезть с него и перебраться в верхнюю залу оказалось легче, чем попасть на эту импровизированную трибуну.

    В верхнем зале оживление было тоже очень значительным, но настроение было серьезнее. Мне и тут пришлось говорить первым. Но среди своих и близких тема моей речи была более интимной. Я занялся подробным анализом того, что произошло, чтобы, хотя приблизительно, наметить контуры нашего к нему отношения. Скептическая нота здесь преобладала. Не думаю, чтобы к этому моменту уже был у меня в руках и текст доклада Витте, сопровождавшего манифест. В {312} нем все-таки содержались кое-какие оговорки, которые свидетельствовали о лучшем понимании общественного настроения, которое сделало уступки необходимыми. Уклончивость выражений самого манифеста, в свете прежних высочайших выступлений такого же рода представлялась совершенно очевидной. Правда, Победоносцева за нею уже больше не чувствовалось. Но это была материя из той же фабрики. Я и занялся разбором того, что было обещано и что было не договорено в манифесте.

    Почему манифест говорит о ?скорби? и ?обете? ?к скорейшему прекращению смуты? мерами власти, когда собираются прекратить эту ?смуту? мирным порядком? Почему даются в настоящем одни обещания, а исполнение их предоставляется в будущем ?объединенному? кабинету? Что это будет за кабинет и в чем будет состоять ?объединение?? Почему понадобилось подкрепить обещания ?незыблемых основ? словом ?действительное?? Почему, в особенности, ?не останавливаются? выборы в Думу по старому закону, а новые элементы населения привлекаются к выборам лишь ?по возможности?, в порядке спешности, искусственно создаваемой? Почему ?развитие начала общего избирательного права? отлагается до введения ?вновь установленного законодательного порядка??

    Зачем эти три слова: ?развитие?, ?начало? и ?общее? вместо прямого провозглашения ?всеобщего? избирательного права? Прекрасно, что Дума, наконец, привлекается к изданию законов; но почему говорится лишь о ее ?одобрении?? Почему в новом законодательном порядке скромно умолчано о другом факторе законодательства, Государственном Совете? Каковы гарантии ?действительного участия выборных от народа? в надзоре над ?властями?, и почему это слово ?надзор? предпочтено ?контролю?, да еще ограничено ?закономерностью? действий власти, не говоря об их ?целесообразности?? Почему подчеркнуто, что власти ?поставлены от нас?, т. е. как бы несменяемы? Почему депутаты по-старинному названы ?выборными??

    Все эти возражения напрашивались сами собой при внимательном чтении текста, бывшего у меня в руках. Все они подчеркивали явную двусмысленность обещаний, данных манифестом, и опять создавали, вместо {313} достигнутого этапа, какое-то переходное положение. Партии предстояло к нему приспособиться; но для этого нужны были новые данные, которых налицо не было. Кроме того, и самая спешность объявления партии существующей, и неполнота состава съезда, с преобладанием, так сказать, московских настроений над петербургскими, — всё это делало необходимым назначение нового съезда, дополнительного к данному, ?учредительному?. Однако, своевременность появления первой политической партии как раз в тот момент, когда существование политических партий становилось необходимым для открытой и легальной борьбы в представительном органе, облеченном правами законодательства, — эта своевременность представлялась бесспорной. Этим, в сущности, предрешался и коренной вопрос, остававшийся ?открытым? и спорным — об участии партии в выборах. Но, все же, ?закрыть? вопрос нельзя было без постановления нового съезда.

    Мне не пришлось долго ждать наглядного подтверждения моего пессимизма. После нескольких дней напряженной и нервной работы, после прений и неожиданной развязки, я чувствовал себя утомленным и не выходил из дома всё следующее утро и часть дня. Друзья приходили и рассказывали об уличных проявлениях радости по поводу манифеста. Милейший В. В. Водовозов, взобравшись на бочку, говорил оттуда одушевленную речь к ?народу?. Но тот же ?народ? на следующий день, когда я вышел прогуляться, проявил себя иным образом. Утром на Малой Никитской я встретил толпу, которая от Охотного ряда поднималась к Никитским воротам. Это была толпа в картузах и в ?чуйках?, которую мы в те времена так и называли ?охотнорядцами?, разумея под этим очень серого обывателя черносотенного типа. В руках у знаменосцев, шедших впереди толпы, был большой портрет государя и еще какие-то изображения — или иконы, — которые я не успел рассмотреть. Толпа что-то выкрикивала и пела — но, кажется, не гимн — и попутно сбивала шапки с прохожих, не успевших обнажить голову. Признаться, я испугался за судьбу своего интеллигентского котелка и свернул в ближайший переулок. Толпа, оказавшаяся довольно жидкой, проследовала мимо. Это было одно {314} из первых, сравнительно невинных проявлений знамени того Треповского ?рукоприкладства? к высочайшему манифесту.

    7. ВИТТЕ И КАДЕТЫ

    Появление Витте на общественной арене создавало совершенно новое политическое положение. Наивные или недоброжелательные противники кадетов упрекали их — и в особенности меня лично, — что мы не сумели воспользоваться этим положением и тем повели Россию к революционному исходу. С точки зрения возражателей борьба была кончена опубликованием октябрьского манифеста — и дальше должно было начаться сотрудничество с властью. Кадеты это сотрудничество отвергли — и продолжали борьбу, чем сорвали добрые намерения власти и вызвали ее сопротивление и реакцию.

    Вся история событий, как предыдущих, так и последующих, служит ярким опровержением этого взгляда. Не случайно он исходил из настроений того кружка умеренно-либеральных московских старожилов, который носил название ?Беседы?.

    Дружественная характеристика этого кружка была дана его молодым участником В. А. Маклаковым в целой книге воспоминаний, посвященных именно этому центральному вопросу о кадетской и специально о ?милюковской? ответственности за пропущенный шанс мирной политической эволюции. Приписанная мне здесь роль очень для меня лестна, и я не могу и не хочу отказываться от позиции, в которую направлены стрелы моего оппонента. В процессе самоопределения кадетов именно в эту сторону мне принадлежит известная роль, — и если противники считают ее значительной, то это только доставляет мне нравственное удовлетворение. Что касается критики по существу — и притом критики детальной, следящей шаг за шагом за нашим (?моим?) поведением, критики, растянувшейся на сотни страниц, — то, разумеется, я не могу отвечать на нее столь же подробной полемикой. Я посвятил ей целую статью в {315} ?Современных записках? (В ?Современных записках? появились две статьи П. Н. Милюкова на эту тему: ?Суд над кадетским либерализмом? (№ 41) И ?Либерализм, радикализм и революция? (№ 57). (Примеч. ред.).) и несколько фельетонов в ?Последних новостях?. Я могу лишь изложить здесь факты, как они представляются мне лично. Но несколько данных, доминирующих над положением, будет нелишне здесь напомнить. Во-первых, мириться с властью отнюдь не значило ею руководить или хотя бы изменить ее намерения.

    Если бы даже на это пошел очередной фаворит, Витте, то ведь за ним стоял царь, а его ?непреклонная воля? по отношению к режиму и его обращение с очередными ?маврами? слишком известны. Во-вторых, ведь опыт, которого от нас требовали (если требовали тогда) и за пренебрежение которым нас теперь осуждают, был сделан самими нашими критиками в борьбе с нами. Я считаю особенной нашей заслугой, что русская общественность, следуя нашему примеру, поспешила организоваться в политические партии. Ближайшая к нам в то время партия справа была партией ?октябрьского манифеста?. Она поставила именно ту задачу — сговориться с властью и оказать ей ?поддержку? (Я тогда же печатно приветствовал ее появление на том основании, что она оттягивала от нас те элементы, которые нам не подходили. (Примеч. автора).), выполнения которой требовали от нас. Что же, смогла ли выполнить сама эта партия эту задачу? И если нет, то каковы были препятствия? Не те же ли самые, которые стояли — или встали бы — перед нами? Нам отвечают: но ведь именно вы имели авторитет в общественном мнении и должны были повлиять на него в требуемом смысле. Наш ответ ясен: наш авторитет был производным фактором от нашей политической позиции; он упал бы тотчас до уровня ?октябристов?, если бы мы согласились делать их политику. Я готов признать, что политический запрос многих моих единомышленников был чересчур высок. Но воздействовать на него в смысле большей умеренности можно было только путем политического воспитания и опыта. Это я и ставил, как будет видно, своей личной задачей. Но такое воспитание требовало времени и в особенности опыта, который накопляла события.

    До каких пределов можно было {316} идти в направлении компромисса, можно было решат. лишь в каждую данную минуту. В конце 1905 года эти ?минуты?, как они ни быстро следовали одна за другой только начинали наступать в политической тактике. И они требовали соответственного движения навстречу с другой стороны. Этого не было, и в данную минуту надо было идти тем же путем, каким Россия только что пришла к октябрьскому манифесту, — т. е. соединением либеральной тактики с революционной угрозой. А Витте был назначен как раз для усмирения ?крамолы? и нам предлагалось использовать себя для этой цели. После ее достижения должно было произойти... то, что и произошло, когда, по собственной вине, ?крамола? левых была раздавлена без нашего посредства.

    Из сказанного видно, почему — не только по настроению, но и по разумному расчету, мы должны были оказаться в 1905 г. левее Витте. В следующем отделе мы увидим, почему мы оказались правее левых. Между этими двумя пределами мы достигли наконец собственного самоопределения: мы стали той группой, за которой установилась не нами выбранная, но характерная кличка ?кадетов?: нас стали узнавать по нашему собственному паспорту. Дальше увидим, что и эта степень политического созревания была достигнута не сразу, Во всяком случае, мы в этом процессе руководились реальностью. Наши теперешние критики цеплялись за призрак, и история их оставила позади.

    Но прежде всего, мы должны познакомиться с фигурой Витте, — господствующей фигурой момента. Я буду говорить о ней, как я сам понимаю этого крупного деятеля. Это был редкий русский самородок — со всеми достоинствами этого типа и с большими его недостатками. Конечно, он стоял головой выше всей той правящей верхушки, сквозь которую ему приходилось пробивать свой собственный путь к действию. А действовать — это была главная потребность его натуры. Как всякий самородок, Витте был энциклопедистом. Он мог браться за всё, учась попутно на деле и, презирая книжную выправку. С своим большим здравым смыслом он сразу отделял главное от второстепенного и шел прямо к цели, которую поставил.

    Он умел брать с собой всё нужное, что попадалось по дороге, {317} отбрасывать всё ему ненужное: людей, знания, чужие советы, закулисные интриги, коварство друзей, завистников и противников. Он прекрасно умел распознавать людей нужных для данной минуты, организовать их труд, заставлять их работать для себя, для своей цели в данную минуту. Большое уменье во всем этом было необходимо, потому что и дела, за которые он брался, были большого масштаба.

    По мере удачи росла и его самоуверенность, поднимался командующий тон, крепла сопротивляемости всему постороннему и враждебному. При неудаче он становился страстен и несправедлив, никогда не винил себя, чернил людей, ненавидел противников. Наткнувшись на препятствие, которого одолеть не мог, он сразу падал духом, терял под ногами почву, бросался на окольные пути, готов был на недостойные поступки — и, наконец, отходил в сторону, обиженный, накопляя обвинительный материал для потомства, — потому что в самооправдании он никогда не чувствовал нужды.

    Придворная среда, в которой Витте приходилось не столько действовать, сколько искать опоры для действия, была всегда для него неблагоприятна. На Витте там смотрели — да и он сам смотрел на себя, — как на чужака, пришельца из другой, более демократической среды, а потому, как на человека подозрительного — и даже опасного. Витте с своей стороны дарил эту сановную среду плохо скрытым презрением, а она отвечала ему вынужденной вежливостью в дни его фавора и скрытой враждой. При Александре III этот фавор закреплялся самыми этими особенностями Витте. Грубоватый тон и угловатая речь импонировали императору и отвечали его собственной несложной психике. Упрощенные объяснения Витте были ему доступны, настойчивость — убедительна, а оригинальность и смелость финансово-экономической политики оправдывалась явным успехом.

    При Николае II — особенно благодаря его жене — все это переменилось. Безволие царя и злая воля царицы сталкивались с волевым характером и с решимостью к действию Витте. Определенность целей и готовность к их выполнению тяготили и стесняли вечно неготовую, робкую мысль императора. Давление начинало чувствоваться, как насилие, {318} вызывало растущее сопротивление; нетерпение росло, лицо и глаза монарха превращались в непроницаемую маску и, наконец, под влиянием случайного наития со стороны какого-нибудь действительно ?тайного? советника всё разрешалось внезапным заочным отказом от сотрудничества вчерашнего фаворита.

    В своих обвинительных актах для потомства Витте тщательно и документально расследовал все подпольные ходы, приводившие в действие царскую пассивность; он не прочь был и сам прибегнуть к тем же путям. А в своих ?Воспоминаниях?, когда было уже не на что надеяться, он, не стесняясь и отбросив всякую осторожность, честил отборной бранью главного виновника своих непрочных взлетов и падений.

    Сентябрь и октябрь 1905 г. в третий раз были моментом очередного взлета Витте, — притом в самых нетерпящих отсрочки обстоятельствах. Его позвали опять — потому что не позвать не могли. Он только что закончил приличным миром ?ребяческую? и ?преступную?, по его выражениям, войну с ?макаками?, предпринятую вопреки его решительному сопротивлению.

    Теперь он призывался в укротители революции. В глазах ?камарильи? его ?левая? репутация делала его своего рода экспертом по части революционных тайн. Недоброжелатели даже поговаривали, как бы он не спихнул царя, чтобы самому стать президентом русской республики. В роли монополиста Витте мог ставить свои условия: прежние опыты взлетов научили его быть осторожным и, идя на самые решительные меры, обеспечить свой тыл.

    Он мог смело предлагать: или я, или диктатура, — потому что кандидата в диктаторы не было налицо. Великий князь Николай Николаевич, как известно, с револьвером в руке вынудил у царя подписание манифеста 17 октября (?!) (По слухам, вел. кн. Николай Николаевич угрожал царю самоубийством. (Прим. ред.).). Витте, в том же порядке спешности и неотложности открыто козырял перед царем в эти дни термином ?конституция?, в обычное время неприемлемым. Он готов был взять на себя почин выполнения царских обещаний — на случай, если царь, по обычаю, от них отречется. Он огласит эти {319} обещания в форме собственного всеподданнейшего доклада и, с одобрения царя, его напечатает. В докладе поручение исполнить обещания царя будет передоверено ?объединенному кабинету?, который поставит премьера выше соперничества коллег. Если царь потом раздумает, то вину примет на себя слуга. Однако же, вопреки ожиданиям Витте, царь усмотрел в министерском смирении хитрый подвох. Витте хочет себе приписать заслугу царских уступок; пусть лучше тогда уж заслуга прямо принадлежит царю. Царь сам и немедленно превратит обещания в факты, сразу дав народу обещанное: ?доклад? слуги будет заменен ?манифестом? императора.

    Этот совет, несомненно, был дан Николаю II Д. Ф. Треповым. Я догадываюсь об этом, потому что впоследствии Трепов дал тот же совет и мне. Целых пять дней длилось это курьезное соревнование между ?осторожностью? министра и царским ?великодушием?. Воля царя, конечно, победила. Но победители хотели при этом перехитрить Витте: из манифеста, им заготовленного, выкинута была ссылка на ?законодательную власть? Государственной Думы. А в ней и была спрятана ?конституция?. Тут Витте уперся. Правда, самое это обещание было вставлено в его проект манифеста не им, а кн. Оболенским, легко загоравшимся и знавшим лучше Витте основное требование общественности. В собственном докладе Витте ?конституция? была завуалирована фразой: ?выяснившаяся политическая идея большинства русского общества?.

    Поставив ультиматум, Витте победил. Сверху препятствий его целям больше не было. Но его дилетантство в политике сказалось в том, что он совершенно не предвидел препятствий снизу, со стороны самой общественности. Он привык, что его прошлые взлеты, сорванные сверху, получали снизу полнейшее содействие тех общественных деятелей, к которым он обращался за помощью. Стоило кивнуть халифу на час, — и они проявляли полнейшую готовность служить его целям. Правда, их помощь оказалась бесполезна при осуществлении преобразований, намеченных манифестом 12 декабря 1904 г.

    А работа сельскохозяйственных комитетов по исследованию нужд сельскохозяйственной {320} промышленности, созданных Витте, так развернулась в руках его сотрудников, что получила политическое значение и оказалась для него самого опасной. Земские конституционалисты даже использовали собранные материалы для одного из своих серьезных изданий. Но на этот раз такой опасности не предстояло. ?Политика? всё равно стояла на очереди дня, и содействие общественных деятелей осуществлению ?политической идеи большинства? казалось Витте само собой разумеющимся. Конечно, пределы сотрудничества определялись пределами ?доклада?, указанным тем порядком и в размерах, определенных царским манифестом. Но тут Витте наткнулся на ряд неожиданностей, показавших, что с настроением общественности данного момента он незнаком. Она была не та, что в те времена, когда он широко использовал профессиональные знания профессоров и экспертов.

    В своих ?Воспоминаниях? Витте подробно рассказал, как он собирал справки о политических настроениях и требованиях перед 17 октября. Пестрый состав его случайных информаторов сам по себе свидетельствует о том, как он был тогда далек от центров русской политической жизни. Первыми в этом ряду оказались, во-первых, военный профессор Кузьмин-Караваев, честолюбец, проявивший себя интригами в Тверском земстве; во-вторых, ново-временский журналист из типа Иудушек, но одаренный большим нюхом, М. О. Меньшиков, и, в-третьих, реакционер кн. Мещерский, влиятельный советник

    Александра III и издатель субсидированного ?Гражданина?, настольной газеты царей. Характерно, что столь разнообразно подобранные осведомители сошлись на одном заключении: Россия требует конституции. В первое время Витте не пошел по указанному следу. Он, напротив, вызвал к себе Д. Н. Шипова, про которого не мог не знать, что с ноябрьского съезда 1904 г. Шипов объявил себя противником конституции, и А. И. Гучкова, только что разошедшихся с большинством земско-городского съезда. В лице Шипова он наткнулся на честного человека, который объяснил ему, что не представляет большинства съезда, что вместе с Гучковым они готовят партию меньшинства (будущих ?октябристов?) и что он войдет лишь в такое министерство, {321} которое будет действительно представлять все общественное мнение, причем тогда уже получит более ответственное положение, нежели предложенный ему пост государственного контролера. Гучкова оттолкнули не столько эти идеологические соображения, сколько возможный скандал, в случае назначения полицейским членом кабинета такой дискредитированной личности, как П. Н. Дурново. Шипов указал Витте адрес, куда надо было обратиться: в бюро земских съездов. При этом он назвал и кандидатов на ответственные посты: С. А. Муромцева в министры юстиции, И. И. Петрункевича и кн. Г. Е. Львова в министры внутренних дел и земледелия. О первом и третьем — старом друге Шипова — справки были хорошие, и Витте послал им телеграфный вызов в Москву, где как раз в эти дни было назначено собрание бюро съезда.

    Бюро еще не собралось, когда пришла телеграмма. Но наличные члены бюро поспешили воспользоваться приглашением и послать делегацию немедленно. Петрункевич отсутствовал; вместо него в делегацию попал кн. Львов — авторитетный в земстве и молчаливый в трудных положениях, — человек себе на уме. Такой же молчаливый, но непреклонный в политических убеждениях, Ф. А. Головин, будущий председатель Второй Думы, был вторым членом делегации. Третьим состоял при них идеолог партии, Ф. Ф. Кокошкин, которому предназначалась декларативная роль. С. А. Муромцева обошли намеренно, не без основания боясь его податливости. При таком составе делегация представляла не кандидатов в министры, которых ожидал Витте, а предварительных осведомителей для доклада земскому ?бюро? о намерениях и предложениях Витте. Ни на что другое, кроме осведомления Витте о политической программе земских конституционалистов, они и не были уполномочены. Кокошкин твердо отчеканил условия, которые тогда можно было считать общепринятыми: Учредительное Собрание, избранное по ?четырехвостке? и уполномоченное выработать ?основной закон? государства. Двусмысленность положения заключалась в том, что два делегата были, в сущности, уже членами партии, но партия, как таковая, таких постановлений не выносила, Хотя декларация Кокошкина вполне {322} соответствовала духу партии, как он определился редакционной статьей первого номера ?Освобождения? с поправкой № 13 на всеобщее избирательное право, 17-е октября создало новое положение, на которое партия реагировать еще не успела. Чтобы снять с себя ответственность, делегаты поставили условие, что отчет об их заявлении Витте будет напечатан в ?Русских ведомостях?. Это и было исполнено, и тем закончилась их миссия.

    Я был в Москве и присутствовал в квартире Ф. А. Головина, где спешно намечался состав делегации. Могу засвидетельствовать, что хотя и эта поспешность, и самый выбор делегатов выходили за пределы компетенции собравшихся, в их малом составе вопрос о полномочиях просто не возбуждался. До такой степени всем было понятно, что делегация не везет какого-либо ?ультиматума? и не считает свой вызов началом каких-либо переговоров о министерских постах, а просто имеет целью осведомление сторон для доклада бюро съезда. Если угодно, эти спешные выборы определенного состава делегации преследовали одну заднюю мысль: не допустить выдачи каких-либо преждевременных обязательств и не давать обещаний, ввиду полной невыясненности положения и вероятности задних мыслей у самого Витте, временного хозяина положения.

    Не зная хорошенько, к кому обращался, не имея понятия о партийной принадлежности участников делегации и вообще о партийных течениях и программах, Витте, конечно, понял заявления Кокошкина, как только и мог понять: как нечто новое, чего не было ни в ?манифесте?, ни в его ?всеподданнейшем докладе?, — и что, следовательно, для него совсем не подходило. Эти заявления развязывали ему руки: одна возможность была во всяком случае исключена, и Витте вернулся к тому, с чего начал: к новому вызову Шипова и Гучкова. И тут, однако, последовало новое разочарование. Шипов письменно повторил свои прежние аргументы против принятия поста в министерстве, хотя Витте уже устроил у царя утверждение его в должности контролера. Мало того, он добился, помимо Витте, личного приема у Николая II и объяснил ему сам мотивы своего отказа. Царь признал, что он ?прав?; а вместе с тем падала и вся комбинация Витте. Запас допустимых для {323} Витте министров был исчерпан; надо было искать членов ?объединенного кабинета? в другом месте.

    Дальнейшие справки Витте произвел у представителей прессы, к которой он обращался уже по поводу своей миссии в Америку.

    Но и тут его ожидала неожиданность. Только во время аудиенции, данной петербургской печати, ему сообщили, что существуют ?союзы?, что вся пресса объединена в одном из них и что она уже выполняет постановление ?союза? о тактике ?явочного? порядка — без цензуры. Все явившиеся подтвердили молчанием эти заявления хозяина ?Биржевки? Проппера. Вместо того, чтобы выслушать Витте, Проппер ?в развязном тоне?, сразу возмутившем Витте, преподнес ему ?нахальные не то требования, не то заявления?. Кто помнит Проппера, легко представит себе возмущение премьера. ?Мы вообще правительству не верим?, — так начал с места в карьер издатель ?Биржевки?. А затем следовали ?требования?, отнюдь не входившие в специальную компетенцию прессы и суммировавшие общую программу левых течений:, вывести войска из столицы и заменить их милицией, отставить Трепова (?мне пришлось, чтобы не проявить слабости, на две недели его оставить?, вспоминает Витте), дать всеобщую амнистию и т. д. Витте решил, что пресса сошла с ума и ?деморализована? — и что ?опереться на нее невозможно?. Это было, конечно, хуже делегации земского бюро. Отныне и этот источник закрылся; вся печать была записана в лагерь противников.

    Оставался еще ресурс: либеральные профессора, с которыми Витте вообще дружил. Случайно мы знаем эпизод встречи Витте в эти первые дни с проф. Петражицким и редактором ?Права? И. В. Гессеном, которые после полуночи на 24 октября явились к нему на дом добиваться, чтобы у Технологического Института, где затевалась демонстрация, не повторилось кровопролития 9 января. Витте вышел к поздним посетителям в ночной рубашке, прочел им нотацию за неурочный визит, — а затем сказал, что уже добился у Трепова уступки; но, взяв ответственность на себя, он перелагает эту ответственность на пришедших. Он пришел в крайнее смущение, узнав, что сами крайние партии уже {324} отменили демонстрацию; выходило, следовательно, что их авторитет надежнее посредничества диктатора.

    Затем последовали разговоры на политические темы. Посетители заключили из них, что Витте ?поглощен злобами дня?, но ?совершенно не отдает себе отчета, что теперь центром борьбы станет вопрос о компетенции Государственной Думы?. На наивный ответ Витте, что это — дело самой Думы, ему объяснили, что ведь ?в таком случае Дума превратится в Учредительное Собрание?. Тут Витте встрепенулся, ?сразу как будто опомнился? (это было уже после приема делегации ?бюро? съезда) и... последовало нечто совершенно неожиданное. Пришли к нему законоведы; этого было достаточно, чтобы он стал просить их ?составить для него проект основных законов?. Неожидан был, однако, только повод; цель Витте была ясна — и очень характерна. Предложение было согласно с ?докладом? Витте. 24 октября 1905 г. он уже провидел февраль и апрель 1906 года. Он только не ожидал, что ?основные законы? (не случайный парафраз термина ?конституция?) будут составляться без его участия и иного рода специалистами... Петражицкий и Гессен с своей стороны почувствовали ?деликатное положение?, в которое ставило их предложение Витте, отказались и поспешили откланяться.

    Вернувшись в Петербург, я еще успел принять участие в одном из эпизодов поисков общественных деятелей для кабинета Витте. Речь шла о приглашении Е. Н. Трубецкого на пост министра народного просвещения. Приехав в Петербург, Трубецкой обратился к кружку ?Права? для обсуждения своей кандидатуры.

    Видимо, ему хотелось принять предложение, и он искал нашей санкции. Я резко высказался против. И не только потому, что считал Трубецкого неподходящим для этой роли, но — признаюсь в этом — также и потому, что его согласие было бы нарушением принятой нами общей политической линии. Впрочем, сам Витте, поговорив с Трубецким, пришел к тому же выводу из-за личности кандидата. ?Мне нужен министр, — говорил он, — а мне прислали какого-то Гамлета?.

    К концу октября и началу ноября 1905 г. общее, а не только наше партийное, отрицательное отношение {325} к сотрудничеству с Виттевским ?конституционализмом? можно было считать выяснившимся вполне. В эти дни дошла и до меня очередь беседовать с Витте. Он пригласил меня не в качестве кандидата в министры, а для некоторого рода экспертизы общего политического положения и возможных выходов из него. Я считал себя обязанным принять предложение и высказаться с полной откровенностью. К Витте, независимо от рамок партийной борьбы, у меня сложилось смешанное отношение. При всей его неопытности и самомнении, это всё же был самый крупный из русских государственных деятелей. Мне казалось, что это был единственный, способный отнестись объективно к трудностям собственного положения. И мне было его жалко, так как я чувствовал, что с этими трудностями ему не совладать и что он окажется таким же халифом на час, каким оказались другие.

    Мой рассказ о нашей беседе появился в печати еще в 1921 году и вызвал придирчивую критику В. А. Маклакова. Я не могу не вернуться к нему теперь — не только потому, что считаю его важным для моей общей политической концепции, но и потому, что при писании этих воспоминаний мне попался на глаза мой же собственный рассказ, составленный по просьбе иностранного агентства (Correspondance Russe) не через 15 лет, а всего через полтора месяца после беседы. Он, естественно, менее интимен, чем мой позднейший рассказ для ?своих?; но он полнее и отчетливее передает ход и содержание беседы. Восстановляя ее теперь, я буду пользоваться обоими источниками, хорошо дополняющими друг друга.

    Витте принял меня в нижнем этаже Зимнего Дворца, с окнами, выходящими на Неву, в комнате, носившей какой-то проходной характер. Разговор наш начался с того же, с чего начал Проппер свою ?нахальную? беседу. ?Почему к Витте не идут общественные деятели?? Ответ, по необходимости, был тот же: ?Не идут, потому что не верят?. Что же делать, чтобы поверили? — Надо не ограничиваться обещаниями, а немедленно приступить к их выполнению. Первые шаги можно сделать, не дожидаясь общественного сотрудничества. Выберите серьезных и не дискредитированных в {326} общественном мнении товарищей министров или иных членов администрации, составьте из них временный кабинет типа ?делового? — и приступите тотчас к работе Я здесь высказывал мысль, уже высказывавшуюся при спешном обсуждении тактики на нашем учредительном съезде; она была не нова и не требовала особенной мудрости. Собственно, Витте уже вступил на этот путь пригласив H. H. Кутлера, будущего члена нашей партии в товарищи министра земледелия для составления ?кадетского? аграрного проекта. К последствиям этого приглашения вернусь позже.

    При моих словах о ?деловом кабинете?, как временной замене ?общественного?, Витте как-то сразу преобразился: вскочил с места, протянул мне свою неуклюжую руку и, потрясая мою, ему протянутую с некоторым недоумением, громко воскликнул: ?Вот, наконец, я слышу первое здравое слово. Я так и решил сделать?.

    Из продолжения беседы выяснилось, что мы разумели под одними и теми же словами разные вещи. Оставалось выяснить, что же должен делать ?деловой кабинет?, чтобы заслужить общественное доверие. Я хотел и тут возможно ближе подойти к реальным возможностям. На вопрос, что делать, я ответил: если бы я говорил с вами, как член партии, я должен бы был повторить то, что сказал вам Кокошкин от имени делегации бюро съездов. Но я этого не сделаю, так как понимаю, что рекомендованный партией путь для вас слишком сложен и длителен. ?При современном состоянии кризиса было бы чересчур рискованно вести Россию к нормальному положению путем троекратных выборов:

    1) в неправильно (в нашем смысле) избранную Думу, которая составит правильный (в смысле всеобщего права) избирательный закон,

    2) в Учредительное Собрание, собранное на основании этого закона и, наконец,

    3) в нормальное Законодательное собрание, избранное на основании хартии, какую даст Учредительное Собрание?.

    Конечно, ни одного из этих трех моментов, которыми партия хотела вести Россию к конституционализму, Витте и вообще не имел в виду. И я соглашался, что такой путь ?чреват боковыми толчками и катастрофами?, признавая, таким образом, что {327} для правительства он неприемлем (да и для нас опасен). раз, однако же, оно решило дать России конституцию, то оно ?лучше всего поступило бы, если бы прямо и открыто сказало это — и немедленно октроировало бы хартию, достаточно либеральную, чтобы удовлетворить широкие круги общества?. Как на образец такой хартии, я указывал гр. Витте на болгарскую конституцию, явно доступную для русского народа, или на какую-нибудь другую разновидность бельгийской, — во всяком случае, с всеобщим избирательным правом. Впрочем, ссылался я, ?проект такой конституции уже разработан земским съездом?. Драматизируя и упрощая свою речь, я выразился образно: ?позовите кого-нибудь сегодня и велите перевести на русский язык бельгийскую или, еще лучше, болгарскую конституцию, завтра поднесите ее царю для подписи, а послезавтра опубликуйте?. За такое ?упрощение? мне досталось от моего критика. Но, конечно, Витте понимал смысл моего ?сегодня?, ?завтра? и послезавтра?.

    Уклоняясь от прямого ответа по существу, он начал возражать мне очень извилистой и внутренне-противоречивой аргументацией. Во-первых, ?общество уже не удовлетворится конституцией, данной сверху?. Я не знал тогда, что именно такие ?основные законы? Витте и хотел заказать проф. Петражицкому и И. Гессену. Выходило, что Витте радикальнее меня самого. И я его успокаивал: ?общество не удовлетворится потому, что прежде всего не верит в возможность получить от бюрократии такую либеральную конституцию. Если получит, то — пошумит и успокоится?.

    Тогда следовало прямо противоположное возражение: ?народ не хочет конституции?! Это было откровеннее: я уже говорил о намерении власти создать большинство представительства — из послушных крестьян. Такова была, действительно, упорная задняя мысль при составлении выборных законов в Думу: мы теперь это знаем и из воспоминаний Крыжановского, их составителя. Хотя и пораженный этим вывертом Витте, я (эти строки писаны в 1905 году) (Автор ссылается на запись, сделанную им через полтора месяца после беседы (см. выше). (Прим. ред.).) не отвечал ему, что этим аргументом он зачеркивает все, им сделанное, и заставляет {328} сомневаться в его намерениях. Я только возразил ему, что дело не меняется от того, что в своем ?докладе? царю он назвал конституцию ?правовым порядком?. Если он, действительно, разумел тут конституцию — и если народ так, в самом деле, привык к власти царя, то, очевидно, он гораздо скорее примирится с конституцией, данной властью царя, чем с хартией, какую издаст Дума — да при этом еще Дума цензового состава, неправильно выбранная. На это возражать было нечего, —-в предположении, что Витте действительно хотел подарить России конституцию. Но это-то и предстояло выяснить. Старый мой приятель, проф. Поль Буайе, только что перед тем посетивший Витте, рассказал мне о причине уклончивости Витте: он заявил Буайе уже совсем откровенно, что царь не хочет конституции. Это он заявлял и Петрункевичу; но с тех пор положение изменилось изданием манифеста. Я хотел добиться от Витте прямого ответа и спросил его в упор: ?Если ваши полномочия достаточны, то отчего вам не произнести этого решающего слова: конституция?? Витте, уже охлажденный моими предложениями, ответил каким-то упавшим голосом, лаконически и сухо, но так же прямо: ?Не могу, потому что царь этого не хочет?. Это было то, чего я ожидал: краткий смысл длинных речей. И я закончил нашу беседу словами, которые хорошо помню. ?Тогда нам бесполезно разговаривать. Я не могу подать вам никакого дельного совета?.

    Меня очень упрекали мои критики, что я так цеплялся за ?слово?, когда ?содержание? его было уже уступлено. Но в том-то и дело, что уступлено оно не было, и что самое сокрытие ?слова? это доказывало, а все последующие события это подтвердили. Упорное нежелание произнести неотменимое ?слово? показывало, что за мнимой уступкой кроется надежда — и даже не надежда, а уверенность, что, когда пройдет революционный шквал, можно будет убрать, вместе с уступками, и их автора, и произнести уже громко — другое ?слово?, — которое даже было, под тем или другим предлогом, сохранено в ?основных законах?: слово ?самодержец?. И в этом случае речь шла, как и в том, не просто в звуке, в потрясении воздуха.

    Бывают слова, которые звучат {329} заклинаньем и останавливают кровь; и бывают другие, такие же слова-символы, из-за которых кровь льется, ведутся внешние и гражданские войны, сокрушаются и возникают режимы. Когда появились у наших врагов — уже общих врагов — слова-шибболеты, зачаровавшие массы, и слова всё простые: мир, земля, право труда, классовая борьба, то нам нечего было им противопоставить. У нас отобрали наши слова: конституция, право, закон, для всех равный. Не было ?конституции?, пришла ?революция?; ?революция? была фактом, а ?конституция? — только неосуществленным желанием ненавистного ?класса?. ?Заговорить? кровь нам было нечем и переход от одной формы насилия к другой оказался естественным. Вот почему я так настаивал, чтобы ?слово? было произнесено; я его содержание сделал целью своей политической борьбы. Без него она теряла смысл, превращалась в какую-то игру. И я ответил Витте, убедившись в отсутствии ?слова?, в сущности, то самое, что за три года перед тем ответил Плеве. Hic Rhodus, hic salta (?Здесь Родос, здесь и прыгай?)! Если не можешь, если нет, — то нет! Борьба продолжается, но, увы, с выбитым из рук оружием.

    В. А. Маклаков, свидетель моего ?разноса? манифеста 17 октября на банкете в Литературном Кружке, с укором вспоминает, что я так и закончил свою речь: ?Ничто не изменилось; война продолжается?.

    Не помню слов, но я мог их сказать, выражая не свое только, а очень распространенное настроение. Да, война продолжалась; но на кого было опереться? Те, кто не верили, что борьба кончилась, обращались, естественно, к той силе, благодаря проявлению которой был получен самый манифест 17 октября. В обиход даже вошло выражение латинского поэта: flectere si nequeo superos Acheronta movebo, если не смогу склонить высших (богов), двину Ахеронт (адскую реку). Этот Ахеронт, под которым разумелись революционизированные народные массы, был тогда в большом употреблении, чтобы не вызывать излишнего внимания цензуры. Но присяжные пловцы по Ахеронту преследовали собственные цели, и вопрос о сотрудничестве с ними, — хотя я и продолжал считать это сотрудничество залогом нашего общего {330} успеxa, — оставался для меня открытым. Как видно уже из беседы моей с Витте, я считал, что и с нашей стороны тактика должна быть менее непримиримой, если мы хотели продолжать борьбу мирными способами, единственно нам доступными. С этой задачей я и подошел к деятельности очередного земско-городского съезда, собравшегося 7 ноября 1905 г., — в годовщину ноябрьского съезда 1904 года.

    Я уже охарактеризовал двойственное настроение предыдущего (сентябрьского) съезда, вынесшего совершенно революционные решения, но оказавшегося очень осторожным в вопросе об их осуществлении. Тот съезд занял, в конце концов, выжидательную позицию; теперь положение можно было считать выясненным. Надо было окончательно определить позицию съезда по отношению к политике Витте. И сам Витте дал для этого повод, обратившись к съезду как бы с аппеляцией на заявления делегации его ?бюро?. В этом обращении как бы сказалось, что Витте продолжает нуждаться в общественной поддержке, а от Шипова он знал, что среди членов съезда создается партия, более правая, нежели кадеты. Он не знал только, что партия кадетов сохраняет свое большинство на съезде и что смешанный по политическому составу ноябрьский съезд — последний перед окончательной заменой этих съездов дифференцированными политическими партиями. Он надеялся, что земцы на этот раз пришлют на съезд более консервативное представительство, предлагал даже созвать съезд в Петербурге (как когда-то Святополк-Мирский) и ожидал получить от земского съезда вотум доверия политике правительства. Очевидно, этого рода обещания ему делались из среды членов съезда, и на самом съезде предполагалось их осуществить. Газета ?Русь? высказала даже пожелание, чтобы самый съезд превратился в нечто вроде временного правительства при Витте. С другой стороны, и с. - д. требовали от ?либералов? съезда, чтобы они объявили себя временным правительством ?коалиционного? состава. Так велика еще была путаница политических понятий за несколько месяцев до созыва Первой Государственной Думы.

    Вопреки ожиданиям Витте и намерениям своего меньшинства, ноябрьский съезд выдержал свою {331} установившуюся традицию. Прежде всего, он собрался в Москве, а не в Петербурге, и этим уже подчеркнул свою политическую независимость. Новые участники, очень не многочисленные, в том числе и петербуржцы, не могли майоризировать прежний состав съезда. Они лишь несколько усилили настроения правого меньшинства; большинство осталось партийно-сплоченным. Съезд мог иметь сомнения по поводу самочинной делегации своего ?бюро?; но он ее не дезавуировал, а лишь подчеркнул, как и следовало, ее чисто-информационную роль.

    С своей стороны, съезд принял несколько решений, шедших навстречу сложившемуся положению, как бы облегчая тем возможность сговора с властью, если бы переговоры с Витте продолжались. В этом, собственно, и заключалось политическое значение этого съезда.

    Я принимал на этот раз активное участие в подготовке только что упомянутых решений. Мне удалось провести в них мою точку зрения и я мог смотреть на эти решения, как на мой личный успех по пути перевода партийной тактики на более реалистическое направление. Правда, этот успех был далеко неполным, да и мое собственное настроение еще недостаточно сдвинулось в эту сторону. Поэтому, решениям съезда не суждено было получить практическое значение. Во всяком случае, они впервые выявили политическое лицо партии и содействовали ее самоопределению.

    Съезд предлагал, именно, несколько решений, клонившихся к смягчению наиболее острых и чисто-теоретических углов партийной тактики. В этом отношении он как бы являлся продолжением моей беседы с Витте. Прежде всего, решено было связать ?правильное и последовательное проведение конституционных начал манифеста c

    l) немедленным изданием акта о применении к созыву (первого) народного представительства всеобщей, прямой, равной и закрытой подачи голосов и 2) с формальной передачей первому собранию народных представителей учредительных функций для выработки, с утверждения государя, конституции Российской Империи?.

    В этой, несколько завуалированной формулировке уже делалось несколько важных уступок из заявлений Кокошкина. Из тройных выборов, о которых я говорил Витте в неодобрительном смысле, оставались только одни. Исчезал {332} предварительный созыв представительства по избирательному закону Крыжановского, но исчезало, с другой стороны, и отдельное Учредительное Собрание. А республиканский характер решений этого органа заранее отрицался требованием ?утверждения государя? для выработанного им конституционного акта. Затем, чисто учредительный характер созванного на основе всеобщего избирательного права собрания устранялся решением поручить ему же и ?установление основных начал земельной реформы и принятие необходимых мер в области рабочего законодательства?. Другими словами, этому собранию поручалось и то, что тогда называлось ?органической работой?. Этим оно сводилось к значению обычной нормальной сессии законодательного собрания. Изменения, как видим, были достаточно радикальные. После всех них, в сущности, ближайшим предметом разногласия с правительством оставалось лишь применение к первым и единственным выборам всеобщего избирательного права. Но это предложение разделялось даже и правыми соперниками к. д.

    Дальнейшие предложения съезда избирали путь, не противоречивший собственному взгляду правительства на пределы его компетенции. Ему рекомендовалось, ?в целях успокоения страны, немедленно, не дожидаясь народного представительства? (то есть хотя бы это был и ?деловой? кабинет Витте) заняться ?осуществлением, в законодательных нормах (этим признавалось, что законодательная власть вовсе не была упразднена в ожидании созыва Думы) всех основных начал политической свободы?, возвещенных манифестом 17 октября. Вводились, далее, в программу немедленных осуществлений этого правительства отмена всех исключительных положений и смертной казни, амнистия, смена старой администрации, не проникнутой новыми началами, и, в частности, расследование погромов, запятнавших дни народной радости, и привлечение к ответственности (как и всех должностных лиц, в общем порядке) также чинов администрации и полиции, виновных в погромах. Мотивировать все эти предложения перед Витте должна была особая делегация, в состав которой как раз были выбраны лица, намеченные 18 октября Шиповым: Муромцев и Петрункевич; Кокошкин — только в качестве третьего {333} члена. Казалось, препятствий для возобновления переговоров с такой делегацией и на основе таких предложений больше не оставалось, если бы было на то доброе желание власти.

    Правда, правое меньшинство этим не удовлетворилось. Оно внесло прямое предложение о выражении съездом доверия Витте, и М. А. Стахович защищал это предложение. Даже и такое предложение не было отвергнуто съездом, но после всех прений и решений съезда приняло условный смысл. ?Правительство может рассчитывать на поддержку земских деятелей?, заявлял съезд, ?только постольку, поскольку оно будет проводить конституционные начала манифеста правильно и последовательно. Всякое же отступление от этих начал встретит в земских и городских сферах решительное противодействие?. Не помогла тут ни частная телеграмма Витте Петрункевичу с призывом к ?патриотизму? общественных деятелей, ни поддержка кн. Павла Дм. Долгорукова, считавшего, что ?надо подать руку помощи Витте?. Это был голос из ?Беседы? — голос вчерашнего дня. Так далеко большинство съезда идти не могло, не теряя лица.

    Примирительный характер решений съезда был подчеркнут и, конечно, осужден, и с другой стороны — со стороны социал-демократов. Делегация их комитета передала съезду постановление, в котором ?единственным выходом из положения? признавалось ?низвержение правительства посредством вооруженного восстания и созыва Учредительного Собрания для установления демократической республики?. Попытка же съезда вступить в переговоры с правительством признавалась комитетом с. - д. за ?постыдный шаг и сделку буржуазии с правительством за счет прав народа?. Здесь прозвучал по нашему адресу голос ?Ахеронта?, помогший нашему самоопределению. Здесь, действительно, в первый раз была определенно прочерчена политическая граница между нами.

    Но как была встречена эта попытка нашего самоопределения со стороны Витте? Его тактика уже далеко отошла от начальных октябрьских дней. И у меня почти не было сомнения, что наша попытка запоздала и что, при всей нашей сдержанности, наши предложения окажутся теперь недостаточно умеренными. Соперничать с {334} нашим меньшинством мы, во всяком случае, не могли; а неудача предположений этого меньшинства на съезде могла только раздражить Витте. Я поэтому решительно восставал против посылки депутации, опасаясь, что она наткнется на прямой отказ и будет поставлена в унизительное положение. Вышло еще хуже.

    Витте просто не принял депутатов, а через Совет министров прочел нам строгую нотацию. Правительство отказывается ?сойти с пути?, указанного манифестом. Издание ?законов? теперь невозможно, а можно издавать лишь ?временные правила?. Что касается ?условий поддержки той или другой партией правительственной политики?, то правительство ?в данном случае озабочено лишь тем?, чтобы само общество ?давало себе отчет о тех последствиях, к которым приводит его нежелание содействовать власти в осуществлении начал манифеста и охране порядка?. Так были истолкованы миролюбивые намерения съезда, грубо отброшена протянутая Витте рука, и отмерено пространство, пройденное в месяц от попытки ?осуществления начал? при содействии общественности до истинного смысла назначения Витте — ?охраны порядка?. Яснее было нельзя сказать: мы больше в вас не нуждаемся.

    В частности, в нас Витте очевидно не только не нуждался: мы стали ему опасны. Он попробовал было найти поддержку в другом месте. Было затеяно нечто вроде ?контрсъезда?, который бы, наконец, выразил ?истинное? настроение земства и городов и дал Витте то ?доверие? в кредит, которое бы спасло его от растущего ?недоверия? сверху. Органы самоуправления получили от Витте циркулярное приглашение, равносильное приказу: выбрать по четыре представителя и держать их наготове, на случай вызова. Газета ?Русь? уже начала агитацию за созыв такого съезда при Витте. Только отказ нескольких земств от выборов и приближение срока выборов в Думу, а также и состоявшаяся организация правительственной партии 17 октября побудили Витте отказаться от этого, слишком очевидного маскарада.

    После нашей беседы с Витте я только еще раз с ним встретился как-то вечером на одном общественном собрании. Он был тогда уже давно в отставке и в немилости. Заметив меня, он пробрался через толпу, чтобы {335} подойти ко мне, поздоровался, вспомнил про нашу первую встречу и сказал мне несколько слов, которые не могли не запомниться. ?Жаль, что я мало знал вас тогда. События могли бы пойти иначе?. Я был бы очень польщен этим поздним признанием, — если бы не знал эгоцентризма Витте.

    Весь остаток жизни он прожил в страстной мечте вернуться к власти, чтобы переделать во втором издании тот исторический момент, когда, по его выражению, его взяли ?на затычку? и выбросили ?хуже прислуги?. Ему так хотелось доделать то, что ему помешали совершить, как думал он сам, или чего он не сумел сделать, как думали другие. На склоне лет прожитое должно было ему представляться в виде варианта пословицы: "Si jeunesse savait, si vieillesse pouvait" (?Если бы молодость знала, если бы старость могла?.)). Ему, правда, не хватило знания. Но ему не хватило и власти.

    8. КАДЕТЫ И ЛЕВЫЕ

    Последние месяцы 1905 года, если не представляют развязку драмы первой русской революции, то вводят в преддверие этой развязки. Кривая революционного движения, доведенная искусственно до своей высшей точки, с декабря этого года спускается вниз — сперва незаметно для невнимательного глаза, а потом всё более круто. По внешности, как будто, революционное движение даже торжествует свои первые осязательные успехи. В новом органе народного представительства сторонники Ахеронта думают приобрести новую арену борьбы, сперва открытой, потом, после провала опыта Первой Думы, законспирированной, но на базисе Второй Думы. По внешности, продолжается и наш флирт с ?друзьями слева?, лишь постепенно охлаждаясь по мере того, как ?друзья? всё более очевидно превращаются в ?друго-врагов?. Моя надежда на сотрудничество конституционного и революционного движения, как на условие общего успеха, оказывается, таким образом, неосуществившейся мечтой, а вместе с тем гибнет и дело общей борьбы. Мне приписывали, по поводу полемики на предвыборных митингах, такое предложение левым конкурентам: ?Вы {336} делайте громы и молнии за кулисами, а мы на сцене будем вести борьбу за обоих?. Это, конечно, была карикатура на нашу тактику. Скорее уже положение было обратное: громы и молнии делались на сцене; правда, они оказались игрушечные. А борьба за реальные достижения была этим сорвана.

    Рассказать подробно о том, как это произошло, дело истории. Но черты моей автобиографии настолько тесно переплетаются с событиями, что местами мне придется касаться не только общих черт их, но и деталей. Всё же, мы подходим здесь к одному из важнейших моментов новейшей русской истории, и свидетельство одного из участников не будет лишним.

    Я рассказал об отношении нас, кадетов, к правительству 17 октября. Выбор политической позиции по отношению к власти в тот момент принадлежал нам. По причинам, изложенным выше, мы этот момент сознательно пропустили. Можно утверждать, вместе с нашими политическими противниками справа, что мы тут сделали ошибку. Но, помимо того, что они сами, не сделавшие этой ?ошибки?, сыграли в ничью и лишь поплатились своей политической репутацией, мы закончили год предложением честного компромисса. Витте его грубо оттолкнул, предпочтя неверной перспективе добросовестного сотрудничества с настоящей русской общественностью — борьбу за сохранение своего личного положения ?наверху?, — борьбу, оказавшуюся в итоге не менее неверной. По отношению к левым, выбор позиции принадлежал не нам, а им. В итоге их выбора год закончился их резким отказом от параллельных действий с нами — и полным разгромом их собственной тактики. В создании образовавшейся пропасти между нами и ими немалую роль сыграли наши недавние союзники из Союза Освобождения и его филиалов. Но главной причиной были всё же идеологические изменения в среде самих социалистов.

    Я ранее говорил о полемике с нами монополистов пролетариата — типа новой антиленинской ?Искры?. Но до меня не доходили тогда сведения о появлении другого, более непримиримого течения — ленинских ?якобинцев?, стремившихся перехватить руководство у ?жирондистов-новоискровцев?. Я ничего не знал о {337} майском ?третьем съезде? в Лондоне (первом чисто большевистском); а на нем, после принятия общим фронтом ?освобожденческого? движения лозунгов всеобщего избирательного права и Учредительного Собрания, был уже намечен, в отсутствии меньшевиков, дальнейший шаг: полная победа ?демократической рабоче-крестьянской диктатуры?. Эта диктатура должна явиться результатом успешного вооруженного восстания, которое низвергнет самодержавие с его дворянством и чиновничеством и заменит его демократической республикой с революционным ?Временным Правительством? во главе. В это правительство смогут войти и с. - д., чтобы ?давить? на него не только ?снизу?, но и ?сверху?. Это будет все же — только буржуазно-демократическая власть; но она облегчит дальнейший переход, при обязательном содействии всемирной революции, к осуществлению социализма в России.

    Тут была, в зародыше, вся ленинская программа 1917 года. Она резко противопоставлялась буржуазному ?предательству?, срыву революции и ограничению ее ?куцей конституцией?, при полном нежелании упрямой власти считаться даже и с нею. Конечно, при этом ?буржуазная демократия? не только не приглашалась к дальнейшему сотрудничеству, но, напротив, принципиально устранялась от него, чтобы ?не связывать рук? крайней левой тактике.

    Надо признать, что вся эта упрощенная проекция ленинских геометрических линий в политическую пустоту должна была самой своей общедоступностью и абсолютной формой утверждений и требований гораздо сильнее подействовать на массы, нежели извилистые, полные благоразумных оговорок формулы резолюций, которые собравшиеся в Женеве меньшевики противопоставили решениям лондонского третьего съезда. До нашей среды все эти тонкости внутренней междоусобной борьбы в среде с. - д. просто не доходили вовремя.

    Только в конце июля Ленин напечатал свой сравнительный комментарий большевистских и меньшевистских резолюций в нашумевшей брошюре ?Две тактики?. Притом же, к октябрю разногласия ?двух тактик? успели уже несколько сгладиться. Главное различие между ними было, в сущности, не столько в лозунгах, сколько в способах их осуществления. То, что Ленин уже в мае смело поставил {338} на первую очередь, для меньшевиков оставалось тогда за горизонтом практической политики. Лишь в октябре и ноябре эти лозунги не только показались осуществимыми, но и были превзойдены при содействии Троцкого. Он себе приписывал поправку, по которой ?временное правительство? с преобладанием с. - р. должно было образоваться не после победы вооруженного восстания, а в самом процессе этого восстания, как руководящая восстанием власть. Эта поправка и была положена в основу тактики Совета рабочих депутатов, как ее представлял себе Троцкий.

    Каким образом наши ?освобожденцы? могли оказаться проводниками этой новой тактики, формально противопоставленной нашей парламентской тактике на нашем ноябрьском съезде?

    Союз Освобождения состоял из очень разнообразных политически элементов; это и помешало ему не только стать партией, как мы знаем, но и допустить образование партии в своей среде. Наши шестеро делегатов от земцев-конституционалистов, выбранные в Совет Союза (см. выше), все оказались, в конце концов, самыми заправскими кадетами. В деятельности другой половины делегатов-?интеллигентов? они фактически почти не принимали участия. Свою деятельность группа ?интеллигентов? сосредоточила в петербургской т. наз. ?Большой Группе? Союза Освобождения. ?Большая Группа? и включала в себе посредников между Союзом и социалистическими партиями, передававших туда очередные партийные лозунги. Оттуда шел захват социалистами таких петербургских учреждений, как Императорское Техническое Общество (?Соляной Городок?) или такое же ?Императорское? Вольное Экономическое Общество — впоследствии ставшее ареной с. - д. ?Большая Группа? также распространяла свое влияние и на профессиональные союзы, в которых председательствовали ее члены; они монополизировали и влияние на Союз Союзов, создавши при нем отдельный петербургский Союз Союзов, слившийся в решительные октябрьские дни с Центральным Бюро всероссийского Союза Союзов. Словом, это почкование Союза Освобождения, при содействии еще группы ?сочувствующих?, распространило его влияние очень широко — и в то же время содействовало {339} его быстрому полевению.

    Коренные ?освобожденцы? сами разделились на ?благоразумных? и ?буйных?. ?Благоразумные? пытались удержать старый курс, борясь с усилением левого крена, за предварительную ?организацию? революции и против внесения ее, в острых формах, путем агитации социалистических партий, в рабочую среду. К ?благоразумным? принадлежала группа Прокоповича-Кусковой, Анненский, Богучарский, Хижняков. Переходную роль к ?буйным? сыграл талантливый, богато-одаренный природой оратор — ?вульгарист? и организатор многолюдных митингов, горный инженер Л. И. Лутугин, У себя ?дома?, в Союзе Освобождения он вел себя ?умницей? и проницательным политиком; но, очутившись перед толпой, которую цинически называл ?лопоухими?, моментально зажигался и перевоплощался в народного трибуна, призывая собрание к немедленной атаке ?твердынь?. Вышучивая перед единомышленниками самого себя и своих слушателей, он, однако, понимал значение ?лопоухих?, а своим интеллигентам предсказывал горькую участь: ?Стукнут вас по головке, товарищи, тут вам и конец: только слюнка потечет?. Здесь и секрет его двойной роли, умно и талантливо разыгранной.

    Иную роль играли такие фанатики, как бездарный, ограниченный и узко-партийный адвокат Н. Д. Соколов, верный передатчик в Союз и в Союзы с. - д. партийных велений. Нужно ли упоминать о ?сочувствующих?, среди которых были и молчаливый, с видом вечного заговорщика, Чарнолусский, и его неразлучный друг, невыносимый болтун и враль Фальборк, — оба затянувшие меня на демонстрацию в Павловске. Было много всякого народа.

    Когда образовалась, неожиданно для самой себя, в октябре партия конституционалистов-демократов, все это разнородное объединение было чрезвычайно взволновано. Сами к. д. считали, что учредительный съезд в Москве, в октябрьские дни, из-за забастовки вышел неполный по составу и что его решения должны быть еще пересмотрены последующим съездом. Но это не удовлетворило противников образования партии. Уже в конце октября в ?Русских ведомостях? появилось сообщение о выходе из новообразованной партии целой группы московских ?освобожденцев?. Не менее решительно {340} действовали петербуржцы. ?Большая Группа? собралась после московского съезда в расширенном составе и хотела было ограничиться аннулированием принятых нами решений. Но после бурных дебатов она отвергла простую отсрочку и решила вовсе не входить в партию. После этого решения земцы-члены Союза имели две беседы с тремя ?делегатами? от освобожденцев-сецессионистов. На одной из них, в квартире В. Д. Набокова, участвовал и я — и даже, по воспоминаниям И. В. Гессена, исполнял роль докладчика. Очень характерно то, что пишет обо мне лично, с петербургской точки зрения, автор воспоминаний. Отметив, что он не видал ?более сумбурного, более ожесточенного и предубежденного настроения среди вчерашних соратников? и что ему, как председателю, ?нелегко было сдерживать бушующие страсти?, он замечает, что ?подоплекой? этой бури было, быть может, то, ?что докладчиком был Милюков и что тогда обозначилась уже его руководящая роль, гувернерство, сделавшее из него средостение между партией и общественным мнением?.

    Под ?общественным мнением? здесь, очевидно, разумеется петербургское мнение левых кругов, от которого партия хотела отгородиться. Но утверждение, что именно я стоял тут ?средостением?, благодаря моему ?гувернерству?, предполагает, что мне приписывали личную вину за то, что можно было считать ?поправением? партии. В Петербурге, в интересах ?полевения?, не хотели ?ломать перегородок? с нами, будучи ?пронизаны током высокого напряжения?. Я не хочу отрицать, что я был против этого ?тока? и играл известную роль в сооружении ?перегородок?. С противоположной стороны Витте не случайно же жалел, что был ?мало со мной знаком? в это время. Обе характеристики идут в одном направлении. Я действительно хотел создания самостоятельной, ни от кого независимой конституционной партии, которая могла бы играть достойную роль в русском парламенте — и без которой не мог бы осуществиться ?парламент?. Если мои противники преувеличивали мои успехи, это уже их дело.

    Но чего же хотели они сами, обрушиваясь на меня за мою ?руководящую роль?? На том же бурном собрании высказывались возражения, прямо противоположные одно другому. Одни требовали, чтобы к. д. {341} подогнали к своей ?парламентской тактике? также и свою ?революционную программу?. Другие, напротив, предпочитали, чтобы партия отодвинулась вправо, предоставив занятое ею место левым. Третьи обвиняли нас в стремлении — занять министерские посты. И. И. Петрункевич возражал: ?плох солдат, который не хочет быть генералом?. А я, смягчая, прибавлял только: ?ну, до этого еще далеко?. Генеральские посты в вооруженном восстании оставляли за собой с. - д., как и ?захват власти?.

    Более серьезное возражение против партии к. д. состояло в том, что ее тело — ?земское?, ?буржуазное?, тогда как из Союза Освобождения должна выйти ?народная партия?. Но сами возражавшие понимали, что образование такой партии было невозможно, пока все мы представляли одни штабы без армий и когда для нее в особенности нужна была предварительная подготовка рабочих и крестьянских кадров. К. д. к такой подготовке и стремились; но сами же эти ?благоразумные? отрезали для нее возможность проникнуть к народным низам, считая эти низы — своей монополией. А создание тотчас же ?чисто-народной партии?, притом ?без социализма?, но с конституционно-демократической окраской — прямо противоречило той роли, которую принуждены были играть наши левые противники. ?Не ходите к кадетам?, убеждал Лутугин в своей роли трибуна-?вульгаризатора?. Они ?шелестят (избирательными) бюллетенями, а ящиков-то и нет?, острил Лутугин. Жестоко доставалось мне за это, ставшее ?крылатым?, выражение в одной из моих статей, где шелест ?бюллетеней? я противополагал силе оружия. ?Стоит ли тратить душу на занятие бесплодным парламентаризмом? Давайте, лучше запишемся в комитет грамотности?. Для комитета политической грамотности это было бы еще более далеким окольным путем...

    Так покончилась наша связь с Союзом Освобождения. Он пошел после того еще решительнее по линии петербургского Союза Союзов и даже, по недоразумению, как я решаюсь думать, и по пути Совета Рабочих Депутатов. Там и здесь, его прямое участие в самом создании этих организаций было несомненно, а формального разрыва — не происходило.

    Моя связь с Союзом Союзов, собственно, оборвалась на том заседании, с которого нас повезли из моей {342} квартиры на Удельной — в Кресты. Самое мое звание председателя было неудобно — и было поставлено под сомнение. Не то я был выбран только для председательствования на московском съезде; не то — председательствовал только ?фактически?. Я, конечно, против этих толкований не возражал. После моего выхода из тюрьмы положение настолько уже изменилось, что вообще о моем сотрудничестве с (петербургским) Союзом Союзов не могло быть и речи. Там окончательно возобладали с. - д., а с 21 октября по 15 ноября шли совместные заседания Центрального Комитета с новоявленным Центральным Бюро, решения которых были обязательны только для Петербурга. Туда привлечены были некоторые освобожденцы, но членов партии к. д. там не было. Передо мной лежит сейчас пачка ?Бюллетеней? этой объединенной организации от конца года, где имеются все плоды ее бумажной деятельности: ?Постановления?, ?Воззвания?, ?Прокламации?, — по большей части для нас уже совершенно неприемлемые. Едва ли они и расходились широко. Содержание их свидетельствовало о печальном факте потери всякого влияния. Как ни старалась организация подладиться под тон и содержание революционных лозунгов, как щедро ни обещала с. - д. свое сочувствие и содействие, ее действительная роль запаздывала и быстро отходила на задний план по мере развития деятельности другой — и самой крайней — из организаций, руководивших революционным движением 1905 в его полном разгаре: Советом Рабочих Депутатов. На Союз Союзов, в этом его последнем виде, на его приветствия, поздравления и присоединения просто перестали обращать внимание.

    Собственно говоря, это была — черная неблагодарность. Немногим известно, что самым своим происхождением Совет Рабочих Депутатов обязан все тому же Союзу Освобождения в его петербургской группе, а вовсе не Троцкому, и не меньшевикам, претендовавшим на роль его творцов. Тогда же, как и идею ?банкетов?, и идею Союза Союзов, освобожденцы выдвинули и осуществили после ?Красного Воскресенья? идею Совета Рабочих Депутатов. Они воспользовались для этого правительственной комиссией Шидловского, назначенной для разбора нужд и требований рабочих. Один из рабочих {343} депутатов, попавших в эту комиссию, Хрусталев, передал свой мандат интеллигенту Носарю. В комиссии раздались ?интеллигентские? речи; чиновники тотчас заметили, что ?депутатами овладели революционеры?, — и комиссия была распущена, а Носарь выслан из Петербурга. Но освобожденцы его вернули и припрятали; часть уцелевших депутатов Комиссии образовала ?Совет? и к весне 1905 пополнила свой состав до 50-60 членов. В этом виде Совет Рабочих Депутатов просуществовал до октября, собираясь в нелегальной типографии Союза Освобождения или на частной квартире членов ?Большой Группы?. В этой типографии был отпечатан и первый призыв к фабричным и заводским рабочим о новом созыве Совета. Тогда же вышел из своего сокрытия Носарь, прятавшийся в пустом вагоне и ночевавший у освобожденцев, — и возглавил Совет в помещении Вольного Экономического Общества, где освобожденцы давно устроились хозяевами.

    ?Либеральная буржуазия? продолжала, вместе с меньшевиками, считать Совет ?органом революционного самоуправления?. А. С. Суворин знал больше, когда принялся в своем ?Новом времени? дразнить Витте, что около него стоит ?второе правительство?. Мы видели, что так и было в планах Троцкого.

    Троцкий же и нашел объяснение, почему эта затея провалилась. Оказывается, Ленин ?запоздал приехать из-за границы?, и без него большевики были ?беспомощны?. Но у Троцкого было и другое объяснение: ?Все элементы победоносной революции были налицо, но эти элементы еще не созрели?.

    Это было вернее; но когда из этого признания делался вывод, что, стало быть, ?несозревшая? революция не могла быть ?победоносной?, то Троцкий отступал на свою последнюю позицию; пусть так; но революция — ?перманентна?, и если она еще не побеждает, то создает рекорды, производит ?генеральные репетиции? и когда-нибудь победит.

    Вернувшийся, наконец, в Петербург Ленин сразу заметил, побывав анонимно на хорах Вольной экономии, что ?здесь — говорильня?, ?рабочий парламент?, а нужен орган власти, орган партийного руководства большевиков надвинувшейся революционной развязкой. И {344} ?боевая организация? партии приступила к подготовке вооруженного восстания.

    Как же ко всему этому относились кадеты? Я уже говорил, что мы много не знали — в частности, не заметили и перехода руководства Советом Рабочих Депутатов к большевикам. Требование Совета на другой день после манифеста 17 октября об ?удалении из города войск? и о ?выдаче оружия пролетариату? нам показалось просто наивным. Провал ближайшей, ноябрьской стачки за введение восьмичасового рабочего дня вызвал наше неодобрение продолжению стачек, а меньшевики еще могли тогда осуждать своих левых за ?разрыв с буржуазией?. Неудача второй ?политической? забастовки — против суда над восставшими кронштадтскими матросами и против введения военного положения в Польше — вызвала даже телеграмму И. И. Петрункевича к Витте с просьбой о снятии военного положения — и Витте уступил.

    Но надо было где-то положить, наконец, предел нашему ?сотрудничеству?, которое, при настойчивой подготовке вооруженного восстания большевиками, представлялось всё более двусмысленным. Лозунг вооруженного восстания становился среди молодежи таким же непререкаемым и сам собою разумеющимся, как прежде лозунг Учредительного Собрания и всеобщего избирательного права. Припоминаю маленький эпизод на одном из деловых заседаний Вольного Экономического Общества. Председательствует корректный гр. Гейден. Помещение переполнено молодежью. По рядам публики ходит интеллигентский котелок — и передается, ничтоже сумняшеся, на эстраду президиума. Гр. Гейден берет шляпу, принимает непроницаемый вид и передает ее Н. Ф. Анненскому. Лицо Анненского расплывается в самую радостную из его улыбок: он передает котелок мне. Я усматриваю на дне смятую бумажку с лаконической надписью карандашом: ?на в. в.?. Анненский нагибается ко мне и поясняет шепотом: ?это — на вооруженное восстание?! Я передаю пустой котелок дальше. Президиум из октябриста, кадета и социал-революционера выразили свое отношение к лозунгу по-разному, но, в общем, чем-то вроде дружественного нейтралитета. На фабриках эти головные уборы делали полный сбор... Итак, что же? Мы за или против? Я на этот раз {345} получил возможность высказаться лично и путем печати. Я благодарен судьбе за эту данную мне возможность. Дело в том, что как раз к декабрю и к началу московского вооруженного восстания я сделался журналистом и редактором печатного органа. Это были месяцы, когда органы печати возникали ?явочным порядком?, без всякого разрешения, и вмешательство цензуры было минимальное. Читатель вспомнит ?нахальный тон? Проппера и обращенные к Витте его требования о выводе войск и об образовании народной милиции (это —требования Совета Рабочих Депутатов). Хозяин трех газет, называвшихся в просторечии ?Биржевками?, — утренней, вечерней и провинциальной, — гордившийся раньше тем, что ходит ?к Витте?, был предпринимателем с нюхом. Он как-то почувствовал, что ветер дует в сторону к. д. и он решил поставить ставку на кадетов, передав нам в полное распоряжение наименее доходную из трех ?Биржевок? — утреннюю. Руководство газетой должно было принадлежать мне, И. В. Гессену и М. И. Ганфману. Только этот последний был тогда настоящим газетчиком; нам предстояло еще учиться. Но я смело взялся за работу. Всех старых работников и сотрудников мы удалили, по соглашению с Проппером.

    В опустевшем помещении мне пришлось в первые дни — или, точнее, ночи — простаивать у наборной кассы, работать за метранпажа, просматривать кучи принесенного репортажа, проверять гранки, а в промежутках засаживаться где-нибудь на углу стола за передовицу или заполнять оказавшиеся пробелы статейками и заметками на всевозможные темы. Это была тяжелая школа, но она послужила для меня посвящением в журналисты: это третье звание прибавилось к прошлым двум, историка и политика. Главным моим учителем был М. И. Ганфман, человек огромных знаний в журнальном мире — и неподкупной честности, — не партийный и более левый, чем мы, но в профессиональной работе отлагавший в сторону собственные взгляды.

    Существовали мы очень недолго. Сперва газета называлась, по имени партии, ?Народной свободой?. Потом, закрытая за напечатание финансово-экономического ?манифеста? Совета Рабочих Депутатов, вышла на свет под названием ?Свободного народа?. И, наконец, была закрыта 20 декабря вторично, причем Проппер уже {346} решил признать свой эксперимент с нами неудавшимся и вернулся к своей утренней ?Биржевке?. А за эти короткие недели Витте успел, наконец, под впечатлением восстания севастопольских матросов, сперва арестовать Хрусталева-Носаря (26 ноября), а потом (3 декабря) и весь Совет Рабочих Депутатов в составе 267 членов, в помещении Вольного Экономического Общества. Руководители Совета ответили вооруженным восстанием в Москве (9-20 декабря); но оно было быстро подавлено правительственными войсками в день окончательного закрытия нашей газеты.

    Предупредить вооруженное восстание мы, конечно, в такие сроки и при таком настроении левых, никоим образом не могли. Но нашу политическую позицию мы проявили с полной ясностью. Я уже чувствовал себя достаточно в седле, чтобы не бояться в этот решающий момент разойтись в мнениях с партией, и мог откликнуться на трагедию московских дней от имени целого политического течения.

    В самых настойчивых выражениях, за несколько дней до начала восстания, я предупреждал о неизбежности его поражения. Я напоминал и о той общей опасности, которою провал левых грозил общему ходу революционного движения. От этого общего дела мы еще себя не отделяли формально.

    Позволю себе привести подлинные выдержки из этих немногих номеров нашего органа. В самом первом номере ?Народной свободы? я писал: ?Мы хорошо понимаем и вполне признаем верховное право революции, как фактора, создающего грядущее право в открытой борьбе с историческим правом отжившего уже ныне политического строя. Но мы не обоготворяем революции, не делаем из нее фетиша и так же хорошо помним, что революция есть только метод, способ борьбы, а не цель сама по себе. Этот метод... плох, если он вредит тому делу, которому хочет служить. И цели, и приемы русского революционного движения должны быть предметом серьезной и независимой общественной критики... Заниматься такой критикой — вовсе не значит ослаблять то революционное настроение, которому мы все обязаны столькими важными завоеваниями?.

    Далее, я указывал (увы, ошибочно по отношению к большевикам, которых еще не замечал как особой группы), {347} что сами революционные организации ?постепенно отказываются от переоценки собственных сил?. Я лишь выражал опасение, что ?официальный революционный жаргон гораздо труднее переделать, чем изменить убеждение отдельных лиц?. Всё же я выражал надежду, что ?рано или поздно они признают, ...что в их надежде одолеть технические силы государства путем прямого вооруженного восстания, — ив другой их надежде — сделать Россию немедленно демократической республикой — заключалась — или заключается — очень большая доза переоценки собственных сил?. Я напоминал, что ?есть известный предел, за которым созидательная и творческая сила революционной пропаганды становится разрушительной, и вчерашний друг и союзник может завтра стать ожесточенным врагом. Мы близко подходим к этому пределу, если слишком часто и легко прибегаем к таким сильно действующим тактическим средствам, как, например, политическая забастовка: средствам, рассчитанным на революционный энтузиазм и нарушающим, более или менее глубоко, нормальный ход жизни в стране?. А ?от настроения нейтральных элементов в значительной степени зависит судьба русской революции?. ?Оттуда, из этих низов, выходят погромы и аграрные пожары... Туда надо идти, чтобы иметь право пророчествовать о будущем русской революции?.

    Когда, после ареста Совета Р. Д., попытка ответить всеобщей забастовкой и обратить ее в вооруженное восстание в Петербурге не удалась, большевистские агитаторы обратили внимание на Москву, которая только что организовала свой Совет Р. Д. и не испытала еще неудач, — и вообще на провинциальные отделения Совета. Тут настроение было более повышенное. Я тогда перешел от общих рассуждений к ?мольбам? по адресу ?всех тех, от кого зависит решение, подумать еще раз, пока не поздно?. ?Главный штаб должен быть убежден, что ведет своих солдат на победу, а не на бойню. Если этого убеждения нет, то решение начать политическую забастовку, которое было великим гражданским подвигом в октябре, — которое, несомненно, было политической ошибкой при объявлении второй забастовки (ноябрьской), — это решение теперь может оказаться {348} преступлением — преступлением перед революцией?. Еще 9 декабря я повторял свои аргументы и спорил против оптимизма ?Северного голоса?, продолжавшего утверждать, что забастовка приведет к капитуляции правительства перед революцией; что революция создаст тогда свое ?временное правительство?, которое и созовет Учредительное Собрание. Я сопоставил эту нелепую уверенность с холодным интервью Витте, данным Диллону, корреспонденту ?Дэйли Ньюс?. ?Русскому обществу, недостаточно проникнутому инстинктом самосохранения, — утверждал тут Витте, — нужно дать хороший урок. Пусть обожжется; тогда оно само запросит помощи у правительства?. Это уже отзывало сознательной провокацией, что и подтвердилось, месяца через два, корреспонденцией Пьера Леру в "Matin". ?Вы не были предупреждены?? (о предстоявшем восстании), — спрашивал он адмирала Дубасова. ?Полиция и правительство знали?, — ответил Дубасов.

    ?Что же тогда остается предположить?? — удивлялся француз. — Его превосходительство, в затруднении, после некоторого колебания произносит четыре слова: ?on a laissé faire? (?Предоставили дело ходу событий? (то есть позволили восстанию начаться).).

    Конечно, и мои предупреждения оказались напрасными. В тот самый день, когда я в Петербурге печатал о провокации Витте, в Москве забастовка была уже в полном разгаре. Исполнительный Комитет спешно готовил восстание. Уже днем появились на улицах ?боевые дружины? и начались стычки с войсками. К вечеру забастовка перешла в открытое восстание; началась постройка баррикад. Небольшая горсть рабочих сражалась за этими игрушечными сооружениями в течение целых пяти дней против войск, находившихся налицо в Москве. На шестой день приехал гвардейский Семеновский полк, вызванный из Петербурга. Против него засевшие на Пресне смельчаки — всего две-три сотни — продолжали вести бой еще в течение пяти дней, пока, наконец, восстание не было подавлено окончательно. Это стоило разрушения целого квартала и гибели сотен случайных прохожих, попадавших под такой же {349} случайный обстрел.

    Произведенное этими приемами усмирение волнения было гораздо сильнее, чем впечатление от самого восстания, которого давно ждали и которым (как потом стало известно) руководили несколько членов с. - д. партии большевиков. 14 декабря я начал свою передовицу в повышенном тоне. ?В древней столице России происходят невероятные события. Москву расстреливают из пушек. Расстреливают с такой яростью, с таким упорством, с такой меткостью, каких ни разу не удостаивались японские позиции. Что случилось? Где неприятель??

    Описав далее стрельбу по стенам домов и по железным вывескам баррикад, сооружаемых днем и вновь покидаемых ночью, я спрашивал: ?Что же это такое? Москва переживает дни, перед которыми меркнут наполеоновские дни 12-го года, а официально — в Москве все спокойно!.. В чем загадка полного бессилия государства перед этим бурным взрывом?? Я отвечал:

    ?Если восстановить порядок можно, только приставив к каждому обывателю солдата с ружьем и поставив у каждого дома пушку, то, значит, солдаты и пушки охраняют не тех, кого следует. Если все против власти, это значит, что власть против всех... Вот почему эта власть принуждена напрягать всю свою силу, чтобы произвести самое маленькое действие. Вот почему она ставит свои пушки на пустой площади и стреляет целыми часами вдоль пустых улиц. Вот почему она не может овладеть человеком, не разрушив пушечными гранатами дома, в котором он находится?. Еще Монтескье выразил в притче, что это значит: ?Человек хочет достать яблоко. Для этого он рубит дерево. Вот вам определение деспотии?.

    Не скоро изгладилось это впечатление московского разгрома. Если Витте хотел дать этим обществу ?урок?, то урок подействовал обратно. Привожу свое собственное тогдашнее наблюдение: ?Ошибки наших революционеров разъединили общество, отбросив умеренную часть его вправо. Безразборчивая правительственная реакция может снова восстановить единство революционного настроения и отбросить средние элементы влево. Кровавое усмирение московского восстания — первая из этих ошибок правительства, возможных и в будущем?.

{350} На ближайшее время я был прав и в этом диагнозе — и в прогнозе. Ошибками правительственной реакции было восстановлено — до известной степени, конечно, — единство антиправительственного фронта. От этого восстановления, в первую очередь, выиграли мы кадеты. Но, увы, не выиграло общее дело борьбы за политическую свободу. Как я уже заметил, кривая успеха в борьбе с властью с этого момента пошла вниз. И основной причиной этого перелома было окончательное расхождение между тактикой нашей и тактикой левых. Московское восстание, легкомысленно затеянное и заранее проигранное, положило между нами непроходимую грань.

    9. НАША СОМНИТЕЛЬНАЯ ПОБЕДА (ПЕРВАЯ ДУМА)

    Общей чертой, отличающей 1906-ой год от 1905-го, является выступление на политической арене открытых политических партий и соответственное появление, в более или менее ?явочном? порядке, политической литературы, журнальной, брошюрной и особенно — газетной. Нет больше ?симуляции? революции, прикрывавшей собою единый фронт общественных настроений: революция действует от своего собственного имени, и от нее тянется длинный спектр политических партий, ей дружных, нейтральных и враждебных. ?Партия? вытеснила ?союзы?, разбившиеся на партийные группы и сохранившие лишь свое профессиональное ядро. Я мог в этом отношении считать свою цель — или свой прогноз — достигнутым. На очереди стояла та задача, которая для ?парламентской? политической партии была центральной: выборы в орган народного представительства. К этой задаче по необходимости было привлечено теперь всё общественное внимание. ?Шелест избирательных бюллетеней? становился реальностью. Появились ?ящики?, отсутствием которых оперировал Лутугин. Как же использовали эти избирательные ящики — правительство, избиратели, либералы, оппозиция, революция?

    Витте, еще державший в руках решение, потерял {351} шанс использовать выборы для всенародного плебисцита в пользу самодержавия. По словам Крыжановского, он ?долго и мучительно колебался в этом вопросе?. Всеобщее избирательное право, в сущности, вовсе не было требованием одних ?левых?. Тот же Крыжановский рассказал в своих ?Воспоминаниях?, как ему приходилось присутствовать на совещании у Витте при попытках даже таких умеренных деятелей, как М. А. Стахович, Е. Н. Трубецкой и Д. Н. Шипов, убедить всесильного премьера согласиться на введение всеобщего избирательного права. С. А. Муромцев даже представил свой проект избирательного закона: к сожалению, при его конспиративности в этих ?экстра турах?, мы не знаем, был ли это проект, выработанный, при его участии, партией к. д. Витте поручил, во всяком случае, Крыжановскому ?обезвредить? проект Муромцева. В Совете министров Гучков и Шипов этот проект защищали. Но, в конце концов, восторжествовал маг и волшебник конституционногого права Крыжановский; его куриальный проект с многостепенными выборами, предназначенный для Булыгинской Думы, прошел с некоторыми поправками на либерализм, в положении о выборах, опубликованном 11 декабря. Избиратель получал время оправиться от испуга реакции, собраться, столковаться — два, три, четыре раза перед последним ?ящиком?. Выборы растянулись...

    При таком положении — и при приподнятом общественном настроении, пережившем декабрьскую московскую катастрофу и даже окрепшем после нее, — можно было быть уверенным, что никакие недостатки избирательного положения 11 декабря не помешают этому настроению отразиться на выборах. Самый процесс выборной компании должен был послужить могущественным средством для политического воздействия на массы. И, тем не менее, левые партии вновь проявили тут свое доктринерство, объявив бойкот выборов.

    Для меня это было большим разочарованием в политической прозорливости моих ближайших друзей, с.-ров-народников типа ?Русского богатства?. Я просто не понимал таких людей, как Анненский, как Мякотин. Народническая идеология через аграрный вопрос вливалась широкой струей в наши партийные ряды, и {352} обвинение нас нашими противниками в ?социализме? было в этом отношении не совсем безосновательным. При содействии народников мы могли рассчитывать на пони. мание и сочувствие к нам крестьянства. Тут лежал путь к расширению и углублению избирательной борьбы. И в этот самый момент мои друзья проявляли полное непонимание положения, уходя в сторону от предстоявшего боя во имя неизжитых иллюзий.

    Сравнительно с народниками с. - д., — особенно меньшевики, — всё же, вели себя умнее, некоторые аргументы меньшевиков были довольно серьезны, шли параллельно с нашими собственными, — и мне, в эти самые месяцы, случалось хвалить Плеханова за его статьи в ?Дневнике социал-демократа?. Отношение их к бойкоту Думы было далеко не безусловным. Они готовы были сознать свои ошибки, переменить тактику, хотя и сохраняя единство цели. Понять это было можно, хотя ошибку промедления поправить было нельзя.

    Во всяком случае, мы на этот раз оказывались ?счастливы в товарищах своих?. Их уход с арены избирательной борьбы оставлял для нас место свободным. Мы оставались единственной, самой ?левой? партией в той единственно-доступной обывателю борьбе, которую представляли выборы. Только через нас он мог выразить свое оппозиционное настроение. Появившиеся уже на свете, наскоро сколоченные, правительственные и ?министерские? партии в счет не шли: их правизна и их истинные антинародные цели были слишком прозрачны, а их избирательные приемы — слишком насильственны.

    Что представляла из себя наша собственная партия, оказавшаяся, благодаря взятой на себя роли, в столь благоприятном положении? В нее вошли, несомненно, наиболее сознательные политические элементы русской интеллигенции. Недаром ее называли иногда ?профессорской партией?. Ее наиболее активными в стране элементами были прогрессивные земские и городские деятели: единственная группа людей, испытанных в общественной борьбе и далеко не ограничивавшихся узкими рамками технической работы в тогдашних земствах. Они были, с другой стороны, связаны и с народными низами, особенно через посредство так называемого {353} ?третьего элемента?: профессиональных служащих в земских учреждениях, — врачей, агрономов, учителей и т. д. в пользу партии говорило и то, что все ее предсказания относительно провала крайней революционной тактики оправдались на деле. Провинциальные отделы партии, организованные еще в 1904 г. по решению Харьковского съезда, работали энергично, распространяя идеи партии. Сочувствие к ней сказалось в быстром росте ее сторонников. Перед выборами, в январе 1906 г., партия насчитывала около 100.000 зарегистрированных членов. Таким образом, партия народной свободы могла считаться тогда наиболее широко-организованной, наиболее политически-подготовленной, совмещавшей принципиальность демократического направления с деловитостью подхода к политической борьбе. Ее шансы на победу в чисто парламентской борьбе были очень велики. Но — была ли борьба ?чисто парламентской?? Помимо опасных конкурентов слева и неопасных справа, — что происходило в ее собственной среде?

    Несмотря на отход от партии, в самый момент ее образования, ?левых? освобожденцев, партия еще не стала единой и цельной. Она должна была сделаться такой в процессе реальной борьбы; но этот результат был еще впереди. В партию не вошли некоторые идейные вожди русской интеллигенции, как К. К. Арсеньев, M. M. Ковалевский и др., много поработавшие над подготовкой ее же идеологии. Непривычка ли к коллективному действию и взаимным идейным уступкам, индивидуальность ли личностей, жизненных привычек и взглядов, — как бы то ни было, эти общественные деятели, даже пытаясь объединиться, разбились по кучкам и образовали ряд замкнутых политических клубов, которые не могли иметь влияния на ход политической жизни в стране. Одним из них ?кадеты? казались слишком умеренными, другим — слишком радикальными. Они и остались наблюдателями событий и критиками — со стороны.

    Те, кто вошли в партию, тоже принесли с собой не столько разные взгляды, сколько разные настроения. Сказалось, конечно, прежде всего, и отсутствие политического опыта: в России его было неоткуда взять. Отразилось и повышенное настроение в стране. Для меня {354} лично провал революционного движения в декабре 1905 г. был, как сказано, сигналом общего понижения кривой общественной борьбы. Печальный исход первого открытого политического конфликта общественности с властью я уже склонен был считать предрешенным. Большинство политических единомышленников судило иначе. Новый подъем настроения созданный выборами, представлял, в самом деле, источник новой силы. Нужно было только суметь ею распорядиться. О, если бы я был на самом деле таким ?гувернером?, каким меня считали петербуржцы, или если бы Витте оказался таким союзником, каким изображал себя в словах нашей последней встречи! Но ни того, ни другого не было налицо.

    Самое образование партии не было еще закончено, ввиду неполноты октябрьского съезда. Окончательные решения по вопросам тактики, идеологии и организации партии должны были быть приняты на втором партийном съезде 5-11 января 1906 г. Мне было поручено, в согласии с Центральным комитетом, составить для съезда тактический доклад. Моей целью было, конечно, притянуть оба крайние фланга партии к центру, чтобы партия могла получить собственное лицо. Без этого невозможно было установить и отношение партии к предстоявшим выборам. Идя навстречу левым настроениям в партии, я решил, прежде всего, отделить вопрос о выборах, как тему существенную саму по себе, от вопроса о поведении партии в Думе. Эта вторая задача была, конечно, гораздо сложнее первой — уже потому, что мы не знали, как пройдут выборы и в каком количестве и качестве мы будем заседать в Думе. Даже в случае поражения на выборах, говорил я, нам предстоит ?благоприятная роль — политической оппозиции?. Но шансы на успех, доказывал я, вовсе не безотрадны. Каково бы ни было давление правительства, самая отсрочка выборов, неумение власти использовать свою декабрьскую победу и дискредитация правых партий облегчают наш успех.

    Мне, наконец, предстояло, помимо всех этих аргументов против бойкота — и именно в виду возможного успеха — приблизить нашу программу к реальным условиям легальной борьбы в парламенте. Другими словами, нужно было продолжить то, {355} чего уже достиг отчасти ноябрьский съезд 1905 года, вопреки громам и молниям левых друзей и противников. Эта часть моей задачи была, пожалуй, самая трудная.

    В ноябре мы постановили, что ?учредительная? работа нуждается в ?утверждении государя?. Теперь мы развернули формулу дальше: ?Россия должна быть конституционной и парламентарной монархией?. Борьба за ?демократическую республику? этим окончательно вычеркивалась из задач партии. ?Учредительное Собрание? уже было в ноябре заменено ?Думой с учредительными функциями?. Я пояснил, что ?вводя (факультативно) термин Учредительного Собрания, мы, во всяком случае, не думали о собрании, обеспеченном полнотой суверенной власти?. Этим толкованием устранялась внесенная на январском съезде поправка — вернуться, вместо думы, к требованию созыва Учредительного Собрания. Эта поправка была отвергнута 137 голосами против 80, что обнаружило компактное большинство съезда. Чтобы удовлетворить меньшинство, была, однако, предоставлена ?местным группам — свобода в употреблении терминологии? (но не смысла) Учредительного Собрания.

    Далее шло определение того, что входило в ?учредительную? деятельность Думы. Сюда относилось обязательное изменение избирательного закона и закрепление законом гражданских свобод, обещанных в манифесте 17 октября (Витте соглашался заменить их лишь ?временными правилами? в ожидании думского ?законодательствования?!). Но должна ли Дума, ограничившись проведением этого ?учредительного? материала, затем потребовать своего роспуска, — как толковали тогда очень многие? Мы уже на ноябрьском съезде пошли по другому пути, желая расширить компетенцию Думы до того, что тогда обозначалось вызывавшим подозрения термином ?органической работы?. Но тогда Дума превращалась ?в нормальное (законодательное) учреждение?. И съезд ?органическую работу? отверг. Но он принужден был тотчас же (91 голосом против 4, при 7 воздержавшихся) расширить программу думских занятий, ?кроме избирательного закона, также на законодательные мероприятия безусловно неотложного характера, необходимые для успокоения страны?.

{356} Тут разумелся прежде всего, конечно, аграрный вопрос, для которого единственно и шли в Думу крестьяне. Но могло разуметься и многое другое. Поставлен был вопрос: нужно ли перечислять эти ?неотложные? задачи — и отвергнут съездом большинством 73 голосов. Тогда последовало обходное предложение Струве и Родичева: ?партия не может не поставить (при осуществлении главной задачи) в своей платформе тех реформ, настоятельная необходимость которых указывается самой жизнью, в том числе реформы земельной, рабочей и удовлетворения справедливых национальных требований?. Такое предложение съезду пришлось принять; но наш блюститель принципов Кокошкин провел свою поправку, которая различала между обязательствами перед избирателями осуществить главную задачу, после чего должен был стать на очередь роспуск Думы и новые выборы, — и планами дальнейшей деятельности.

    Тут сказалась попытка вернуть съезд к доктринерской декларации перед Витте. Так проходила, в порядке голосований, борьба между разными настроениями внутри партии. Это же сказалось и в заявлении моего содокладчика M. M. Винавера: ?всю свою силу партия полагает в возможно широкой организации общественного сознания всеми возможными средствами пропаганды и агитации?; цель последней должна состоять в ?восстановлении веры в ту силу, при помощи которой с ноября 1904 г. двинулась вся волна освободительного движения, — веры в то, что будить умы и укреплять волю в широких общественных кругах есть дело, а не слова, — веры, которая, под влиянием настроения момента, как будто начинает умирать?. Это красноречие было словесной уступкой левым настроениям. Все знали, конечно, какая ?сила? подняла ?волну?: она и называлась ?Ахеронтом?. А с другой стороны, Струве в это же время всё еще призывал к ?соглашению монархии с нацией? путем создания ?общественного министерства?! Ни то, ни другое, — ни идиллия Струве, ни утопия Винавера к данному моменту не подходили. Но Струве развивал свою идиллию в своем личном органе ?Полярная Звезда?, а поклон Винавера в сторону левых вызвал только иронию гр. Ландау и непримиримый окрик гр. Павла Толстого в органе освобожденских {357} сецессионистов ?Без заглавия?.

    Я предпочел, не оглядываясь ни в ту, ни в другую сторону, подчеркнуть в своем заключительном слове, что, вопреки опасениям Центрального комитета, партия оказалась на своем втором съезде однородной по взглядам своего большинства, настроенной уверенно и деловито в своих основных решениях. ?Партия нашла сама себя, говорил я, почувствовала в себе наличность коллективной мысли и воли... Это чувство солидарности и сознание каждым ценности самого факта принадлежности к большому целому явилось на съезде чувством новым, которого мы давно и нетерпеливо ждали и с восторгом приветствуем?. Я даже решился сравнить это чувство с ?крещением корабля? Киплинга, в уверенности, что и у нас треск в пазах скрепит все наше сооружение, и кадетский ?корабль? сможет смело двинуться в экспедицию, усеянную многими подводными скалами.

    Уже не могу отдать себе отчета, сам ли я верил в сказанное, или хотел внушить эту веру другим. Вероятно, тут было и то, и другое. Я во всяком случае рассчитывал, что опыт научит тому, чего не хватает в голой вере.

    Началась избирательная кампания — в обстановке отнюдь не благоприятной для партии. Слева ее травили, справа преследовали. С мест приходили все чаще известия о насильственных мерах правительства. Наши сочлены, один за другим, становились их жертвами. Мы открыли, что воздействие на провинциальных властей идет из центра, протестовали, получали уклончивые разъяснения. Витте заявлял печатно, что приписываемый ему ?взгляд на необходимость парализовать деятельность к. д. партии лишен всякого основания?. Тем не менее, преследования продолжались. В лучшем случае, это означало, что Витте сам устранен от влияния на выборы. Но если не он, то кто же, спрашивали мы: Дурново? Трепов?

    С февраля 1906 г. у нас явилась возможность ставить эти вопросы печатно. Появился, наконец, на свет орган партии и ее политических единомышленников — газета ?Речь?. Солидно финансировал газету инженер Бак. Это был уже не Проппер с его ?Биржевкой?. Бак преследовал не спекуляцию на к. д., а чисто идейные {358} соображения, верил в нас и не вмешивался в денежные а тем более в редакционные дела газеты. Нашим казначеем стал И. И. Петрункевич; редакторами были мы двое с И. В. Гессеном; нашим помощником остался незаменимый М. И. Ганфман. Я сделался почти бессменным передовиком. Мои политические статьи тех месяцев собраны в книге ?Год борьбы?. Кто хочет ощутить лихорадочное биение пульса этого года, может перечитать их теперь: это не история, а ежедневная запись, заменяющая дневник.

    Здесь я не могу описывать подробно, как, день за днем, неожиданно для нас самих, менялась политическая декорация выборов. Мы шли на худшее, и преследования правительства не могли внушить нам оптимизма. Мы только могли с тяжелым чувством заносить в нашу хронику боевые подвиги генералов, как Ренненкампф или Риман, адмирала Чухнина, Абрамова и Жданова, цензора Соколова и т. д. Но, вот... с марта департамент полиции стал получать из провинции ?тревожные вести?. Сбывалось то, о чем мне приходилось говорить неоднократно после декабря 1905 г. ?Страх перед революцией проходил? у обывателя. Правда, первичные собрания, на которых выбирались уполномоченные от крестьян и рабочих, проходили вяло, с большим абсентеизмом. До этих народных низов еще не дошли ни правительственные меры воздействия, ни партийная пропаганда левых. Именно к этой стадии могло больше всего относиться обвинение против Витте, что он ?не сумел? устроить выборов. Рабочие мало сообразовались с приказаниями с. - д. о бойкоте выборов. Но крестьяне уже знали, чего они хотели. Слабо реагировала и курия мелких землевладельцев. Она предпочитала выбирать ?своих?, — особенно священников. К середине марта эта картина стала меняться. Политическая окраска выборов определилась — раньше даже всяких влияний партий — с одной стороны, общим оппозиционным настроением масс, с другой — чересчур прозрачным нажимом правительства. На следующей ступени — на собраниях выборщиков, где началась борьба партийных списков, стало выясняться и настроение в пользу к. д.

    Официоз Витте, ?Русское государство?, тогда попробовал переменить курс и начал обсуждать в {359} благоприятном смысле возможный результат победы к. д. Рассуждения о создании ?министерской партии? были отложены в сторону. Когда во вторую половину марта к. д. получили блестящие триумфы на столичных выборах в Москве и Петербурге, то официоз прибег даже к лести. ?Русское государство? поздравляло нас с ?наступающей весной?; сыпались лирические призывы к ?любви? и к ?забвению?, нас приветствовали, как ?желанных гостей? в Думе, — ?если гости придут не с революционными намерениями?. Продолжали только игнорировать наши действительные намерения...

    Когда все эти излияния встретили у нас холодный прием, то — примерно с начала апреля — со столбцов официоза послышались иные тона, прямо угрожавшие. Нам ставили на выбор: или представители к. д. ?поправеют? и изменят своей программе, или же... тут следовали злорадные предсказания о том, что будет, если Дума ?дискредитирует себя? радикализмом. А левые партии уже грозили нам, если Дума дискредитирует себя — умеренностью! Мы только повторяли: ?борьба не может кончиться. Но от правительства зависит — ввести ее в культурные рамки?. Мы напоминали правительству, что сам манифест 17 октября предоставлял суждению Думы дальнейшее развитие избирательного права. Сам Витте, писали мы, признавал, что только Дума может издать ?законы? о свободах вместо ?временных правил?. Это и была уже наша ?учредительная? работа...

    А в это самое время в тайниках правительства уже готовился не простой ?закон?, а ?конституционный акт? сверху, чтобы предупредить попытку Думы провести его парламентским путем. Редакция ?Речи? имела возможность достать этот проект ?основных законов? прямо из типографии, напечатала его и раскритиковала, Кое-какие поправки, в результате нашей критики, правительство всё-таки сделало. Но в эти дни, за неделю до созыва Думы, пало само правительство Витте. Он был больше не нужен, — после того как, благодаря ему, (благодаря Коковцову! – ldn-knigi) правительство успело получить заем в Париже, а войска вернулись из Маньчжурии. Военные и материальные силы правительства были теперь достаточны, чтобы не бояться Государственной Думы. Место Витте занял И. Л. Горемыкин, в числе заданий которого, как {360} мы узнали позднее, было — распустить Думу, если она захочет проводить свой аграрный законопроект. Вместе с этим рухнули и все приготовления к сколько-нибудь приличной встрече с Думой. Думу, видимо, решено было взять измором.

    Таким образом, над Думой, еще не собравшейся, уже нависла угроза конфликта с властью. Он тогда еще не представлялся неизбежным, особенно для наших провинциальных членов; но руководители партии достаточно ясно представляли себе всю его серьезность. Под этой нависшей угрозой собрался третий съезд партии, оказавшийся в странном положении: она располагала большинством, но правительство не хотело сдаваться. Хотя и не будучи членом Думы, я должен был опять выступить на съезде докладчиком от Центрального комитета по труднейшему из вопросов момента — вопросу о тактике партии.

    Основным вопросом, который должен был бы стоять первым, но который я отложил до конца доклада, был: ?должны ли народные представители при таком положении рассчитывать на революционный или на парламентский образ действий?? То есть, по существу, — продолжается ли в России революция или она закончилась? Я предложил не решать этого вопроса — не потому, чтобы для меня лично он был неразрешим, а потому что, ?при возможной наличности двух различных ответов в нашей собственной среде, можно было бы ни к чему общему не прийти?. Это значило, что уже заранее я чувствовал, что под впечатлением избирательного успеха, партия приходит в Думу далеко не такой монолитной, какой представлялась три месяца назад, идя на выборы. Члены съезда приехали с мест, прежде всего, под впечатлением, что выборы обязывают, что они представляют теперь не одну только свою партию, но и то, выдвинувшее их, настроение страны, которое было перенесено на них вследствие самоустранения левых партий. Это настроение было вполне естественно; но оно совсем не отвечало более трезвой оценке положения в нашем центре.

    Понимая это, Центральный комитет партии пытался удержать парламентскую фракцию от неравной борьбы путем введения ее настроений в русло решений {361} январского съезда. Пусть конфликт грозит; пусть даже од неизбежен. Но нужно создать для него наиболее благоприятную почву. Нужно успеть дать материал стране для суждения о смысле конфликта. Для этого нужно не только ?быть в Думе?, но и остаться там на более или менее продолжительное время. На это время нужно избегать самим острых столкновений, предоставив инициативу конфликта правительству. Следовательно, надо начать с наиболее для нас безопасных вопросов, какими я продолжал считать наши законодательные предположения о всеобщем избирательном праве и о ?свободах?. По резолюции Струве — Родичева — Кокошкина в этом состояла и наша партийная обязанность, за выполнением которой (следовали дополнительные задачи, в сущности, самые трудные. Нельзя было, однако же, скрыть ни от себя, ни от собрания, что совсем не тут лежали невралгические пункты. Предстояли в ближайшую очередь острые расчеты с правительством и столкновения из-за формальностей закона, ограничивавших права народных представителей. Для Думы были обязательны ограничения, введенные Учреждением 20 февраля. Мы предлагали ввести нашу законодательную работу в рамки этого Учреждения, так же как и те ?проявления общественного негодования?, которые накопились в изобилии против старой администрации. Наш аргумент был тот, что старые деятели уже ушли, а новое министерство ничем еще себя не проявило. Это значило, конечно, игнорировать политический смысл отставки Витте и замены его Горемыкиным. Не меньшей ошибкой было с нашей стороны утверждать, что первые шаги к проведению нашего аграрного проекта сами по себе не вызовут конфликта. При своем новом настроении фракция таких наших ?рамок? признать не могла. Наши предложения просто не соответствовали положению, создавшемуся перед самым открытием Думы.

    Прения и обнаружили полностью расхождение съезда с осторожным тоном моего доклада и с его ?холодным расчетом? плана действий Думы. Раз на выборах победила ?не партийная программа, а повышенное настроение народа?, отвечали мне, то мы обязаны ?идти до конца, без компромиссов?, ?спокойно и уверенно?; {362} тогда ?народ нас поддержит?. Конфликта нечего бояться: он ?уже существует?; он начнется ?с первых же дней?, а потому следует просто игнорировать правительство, игнорировать и законы, изданные после 17 октября, игнорировать Государственный Совет, провести всю нашу законодательную программу в форме ?ультиматума? или ?декларации?. Если правительство не уйдет, то мы обратимся к народу с ?воззванием? о поддержке. Если понадобится, мы ?умрем за свободу?. Говорили же крестьяне своим избранникам: ?иди и умри там со славой; иначе умрешь здесь со стыдом?. Но, ободрял нас Родичев своей пламенной речью, ?Дума разогнана быть не может; с нами голос народа?. Сила Думы — в ?дерзании?, и ?сталкивающийся с народом будет столкнут силою народа в бездну?. Родичеву, тоже при ?бурных аплодисментах? съезда, вторил А. А. Кизеветтер:

    ?Если Думу разгонят, то это будет последний акт правительства, после которого оно перестанет существовать?.

    Очевидно, при таком настроении никакого конкретного плана действий для Думы составить было невозможно. Оставалось предоставить ход событий случаю — и решениям парламентской фракции. На съезде еще можно было кое-как справиться с ораторскими страстями, и мой доклад, с небольшими поправками, был принят. Но было ясно, что те же настроения перейдут и в Думу. Предзнаменования были самые плохие. А тут, в последнюю минуту, под занавес съезда, мы были оглушены ?событием чрезвычайной важности?.

    Упомянутый проект ?октроированной? конституции, намеченный еще Витте и опубликованный ?Речью? в порядке lex ferenda (Законопроект, внесенный на обсуждение.), был издан в виде ?основного закона?, наложившего на народное законодательство новые путы. Этим правительство ?поставило всю политику своей власти под чрезвычайную охрану неприкосновенных для Думы? законодательных норм и тем ?покрыло всё, что ставит преграды выражению воли народных избранников?. Говоря это, я должен был признаться съезду, что, с согласия Центрального комитета, я выкинул из своего доклада отдел о возможности подобного покушения на {363} права народа. ?Теперь мы приобрели право быть резкими?, говорил я, сам чрезвычайно взволнованный... ?На этот обман народа мы должны отвечать немедленно?. Ц. К. составил спешно проект резолюции, которая заканчивалась заявлением, что ?никакие преграды, создаваемые правительством, не удержат народных избранников от выполнения задач, возложенных на них народом?. Это был уже стиль Первой Думы. Но из рядов съезда раздались восклицания, ?слабо; надо резче; это не выражает нашего настроения?. Только по настоянию Родичева съезд принял нашу резолюцию единогласно...

    10. КОНФЛИКТЫ МЕЖДУ ДЕПУТАТАМИ В ДУМЕ

    Если даже в нашей собственной среде трудно было свести разногласия к единству, то среди собравшихся в Государственной Думе депутатов разных течений это оказалось просто невозможно. Наша победа на выборах оказалась вовсе не такой полной, как нам казалось сгоряча.

    Кадетов было в Думе только треть всего ее состава — 34% (153 члена в начале; потом это число поднялось до 179, т. е. 37,4%). Слева от нас — не сразу — сложилась группа, называвшая себя ?трудовой?. Мы могли бы составить с нею большинство (57%), если бы она не была очень пестра, и ее вожди не тянули бы в разные стороны. Но ?ближе к к. д.? стояли только 20 членов (из 107), а такое же число тянуло к с. - р. и к

    с. - д. Таким образом думское большинство вышло случайным и колеблющимся. Вопрос решался всякий раз тем, на чью сторону склонится центр 48 ?трудовиков?, отметивших себя ?беспартийными? или вовсе уклонившихся от отметки. Это была прогрессивная часть крестьянских депутатов. За них и шла между нашими двумя фракциями постоянная борьба. Были в Думе другие крестьяне, особенно боявшиеся начальства и не самоопределившиеся до конца. Правительство даже пыталось залучить их в особый пансион, которым заведывал некий Ерогин — и который получил насмешливую кличку ?живопырни?. Но эти крестьяне вели себя особенно таинственно и держались замкнуто, скрывая свои {364} действительные взгляды. Расчет правительства — и Витте — получить в Думе ?сереньких? и составить из них ?министерскую партию? явно не удался. Но и никакой другой ?министерской? партии в Думе не было.

    Направо от нас сидела небольшая кучка ?октябристов?, также обманувших ожидания Витте. Там было несколько культурных людей, которые были сконфужены своим названием и переименовались в партию ?мирного обновления?; к ним присоединилось и несколько человек из группы ?демократических реформ?. Большей частью обе группы голосовали с нами; но иногда они нас удивляли своими политическими сюрпризами — и, обыкновенно, очень некстати.

    Дальше направо шла чернота — худосочная и бессильная. Наиболее влиятельные лидеры черносотенцев в эту Думу не попали; только извне они слали правительству заказанные им телеграммы о разгоне Думы, которые гостеприимно печатались в ?Правительственном вестнике?.

    Гораздо серьезнее и опаснее были наши так называемые ?друзья слева?. Из-за неудавшейся тактики бойкота и они были слабо и безлично представлены. Только в конце приехали кавказские социал-демократы, взяли палку и начали проводить свою тактику. Но внутри Думы тесные рамки этого учреждения и строгости наказа связывали руки. Их директивы приходили извне, развивались на митингах и в газетах — и были направлены, главным образом, против нашей думской фракции. Их влияние в Думе ослаблялось их внутренними распрями. Провал революционной тактики конца 1905 г. заставил их устроить примирительный съезд в Стокгольме, в апреле 1906 г.; но, вместо ?объединения?, тут опять произошло расхождение между побежденными большевиками и их меньшевистскими критиками. Такие вожди, как Аксельрод, Плеханов, доказывали основательно и серьезно невозможность тактики захвата власти пролетариатом при помощи победоносной революции. Они продолжали утверждать, что только ?буржуазно-демократическая? революция возможна в России и что с ?либералами? и ?капиталистами? не следует бороться, а надо их поддерживать, Всё это настолько бесспорно доказывалось декабрьским провалом, что меньшевики одержали верх на съезде.

    Но... на практике продолжала {365} применяться большевистская тактика. На сложные рассуждения меньшевиков большевики по-прежнему отвечали демагогическими призывами к примитивным инстинктам масс.

    Этой пропагандой меньшевики были оттеснены почти до позиции кадетов. В их газетах мы встречали даже некоторую поддержку. Это отразилось и на отношении к Думе. Меньшевики из Ц. К. предлагали на митингах требовать замены правительства министерством из думского большинства, считая при этом к. д. и трудовиков за одно целое и ожидая от Думы подготовки ?дальнейшего шага к борьбе?. Напротив, большевики петербургской группы с. - д. считали Думу ?бессильной?, предлагали отколоть трудовиков от ?либеральных партий?, ?обострив конфликты внутри Думы?, на почве ?требования от Думы открытого обращения к народу?. Напрасно Плеханов объяснял им, что, дискредитируя Думу, они тем самым поддерживают правительство, которое не будет дожидаться, пока народ придет на выручку, а просто разгонит Думу. Большевики твердили свое: ?народу придется всё взять самому; дело идет о решительной борьбе вне Думы?.

    Это означало — возвращение к декабрьской тактике 1905 года, и, конечно, перенесение этого рода идей в Думу больше всего ответственно за ее катастрофу. Большевикам удалось подсунуть трудовикам предложение: ?организовать на местах комитеты, избранные всеобщим избирательным правом, для обсуждения аграрного вопроса?. ?Нам нужно создать в стране ту силу, которая даст нам возможность победить... Мы хотим привести русский народ в то движение, которое остановить невозможно?. Так откровенно аргументировал трудовицкий лидер Аладьин, защищая предложение, конфузливо внесенное трудовиками уже 26 мая...

    Таково было положение, сложившееся после выборов в Первую Думу. Мое отношение к нему определялось, прежде всего, тем, что я лично не попал в члены этой Думы. Правительство кассировало мой квартирный ценз, который я пытался себе устроить.

    В памятный день 27 апреля я встретил у ворот Таврического Дворца депутатов, возвращавшихся по Неве из Зимнего Дворца — в старый дворец Потемкина. Крыжановский выражал сожаление по поводу моего (второго) разъяснения; по {366} его мнению я ?был вреднее вне Думы, чем в Думе?. Он, как и другие, был уверен, что я ?дирижирую Думой из буфета?. Я не могу отрицать, что я имел в Думе известное влияние. Как член Ц. К. партии, я мог участвовать ближайшим образом в деятельности парламентской фракции. В ?буфете? у нас был общий стол, за которым, во время завтрака, спешно обсуждались текущие вопросы дня, ввиду перегруженности думской работы. Во время самых заседаний я мог следить за ходом прений не только сверху, с хор, но и снизу, из ложи журналистов, налево от ораторской трибуны. Общение с депутатами отсюда было постоянное. И всё же ?дирижировать? не только всей Думой, но и нашей фракцией я никоим образом не мог. Не мог бы, даже если бы был депутатом. Я говорил о настроениях фракции (и партии) тотчас после выборов — и о трудности руководства ею при господствующем настроении тех месяцев. И я, конечно, тем менее мог бы нести ответственность за поведение всей Думы.

    Моя роль, прежде всего, определялась личной близостью к руководящим членам партии, попавшим в Думу, — моим коллегам по Ц. К.: Петрункевичу, Винаверу, Кокошкину, Родичеву. Петрункевич стоял над всеми нами, как ?патриарх? направления и как живая совесть партии. Но ни он, ни вся фракция не могли следить за калейдоскопом ежедневных, обыкновенно бурных, событий в зале заседаний. Тут нужно было быть всегда начеку и принимать решения моментально. На эту роль как-то сами собою выдвинулись трое: Винавер, Кокошкин и я. Но Кокошкин часто бывал болен, и его внимание сосредоточивалось на общих и принципиальных вопросах. Оставалось нас двое — люди с разными подходами, но как-то дополнявшие друг друга. Я отметил в биографическом очерке Винавера, что он подходил к думской работе, как юрист; я — как историк.

    Гибкий и сильный ум Винавера сразу схватывал особенность положения и запечатлевал его в яркой, чеканной формуле, где стушевывались острые углы и сглаживались противоречия. Формула могла не решать вопроса, но она обыкновенно была для всех приемлема. Ее обычно приподнятый, несколько риторический тон, отличавший литературный талант Винавера, очень хорошо соответствовал {367} торжественному стилю резолюций первой Думы. Блестящая брошюра Винавера о ?Конфликтах в Первой Думе? наглядно объясняет, как удавалось его дипломатическому воздействию улаживать столкновения между группами, возникавшие чуть не каждый день, и протаскивать скрипучую телегу Думы до ближайшего вязкого ухаба. Это помогало ?тянуть? работу Думы, как требовал наш преддумский доклад; по отнюдь не содействовало изменению ее общего политического направления. Этот способ разрешения конфликтов был, своего рода, тканью Пенелопы или работой Сизифа.

    Меня больше интересовала связь между отдельными эпизодами дня — и их общее отношение к тому, что происходило вне Думы. К этого рода ?конфликтам?, сгущавшимся вне Думы, но вызываемым думскими поведением, я вернусь в следующем отделе. В параллелизме тех и других конфликтов, внутри и вне, и крылись причины думской трагедии. Если бы была возможность моего ?дирижерства?, то она заключалась бы в устранении общего источника тех и других конфликтов — путем умерения политического темперамента Думы и усиления политической прозорливости власти. Но ни то, ни другое, — ни, в особенности, сочетание того и другого не оказались возможными, ни для меня, ни для кого-либо другого.

    Нам троим — Винаверу, Кокошкину и мне, противостояли трое ?лидеров? трудовиков: Аладьин, Жилкин и Аникин. Я знал лично только первого — по встречам в Лондоне, где он играл довольно жалкую роль в составе тамошней эмиграции. Помню, на собраниях у жены И. В. Шкловского, 3. Д. Шкловской мы вместе с хозяйкой вышучивали надутую серьезность Аладьина при его внутренней незначительности, а он неуклюже отбивался, как-то по-медвежьи. Это был совсем маленький человек, честно зарабатывавший хлеб сведением бухгалтерских счетов у мелких лавочников в Вайтчапеле. И я никак не мог предполагать, что встречу его в Петербурге в роли лидера трудовиков и в позе самого развязного из трибунов Первой Думы. Его речи были гладки, но они были донельзя грубы, нахальны и вызывающи. После одного из первых своих выступлений он пришел ко мне и, развалясь на диване, спросил тоном, не допускающим возражений:

{368} ?Ну, что, каково?? Я ему ответил, в том же тоне: ?Очень скверно?! Аладьин не смутился: ?Вы не понимаете. Теперь так надо. Вы еще увидите, что будет?. И он, действительно, скоро прославился на всю Россию. Двое других были люди совестливые и скромные; с ними можно было разговаривать серьезно. Но они как-то стушевывались. Руководить они не могли.

    С трудовой группой в целом у нас, — особенно в начале, когда она еще не попала под внешние влияния, — отношения были самые дружественные. Меня лично, в самые ответственные моменты совещаний о первых шагах в Думе, выбирали председателем совместных заседаний с ними. Предварительное обсуждение ответа Думы на ?тронную речь? происходило сообща между двумя нашими ?тройками?. По вопросу о выражении недоверия министерству я опять председательствовал в соединенном заседании — и намеренно склонил собрание к формуле трудовиков. Другой раз, при совместном обсуждении, как поступить, когда царь не принял думской депутации с адресом, трудовая группа согласилась со мной на более умеренной формуле к. д. Однажды, к моей большой гордости, наша фракция послала меня к крестьянам — защищать кадетский аграрный проект.

    Не могу скрыть удовольствия, с которым впоследствии я прочел в ?Конфликтах? Винавера крестьянский отзыв. По его словам, я ?тогда был популярен в трудовой группе и крестьяне даже выражали сожаление, что у нас де нет такого, чтобы так ясно и умно излагал?. Крестьяне имелись и в нашей фракции; они составляли у нас 6%: всё солидные, дельные люди, из северных губерний.

    Вся эта первая стадия дружественного общения, однако, быстро прошла, когда началось влияние на трудовиков партийных интеллигентов. На митингах началась систематическая травля к. д. Но этот тон, видимо, крестьянам не нравился. Тяга к нам еще усилилась, когда приехали с. - д. с Кавказа и стали пропагандировать революционную борьбу вне Думы. Крестьяне, наконец, не выдержали такого руководства и решили выйти из трудовой группы. Они образовали, в составе 40 членов, особую ?крестьянскую фракцию?. Это обещало изменить всю физиономию Думы и, может быть, даже дать нам большинство. Но как раз — это было накануне роспуска Думы {369} — из-за ?воззвания к народу? произошло наглядное распадение кадетского большинства. Правительство предпочло объявить всю Думу, по выражению министра Шванебаха, ?новым советом рабочих депутатов или союзом союзов?. Винавер записывает, что в самый день роспуска Жилкин обратился к нему со словами: ?теперь уже пойдем за вами?, на что Винавер ответил коротким: ?поздно?.

    Были, конечно, демагогические заскоки, исходившие и из нашей кадетской среды. Проф. Герье, учивший нас отношению к французской революции по Тэну, издал в те годы ученый памфлет, где собран был целый букет подобных кадетских выступлений. Я с раздражением прочел эту тенденциозную книжку. Неужели и мы это говорили? Но цитаты были по-профессорски точны и аккуратно выужены из стенографических отчетов Думы. Пришлось признаться самому себе: да, действительно говорили. В самом деле — грешны. Если бы говорили чаще такие речи, нас меньше бы бранили слева...

    Упомяну еще о своем отношении к внефракционному национальному объединению ?автономистов? в парламентскую группу. Основное ядро группы было очень компактное. Из 63 членов 43 принадлежали к польскому Коло и к представителям северо-западных и юго-западных губерний. Это были очень состоятельные, частью крупные землевладельцы. Литовцы, латыши и украинцы составили еще 16 членов ядра. Путем присоединения членов других фракций оно удвоилось в числе.

    Я в эту группу не вошел — и относился к ней о осторожностью. В печати я объяснил причины этого. Вопросы национальные, сами по себе, грозили осложнить вопросы социальные и конституционные, составлявшие нашу главную задачу. Разница желаний и требований различных национальностей слилась бы при этом в общие формулы: я уже понимал, что это есть способ к повышению требований наименее готовых к ?автономии? народностей. Наиболее готовые, поляки, в лице А. Р. Ледницкого, и обратились ко мне печатно с своим отдельным вопросом, почему мы умолчали о польской автономии в ответе Думы на тронную речь. Я отвечал, также печатно, что в отношении партии к польскому вопросу ничего не изменилось. Я не упоминал уже, что, {370} с своей стороны, Коло внесло законопроект, не согласный с нашими общими предположениями. Тот же А. Р. Ледницкий отметил, однако, что ?лишь в партии? к. д. все нерусские народности могут ?найти действительную опору и поддержку?. Он упомянул также и о многочисленных выступлениях членов фракции к. д. по национальному вопросу.

    Основным вопросом, отделявшим нас от наших главных противников, большевиков, оставался всё тот же вопрос: через Думу или мимо Думы? В противоположность меньшевикам, они сразу утверждали две крайности. То ?Дума бессильна?; то, напротив, она так сильна, что может прогнать министров и декретировать все нужные законы. То ?мобилизация всенародного мнения и воли? есть лишь средство, чтобы оказать ?внепарламентское давление? на Думу; то, наоборот, сама Дума есть средство для организации внепарламентской воли народа. В самой Думе трудовая группа трактовалась то, как ?мелкая буржуазия?, то как ?элемент революционный?.

    Я на этот раз занял уже решительную позицию. ?Здесь наши дороги расходятся?, — повторял я вчерашним ?друзьям слева?. ?Мы не верим в возможность организованного выступления масс в настоящий момент и потому нисколько не хотим ни ?поднимать ада?, ни помогать нашим друзьям совершать те подготовительные меры, которые, по их мнению, могут им пригодиться для достижения этой цели... Как ни непрочна на первых порах ткань конституционного правосознания, — эту ткань мы хотим укреплять, а не возвращаться вспять к стихийной силе Ахеронта?.

    Казалось, эта позиция была ясна. Была ли она принята во внимание властью? Здесь мы подходим к вопросу, который разделил министров и сановников на две противоположные группы: за и против дальнейшего существования Думы. Должен признать, что теперь, когда я знаю подробности этого внутреннего конфликта в правительстве и в высших сферах, я склонен приписывать более серьезное значение усилиям сторонников сохранения Думы, чем думал тогда, судя по ходу внешних событий. Конечно, вопрос был слишком серьезен сам по себе — ив особенности серьезен именно для сторонников сохранения старой монархии. Нет, поэтому, {371} ничего удивительного, что именно сторонники сохранения монархии, более вдумчивые и дальновидные, высказывались и действовали в пользу сохранения Думы, тогда как сторонниками ее роспуска оказались бюрократы, руководимые, кроме пассивной верности традиции, также и соображениями личного самолюбия и честолюбия.

    Решающими факторами в этом конфликте между министрами и сановниками оказались, с одной стороны, неподвижная царская воля, а с другой, утопизм левых течений Государственной Думы.

    11. КОНФЛИКТ МЕЖДУ МИНИСТРАМИ ВНЕ ДУМЫ

    (?Министерство доверия? или роспуск?).

    Основной конфликт между Думой и правительством —тот конфликт, на который мы заранее шли (?конфликт уже существует? нашего преддумского съезда) и к которому левые стремились, открылся не сразу. Ему предшествовал короткий промежуток нашей ?идиллии?, когда мы еще не потеряли надежду провести в Думе свой план в строго-?парламентском? порядке. Но этот наш ?парламентаризм? и ускорил конфликт с министерством Горемыкина. Наш председатель, С. А. Муромцев, по своему положению, считал себя вторым лицом в государстве после монарха и потому не хотел, как потом Родзянко в Третьей Думе, вступать с царем в личные отношения без ?призыва? и иметь у царя ?всеподданнейший доклад?. Мы поэтому были отрезаны от всяких сношений с властью, кроме ?парламентарных?. В Думе, на председательском месте Муромцев тоже ?священнодействовал?, не вмешиваясь в ход занятий и ожидая, в своем пассивно-замкнутом величии, первых шагов и формальных обращений со стороны самих депутатов. Надо сказать, что и по самому характеру своих отношений к фракции, формально-отдаленных, он не мог следить за фактической работой Думы. Последний раз, как член фракции, он присутствовал на открытии нашего кадетского клуба, недалеко от Таврического дворца, и тут же предупредил нас, что после своего избрания в председатели он должен будет выйти из состава фракции, {372} чтобы быть вне партийных группировок. Величественная поза нашего председателя, надо признать, была принята всеми, как олицетворение величия самого учреждения, — и создала Муромцеву огромную популярность. Но Дума была предоставлена себе, и мы лишились естественного посредника в неизбежных столкновениях с властью.

    В самой Думе тоже ?священнодействовал? М. М. Винавер, придавая парламентарный стиль думским выступлениям. С этой точки зрения мы истолковали приветствие царя депутатам в Зимнем Дворце, как ?тронную речь?. Ответом на нее должен был быть ?адрес?, который должна была представить царю избранная Думой специальная депутация в личной аудиенции. Это должно было быть, как при парламентарном режиме, единственным случаем прямого обращения народного представительства к монарху. И мы занялись составлением ?адреса?, имея в виду, при этом единственном поводе, включить в него все наши намерения и пожелания. Мы при этом строго различили то, что считали правами Думы, от того, что входило в прерогативы монарха. ?Намерения? наши входили в первый отдел — наших собственных действий, ?пожелания? от монарха — во второй отдел адреса. В эту последнюю категорию вошла просьба царю о полной амнистии, указание на невозможность для Думы работать с Государственным Советом и на необходимость отменить пределы законодательной деятельности Думы, только что ограничившие ее законодательную компетенцию ?основными законами?. Особо была подчеркнута в этой второй части адреса и необходимость создания ?министерства, пользующегося доверием большинства Думы? — для того, чтобы ответственность перед народом была ?перенесена? с монарха на его министров.

    Составляли этот адрес мы трое: Кокошкин дал основной материал, уже давно проведенный через партию и через фракцию. Винаверу принадлежала стилистическая обработка. От моего проекта остались в адресе лишь несколько отдельных выражений. Мы очень гордились этим документом; в случае провала Думы, которого мы ожидали, адрес Думы, в нашем представлении, должен был служить ее завещанием для осуществления в {373} будущем всего в нем намеченного. Но мы имели дело с настоящим, а не с будущим.

    Министерство, прежде всего, решило игнорировать все наши парламентские приемы. Наша делегация не была принята царем; на ?адрес? мы получили ответ не от имени царя, а от того министерства, которое мы не считали заслуживающим доверия. При этом две части нашего ?адреса? были смешаны в одно целое, и из этого смешения выведена криминальная сторона ?адреса?: наше якобы вмешательство в царскую прерогативу. Получалось нечто вроде ?оскорбления величества?.

    В Совете министров, по воспоминаниям В. Н. Коковцова, ?не было разноречий?. ?Уступка натиску Думы недопустима?. Коковцов формулировал три положения, особенно ?недопустимые?: ?отмена права собственности в порядке принудительного отчуждения? (это — наш аграрный проект), ?отмена основных законов и переход к ответственному министерству?, и ?захват всей власти управления народным представительством?. Конечно, ни ?отменять собственность?, ни ?захватывать всю власть? Дума вовсе не собиралась, а, напротив, утверждала собственность и отдельность власти, охраняя прерогативу императора. Но эти поспешные утверждения испуганного бюрократа свидетельствовали о возбужденной думскими заявлениями тревоге. Тревога эта еще поддерживалась извне. По сообщению того же В. Н. Коковцова, донесения губернаторов министру внутр. дел П. А. Столыпину единогласно говорили о ?нарастании революционного подъема и об отсутствии способов бороться с ним?. ?Власть совершенно дискредитирована?, докладывали они, ?и общее внимание обращено только на Думу?.

    Эти донесения с мест Горемыкин и Столыпин регулярно докладывали царю. Казалось бы, те же голоса с мест и указывали на Думу, как на способ борьбы против ?революционного подъема?. Но этого-то как раз и боялась бюрократия, — кажется, даже больше, нежели самого ?революционного подъема?, с которым только что справились своими средствами. Словом, поход на Думу был решен в Совете министров. В боевом духе и была составлена В. И. Гурко — этим enfant terrible (Бедовый ребенок.) реакции — министерская декларация в ответ {374} на думский ?адрес?. Министры предпочли этот текст более мягкому проекту Щегловитова. Сам царь тогда еще, видимо, колебался. Он говорил даже, что идея министерского выступления ему не нравится. Не следовало ли бы ему, как ?настаивают? некоторые окружающие, обратиться к Думе лично? По сообщению Гурко, ?настаивал? А. П. Извольский, предлагавший форму речи царя с ?трона?. Это было бы, — правда, несколько своеобразное — продолжение думского ?парламентарного стиля?. Но, очевидно, по этой же причине Столыпин и Коковцов решительно возражали против личного вмешательство царя. Здесь уже проявился признак внутреннего разногласия между министрами — и здесь же воля царя склонилась в сторону сопротивления Думе. Он не только отказался от выступления перед Думой, но даже сожалел, что министерская декларация недостаточно решительна.

    13 мая Горемыкин ?едва слышным? голосом прочел эту декларацию — не царя к Думе, а министерства, без упоминания о полномочии царя. Декларация была груба по форме и слабо мотивирована по содержанию. Совершенно незаконное заявление о том, что аграрное предположение Думы ?недопустимо?, вызвало среди депутатов целую бурю. Не только к. д. и трудовики, но и M. M. Ковалевский и гр. Гейден доказывали с трибуны неконституционность декларации и в один голос кончали свои речи требованием отставки правительства и замены его ответственным министерством. Горемыкину удалось только объединить Думу на основном требовании к. д. формула ?недоверия? к правительству была единогласно принята Думой. Брошенная сверху перчатка была поднята и думская ?идиллия? кончилась. 13 мая стало датой, которая знаменовала начало открытой борьбы.

    Однако же, борьба последовала не сразу и причиной этого надо считать усилившийся конфликт между министрами. Правда, Совет министров уже через день решил, что Думу необходимо распустить. Но мнения разошлись на том, следует ли сделать это немедленно, или подождать и ?посмотреть, какой оборот примут заседания? и, в частности, ?какую тактику примет руководящая партия? (к. д.). Только Извольский {375} возражал вообще против роспуска. Решено было ?зорко следить за действиями Думы?, во-первых, и, ?получить заблаговременно полномочия государя? (на роспуск), во-вторых. Первая часть фразы отразила компромисс с возражавшими; вторая — противопоставляла ему готовое решение Горемыкина, Коковцова и Столыпина, которые ничего от Думы не ожидали. Тактика Горемыкина и выразилась в полном игнорировании или, как тогда говорили, в ?бойкоте? Думы. Дума была предоставлена самой себе, что, при недостаточности ее прав и при отсутствии сотрудничества с властью, должно было свестись к ?гниению на корню?. Когда, тем не менее, Дума кое-как наладила доступную ей часть ?подготовительно-законопредположительной? работы, это произвело впечатление и укрепило позицию сторонников сохранения Думы среди министров и сановников, окружавших царя.

    Так прошел еще месяц после Горемыкинской декларации 13 мая. До середины июня продолжалось ?зоркое слежение? за Думой. Был даже особый чиновник, Куманин, который ежедневно докладывал начальству о поведении Думы. Горемыкин погрузился в молчание и, очевидно, хитрил, выжидая подходящей конъюнктуры. Гурко толковал это молчание так: ?болтайте, сколько хотите, а я буду действовать, когда найду нужным?. Столыпин еще чувствовал себя новичком в Петербурге — и упорно молчал в заседаниях министров, выжидая своего часа. Царь продолжал оставаться в нерешительности, скрывая, по обычаю, свое настоящее мнение или, быть может, его еще не имея. На одном очередном докладе Коковцов был удивлен словами царя, что ?с разных сторон он слышит, что дело не так плохо? в Думе и что она ?постепенно втянется в работу?. Царь ссылался при этом на ?отголоски думских разговоров?; но эти отголоски распространились довольно широко. В английском клубе высказывался в этом духе великий князь Николай Михайлович. В непосредственной близости к царю, любимый и уважаемый им бар. Фредерикс, министр двора, передавал царю мнение Д. Ф. Трепова, назначенного дворцовым комендантом.

    Коковцов уже встревожился и посоветовал Столыпину ?поближе присмотреться к обоим?. Уже в начале мая у него был с {376} Треповым любопытный разговор во дворце. Трепов спросил его: ?Как он относится к идее министерства, ответственного перед Думой и составленного из людей, пользующихся общественным доверием?? На возражения Коковцова Трепов, смотря на него в упор, спросил:

    ?Вы полагаете, что ответственное министерство равносильно полному захвату власти и изъятию ее из рук монарха, претворением его в простую декорацию?? Это и было, конечно, как видно из приведенных цитат, мнение сторонников роспуска. Но Коковцов, вероятно рассерженный, пошел дальше в своем ответе. Он ?допускает и большее: замену монархии совершенно иною формою государственного устройства?, т. е., очевидно, республикой. К сожалению, этот интересный обмен мнений оборвался, так как кругом стояла публика.

    Коковцов и Столыпин чуяли недоброе. Трепов, действительно, уже за свой страх, начал предварительные разведки. Его поддерживал зять, ген. А. А. Мосолов, человек умный и наблюдательный, хорошо видевший слабые стороны режима и впоследствии поведавший публике о своих мрачных прогнозах.

    В сущности, и сам В. Н. Коковцов, в эмиграции, издал два тома воспоминаний (?Из моего прошлого?, Париж, 1933, примеч. ред., у нас на стр., ldn-knigi).), которые, по отношению к царю и его ближайшему окружению, могли бы служить настоящим обвинительным актом. Но когда я в восьми фельетонах ?Последних новостей? извлек оттуда документальные данные для этого обвинительного акта, аккуратный и добросовестный бюрократ, верный служитель неограниченной монархии, был как будто удивлен и недоволен: он вовсе не хотел этого! Он только добросовестно свидетельствовал.

    Это был странный человек, этот министр финансов, попавший потом в премьеры за то же свое качество: аккуратность и добросовестность в рамках принятого на себя служения. Там он охранял казенный сундук от посторонних покушений; — в том числе и царских. И все мы соглашались с его репутацией ?честного бухгалтера?. Здесь он охранял от покушений вверенные ему интересы патрона, — не считая и сам себя ни в коей мере ?политиком?, а только верным слугой престола.

{377} Трепов был человеком иного типа. Он был тоже верным слугой царя, но службу свою понимал несколько шире, видел дальше — и не скрывал того, что видел. Он тоже ни в коей мере не был ?политиком?. Но, как человек военный, он понимал, что иной раз надо быть решительным и выходить за пределы своих полномочий — и даже собственных познаний. В этом своем качестве он и начал разведки о возможных кандидатах в ?ответственное министерство?. Мосолов знал о его обращении к Муромцеву, ко мне и к ?другим выдающимся кадетам?. Я знал тогда только о себе; позднее узнал, что было обращение и к И. И. Петрункевичу, что встреча с Треповым была совсем устроена, даже навязана; но наш ?патриарх? отказался от нее, ссылаясь на то, что не имеет права входить в переговоры с правительством без разрешения партии. Петрункевич мне никогда не говорил об этом отвергнутом предложении. Потом Трепов обратился с тем же предложением и ко мне — через того же посредника, мелкого английского корреспондента, ?безносого? Ламарка, исполнявшего, по-видимому, закулисные поручения влиятельных сфер.

    Я не поколебался согласиться. Спрашивать разрешения фракции было явно безнадежно. Уклониться от встречи я считал невозможным, когда речь шла о нашем главном требовании — и когда другой альтернативы, кроме роспуска Думы, не было. Я не знал тогда ни о ?всемогуществе? дворцового коменданта, ни о его близости к царю, ни о каких-либо практических предложениях, которые он мог царю сделать. Я считал, что свидание может ограничиться взаимной информацией и, во всяком случае, ни к чему не обязывает. Об этой встрече я и не рассказывал никому до времени Третьей Думы. В 1909 г. я дал подробный рассказ о свидании с Треповым в ?Речи?, и очень жалею, что этого номера (17 февраля) у меня не имеется перед глазами, а всех подробностей беседы память моя не сохранила. Но я считаю эту встречу самой серьезной из всех, которые затем последовали, — и постараюсь припомнить, что могу.

    Наше свидание состоялось в ресторане Кюба, — и этим рестораном меня потом долго травили всеведущие газетчики. Свидание протекало в очень любезных тонах. Я из нас двоих был гораздо больше {378} настороже. Трепов прямо приступил к теме, предложив мне участвовать в составлении ?министерства доверия?. Я прежде всего ответил ему тем, что мне приходилось часто повторять в эти месяцы — и устно, и печатно. Я сказал ему, что теперь нельзя выбирать лиц; надо выбирать направления. ?Нельзя входить в приватные переговоры и выбирать из готовой программы то, что нравится, отбрасывая то, что не подходит?. ?Надо брать живое, как оно есть — или не брать его вовсе...

    Обмануть тут нельзя; кто попытался бы это сделать, обманул бы только самого себя... Дело не во внешней реабилитации власти, при сохранении ее внутренней сущности; дело в решительной и бесповоротной перемене всего курса?. Эти фразы в кавычках я беру из моего печатного ответа на позднейшее интервью Трепова. С этих вступительных объяснений и начался наш разговор; было удивительно уже то, что на них он не прекратился. Не помню, ставил ли Трепов формально вопрос о так называемом ?коалиционном? министерстве; но он понял, что приведенные мною соображения его исключают. Он потом и хлопотал именно о министерстве ?кадетском?. Наша дальнейшая беседа и пошла, поэтому, не о ?лицах?, а о ?программе?.

    Не долго думая, Трепов вынул из кармана записную книжку и деловым тоном спросил меня, какие условия ставят к. д. для вступления в министерство. Он не ограничился, при этом, простою записью пунктов программы, уже известных ему из ?адреса? Государственной Думы. По поводу каждого из предъявленных мною пунктов он вдался в специальные обсуждения. Я особенно жалею, что не могу точно воспроизвести эту, наиболее интересную часть нашей беседы.

    Кажется, пунктов было семь, включая тут и основное условие — образование ответственного министерства из думского большинства. По вопросу о ?принудительном отчуждении? нашей аграрной программы, которое так возмутило Горемыкина, Коковцова и Столыпина, — Трепов, к моему изумлению, сразу ответил полным согласием. Очевидно, этот вопрос им заранее был обдуман и решение составлено. Но — очевидно, тоже обдуманно — он сопроводил свое согласие по существу чрезвычайно характерной оговоркой. Пусть это сделает {379} царь, а не Дума! Пусть крестьяне из рук царя получат свой дополнительный надел — путем царского манифеста. Я не мог не вспомнить о царском манифесте 17 октября, данном помимо обещаний Витте в его ?докладе?. Не было у меня охоты и возражать против такой постановки. На вопросе об амнистии генерал, напротив, споткнулся.

    ?Царь никогда не помилует цареубийц!? Напрасно я старался его убедить, что это — дело прошлое, отошедшее в историю; что амнистия именно в целом необходима, чтобы вызвать соответствующий перелом в общественном настроении; что ?цареубийцы? — редкий тип людей, исчезающий с переменой условий, их создающих; что, наконец, именно в данном случае нужно личное проявление царской воли, которая единственно вправе дать такую амнистию; а следовательно и благодарность будет всецело направлена к личности царя. Все было напрасно. Трепов, очевидно, лучше знал психологию царя и царицы, преобладание в ней личного и династического над общеполитическим. Решение его тут было тоже заранее составлено.

    Но в книжку всё же он записал и этот пункт. Всеобщее избирательное право, как и следовало ожидать, никакого сопротивления не встретило. Оно ведь было полуобещано, а виттевское избирательное положение 11 декабря, с его ?серенькими? крестьянами и священниками, обманувшее ожидания, проклиналось на всех соборах. Пересмотр ?основных законов?, новая конституция, созданная учредительной властью Думы, но ?с одобрения государя??, отмена Государственного Совета — вся эта государственная юристика вовсе не приводила в священный ужас генерала, чуждого законоведению. Всё это просто принималось к сведению и записывалось в книжку без возражений. Общее впечатление, произведенное на Трепова нашей беседой, во всяком случае не исключало дальнейших переговоров. Как признак возникшего между нами взаимного доверия, Трепов дал мне, на прощанье, номер своего телефона в Петергофе и предложил сноситься с ним непосредственно. Правда, этой его любезностью мне не понадобилось воспользоваться. Что разведки Трепова не оставались, однако, неизвестными государю, явствовало из одной фразы, сказанной потом царем Коковцову.

    Царь {380} намекал на людей, которые ?несколько наивны в понимании государственных дел, но добросовестно ищут выхода из трудного положения?. И, с легкой руки Трепова, беседы об ответственном министерстве, уже по прямому поручению государя, были переданы в менее ?дилетантские? руки. Я, правда, лишь позднее понял связь между первой попыткой Трепова и этими дальнейшими беседами.

    Первая из них состоялась по приглашению С. А. Муромцева — встретиться в его квартире с министром земледелия Ермоловым. Я не знал тогда, что у Муромцева тоже было свидание с Треповым. Но Муромцев мне сказал, что Ермолов хочет со мною познакомиться, как с одним из возможных кандидатов. Сам Ермолов начал разговор с заявления, что говорит со мною ?по поручению государя?. В очень благодушном тоне беседа шла на общие политические темы. На подробностях Ермолов не останавливался, а потому и содержание беседы не сохранилось в моей памяти. Очевидно, нужно было получить скорее общее впечатление о лице, нежели о политической программе. Муромцев, всё время молчавший, сообщил мне потом, что впечатление было благоприятное. Это было видно и из того, что затем, тоже ?по поручению государя?, я получил приглашение побеседовать с самим Столыпиным, в его летнем помещении на Аптекарском острове. Но когда состоялась эта встреча — по хронологии Коковцова, это должно было быть в один из четырех дней между 19 или 24 июня — то и цель, и тон беседы с одним из главных сторонников роспуска Думы были уже совсем другие.

    Дело в том, что, независимо от бесед со мной и другими к. д., и Д. Ф. Трепов не дремал, и противники Думы занимались своим ?зорким наблюдением? не только над Думой, но и над сторонниками ее сохранения. Столыпин попробовал поговорить со стариком Фредериксом. Но ?у него такой сумбур в голове, что просто его понять нельзя?, сообщил он Коковцову. Он обещал Коковцову ?непременно говорить? и с Треповым, ?ввиду влияния Трепова на государя?. Но из этого, кажется, ничего не вышло. Трепов вел свою линию. В результате своих разведок он уже успел составить примерный список членов министерства доверия, куда {381} включил и меня (без моего ведома, конечно). Он довел этот список до сведения царя, а Николай II сообщил этот ?любопытный документ? Коковцову, не называя автора. Вот этот документ, напечатанный Коковцовым в его воспоминаниях:

    Председатель Совета министров — Муромцев, министр внутренних дел — Милюков или Петрункевич министр юстиции — Набоков или Кузьмин-Караваев министр иностранных дел — Милюков или А. П. Извольский, министр финансов — Герценштейн министр земледелия — H. H. Львов государственный контролер — Д. H. Шипов министры военный, морской, двора — ?по усмотрению Его Величества?.

    Характерным образом, имен обоих главных заговорщиков против Думы, Коковцова и Столыпина, в этом списке не было, — и это, конечно, должно было укрепить их отрицательное отношение к предприятию Трепова. Список был — почти ?кадетский?. H. H. Львов был членом партии — и вышел из нее из-за нашей аграрной программы. По Саратову, где он был земцем, он был знаком со Столыпиным и пользовался его симпатиями. Крестьянские волнения и поджоги дворянских усадьб произвели на него глубокое впечатление. Страстный по темпераменту, горячий, нервный оратор, красноречивый, когда зажигался, он заражал своей убежденностью — до фанатизма. На трех министров, ?по усмотрению? царя, я соглашался уже в разговоре с Треневым, так как это была неприкосновенная и для к. д. территория царской прерогативы.

    Самое предъявление царем списка Трепова (хотя и без имени автора) Коковцову было со стороны Николая II довольно коварным шагом. Он, конечно, знал о разногласиях по поводу судьбы Думы, знал противоположные взгляды Трепова и Коковцова и хотел их столкнуть, оставляя себе свободу решения. Он так приблизительно и говорил Коковцову. ?Я не отвергаю сразу того, что мне говорят. Мне было очень больно слушать суждения, разбивающие лучшие мечты всей моей {382} жизни; но верьте мне, что я не приму решения, с которым не мирится моя совесть, и, конечно, взвешу каждую мысль, которую вы мне высказали, и скажу вам, на что решусь. До этой поры не верьте, если вам скажут, что я уже сделал этот скачок в неизвестное?.

    В. Н. Коковцов всегда приводит в своих ?Воспоминаниях? подлинные слова царя в кавычках; но они тоже, обычно, принимают в его изложении тягучесть и стиль, свойственные этому мемуаристу. Однако, в существе сказанного царем нельзя сомневаться: здесь слишком ярко высказано, к чему сам царь стремится и какой совет он хотел бы получить от своего собеседника. Этот совет он и получил. ?В охватившем его волнении? Коковцов прочел Николаю II импровизированную лекцию, не очень считавшуюся с наукой государственного права, но хорошо приспособленную к царскому настроению и пониманию.

    ?Неведомые люди?, желающие получить власть, имеют свое мнение об ?объеме власти монарха?, мнение, не отвечающее взгляду государя. Царь не сможет, после передачи им власти, ?распоряжаться через голову правительства исполнительными органами без того, что принято называть государственным переворотом?. Царь вернул разговор к практической задаче момента: ?Что же нужно делать, чтобы положить предел тому, что творится в Думе, и направить ее работу на мирный путь?? Коковцов отвечал именно программой ?государственного переворота?. ?Готовиться к роспуску Думы и к неизбежному пересмотру избирательного закона?. Это как раз и было то, что давно решил Совет министров, — и это совпадало с настойчивыми требованиями дворянских и черносотенных организаций, принимавшихся и выслушивавшихся государем под сурдинку. ?Государь долго стоял молча передо мною?, — повествует Коковцов, потом ?крепко пожал руку? и отпустил с приведенным выше напутствием. Лично Коковцов думает, что у царя ?не было ясно назревшей мысли допустить переход власти в руки кадетского министерства?. Это — очень скромный вывод: ясно, что вопрос был в обратном: как не допустить этого перехода. Во всяком случае, Коковцов продолжал бояться, что царь ?допустит?. Ведь и сам Столыпин, по его впечатлению, ?был далеко не один, {383} кому улыбалась в ту пору идея министерства из людей, облеченных общественным доверием?, — конечно, под условием быть включенным в это число. Заговорщики уже подозревали друг друга. Но относительно Столыпина Коковцов был почти прав.

    Такие ?без лести преданные?, как сам Коковцов, насчитывались единицами...

    После того, как царь выдал Коковцову тайну Трепова, то есть после 15-20 июня, интрига против Думы пошла вперед полным ходом. Только что вернувшись с царского доклада, Коковцов получил визит брата Д. Ф. Трепова, Александра, который уже вел эту борьбу против братней политики. Он приехал ?прямо от Горемыкина?, который не внял его тревоге и только повторял своим усталым тоном: ?Все это чепуха?. Со Столыпиным Горемыкин ?не решался говорить?, так как, чего доброго, тот сам ?участвовал? в треповской комбинации.

    А. Ф. Трепов умолял Коковцова ?открыть глаза государю на катастрофическую опасность затеи? этого ?безумца?, его брата. Он не знал, конечно, что это почти уже сделано. Такую же роль, по воспоминаниям ген. Мосолова, играл и другой брат Д. Ф. Трепова, Владимир. Прошло четыре дня, и тот же А. Ф. Трепов приехал вторично к Коковцову, совершенно успокоенный. ?Брат (Д. Ф.) вызвал его в Петергоф, был очень мрачен? и сказал ему, что ?от окружения Столыпина он слышал, что вся (его) комбинация канула в вечность, так как все более назревает роспуск Думы?. Если отсчитать четыре дня со времени доклада Коковцова у царя, то этот поворот падает на 19-24 июня. Запомним эти даты: они окажутся историческими.

    Д. Ф. Трепов, однако, несмотря на дурные вести из лагеря победителей, всё-таки не складывал оружия. Он дал агентству Рейтера в эти самые дни интервью, которое было опубликовано в Лондоне и вызвало мой ответ в ?Речи? 27 июня, отчасти приведенный выше. Он утверждал в нем категорически — и вполне справедливо, — что ?ни коалиционное министерство, ни министерство, организованное вне Думы, не дадут стране успокоения?. Необходимо образовать министерство ?из кадетов, потому что они — сильнейшая партия в Думе?. Он признавал, что кадеты ?дают свободу действий трудовикам, — чтобы напугать правительство {384} близостью революционной опасности?; но этот союз ?будет разорван, когда центр будет призван к власти?. Положение было, конечно, сложнее, чем здесь представлено. И Трепов соглашался, что министерство к. д. сопряжено с большим риском. Однако, положение страны таково, что на этот риск надо идти. Как он говорил мне на свидании, — когда дом горит, приходится прыгать и из пятого этажа. Этот ?дилетант? был, очевидно, дальновиднее официальных политиков. ?Только тогда, — продолжало интервью, — если и это средство не поможет, придется обратиться к крайним средствам?. Противники Трепова разумели под ними диктатуру самого Трепова, утверждая, что и кадетское министерство он задумал, как подготовительный маневр. Так казалось невероятно ?безумно? этим людям, что о министерстве к. д. можно вообще говорить серьезно. Из дальнейшего поведения и Трепова, и Фредерикса видно, что они говорили и думали об этом очень серьезно.

    Однако же, в этом интервью я прочел и ответ Трепова на мои условия. Он, очевидно, не считал их последним словом к. д. Он теперь ?безусловно отвергал принцип экспроприации? и находил, по-прежнему, невозможным говорить о ?полной амнистии?. Мне пришлось печатно ответить, что партия не может отказаться, не теряя лица, от этих позиций. Ее задача ?не в том, чтобы возводить новые укрепления на заранее потерянной позиции?, а в том, чтобы ?разоружить революцию, заинтересовав ее в сохранении нового порядка?. Официоз Столыпина ?Россия? и суворинское ?Новое время? отвечали на это, что партия ?хитрит?, что у ней ?два лица?, что она ?бессильна удержать левых от более грандиозного выступления?. ?Россия? занялась расследованием причин ?нерешительности и медлительности правительства? в вопросе об изменении его состава. Очевидно, тому и другому наступал конец. Но самые эти слова показывали, что и противники, и сторонники треповского плана не считают борьбу законченной.

    Вся эта картина положения, как она рисуется теперь, была мне неизвестна, когда я получил, ?по поручению государя?, приглашение Столыпина.

    Не помню точной даты, но, очевидно, это свидание произошло {385} в те же ?четыре дня?, когда решался вопрос о судьбе треповского списка (19-24 июня). Не позже 24-го вопрос для Столыпина был уже решен и, как увидим, он уже приступил к подготовительным действиям. И беседа со мной преследовала единственную цель — найти в объяснениях, которые он мог предвидеть, новое доказательство правильности его тактики.

    Я застал у Столыпина, как бы в роли делегата от другого лагеря, А. П. Извольского. Но в Совете министров Извольский не имел влияния — и присутствовал в качестве благородного свидетеля. Он всё время молчал в течение нашей беседы со Столыпиным. А в намерения Столыпина не входило дать мне возможность высказаться по существу. Он только выискивал материал для составления обвинительного акта. О каком, собственно, новом министерстве идет речь, ?коалиционном? или ?чисто кадетском?, прямо не говорилось. Но обиняками Столыпин скоро выяснил, что участие Извольского в будущем министерстве возможно, а участие его, Столыпина, как премьера или министра внутренних дел, безусловно исключено. Я помню его иронические вопросы: понимаю ли я, что министр внутренних дел есть в то же время и шеф жандармов, а следовательно заведует функциями, непривычными для к. д.?

    Я ответил, тоже полуиронически, что элементарные функции власти прекрасно известны кадетам, но характер выполнения этих функций может быть различен сравнительно с существующим, в зависимости от общего направления правительственной деятельности. Я прибавил при этом, что о поведении к. д. в правительстве не следует судить по их роли в оппозиции. И. В. Гессен по этому поводу приводит мою фразу: ?Если я дам пятак, общество готово будет принять его за рубль, а вы дадите рубль, и его за пятак не примут?. Едва ли я мог говорить в таком циническом тоне со Столыпиным.

    На вопросах программы Столыпин останавливался очень бегло. Но он, например, заинтересовался вопросом, включаю ли я министров военного, морского и двора в число министров, подлежащих назначению к. д. Я ответил ему, как и Трепову, что в область прерогативы монарха мы вмешиваться не намерены.

{386} Результат этой беседы оказался именно таким, как я и ожидал. По позднейшему официальному заявлению, ?разговор этот был немедленно доложен его величеству с заключением министра внутренних дел о том, что выполнение желаний к. д. партии могло бы лишь самым гибельным образом отразиться на интересах России, каковое заключение было его величеством всецело одобрено?. Очевидно, для этого вывода меня и приглашали ?по поручению государя? и по изволению Столыпина.

    А. П. Извольский, видимо, не случайно спустился вместе со мной с верхнего этажа дачи, где происходила беседа, и предложил подвезти меня в своем экипаже. По дороге он успел сказать мне, что понимает Столыпина, который не знаком с европейскими политическими порядками, но что сам он отлично сознает значение политических требований прогрессивных кругов, не разделяет взглядов Столыпина и чувствует себя гораздо ближе к нашим мнениям о своевременности коренной политической реформы, которая сблизит нас с Европой и облегчит миссию министерства иностранных дел заграницей.

    Я ничего не имел против этой profession de foi (Исповедание веры. ) либерального министра. Но короткая белая ночь уже кончалась; рассвело, и на улицах появлялись пешеходы, торопившиеся с покупками. Когда мы доехали до Невы, я указал министру на неудобство, если он будет узнан в сопровождении столь опасного собеседника. Извольский согласился, заметив только, что такая же опасность грозит и его кадетскому спутнику. Я поблагодарил, и мы расстались.

    Но Столыпин не мог забыть своего участия в беседе о таком предмете, как кадетское министерство. Когда, уже в Третьей Думе, я упомянул об этом, он счел себя уязвленным, и ?Осведомительное Бюро? немедленно напечатало опровержение.

    Здесь утверждалось, что ?председатель Совета министров никаких, даже предварительных переговоров о составлении кадетского министерства или о предложении министерских портфелей членам к. д. партии с П. Н. Милюковым не вел. В июне 1906 г. П. Н. Милюков был приглашен к министру вн. дел Столыпину, согласно высочайшему указанию, {387} исключительно для выяснения планов и пожеланий преобладающей в то время в Государственной Думе к. д. партии. Во время разговора с министром П. Н. Милюков подробно выяснил свой взгляд на положение вещей? и т. д. Затем следовал доклад государю о результате разговора, цитированный выше. В своем печатном ответе Столыпину я выяснил действительное положение дела, указал на все прецеденты серьезных разговоров о нашем министерстве, на то, что ?обсуждение? этого вопроса по существу, а не простое осведомление происходило и на даче Столыпина, упомянул и о Треповском списке и о ?препятствии?, заключавшемся в моем несогласии ?сохранить некоторых членов существующего кабинета?. Возражать на все это было нельзя.

    Неделю спустя после приведенного разговора царя с Коковцовым (то есть около 22-27 июня — и ближе к 27-му) государь уже мог его ?успокоить?. ?Я могу сказать вам теперь, что я никогда не имел в виду пускаться в неизвестную для меня даль, которую мне советовали испробовать. Я не сказал этого тем, кто мне предложил эту мысль — конечно, с наилучшими намерениями,... и хотел проверить свои собственные мысли... То, что вы мне сказали, сказали также почти все, с кем я говорил за это время, и теперь у меня нет более никаких колебаний — да их и не было на самом деле, потому что я не имею права отказаться от того, что мне завещано моими предками и что я должен передать в сохранности моему сыну?. Эта роковая идея, как теперь известно, действительно никогда не покидала царя: здесь он только повторил ?любимую мечту всей своей жизни?. Но тогда, что же означала вся эта комедия переговоров о кадетском министерстве и весь серьезный ?конфликт? между министрами и сановниками по этому поводу?

    12. РАЗВЯЗКА ДВУХ КОНФЛИКТОВ

    (Роспуск Первой Думы).

    Я подхожу теперь к самому роковому факту этого рокового 1905-6 года: к трагической развязке двух конфликтов — внутри и вне Думы: внутри между парламентским и революционным течениями; вовне — между {388} тенденциями сохранить народное представительство в его ?конституционной? форме или, распустив Думу, восстановить, по возможности, во всей полноте, неограниченную власть монарха. Я уже упомянул раньше, что не ожидал такого сильного течения среди сановников против роспуска Думы. Но в окончательном исходе я и тогда не сомневался. Этим объясняется мое скептическое отношение к переговорам о кадетском министерстве. Фактор царской воли был для меня решающим. Я нашел полное подтверждение моей, — да, конечно, и не одной моей, — оценки этого фактора, когда прочел, уже в эмиграции, два тома воспоминаний В. Н. Коковцова. (см. на сайте ldn-knigi.narod.ru

    (ldn-knigi.russiantext.com) Аккуратный и добросовестный чиновник и монархист по традиции, автор, кажется, и до конца своих дней не понял, что совершил предательство перед памятью своего возлюбленного монарха, сделав общим достоянием фотографические снимки своих интимных бесед с царем.

    Николай II был, несомненно, честным человеком и хорошим семьянином, но обладал натурой крайне слабовольной. Царствовать он вообще не готовился и не любил, когда на него упало это бремя. Этикет двора он, как и его жена, ненавидел и не поддерживал. Добросовестно, но со скукой, выслушивая очередные доклады министров, он с наслаждением бежал после этих заседаний на вольный воздух — рубить дрова, его любимое занятие.

    Как часто бывает с слабовольными людьми — как было, например, и с Александром I-м, Николай боялся влияния на себя сильной воли. В борьбе с нею он употреблял то же самое, единственное ему доступное средство — хитрость и двуличность. Яркий пример того, как, лавируя между влияниями окружающих, он умел скрывать свою действительную мысль, мы только что видели. Я не знаю, как она сложилась бы, если бы около него не было другой сильной воли, которой он, незаметно для себя, всецело подчинился: воли его жены, натуры волевой, самолюбивой, почувствовавшей себя сразу изолированной в чужой стране и забронировавшейся от всех, кроме тесного круга единомыслящих. Оба супруга сошлись на одинаковом понимании своей жизненной цели, как передачи сыну нерастраченного отцовского наследства. Мы видели эту неподвижную {389} формулу в передаче Коковцова. Оба не могли не заметить, что идут против течения — и, благодаря императрице — ?единственному человеку в штанах?, как она рекомендовала себя позднее в письмах к Николаю, — вступили с этим течением в борьбу, как могли и умели. Это привело к тесному подбору семейных ?друзей?; в большинстве, это были люди крайне невысокого культурного уровня. Вне этого тесного круга были одни недоброжелатели и ?враги?. Это была неприступная крепость, доступная лишь воздействию потустороннего мира — в формах юродства и мистики, готовой воспользоваться приемами магии.

    Какой иной развязки, кроме случившейся, можно было ожидать от этой царственной психологии, скудной идеями и богатой лишь верой в судьбу, предрешенную Промыслом? В критический момент истории в России не нашлось иных людей, способных вывести ее на новый путь ее развития...

    Мой рассказ об этом решающем моменте будет особенно подробен, так как он основан не только на моих тогдашних сведениях о ходе событий, но и на всем том, что было опубликовано позже. Однако, я всё же не выйду из автобиографических рамок, ибо моя личность тут продолжает быть замешана, — правда, по большей части пассивно, а не активно.

    Рассказ начинается с даты 24 июня 1906 года: эту дату надо запомнить, так как она объясняет многое, остававшееся неясным. П. А. Столыпин, как сказано выше, с этого дня имел в руках полномочие царя на роспуск Думы. Это обстоятельство, прежде всего, устраняет утверждение В. И. Гурко, — вообще недостоверного свидетеля, — будто бы Столыпин не хотел роспуска Думы. Верно лишь то, что он хотел возможно ?либерального? роспуска — и (позднее) получил разрешение царя устранить из своего кабинета наиболее реакционных министров, Стишинского и Ширинского-Шахматова, введя в него нескольких общественных деятелей. Из воспоминаний Д. Н. Шипова мы знаем, что ?либерализм? Столыпина шел и дальше. Он хотел прикрыться Шиповым, поставив его во главе министерства. Шипов получил это невероятное предложение сперва через Н. Н. Львова, а потом, 26-27 июня, и лично от {390} Столыпина. Последний хотел поставить Шипова перед совершившимся фактом: он сообщил Шипову, что ?роспуск Думы должен быть произведен обновленным правительством, имеющим во главе общественного деятеля, пользующегося доверием в широких кругах общества?. Царь принял этот план, — и на 28-е Шипов был уже приглашен на аудиенцию.

    Как и следовало ожидать, Шипов реагировал чрезвычайно резко на эту попытку использовать его для столыпинской интриги. Он заявил, что считает роспуск Думы поступком не только нецелесообразным и ?неконституционным?, но прямо ?преступным?. Он не скрывал своего мнения и перед петербургской публикой. Тогда Столыпину пришлось отступить на вторую позицию. Он заговорил на свидании с Шиповым, в присутствии H. H. Львова и А. П. Извольского, уже не о роспуске Думы, а о создании ?коалиционного? кабинета под председательством Шипова, но при участии своем и Извольского. Шипов повторил, что говорил раньше: в Думе преобладает кадетская партия, и ?коалиционный? кабинет невозможен: необходимо поручить составление кабинета ?одному из лидеров к. д.?. Столыпину пришлось тогда признаться, что он уже ?приглашал к себе П. H. Милюкова, говорил с ним о вероятной перемене кабинета и П. H. Милюков дал понять, что он не уклонится от поручения образовать кабинет, если такое предложение ему было бы сделано?. Моя передача нашего разговора со Столыпиным показывает, как тут были извращены цель и содержание нашей беседы. Но Извольский воспользовался оборотом беседы — и высказал надежду, что Шипову ?удастся убедить к. д. войти в состав коалиционного кабинета?. Помня наш разговор со Столыпиным, он прямо ударил по больному месту Столыпина. ?Что касается нашего (со Столыпиным) участия, то этот вопрос мы должны предоставить вполне свободному решению Дмитрия Николаевича?. Это уже совсем не входило в планы Столыпина. Он, по замечанию Шипова, ?сделал вид, будто и он присоединяется к последним словам А. П. Извольского?. Но тут же не выдержал — и раскрыл свои карты. Он де признает ?невозможным и слишком рискованным? участие к. д. в министерстве. Он ?настаивает на необходимости роспуска Думы?. Разумеется, он не сказал, что {391} роспуск уже решен, подчеркнув только, что ?вопрос об образовании нового кабинета может быть разрешен только государем?. Другими словами, он оставил вопрос открытым.

    На этом отступлении к исходной теме, беседа, конечно, оборвалась. Столыпин не мог, однако, не упомянуть, что ?имеется предположение назначить Шипову на завтра аудиенцию в Петергофе?. Он не знал, что царь уже пригласил Шипова, и что предстоит разоблачение всего его плана, так как беседа с царем примет иное направление, нежели он рассчитывал.

    Готовясь к царской аудиенции, Шипов через гр. П. А. Гейдена снесся со мной, а сам долго беседовал с Муромцевым. Я припоминаю, что Гейден, подойдя ко мне в Думе, спросил мое мнение о ?коалиционном кабинете? и даже предложил мне одного из великих князей в кандидаты на пост, входивший в сферу царской прерогативы.

    Но он совершенно напрасно заключил из своих же отрывочных фраз беглого разговора, что я ?считал вопрос (об отказе от коалиционного кабинета) уже в сферах предрешенным? и что я ?готов принять на себя составление кабинета, как только такое поручение будет мне сделано?. Я, конечно, этого не говорил и не думал, считая, что беседа со Столыпиным уже поставила крест на вопросе о моем участии. Подробнее рассказал Шипов в своих воспоминаниях о своей беседе с Муромцевым. Он ?приложил все усилия, чтобы заручиться содействием Муромцева? при составлении коалиционного кабинета, но с исключением из него ?участия бюрократического элемента и, в частности, П. А. Столыпина?. Председателем должен был быть сам Муромцев. Такая постановка уже была нереальной, — и Муромцев, кажется, понял это, заявив, что одобряет отказ Шипова и воздерживается от согласия сам. Но интересны соображения, которыми он мотивировал свое воздержание. Во-первых, говорил он, ?никакой состав министерства при переживаемых условиях не может рассчитывать в ближайшем времени на спокойную и продуктивную государственную деятельность и сохранить свое положение на более или менее продолжительное время?. Другими словами, никакой кабинет не справится с положением и всякий будет скоро уволен. Это — как раз то, что {392} тогда утверждала и правая печать. Во-вторых, объяснял Муромцев, — переходя с принципиальной точки зрения на личную, — нельзя говорить с к. д. о ?коалиционном? министерстве, так как ?П. Н. Милюков уже чувствует себя премьером?. Это, очевидно, распространенное тогда мнение о моих личных намерениях вызвало, как увидим, в Муромцеве чувство соревнования, связанное с пониманием недоверчивого отношения фракции к. д. к нему самому.

    Шипов, однако, не отчаивался. В тот же день на приеме у царя, — очень любезном, — он продолжал развивать свою мысль о необходимости создания кадетского кабинета. Он мог это делать безнаказанно, так как с практической точки зрения уже перешел на принципиальную. Царь дал ему повод развить эту точку зрения, спросив его прямо, почему он относится отрицательно к роспуску Думы. Ответ Шипова был глубоко продуман и насквозь политически честен. Так никто не говорил с царем раньше, и если бы носитель высшей власти был доступен убеждениям этого рода, если бы только отсутствием знаний о действительном положении объяснялось его упорство, то тут было сказано, откровенно и искренно, всё, что нужно было сказать.

    Шипов прямо указал царю на двусмысленность ?конституционного? манифеста 17 октября. Он подчеркнул также ненормальность отношения правительства к народному представительству. При таких условиях апелляция к избирателю (после роспуска) не даст возможности надеяться, что избиратель станет на сторону власти. Напротив, неизбежно и несомненно он пошлет в следующую Думу ?гораздо более левый состав? (Шипов оказался прав, но он, очевидно, не подозревал, что для противников Думы это был как раз аргумент в пользу насильственного изменения избирательного закона). Остается другой исход, продолжал Шипов: примирение с данной Думой, для чего необходима искренняя готовность работать с ней и вернуться к честному осуществлению манифеста 17 октября. Но при ?коалиционном? кабинете добиться примирения Думы с властью невозможно. Необходимо, следовательно, создать кабинет из думского большинства.

    В этом случае весьма вероятно, что к.д., придя к власти, смягчат свою тактику. Шипов {393} даже взял на себя осторожную защиту основных положений кадетской программы — в том числе и аграрного проекта.

    Такова была логическая постройка шиповской речи. Она отводила вопрос очень далеко от столыпинского плана, уже одобренного государем. Тем не менее, беседа продолжалась в духе шиповских взглядов и перешла, естественно, к вопросу о лицах. Из двух кандидатов в премьеры Шипов, разумеется, выдвигал Муромцева. Но он отдавал справедливость и Милюкову. Милюков — ?самый влиятельный член? партии. Шипов ?отдавал должную дань его способностям, его талантам, его научной эрудиции?. Но... Милюков ?слишком самодержавен?. Произнеся эту фразу при самодержце, Шипов тотчас пожалел про себя о выражении, ?вырвавшемся необдуманно?. Но он продолжал характеризовать теневую сторону Милюкова. ?По своему жизнепониманию Милюков преимущественно рационалист, историк-позитивист; в нем слабо развито религиозное сознание?. Поставленный во главу, он ?едва ли бы всегда в основу своей деятельности полагал требования нравственного долга и едва ли бы его политика могла содействовать столь необходимому духовному подъему в населении страны?. Лучше будет поставить его на пост ?министра внутренних дел или иностранных дел?. Это будет ?очень полезно и даже необходимо?. Затем следовала характеристика Муромцева. С. А. Муромцев — ?человек высоко-морального настроения?. Он ?пользуется общепризнанным авторитетом?, и его назначение премьером ?будет приветствовано в широких кругах общества?. В то же время, Муромцев ?отличается большим тактом и мягкостью характера?. Он ?обеспечит всем членам кабинета необходимую самостоятельность, и при его главенстве участие П. Н. Милюкова в кабинете будет особо полезно?.

    Выслушав эти характеристики, государь вежливо резюмировал мысль собеседника любезной фразой: ?Да, таким образом может установиться правильное соотношение умственных и духовных сил? и тем ?дал понять, что аудиенция кончена?.

    Произвела ли на царя впечатление искренность тона и серьезность содержания речи Шипова, при его {394} очевидной личной незаинтересованности? По крайней мере, в придворных кругах знали, что впечатление беседы было благоприятное. Или же, тут сказалось защитное лицемерие Николая? Позднее В. О. Ключевский мне рассказал, что, вернувшись в семейный круг после аудиенции, царь сказал своим: ?Вот, говорят, Шипов — умный человек. А я у него всё выспросил — и ничего ему не сказал?. Ключевский был близок к царской семье и к ее окружению. Он мог знать это...

    Как бы то ни было, Шипов, возвращаясь после аудиенции, ?чувствовал себя в бодром настроении?. В этом настроении он немедленно отправился к Муромцеву и рассказал ему о беседе. Когда дошло до разговора о премьерстве, Муромцев взволновался. ?Какое право ты имеешь касаться вопроса, который должен быть решен самой политической партией?? Шипов заговорил о ?благе страны?. Тогда Муромцев высказался яснее. Он ?выразил сомнение относительно совместного с П. Н. Милюковым участия в кабинете?. ?Двум медведям в одной берлоге ужиться трудно?.

    Я только из ?Воспоминаний? Шипова узнал и об аудиенции, и об его разговоре с царем, и о его рекомендациях. Но не могу не сопоставить с этим мой собственный эпизод с Муромцевым.

    Во время заседания Думы ко мне в корреспондентскую ложу подошел думский пристав со словами: ?Вас просит председатель Думы придти к нему немедленно в кабинет?. Я пошел. Муромцев поднялся с кресла ко мне навстречу и с места в карьер, без всяких предисловий, спросил меня: ?Кто из нас будет премьером?? Быть может, он считал меня более осведомленным о ходе переговоров. Но для меня это было так неожиданно и показалось так забавно, что я не мог не рассмеяться и ответил: ?по-моему, никто не будет?. Видимо, Муромцев понял это за уклонение от ответа, — и продолжал настаивать.

    Может быть, я и уклонился бы, если бы считал шансы кадетского кабинета серьезными. Я знал, что фракция едва ли остановит свой выбор на Муромцеве. И официальная часть моего ответа была: ?Если уже дело дойдет до такого важного события, как кадетское министерство, то вопрос о премьерстве — есть уже второстепенная подробность, которую решит партия?. Но я почувствовал, что это как раз и не удовлетворит Муромцева. И я продолжал: ?Что {395} касается меня, то я с удовольствием отказываюсь от премьерства и предоставляю его вам?. Действие этих последних слов было совершенно неожиданное. Муромцев не мог скрыть охватившей его радости — и выразил ее в жесте, который более походил на антраша балерины, нежели на реакцию председателя Думы. На этом пируэте и оборвался наш разговор. Муромцев узнал то, что ему было нужно, а я спешил вернуться в залу заседания. В эти дни он, очевидно, совершенно серьезно ждал приглашения в Петергоф. Лишь позднее, в тоне обиженного, он написал свою известную фразу, в архаизирующем стиле строгого парламентария, что ?председатель призыван не был?.

    Тем временем, как говорится в мелодрамах, и ?враг не дремал?. Столыпин, которому Шипов в самый день аудиенции передал содержание разговора с царем, не мог ?скрыть недовольства во всей своей фигуре?. До него уже дошло, ?что высказанное Шиповым произвело благоприятное впечатление и встречает сочувствие?. Но это могло значить — крушение его планов! И, прощаясь с Шиповым, он бросил фразу, в которой скрытая тревога смешивалась с угрозой: ?Теперь посмотрим, что воспоследует?. Я представляю себе ледяную интонацию, с которой была сказана эта фраза...

    Закулисную работу приходилось продолжать. И в придворных кругах скоро узнали, что ?благоприятное отношение? к докладу Шипова ?продлилось ровно неделю?. А. П. Извольский, лично заинтересованный, сообщил даже точно Шипову, что так было ?до 5 июля, но с этого дня положение изменилось, и, как видно, предположение о вероятности приглашения в Петергоф С. А. Муромцева отпадает?. Вполне основательно Извольский ответил Шипову на вопрос: ?чем вызвана эта перемена?, — ?тут сказалось влияние Столыпина?.

    Мы увидим, действительно, что 5 июля Столыпин получил новый козырь в своей игре, которого ждал и которым ловко воспользовался. После 24 июня — 5 июля это вторая историческая дата в истории подготовки роспуска Думы.

    Через общих друзей сведения о ?благоприятном? повороте вопроса о кадетском министерстве дошли, наконец, и до кадетских кругов. Тут они даже приняли форму уверенности в положительном исходе. {396} Продолжая не верить в этот исход, я, однако, почувствовал необходимость доложить фракции о моей личной роли в переговорах. До этого момента я вел всё это дело на свой страх, никого в него не посвящая. Теперь о переговорах знали уже и политические соседи. Я спешно созвал экстренное собрание фракции на 3-е июля, чтобы получить ее указания на случай того или другого разрешения вопроса. На собрании я доложил, в общих чертах, о тех условиях, которые, в случае серьезного обращения к нам, придется поставить в согласии с нашей программой и тактикой. Я получил — не особенно дружественную — санкцию собрания.

    Кадетское министерство представлялось нашим ?левым? кадетам опасной политической авантюрой, связанной с компромиссом подозрительного характера. При таком настроении вопрос о допустимости смешанного по составу кабинета не мог быть даже поставлен. Не было речи и о подборе личного состава министров к.д. Гораздо более волновал фракцию вопрос о роспуске Думы в случае неосуществления кадетского министерства. Этот исход справедливо представлялся гораздо более вероятным; он обсуждался неоднократно и очень горячо. Все речи членов фракции сводились к вопросу, как должна будет реагировать Дума на роспуск. Предложения делались самые фантастические. Остаться сидеть на местах? Апеллировать к стране о поддержке? Во всяком случае, не расходиться и быть готовыми на всё. Помню, почтенный седобородый старик В. И. Долженков, народный учитель по профессии, горячий и убежденный до фанатизма кадет, проявлял особую непреклонность и готовность ?умереть на месте?. Мы не предвидели только той формы роспуска, которую, весьма коварно и злостно, выбрал Столыпин.

    Мы всё еще исходили из мысли о неприкосновенности Думы, о страхе правительства перед ее роспуском, никак не допуская той степени пренебрежения к правам Думы и к личностям депутатов, какая сказалась в губернаторской тактике премьера. Мало того: раз основной конфликт с правительством надвинулся вплотную и поднят был вопрос о самом существовании Думы, то все наши заботы о предупреждении частных конфликтов с властью отходили на второй план. Столыпин ждал только повода. Мы его дали, на почве самого конфликтного из вопросов, — вопроса {397} аграрного — и дали как раз в те дни решающих переговоров о министерстве из думского большинства, когда большинства-то в Думе и не оказалось. Как это могло произойти?

    Первый повод был дан не Думой. 20 июня появилось правительственное сообщение, имевшее весь состав провокации. Правительство ?успокаивало? население заявлением, что думская аграрная реформа не будет осуществлена. Это заявление было, конечно, совершенно незаконно. Оно противоречило даже ограниченным основными законами законодательным правам Думы. В заседании аграрной комиссии депутат Кузьмин-Караваев, человек тщеславный и неумный, большой интриган и политический путаник, предложил ответить опубликованием ?контрсообщения? от имени Думы. Я уже говорил, что обращение Думы к стране было тактикой трудовиков, под которой скрывались революционные стремления. В данную минуту оно было опаснее для Думы, чем когда-либо прежде. Но в комиссии предложение это прошло, и 4 июля (я подчеркиваю дату) готовый проект аграрного сообщения был поставлен на повестку общего заседания Думы. Наши ?лидеры? и я сам очутились перед совершившимся фактом, так как за прохождением проекта через комиссию никто из нас не следил и никакого решения, как к нему отнестись, у нас не было. Наиболее осведомленным оказался... П. А. Столыпин!

    В этот день, 4 июля, он явился в Думу, где был редким гостем, просидел целое заседание в министерской ложе, тщательно записывая прения. В кулуарах заговорили, что причина такого неожиданного внимания к Думе — именно ее аграрное обращение к народу. Столыпин имел возможность выслушать самые резкие мотивировки левых ораторов. Очевидно, он собирался использовать собранный материал для доклада царю. Наша фракция ничего не подозревала, и в вечернем заседании ее об этом ничего не говорилось. Мы пропустили возможность задержать обсуждение проекта по формальным мотивам.

    Только утром 5 июля (вспомним сообщение Извольского) я, наконец, получил сведения о происшедшем. Я тотчас забил тревогу, бросился к Петрункевичу, объяснил ему всю опасность обращения, текст которого был уже принят фракцией, и настоял на необходимости {398} предупредить, по крайней мере, злостное толкование текста. Вечером во фракции и утром 6-го июля в передовице ?Речи? я обращал внимание на угрозу Столыпина, что, в случае аграрных волнений, вмешаются австро-германские войска, и убеждал ?не делать шага?, который может быть истолкован, как неконституционный. ?Мы, может быть, накануне страшных решений, — писал я, — последние дни, когда еще возможно было установление согласия между законодательной властью и исполнительной, быстро проходят, и с обеих сторон так же быстро растет готовность на крайние решения... Вся психология положения (о думском министерстве) сразу изменилась... Люди, склонявшиеся к идее думского министерства, отшатнулись от нее в последнюю минуту?. А столыпинская ?Россия? говорила откровенно, что ?немыслимо верить либеральной буржуазии, будто она без репрессий справится с крайними течениями?; лучше ?репрессивные меры?, нежели согласие на ?крайние программы?. Я убеждал Думу, ?ввиду крайней напряженности положения, быть особенно осторожной?.

    Фракция, насторожившаяся недружелюбно ко мне уже после моего доклада 3 июня о министерстве, отнеслась неблагосклонно к этим моим предостережениям. Мои сомнения в ?уместности обращения? ?вызвали ропот и возгласы неудовольствия?. Огромное большинство (все против пяти голосов) высказались за безусловное сохранение раз занятой позиции. Ведь мы же приглашали население к ?мирному и спокойному? выжиданию конца думской работы! Это казалось — да оно так и было — пределом нашей умеренности. Но как раз эту фразу трудовики отказались поддерживать. Я все-таки убедил Петрункевича пересмотреть и, по возможности, обезвредить принятый уже текст. Но фракция отклонила большую часть предложенных нами изменений. Г. Е. Львов отказался тогда от доклада, а Петрункевичу пришлось защищать оставшиеся четыре поправки экспромтом. Левые очень ловко этим воспользовались. При содействии правых и поляков они воздержались от голосования — или голосовали против воззвания, и получилось странное положение: одни к.д. сделали шаг, из-за которого вся Дума подставила себя под удар по обвинению в революционности. И кадетского большинства при этом в Думе не оказалось!

{399} Последствия оказались такими, какие я и предвидел. На докладе царю 4 июля, по сообщению Столыпина Коковцову, вопрос о роспуске был ?затронут?, очевидно, в прямой связи с отчетом о думском заседании, а 5 июля, за обедом у графини Клейнмихель гр. Иосиф Потоцкий уже сообщил Коковцову, что ?день роспуска Думы назначен на воскресенье? (9 июля). Коковцов был поражен; очевидно, Столыпин вел свою игру втайне от министра финансов, своего сообщника.

    На вопросы Коковцова он лишь ответил, как сказано, что вопрос был ?затронут?, но прибавил, что к 7-му июля государь ?желает знать мнение правительства?. В действительности, это ?мнение? было давно составлено, и речь шла уже о принятии мер, заготовленных Столыпиным. 7-го июля Столыпин приехал в Царское Село не только с подробным планом роспуска именно на воскресенье 9-го июля, но и с документами, которые министрам оставалось лишь подписать. Очевидно, решение было принято за кулисами государственных учреждений, один на один между царем и Столыпиным. 7-го июля Столыпин, очевидно, уже ожидал и своего назначения в министры роспуска, на место Горемыкина. Столыпин рисовал Коковцову и годуновскую сцену: он ссылался царю на свою ?недостаточную опытность?, царь благословлял его иконой; тотчас затем Столыпин прочитал царю свой совсем готовый доклад о военных мерах для предупреждения беспорядков, которых можно было ожидать в воскресенье! Все это отзывало плохо налаженной комедией, когда готовилась трагедия. Все, кроме бывшего губернатора, чувствовали, что совершается большое событие, быть может, непоправимое...

    В последнюю минуту это ощущение отразилось на новом зигзаге настроений среди защитников Думы наверху и на новом акте коварства Столыпина по отношению к самой Думе. Надо рассказать о том и другом, так как по этому поводу я получил обвинение в ?недальновидности? в воспоминаниях И. В. Гессена. (?В двух веках?, ?Архив русской революции?, т. 22, Берлин, 1937 г. (Прим. ред.).) В своей передовице в самый день роспуска (9 июля) я действительно писал, что накануне (8-го) в вопросе о министерстве к.д. ?происходило опять обратное движение влево {400} — и что неизвестно, на какой точке остановится теперь новое колебание?. И тогда же, накануне роспуска, я ?успокаивал?, что роспуска в воскресенье не будет. В чем же было дело?

    С новыми данными в руках я могу ответить на эти обвинения. ?Обратное движение влево?, как оказывается, действительно было, — но, конечно, не со стороны Столыпина, а со стороны его противников. По рассказу самого Столыпина, министрам, ожидавшим 7 июля его возвращения из Царского, куда он ездил вместе с Горемыкиным по вызову царя, — он, Столыпин, застал в Царском совершенно растерявшегося, панически настроенного барона Фредерикса, который сделал последнюю отчаянную попытку предупредить роспуск Думы. Фредерике пытался убедить Столыпина, что решение распустить Думу ?может грозить самыми роковыми последствиями — до крушения монархии включительно?; что Дума ?совершенно лояльна? и если бы государь лично выразил свое недовольство в послании к ней, пригрозив притом мерами, которые ему предоставляют основные законы, то Дума ?принялась бы за спокойную работу?.

    Эта мотивировка и была, очевидно, вызвана последним доносом Столыпина на Думу. На возражения Столыпина Фредерике с полной откровенностью сослался на мнение ?людей, несомненно, преданных государю, что все дело в плохом подборе министров? (то есть и самого Столыпина) и что ?не так трудно найти новых людей, которые бы сложили с царя ответственность за действия исполнительной власти?. Во всем этом не было, конечно, ничего ?бессвязного?; Фредерике точно передавал основные черты плана Трепова и Мосолова. Он ?не раз? обращался с этим и к Горемыкину, но тот ?не хочет ничего и слышать?. Гурко дополняет эти сведения еще одним интересным фактом. Горемыкин и сам, выйдя от царя после получения отставки и после подписания указа о назначении Столыпина на его место, встретил Д. Ф. Трепова, очевидно, поджидавшего его. Узнав, что решен роспуск, Трепов воскликнул: ?Это ужасно! Утром мы увидим здесь весь Петербург!? Горемыкин сухо ответил: ?Те, кто придут, назад не вернутся?. Гурко прибавляет к этому: ?Из слов Трепова Горемыкин, однако, заключил, что будут сделаны все усилия, чтобы до опубликования указа побудить царя {401} вернуть обратно свое решение?. Это опасение Горемыкина очень важно. Оно подтверждает слух, что Горемыкин принял свои меры против такой возможности царского перерешения вопроса ночью. Он, очевидно, считал такое проявление царской нерешительности вполне вероятным. Он не велел себя будить! По показанию Коковцова, слух об этом ?не вызывал никакого сомнения в окружении Совета министров и среди целого ряда лиц, близких отдельным министрам?. Мало того: к этому слуху прибавлялось, что, действительно, поздно ночью на 9-ое июля был доставлен Горемыкину пакет из Царского Села, в котором было ?небольшое письмо от государя с приказанием подождать с приведением в исполнение подписанного им указа о роспуске Думы?. Если это верно, — а оно вполне правдоподобно, — то, значит, борьба противников роспуска не прекращалась до самого опубликования указа утром 9 июля. Глухие сведения об этом могли дойти до редакции ?Речи?, чем и объясняется приведенная фраза моей передовицы.

    Что касается другого проявления моей ?недальновидности?, оно у меня общее со всеми членами Думы. Оно основывается на прямом обмане Столыпина, которому мы благодушно поверили. А именно, чтобы застать Думу врасплох и предупредить в корне всякую возможность сопротивления, Столыпин просил Муромцева назначить заседание Думы для его личного выступления на понедельник 10 июля. Именно в ожидании понедельничного заседания мы и ушли из Думы в субботу ?успокоенные?, по воспоминанию М. М. Винавера. Вот почему в ночь на воскресенье, сидя в редакции ?Речи?, я по самым последним сведениям мог уверять И. В. Гессена, что он может спокойно ехать на дачу в Сестрорецк, потому что в воскресенье ничего не будет. Но, значит, вопрос стоял на острие, если можно было в эти минуты говорить только об отсрочке решения на день!

    13. РОСПУСК И ВЫБОРГСКИЙ МАНИФЕСТ

    Я ушел из редакции ?Речи? на рассвете, поручив позвонить мне, если будет что-нибудь новое. Я не успел заснуть, как из редакции позвонили и сообщили, что манифест о роспуске Думы уже печатается в {402} типографии. Потом стало известно, что он был этой же ночью составлен в совещании с участием Крыжановского. Я сел на велосипед и около 7 часов утра объехал квартиры членов Центрального комитета, пригласив их собраться немедленно у Петрункевича. Когда, около 8 часов, они начали собираться, текст манифеста уже был нам известен от типографщиков, и мы знали, что на дверях Думы повешен замок. Все мечтания о том, как, по примеру римского сената, мы останемся ?сидеть? и добровольно не уйдем из Думы, сами собою разлетались в прах.

    Надо было придумывать наскоро другой способ противодействия. Еще в мае, по поводу слухов о роспуске Думы ?на каникулы?, фракция поручила мне написать ?манифест к населению?. M. M. Винавер вспоминает, правда, что тогда я находил такой каникулярный отпуск вполне законным и реагировать на него считал ненужным. Теперь дело стояло иначе.

    Ф. Ф. Кокошкин, наш главный эксперт по конституционным вопросам, был того мнения, что имеются все основания признать роспуск нарушением конституции. Главным его мотивом было то, что в манифесте не назначен срок выборов в новую Думу. Основываясь на недавнем примере Венгрии, — он находил вполне конституционным построить наш протест на принципе пассивного сопротивления: то есть на отказе платить налоги и давать рекрутов правительству.

    Поручение составить проект манифеста на этой основе было возложено на меня. Ради предосторожности, меня изолировали для выполнения этого поручения в соседней квартире брата И. И. Петрункевича, Михаила Ильича. Как сейчас помню, там, в пустой комнате, стоя у рояля, я набросал на пыльной крышке карандашом свой черновик. Вернувшись в заседание Ц. К., я застал там уже около двадцати собравшихся членов. Я прочел свой текст, выслушал замечания и внес соответствующие поправки. Но основная идея Петрункевича и Кокошкина о пассивном сопротивлении никаких возражений не встретила. На ней сразу сошлись, как на минимальной форме необходимого протеста. Мое положение, как не члена Думы, оказывалось странным: я призывал к действию, которое вело за собой уголовные последствия, не участвуя в нем сам. И я попробовал возражать.

    Я спросил присутствующих, понимают ли они, что {403} предпринимаемый ими шаг может иметь нежелательные политические последствия. Я напоминал добровольное решение членов Учредительного Собрания первой французской революции отказаться от выборов в следующее, законодательное собрание. Я указывал, что этот акт самопожертвования понизил уровень народного представительства, лишив его ряда выдающихся политических деятелей. Дают ли себе отчет наши депутаты, что, в случае неуспеха воззвания, никто из них уже поневоле в Думу не вернется? Если не имеется этой готовности к политическому харакири, то и задуманного шага делать не следует. M. M. Винавер вспоминает ответ И. И. Петрункевича, поддержанный всеми присутствовавшими депутатами. ?Эта сторона дела всем ясна и ни в ком сомнений не вызывает?.

    Мой проект манифеста Винавер нашел слишком слабым. В нем не было ?стихийной негодующей силы?. Нужно было, чтобы ?крик возмущения прозвучал, как блеск молнии, освещающий населению истинный смысл совершившегося?. Поэтому, полагал Винавер, и заключительный призыв к неповиновению населения ?не привлекал к себе внимания?. Весь шаг казался ?жалким минимумом действия, остающегося в нашем распоряжении?. Критика Винавера была, конечно, справедлива, — больше даже, чем он думал: по существу дела нельзя было написать документа желательной для него силы. У нас не было языка, которым мы могли бы поднять народ, потому что и ?истинный смысл совершившегося? был ему мало доступен. Наш шаг, нуждавшийся в ученом комментарии Кокошкина, действительно, не ?звучал?, ибо был заранее осужден не дойти до понимания ?народа?. Вероятно, и Винавер сознавал это, потому что, на предложение Петрункевича — написать тут же другое воззвание в его стиле, он, ?после минутного колебания?, ответил отказом. Для окончательной установки текста мы опять перешли в квартиру M. И. Петрункевича. Воззвание было переписано, под диктовку, в нескольких экземплярах, а мой черновик из предосторожности тут же был уничтожен.

    Проект партии был готов. Оставалось превратить его в решение Думы. Но собраться для этого в Петербурге было невозможно. Не только помещение Думы, но и наш клуб на Потемкинской улице были оцеплены {404} войсками и полицией. Не даром Думу из предосторожности поместили в районе казарм. Было принято тогда, не помню кем сделанное, предложение всем ехать в Выборг. Трудовики не возражали ни против воззвания, ни против поездки: они, видимо, ничего другого, более сильного, и сами не могли придумать. Потом присоединились и социалисты, резервировав для себя, как свой отдельный шаг — попытку вооруженного восстания. В нашей инициативе они поняли и оценили возможность объединить голос всей Думы. Это тогда Жилкин сказал Винаверу: ?Ведите нас?,

    M. M. Винавер дал яркую картину нашего пребывания в Выборге. Моя личная роль там стушевалась. Я не был депутатом и не имел ни формального, ни даже морального права участвовать в обсуждении и в принятии решительного шага. Лидеры других политических партий тоже оставались в стороне, участвуя лишь в подготовительных совещаниях своих фракций. В общий зал никого, кроме депутатов, не допускали.

    Общие совещания депутатов в этом зале начались уже с вечера. Я приехал к ночи и кое-как переночевал где-то на полу, вповалку с другими. ?Посторонние?, т. е. партийцы, не бывшие членами Думы, были допущены в общую залу только на следующий день, в полуденный перерыв. Раньше — до нас доходили лишь слухи о том, что там происходит.

    Конечно, неверен был слух, будто Муромцев открыл совещание сакраментальными словами: ?Заседание (Думы) продолжается?. В этой обстановке председатель Думы чувствовал себя вообще очень неловко. Переход от ожидания быть ?призванным? монархом на пост премьера к заседанию с определенно-революционным оттенком не мог ему улыбаться. Но он, всё же, не мог не принять председательствования в заседании: это разумелось само собою: отказ противоречил бы установившейся за ним репутации.

    Вначале настроение собрания оставалось очень повышенным. Но мало-помалу рассудок вступал в свои права. ?Минимум? кадетского манифеста, конечно, далеко не отвечал левому ?максимализму?. Но нетрудно было понять, лицом к лицу с действительностью, что жизнь не может выдержать и этого словесного {405} рекорда. К тому же, все сознавали, что важно иметь общее решение всей Думы. Левые могли, сколько угодно, идти дальше отдельно; но уже и кадетский проект требовал не слов, а действий. И, придя в общую залу, я нашел настроение нашей фракции, в результате этих соображений, значительно пониженным. Если первая половина нашего проекта — и после ночных переделок Винавера и Кокошкина — продолжала все-таки казаться недостаточно яркой, то вторая, заключавшая призыв к пассивному сопротивлению, уже вызвала ряд возражений отнюдь не принципиального, а практического, свойства — и тем более серьезных. Не давать рекрутов, , не платить податей? Но рекрутский набор будет только в ноябре, т. е. через четыре месяца, а прямые налоги составляют ничтожную часть бюджета! Винавер еще прибавил к этой части предложение не платить процентов по займам и поднять вопрос о политической забастовке. Но неплатеж по займам звучал пустой фразой. Политическая забастовка была отвергнута единогласно.

    Оставалась одна центральная идея манифеста: призыв к организованному действию народа, но без насильственных мер. А если ?народ не готов?? Если откинуть и это возражение, то воззвание сохраняло лишь один смысл: тактического шага, неизбежного для данной минуты, чтобы найти наименее рискованный выход для общей потребности — протестовать против правительственного насилия. С этой только точки зрения и приходилось его защищать. В худшем случае, это было предостережение правительству против дальнейших насильственных шагов. Оно, по моему мнению, и оказало это действие (см. ниже). Надо прибавить, что высказанные здесь соображения в ту минуту скорее подразумевались, нежели высказывались открыто.

    Для обработки окончательно согласованного текста воззвания была выбрана от трех партийных групп шестичленная комиссия. Она проработала целую ночь. А утром третьего и последнего дня внутри нашей фракции разгорелись еще более острые прения о том, приемлемо ли вообще воззвание по существу. Критика грозила убить последние остатки героических настроений. Большинством двух голосов вся вторая, практическая часть воззвания была отвергнута. Даже такие {406} сдержанные и политически подготовленные члены фракции, как Герценштейн и Иоллос, теряли спокойствие и в открывшееся затем общее собрание внесли голос страсти. Когда в полуденный перерыв были опять допущены в общую залу партийцы не члены Думы, я решился выступить в защиту воззвания, как оно было. Я был взволнован колебаниями фракции, ее переходом в минорный тон, и говорил резко, забыв даже, что я не нес личной ответственности за общее решение. Я находил, что теперь отступать уже поздно и что в такую минуту голос всей Думы должен прозвучать дружно. Иначе наша инициатива, принятая другими, лишалась даже и смысла тактического шага.

    Не знаю, какое состоялось бы окончательное решение, если бы на сцену не выступил, неожиданно для всех, новый фактор. До Петербурга дошли, наконец, сведения о наших совещаниях в гостинице Бельведер, и оттуда был прислан приказ выборгскому губернатору — распустить собрание. Смущенные финляндцы вызвали Муромцева из залы для переговоров. Мы теперь подвели бы своих финляндских друзей, если бы продолжали упорствовать. И Муромцев обещал губернатору закрыть собрание. Он это и сделал и, надев перчатки, удалился. Среди общего волнения Петрункевич предложил, прекратив прения, подписать воззвание, ?как оно есть?. Продолжать споры было, действительно, уже некогда. Притом же, новый акт насилия из Петербурга заставил вспыхнуть потухавшее пламя и сразу всех объединил. Предложили председательствовать кн. П. Долгорукову. Герценштейн и Иоллос подписали манифест первые... Подписанный членами, он был тут же напечатан и ввезен в Петербург контрабандой.

    Наше возвращение в Петербург обошлось не без инцидентов. Друзья и родные опасались, что в самый момент возвращения мы все будем арестованы на вокзале. Этого не случилось; вопрос о привлечении к суду членов Думы, подписавших манифест, требовал предварительной подготовки, политической и юридической. Надо было не только определить состав преступления, но и решиться наложить руки на избранников народа. В ожидании всего этого, более серьезной представлялась возможность расправы с нами черносотенцев.

    По {407} дороге мы узнали, что уже в пути на нас готовилось покушение. В списке обреченных стояли, кроме Герценштейна и Иоллоса, Винавер и я. Все это объясняло, почему при выходе из вагона на Финляндском вокзале нас с тревогой ждали близкие люди. Одна преданная кадетка энергично втолкнула меня в пролетку, заготовленную к приходу поезда.

    Первая Государственная Дума отошла в историю. История не сказала о ней последнего слова: слишком были различны интересы и идеи, с нею связанные. Но, может быть, не лишено интереса сопоставить, в заключение, два суждения о Думе с двух противоположных сторон. Одно из них заключало в себе резкую оценку и мрачный прогноз. Оно принадлежит Крыжановскому и высказано под впечатлением первой встречи царя с Думой на приеме в Зимнем Дворце 27 апреля. Другое суждение принадлежит проф. Ключевскому; оно высказано уже во время заседаний Думы. Если это и не суд истории, то, во всяком случае, мнение самого талантливого и вдумчивого из русских историков.

    С. Е. Крыжановский вспоминает, что царский выход был ?обставлен всею пышностью придворного этикета и сильно резал непривычный к этому русский глаз?. Но глаз верного слуги старого режима резала также, на этом фоне царского блеска, неподходящая к месту ?толпа депутатов в пиджаках и косоворотках, в поддевках, нестриженных и даже немытых?. Умный чиновник сразу заключил из этого, богатого смыслом, сопоставления, что ?между старой и новой Россией перебросить мост едва ли удастся?. И свои чувства он выразил восклицанием: ?ужас!.. Это было собрание дикарей?...

    В. О. Ключевский давая свой отзыв о деятельности Думы в письме к А. Ф. Кони, говорил: ?я вынужден признать два факта, которых не ожидал. Это — быстрота, с какой сложился в народе взгляд на Думу, как на самый надежный орган законодательной власти, и потом — бесспорная умеренность господствующего настроения, ею проявленного. Это настроение авторитетного в народе учреждения умереннее той революционной волны, которая начинает нас заливать, и существование Думы — это самая меньшая цена, какою может быть достигнуто бескровное успокоение страны?.

{408} Если угодно, в Первой Думе было всё. Были и ?дикари?, вытащенные из русской глуши, однако, самим же правительством по закону 11 декабря. Была и ?революционная волна?, продолжавшая заливать Россию. Была, наконец, и проявленная наиболее культурной частью России ?умеренность?, подававшая надежду на ?успокоение страны? — при условии, конечно, длительного существования Думы. В общем, это был сложный и дорогой инструмент, единственный, какой могла создать в тогдашней России интеллигентская традиция и едва пробудившаяся народная воля. Но для того, чтобы управлять этим инструментом, нужно было понимание положения — и умелое руководство. Когда Родичев сравнивал этот редкий орган с иконой, разбить которую у власти не поднимется рука, он жестоко ошибался. Его разбила рука подлинных ?дикарей? сверху. ?Революционная волна?, как будто, отхлынула перед грубым насилием. Но это была только отсрочка, данная власти, — и уже последняя. И тот же В. О. Ключевский — даже вопреки своим настроениям — сделал из случившегося пророческий вывод: ?Династия прекратится; Алексей царствовать не будет?. Трудно было тогда поверить правильности провидения историка. А так оно и случилось, всего спустя 11-12 лет после описанных событий.

    14. ПОТУХАНИЕ РЕВОЛЮЦИИ (1906-1907)

    Роспуск Первой Государственной Думы провел резкую черту между течением политической жизни России раньше — и тем, что затем последовало. Первым симптомом этого перелома был все ускорявшийся процесс потухания революции. Высшей точкой революционного взрыва, в моем представлении, было вооруженное восстание в Москве, в декабре 1905 г., — и его неизбежный провал. Дальше революционная кривая пошла быстро вниз, и, несмотря на отживавшие черты революционных явлений, эта линия процесса представлялась мне совершенно ясной и бесспорной. Как далеко отошла в прошлое та моя ?примирительная миссия?, с которой я возвращался в Россию! Лагерь ?друзей — врагов?, на путь которых я рассчитывал направить русскую революцию и поддержкой которых обусловливал наш общий успех, теперь сам разбился на кучки, непримиримо боровшиеся с нашими методами борьбы.

    С их голоса французские журналисты сравнивали меня теперь с Тьером — не с Тьером, министром Луи-Филиппа, а с Тьером, президентом республики, с Тьером Версаля, расстрелявшим Парижскую коммуну. Политическая репутация моих старых друзей, с. - р., быстро падала, по мере того, как политический террор переходил от них в руки новоявленных одиночек — ?максималистов? и становился просто способом добывания денег путем ?эксов? (экспроприации), сухих или мокрых. Традиционной средой действия старых с. - р. было крестьянство; но организовать эту громадную, бесформенную политически массу было явно невозможно, и первые попытки создать {410} ?крестьянские союзы? оказывались более или менее фиктивными. Единственным проявлением крестьянского недовольства были аграрные волнения, вспыхивавшие по разным поводам то там, то здесь, иногда охватывавшие даже целые губернии, — но хаотические, беспрограммные и бессильные; их политическим результатом было только отбрасывание помещичьего класса в реакционный лагерь и сплочение дворянских организаций. Наш план мирной крестьянской реформы оставался красной тряпкой для дворянских зубров и мишенью для правительственных атак; самих крестьян наши ?друзья — враги? настраивали против нас, обещая черный передел, социализацию, национализацию, муниципализацию земли (Автор вероятно имеет в виду социалистические круги вообще, т. к. с. - р. не предлагали ни ?национализации? (которую они отличали от ?социализации?), ни ?муниципализации? земли. - Примеч. ред.), что угодно, только не мирный компромисс с участием государства и ?по справедливой оценке?.

    В другом лагере русского социализма, у социал-демократов, положение было благоприятнее, но и сложнее. Главный раскол шел у них по линии большевизма и меньшевизма, и мы видели, что более благоразумное течение меньшевиков оценивало положение довольно сходно с нашей оценкой — и делало отсюда тактические выводы, настолько близкие с нашими, что, казалось, было возможно совместное действие с ними. Но это только казалось, так как каждый случай такого сотрудничества становился поводом для внутренних обличений, провинившиеся в сближении с ?буржуазией? партийцы призывались к порядку и быстро отступали на ортодоксальную линию.

    Большевики, с своей стороны, этой линии вовсе не держались; их революционная линия была непримиримо-крайняя, ?бланкистская?, по заграничному жаргону, — линия ?перманентной? революции, по Троцкому, рассчитанная не столько на победы в настоящем, сколько на рекорды для будущего, а в данный момент на сохранение ?белизны риз?. Эти люди {411} усердно гасили русскую революцию слева, как крайние реакционеры гасили ее справа; но последние, по крайней мере, понимали, что делали, и стремились к достижению цели, т. е. к полной реставрации, сознательно, тогда как первые, упорно преследуя то, что тогда казалось утопией, так же усердно расчищали им путь. Между этими двумя крайностями и состоялся губительный для мирного исхода фактический контакт.

    Было еще течение, так сказать, полусоциализма, — наших прежних союзников из левого крыла Союза Освобождения. Их социальная база была реальнее, нежели крестьянство с. - р., но менее реальна, нежели рабочий класс с. - д. Они опирались на ?кооператоров? деревни, на мелких служащих (?третий элемент?) земства, на часть радикальной интеллигенции. Но это была связь идейная; организовать их было трудно, а вывести на улицы невозможно. Часть этих элементов переливалась и в нашу среду. Разделяя, более или менее, наши социальные стремления, они расходились в политических и непримиримо отрицали нашу тактику. Понимая (как и меньшевики), что исход революции в ближайшей стадии может быть только буржуазным, они в конце концов сердились на нас, что в нашей тактике мы были недостаточно умеренны для данной минуты, а в нашей программе чересчур радикальны. Эту позицию я как-то формулировал в тогдашней печати: ?станьте, наконец, октябристами, чтобы мы могли стать кадетами?. Противоречие между нашей (исходной) программой и (партийной) тактикой, конечно, существовало; но это было противоречие, от которого страдала вся Россия и разрешить которое в мирном порядке оказалось невозможно. Поэтому стал возможен, в конце концов, и большевистский исход.

    Как поступало правительство, только что одержавшее, в лице Столыпина, почти бескровную победу? Его положение было тоже довольно сложно. Дело было в том, что свою победу оно одержало не для себя; я разумею, не для государственных целей, даже в том смысле, как {412} оно само их понимало. За ним стояли другие силы, которые и толкали его неудержимо по пути, не им самим выбранному. Это были, во-первых, дворянство, во-вторых, ?черная сотня?.

    Дворянство почувствовало опасность, как только царь манифестом 18 февраля 1905 г. объявил о созыве ?достойнейших?, и тогда же поставило вопрос о собственных выборах в их состав. Вначале это была идиллия либеральных предводителей дворянства — типа кн. П. Н. Трубецкого, старшего брата Сергея и Евгения; они хотели представительства ?имущественных классов?, несколько расширенного. Но за ними стояло всё ?сословие?, которое спешило организоваться и выставило своих застрельщиков в комиссии о Булыгинской Думе и ?во дворце?. Выступления кн. С. Н. Трубецкого в июньской депутации и слова В. О. Ключевского в петергофском совещании о ?призраке сословного царя? настроили Николая II против дворянско-сословного принципа (вообще, в Петергофе дворянство было тогда заподозрено в либерализме). Закон 6 августа прошел, вместо гарантированного ?дворянского? представительства, по своеобразному недоразумению, с гарантированным крестьянским.

    Но когда, после манифеста 17 октября, появился Витте, и несколько расширил избирательное право законом 11 декабря и заказал Н. Н. Кутлеру проект аграрной реформы с ?принудительным отчуждением?, то подлинное дворянство всполошилось всерьез и принялось организовать свои ?съезды объединенных дворянских обществ?. Тогда же Кутлер получил отставку, а провал ставки на крестьянство на выборах в Первую Думу положил конец и самому Витте. ?Постоянный совет? дворянских съездов вошел в силу, сыграл свою роль в роспуске Государственной Думы и помешал осуществить план Столыпина о создании ?министерства роспуска? из умеренных политических деятелей. Однако, хлопоты дворян о немедленной перемене избирательного закона не увенчались успехом: избирательный закон остался прежний. Действовало ли тут нежелание царя нарушить им же санкционированные основные законы, или же {413} сопротивление либеральных сановников, или остатки Столыпинского ?либерализма?, или, наконец, страх перед непобежденными еще в стране революционными настроениями, или все это вместе, — как бы то ни было, государственного ?переворота? за роспуском Первой Думы не последовало.

    Однако же, имелась налицо и другая сила, созданная не только при участии того же ?объединенного? дворянства, но и под высоким покровительством ?Двора?.

    Мы называли ее тогда ?черной сотней?. История ее восходит к царствованию Александра III, когда, для борьбы с революцией, организована была высокопоставленными лицами известная ?Священная Дружина?, предполагавшая действовать террором. Тогда из этого начинания придворных белоручек ничего не вышло. Но теперь явились новые организаторы ?белых? террористов, спустившиеся до рядов, где можно нанять и купить. Сильные непосредственной поддержкой сверху, организаторы заявляли открыто в тогдашней печати, что их организациям принадлежит ?высшая власть в России?; они ?не просили, а требовали?, и устами своих ?фютюр-диктаторов? заявляли, что ?никакие разоблачения им не повредят?.

    Появилось в печати даже интервью с таким анонимным ?фютюр-диктатором?, который заявлял, что съезд депутаций ?союза? составит в Петербурге ?настоящее народное представительство?, а в дальнейшем, после ?решения на местах (погромами) еврейского вопроса?, ?бюрократическое министерство будет заменено общественными деятелями? этого типа, и оно будет действовать ?решительнее и успешнее — не только революционных штурмов, но и пресловутой кадетской ?осады? (см. ниже).

    Все это могло бы казаться какой-то мистификацией, если бы не было налицо вождей (д-р Дубровин, Пуришкевич) и печатных органов (?Русское знамя?), действовавших в том же направлении открыто, вооружавших свой ?народ? для убийств (судьба Герценштейна и Иоллоса) и имевших несомненное влияние через голову самого Столыпина.

{414} Как действовал, при таком положении, сам Столыпин, вооруженный не только всей мощью администрации, но и властью законодателя по пресловутой статье 87-ой русской ?конституции?, уполномочивавшей его, в отсутствии Государственной Думы, издавать меры законодательного характера, с условием предъявить их будущей Думе в течение первых двух месяцев ее существования?

    С ?революционным штурмом? он и сам поступил чрезвычайно решительно. В наиболее беспокойные части России были разосланы так называемые ?карательные экспедиции?, заливавшие кровью бессудных расстрелов свой путь и оставившие по себе самую тяжелую память.

    12 августа этого (1906) года Столыпин сделался предметом покушения: он уцелел, — но бомба разрушила часть его виллы на Аптекарском острове, ранила его дочь и убила до 30 жертв. Ответом был изданный через неделю в порядке 87-ой статьи закон об учреждении ?военно-полевых? судов, ставших другой неотъемлемой чертой между-думского режима.

    Но главной задачей Столыпина сделалась борьба с остатками разогнанной Думы и забота о том, чтобы история этой Думы не повторилась. Административные мероприятия посыпались, прежде всего, на личный состав бывших думских депутатов — и особенно спешно против левого крыла Думы.

    При самом разъезде их по домам на ближайшей станции к месту жительства их ожидала полиция. А таких видных, как Аладьин, стерегла целая полурота солдат. Аладьин, конечно, ускользнул. Но депутатам-крестьянам этот исход был недоступен. Их дома окружала полиция; дать отчет избирателям о деятельности в Думе было абсолютно невозможно; попытки прорвать эту блокаду кончались стрельбой, высылкой и тюрьмой. Конечно, в результате население само сделало вывод, кого и за что преследует правительство. С небольшим опозданием, Столыпин решился наложить руки и на депутатов, подписавших выборгское воззвание. Начато было дело о ?распространении? путем {415} ?составления? (При всей неуклюжести этой формулировки, она верно передает положение, как оно было создано правительством Столыпина, применившим в этом деле нажим на закон и давление на суд. Не говоря о том, что составление и подписание Выборгского воззвания имели место на территории Финляндии и потому дело о нем было подсудно финскому суду, — что может быть оспариваемо, — существенно и бесспорно, что действовавший тогда закон строго различал между составлением преступного воззвания (ст. 132 уголовного уложения) и его распространением (ст. 129). Из этих двух статей закона, уже самое привлечение к судебной ответственности по ст. 129 имело следствием лишение избирательного права; ст. 132 этого последствия не устанавливала. Но факт распространения Выборгского воззвания членами Думы, подписавшими его, не был установлен следственными властями, и потому они могли быть привлечены к ответственности только по ст. 132. Однако правительство Столыпина поставило себе задачею именно устранение руководящих деятелей к. д. партии от участия в выборах в Гос. Думу. Поэтому привлечение подписавших воззвание к ответственности и, затем, осуждение их состоялось по ст. 129, — то есть они были осуждены за ?распространение? путем ?составления?. - Примеч. ред.), и 169 возможных кандидатов во Вторую Думу, в том числе около 120 членов партии к. д., одним этим привлечением были автоматически изъяты из участия в выборах.

    Тех нежелательных, которых нельзя было устранить по закону, устраняли путем ?разъяснений? закона Сенатом. В том числе ?разъяснили? и меня. Моему квартирному цензу, правда, не исполнилось еще законного года; но друзья попытались устроить мне служебный ценз при обществе, печатавшем мои книги. Справиться с моим импровизированным поступлением в ?приказчики? было, конечно, нетрудно. После всех этих изъятий и ?разъяснений? министр внутренних дел мог торжествовать: ?Дума будет безголовая!? Это казалось высшим пределом успеха...

    Но мало было убрать из будущей Думы одних. Надо было провести в нее других, желательных. Вскоре после роспуска, в августе, состоялось совещание между Столыпиным и А. И. Гучковым относительно создания правительственного большинства. Естественно, на первое место выдвигались тут ?октябристы?, и им была {416} обещана поддержка на выборах. Но одних ?октябристов? было слишком мало, — как показали уже выборы в Первую Думу. Надо было мобилизовать массы; создать хотя бы их видимость, если их не было налицо. И тут вызвана была на политическую сцену та вторая сила, о которой я говорил, помимо дворянства, — искусственный подбор из среды темного городского мещанства.

    Появились ?союзы? Михаила Архангела, ?русского народа? и т. д. Гучков нашел и лозунг, объединивший представителей ?130.000? помещиков с этой ?черной сотней?: ?пламенный патриотизм?. Водружено было, в качестве общего политического девиза, ?национальное? знамя. Однако, у ?масс? были свои пути ко ?дворцу?, свои ?тайные советники? и посредники при царе, и свое сознание политической независимости от дворянства.

    Это было время, когда Николай II принимал значки от мнимого ?русского народа? и даже поощрял депутатов от извозчиков: всероссийские извозчики (или дворники?), объединяйтесь!

    Так складывалось политическое положение тотчас после роспуска Первой Государственной Думы. Как должна была повести себя при таком положении партия Народной свободы? Какой вывод она должна была сделать из своих неудавшихся попыток действовать в соглашении с левыми партиями? Как должно было определиться ее отношение к правительству роспуска Думы? Напомню, что летом 1906 г. еще не выяснились окончательно ни отношение правительства к партии, ни условия созыва следующей Думы. Партия была в известной степени связана актом Выборгского манифеста. Но вступление его в силу было всё же обусловлено: формально — неназначением срока следующих выборов, а фактически — степенью активного участия народа в тех санкциях, которыми предлагалось опротестовать правительственные правонарушения. Затем, манифест был принят только парламентской фракцией партии, и отношение к нему всей партии еще оставалось формально открытым. С этим последним всплеском революционной волны, так быстро откатившейся в {417} прошлое, нужно было теперь прежде всего рассчитаться, чтобы развязать руки партии для ближайшего будущего.

    На летнее время я с семьей поселился на даче возле Териок, за границей Белоострова. Там же поблизости поселился член Первой Думы Герасимов. Выбор места был сделан с умыслом. Собраться в Петербурге членам партии было невозможно; местом наших политических сборищ, более или менее конспиративных, сделалась с этих пор Финляндия. Собрать полный съезд также было нельзя; мы собрали в Териоках партийное совещание, на которое членам полагалось приезжать и приходить по одиночке. Фотография того времени рисует довольно многочисленное наше собрание во время совещания в сосновой роще, возле одного из наших дачных помещений. Здесь мы прежде всего опросили приезжих из разных частей России, насколько можно считать население подготовленным к осуществлению предположенных в манифесте форм пассивного сопротивления.

    Только один кн. Петр Долгоруков ответил на этот вопрос положительно: он знает настроение крестьян своего уезда (Суджанского) и они ?готовы?. Все другие отвечали уклончиво или прямо отрицательно. Мы установили затем, что ?конституционный? повод к пассивному сопротивлению надо считать формально отпавшим с назначением выборов во Вторую Думу. Вывод вытекал сам собою. И формально, и фактически Выборгское воззвание теряло свою силу и должно было считаться отмененным.

    Предстояло, затем, решить, с чем пойдет партия на выборы во Вторую Думу. Собрать для этого сокращенное совещание, вроде Териоковского, было недостаточно. Нужно было созвать новый съезд. Сделать это в пределах русской территории было явно невозможно. Оставалась та же Финляндия. Центральный комитет остановился на Гельсингфорсе. Гостеприимные к нам финляндцы дали для наших собраний обширное помещение Societetshuset.

    Члены партии собрались в значительном количестве, и съезд имел обычный характер. Я, к сожалению, не удержал в памяти даты {418} съезда (Съезд состоялся 24-28 сентября 1906 г. - Примеч. ред.); протоколы съезда не могли быть напечатаны, так как съезд имел полуконспиративный характер, и я только по воспоминаниям и по позднейшим намекам могу восстановить политическое значение решений съезда. Помню только, что на нем проявила себя вновь довольно значительная ?левая? оппозиция; особенно горячи были речи Мандельштама. Но общая линия тактики партии была установлена еще на съезде (III-м), предшествовавшем открытию Первой Думы: его решения мы считали выполненными в этой Думе, насколько позволяла обстановка. Однако, теперь эта обстановка глубоко изменилась, и тем, кто хотел продолжать линию строго-парламентской деятельности в будущей Думе, предстояло идти дальше по пути приспособления к новым условиям. Позиция была тем более невыгодная, что позади стояла наша партийная святыня, принятая Думой и ставшая национальной: адрес Первой Думы, нами проведенный и содержавший все наши прежние desiderata.

    С другой стороны, вновь выдвинулся в Первой Думе и приобрел известную реальность коренной вопрос и основная предпосылка парламентской деятельности в нашем смысле: создание ответственного министерства, опирающегося на прочное большинство Думы. Наконец, мы должны были считаться с нашими законопроектами, рассчитанными на законодательное осуществление нашей политической и социальной программы. А революция быстро шла на убыль, как бы ни старались мы держать высоко наше знамя. При условии этого убывания результат будущих выборов и имеющая сложиться во Второй Думе обстановка парламентской деятельности представлялись мне в довольно мрачном свете. Никакой надежды на продолжение работы хотя бы в прежнем виде у меня не было. Но надежды эти сохранялись в нашем левом крыле. Не помню, к этому ли Гельсингфорскому съезду относилось шутливое замечание Винавера, что от ?крыльев? у партии остались только ?перья?. Помню только, что прения на съезде, приведшие к этой неизбежной операции над ?крыльями?, были очень {419} бурные, операция была болезненная, и производить ее — и нести одиум за нее — пришлось, главным образом, мне.

    В несколько затушеванной форме мы провели основной принцип общего изменения тактики: ?не штурм, а правильная осада? Собственно, это было даже не изменение, — а только более последовательное применение того, что мы делали и в Первой Думе. Но сказать это, сделать откровенный вывод из ?конфликтов? в Первой Думе, было груднее, чем создавать отдельные факты, сложившиеся в этот общий итог. И, раз высказанный, принцип отказ от ?штурма? обязывал. Прежде всего, он обязывал положить, наконец, окончательную грань между нашей тактикой — и тактикой левых. И это было второе решение, обрисовавшееся, сколько помню, уже в Гельсингфорсе. На выборах в Первую Думу, при бойкоте Думы слева, нас поддерживали левые голоса и левые настроения. Теперь, как легко было предвидеть, бойкот будет снят, левые придут в Думу сами и будут действовать от собственного имени. И партия Народной свободы должна была уже на выборах выступить также с собственным лицом, не опасаясь ударов критики и всевозможных извращений, не перестававших сыпаться на нее и слева, и справа.

    Я не помню, какие дальнейшие выводы были уже на этом съезде сделаны из этих общих положений. Выборы были отсрочены до начала нового года, и конкретизировать задай партии пришлось лишь по мере накопления материала, уже в осенние месяцы этого года. В ноябре (октябре) Центральный комитет созвал в Москву представителей губернских комитетов партии, которые пересмотрели прежние тактические директивы. Здесь повторены были основные директивы гельсингфорского съезда, к было подчеркнуто, что предварительным условием для их осуществления является наличность прочного большинства в Государственной Думе. Не принимая на себя, таким образом, никаких обязательств до выяснения исхода выборов, партия, однако, установила наперед свои правила ?осады? власти {420} при худших условиях. Мириться с министерством роспуска Думы она никоим образом не предполагала, но, в интересах ?бережения? Думы в целях ?осады?, устанавливала допустимые приемы временного мирного сожительства. Сюда относилось устранение прямых конфликтов, отказ от выражения прямого недоверия министерству, — что влекло бы за собой законный роспуск, — создание свободной от ?штурмов? атмосферы для спокойной законодательной работы, выбор на первую очередь проектов, совпадающих по темам с министерскими законопроектами, участие в обсуждении этих проектов и бюджета, со внесением отдельных поправок, строгий контроль при внесении запросов и т. д. Что касается собственных проектов партии, вносимых в порядке ограниченных законодательных прав Думы, московская программа решила пересмотреть их, чтобы сделать их осуществимыми не в будущем, а в настоящем. В этом ряду на первой очереди стоял аграрный законопроект, внесенный в Первую Думу лишь от имени группы членов партии. Чтобы закрепить свою победу над народным представительством, Столыпин прибег тут также к параграфу 87 основных законов. С. Е. Крыжановский в своих воспоминаниях открыл секрет, что в мероприятиях Столыпина не было ничего оригинального: он просто принимал и осуществлял предложения дворянства. Прикрытием, как бы либеральным, служило при этом намерение окончательно уравнять крестьян в правах с другими сословиями. Это было, конечно, приемлемо. Но действительной целью было при этом — уничтожить крестьянское отдельное общинное землевладение и, путем мобилизации неприкосновенных до тех пор крестьянских наделов, отвлечь внимание крестьянства от ?принудительного отчуждения? дворянских земель.

    Чтобы противопоставить этому покушению на благосостояние всей крестьянской массы в интересах одного зажиточного слоя, партия решила представить свой проект в наиболее приемлемом виде. Она устранила из перводумского проекта ?социалистический? привкус, заключавшийся в создании постоянного ?земельного {421} фонда?, из которого земля раздавалась бы не в собственность, а в пользование. Это вызывало громы и молнии по поводу покушения партии на священные права собственности. Центральный комитет собрал своих лучших специалистов (включая H. H. Кутлера), устраивал областные совещания для выяснения местных условий крестьянского землевладения, отпечатал ряд докладов их; работа длилась всю зиму, и партия готовилась внести в Думу детально разработанный проект по самому капитальному из спорных вопросов между населением и властью. Пересмотрены были и другие законопроекты, приготовленные для Первой Думы нашими московскими законоведами.

    Мы видели, что Столыпин готовился к созыву Второй Думы по-своему. К концу года и его приготовления стали энергичнее и последовательнее. Для дальнейших мероприятий по выборам все политические партии были разделены на легализованные и нелегализованные: к первым были причислены Союз русского народа, октябристы и — после некоторых колебаний — те ?мирно-обновленцы?, которые отказались быть соучастниками Столыпина в его министерстве. Партия Народной свободы была объявлена нелегальной.

    Это значило, что все формальные проявления ее участия в выборах были ей запрещены. Чиновникам и ?служащим? (в самом широком? смысле) было запрещено в ней участвовать. Напротив, духовенство указом Синода 12 декабря было ?призвано к деятельному участию? и обязывалось ?непременно явиться?. Круг избирателей всячески суживался. Изданная к самому моменту выборов инструкция указывала ряд дальнейших уловок, чтобы удалить от урн нежелательные элементы и сосредоточить покровительствуемые властью, а также устранить газетную и устную агитацию оппозиции. Но всего тут не перечислишь.

    Дворянство и черносотенцы приложили с своей стороны все усилия, чтобы провести выборы в своих интересах. Больше всего те и другие опасались того, к {422} чему стремились к. д.: спокойной и корректной Думы. Если ?не к чему будет придраться?, говорилось на экстренном съезде дворянства 24 ноября, то ?под защитой авторитета, завоеванного внешней законностью действий, она проведет законы, гибельные для государства?. ?Таким образом, укрепится в России парламентаризм, и дума станет постоянным учреждением?. Отсюда директива, данная Пуришкевичем: где нельзя будет выбрать правых, выбирать ?крайних левых?. ?Так решает Союз русского народа?!

    Словом, без изменения избирательного закона, дальше идти было некуда. Что же получилось в результате?

    Приведу сравнительную таблицу партийного состава Первой и Второй Думы:

    1. Крайне правых .... ? 63

    2. Умеренных правых (октябристы, умеренные) 38 (8%) 34 (7%)

    3. Беспартийных (большей частью

    скрытых реакционеров) ...... 112 22

    4. Кадетов ....... 184 (38%) 123 (24%)

    5. Польских депутатов . . 32 39

    6. Трудовиков и вообще ?левее к. д.? ...... 85 (18%) 97 (20%)

    7. Социалистов (с. - д., с. - р. и народн. соц.) .... 26 ( 5%) 83 (17%)

    Правительству удалось обессилить Думу, лишив ее прочного большинства. Но ему не удалось сделать Думу своею. Мало того, маленький избирательный бюллетень, несмотря на все попытки искажения выборов, сделал свое дело: он показал действительное настроение громадного большинства русского населения. Вторая Дума вышла гораздо левее Первой. Кадетские голоса лишь перешли частью к левым и к социалистам, впервые выступившим от своего имени. Правительство получило всего пятую часть состава Думы. Это была блестящая победа оппозиции и неожиданный по глубине и серьезности провал правительственной политики.

{423} Таково было первое впечатление. Но по существу дело стояло иначе. Крайние правые достигли своей цели. Дума делилась не на две, а на три части.

    Правая и левая, черносотенцы и социалисты, одинаково стояли на почве внепарламентской борьбы, — на точке зрения насильственного государственного переворота. Строго ?конституционным? оставался один кадетский центр. Правда, в первый же месяц к нему в голосованиях примкнули национальные и профессиональные группы: поляки, мусульмане, казаки. Вместе они составляли 180-190 чел. Но это еще не было большинство, и элемента прочности в себе не заключало. Ехидные голосования правых с левыми всегда могли его майоризировать.

    Самый состав фракции к.д. значительно изменился. Выбыли из строя ?выборжцы? — и вместе с ними отошел от практической политики целый слой сколько-нибудь искушенных в политической борьбе русских граждан. Это были, в основе своей, земцы-конституционалисты, закаленные в борьбе земства с режимом Плеве. На их место пришли люди, достойно представлявшие русскую интеллигенцию, но вышедшие из рядов, мало связанных с политической деятельностью.

    Во главе шли идеологи (Струве, Новгородцев), ученые (Кизеветтер), профессиональные юристы (В. А. Маклаков, Н. В. Тесленко, Вл. Гессен), специалисты разных отраслей (Н. Н. Кутлер, Герасимов) и т. д. По высоте культурного уровня фракция продолжала стоять на первом плане; ее техническая работа также доминировала над другими. Но политической инициативы в ее среде не было; она нуждалась в руководстве извне и следовала решениям партии и ее установившейся традиции.

    У меня лично уже не оставалось в среде фракции таких тесных связей, которые соединяли меня с вождями Первой Думы. Не оставалось и тех надежд, которые заставляли прочно запречься в ее колесницу. В сознании потухания революции, я не мог верить ни в ее прочность, ни в возможность для нее проявить тот напор, который составлял моральную силу Первой Думы. Не стоя уже на гребне волны, фракция брала своей {424} работоспособностью, своими знаниями, своей готовностью к самопожертвованию. За малыми исключениями, она была хорошо дисциплинирована и идейно сплочена. Свою неблагодарную задачу спасать идею народного представительства и парламентарной тактики она выполняла стоически.

    Я, однако, не отходил от раз занятой и признанной за мною позиции главного рупора и толкователя деятельности фракции. Второй сборник моих статей в ?Речи? за сто дней существования этой Думы свидетельствует о внимательном наблюдении за деятельностью фракции и о постоянном подчеркивании — иногда и критике — политического смысла ее поведения. Отдана здесь дань и моему пессимизму относительно окончательного исхода, — пессимизму, который, впрочем, широко разделялся не в одних только наших рядах. Это настроение набрасывало какой-то флер на всю нашу работу.

    Но хотя надежда убывала, уныния у нас не было. Мы честно делали свое дело, не уступая ни нападкам слева на наше бессилие, ни уговариваниям и намекам из правящих сфер на возможность компромисса, ни издевательствам и злорадству правых по поводу нашей неприступности. Мы были довольны тем, что добросовестным заблуждениям и извращениям нашей роли на этот раз не было места. Мы шли своим путем, делали свое дело и оставляли свой урок — если не для настоящего, то для будущего.

    15. КАДЕТЫ ВО ВТОРОЙ ДУМЕ

    ?Давно жданный день пришел, и кончился семимесячный кошмар бездумья. Сегодня представители русского народа вернутся на опустевшие кресла Таврического дворца... Надолго ли? Вот общая задача, вот черная мысль, которая мрачит великую радость этой минуты. 27 апреля прошлого года представитель народа самоуверенным юношей входил в этот дворец, и ему казалось, что силам его нет конца и краю, что всё и вся склонится перед его пламенным желанием... и в его руках будет заветная цель! Зрелым, испытанным мужем {425} возвращается теперь народный представитель в Таврический дворец. Его поступь не так эластична, не так уверенна, как прежде. Но он идет вперед твердой, спокойной стопой. Он узнал теперь свои силы и научился ими управлять и распоряжаться... Он знает: путь долог, и силы надо беречь... Но он знает свой маршрут и знает, что завтра он будет ближе к цели, чем вчера?.

    Этими словами я встретил в ?Речи? открытие Второй Думы 20 февраля 1907 года. Доля оптимизма, которая в них сказалась, должна быть всецело отнесена на долю настроения, созданного кадетами и ставшего общим для других частей оппозиции во время выборов. Оно выразилось в лозунге ?берегите Думу?, объединившем в первые дни и недели Думы все оппозиционные ряды. Это сказалось уже на выборе в председатели Думы кадетского кандидата, Ф. А. Головина, 350-ю голосами против 100 за кандидатов правых. То же сказалось и на общем решении оберечь Думу от острых конфликтов вступительной стадии Первой Думы. Никакого ожидания ?тронной речи? и никакого ответного ?адреса? царю. Никакого вотума недоверия: полное молчание в ответ на первое программное выступление министерства. Но уже при последнем случае выделились большевистская группа в 12 человек, с одной стороны, и крайние правые, с другой. Дума оказалась разделенной не на две, а на три группы, из которых каждая вела свою политику.

    Над ними велась четвертая линия — министерская, колебавшаяся в это первое время между правыми и кадетским центром. Тут не совсем была потеряна надежда на сотрудничество большинства этого рода. В своей программной речи Столыпин, хотя и высказался принципиально против права Думы высказывать ?доверие? министерству, но резко разделил центр от левых, предоставив первому свободу высказывать свои мнения, хотя бы и противоположные, и вносить поправки, правда, только частичные, к правительственному законодательству. Левым же он ответил, формулировав их позицию словами ?руки вверх?, решительной фразой: ?не запугаете?.

    Эту же демонстрацию он повторил, присоединившись ?всецело и всемерно к {426} депутату Родичеву?, когда кадетский оратор отказался нарушить полномочия Думы, перенесением работы по продовольственному вопросу из думской комиссии в провинциальные ?комитеты? с целью творить на местах ?новое право?, по выражению оратора большевиков Алексинского. Партия к. д. осталась последовательной, несмотря на то, что слева ее подозревали в погоне за ?портфелями?, не отказала суммарно в принятии бюджета, как сделали левые, а вошла в его обсуждение и передала в комиссию, серьезно мотивировала свой взгляд на аграрный вопрос — и тем принудила Столыпина признать даже, в принципе, право государства на ?принудительное отчуждение?, и т. д.

    Словопрения левых с правыми были ограничены новым, более строгим наказом, составленным кадетом В. А. Маклаковым; были назначены для мелких законопроектов и запросов два специальные вечера в неделю, было организовано полтора десятка комиссий, в которых компетентные члены обсуждали свои и правительственные законопроекты. Словом, Дума показала себя не только сдержанной, но и работоспособной, нисколько не связывая себя при этом никакими обязательными отношениями к министерству. Именно этого, как мы видели, и боялись правые. Но, как оказалось, того же самого не хотели и левые. И ?правильная осада? началась в Государственной Думе не против правительства, а против единственной строго-конституционной партии, получившей фактически, по самому существу дела, руководящее положение в Думе.

    Я начну с левых. К концу первого же месяца они не вытерпели сравнительно спокойного течения дел в Думе. К серьезной комиссионной работе они не были подготовлены. В Думе стало скучно. Нет драматических сцен, нет захватывающих эффектов.

    Самое трагическое событие в Думе — провалился потолок перед выступлением Столыпина. Забыта главная роль Думы. Дума должна быть трибуной, резонатором народных чувств, мультипликатором ее воли. А она превратилась в ?департамент министерства внутренних дел?. Не Дума ?осадила {427} Столыпина?, а Столыпин ?осадил? Думу и окружил ее ?тесной блокадой?. Для того ли стоило ?беречь Думу? — лозунг, который теперь объявляется чисто ?кадетским?. В результате поднялся тон выступлений левых, особенно крайних, усилились и участились антиконституционные намеки, а на местах начались попытки организовать из Думы и при участии левых депутатов ?народные силы?. В 1912 году, правительство подкинуло думским большевикам шпиона и провокатора Малиновского, и ?охранка? сочиняла для него его революционные речи.

    Мне пришлось открыть в ?Речи? кампанию против левых. Напрасно я убеждал их, что они ?каждую минуту подвергают опасности Думу?, что они ?рискуют не только этой Думой, но и избирательным законом?; предупреждал их, что ?Третья Дума не соберется в этом составе? и что ?то, что они потеряют теперь, наверстать нелегко?. Одни отвечали что Думу, всё равно, не спасешь ?береженьем?, другие даже принимались убеждать к. д., чтобы они уже шли до конца, превратились в октябристов, провели бы хоть малюсенький министерский законопроект, словом, ?хоть бы хвостик дали?, а то ?что они там волынку тянут?! А мы — продолжали стоять на своем месте и вносили в спектакль будничную прозу. Я отвечал в ?Речи?: ?мы не предлагаем из героического периода нашей парламентской жизни непосредственно перешагнуть в период просто житейский. Но — не надо себя обманывать — настоящее развитие и укрепление народного представительства пойдет по этой дороге. День, когда дебаты в Таврическом дворце будут казаться такой же неизбежной принадлежностью дня, как обед днем и театр вечером, когда программа дня будет интересовать не всех вместе, а тех или других специально, когда дебаты об общей политике станут исключением, а упражнения в беспредметном красноречии сделаются фактически невозможны вследствие отсутствия слушателей, — этот день можно будет приветствовать, как день окончательного торжества представительного правления в России?. Увы, до этого подобия Вестминстера в {428} Петербурге было так далеко! И наша осторожность, то ?береженье?, которое теперь становилось, действительно, только нашим, ?кадетским?, всё более становилось бесцельным. Ибо, кроме нас и левых, были еще в Думе и вне ее правые, которые и выступили на сцену — победителями в нашей распре...

    28 февраля (то есть уже через неделю после открытия Думы) депутат Пуришкевич, трагический клоун Второй Думы (роль комического клоуна исполнял Павел Крупенский), разослал по отделам Союза русского народа секретный циркуляр (я его напечатал, разоблачив всю затею). В нем ?предписывалось? отделам (Пуришкевич насчитывал их ?тысячу?), как только появится знак креста в органе союза ?Русском знамени?, ?тотчас же начать обращаться настойчивыми телеграммами к государю императору и к председателю Совета министров Столыпину и в телеграммах настойчиво просить и даже требовать:

    а) немедленного роспуска думы... и

    б) изменения во что бы то ни стало избирательного закона?...

    В день роспуска приказывалось ?устроить патриотическую манифестацию после молебна с хоругвями?, чтобы показать ?крестьянству и войскам, что они не одни?.

    Черный крест действительно появился 16 марта — и в тот же день был убит из подворотни известный сотрудник ?Русских ведомостей?,

    Г. Б. Иоллос, разделивший участь своего друга Герценштейна.

    Циркуляр пугал тем, что ?более 250 террористов? Думы разъедутся на летние каникулы и ?подготовят восстание к осени?. На мое печатное обвинение, что эта партия ?насильственного переворота признана главной опорой русского правительства?, официоз ограничился двусмысленным опровержением. Забегая вперед, напомню, что тот же Пуришкевич заявил в печати в конце мая, что задание официозных переворотчиков исполнено. ?Если не через десять дней, то через две недели Дума будет распущена? (она была распущена через три дня).

    Таким образом правительство подчинилось ?требованию? дворянства и черной сотни. Линия Столыпина, которую я назвал ?четвертой?, круто спустилась вниз по очевидному решению свыше.

{429} На этом повороте линии стоит остановиться, так как вообще не замечают, что раньше Столыпин пытался вести ее иначе и сохранить известную независимость от ?требований? заговорщиков. Для этого он настойчиво добивался, чтобы Дума произнесла ?слово?, которое сняло бы с нее огульное обвинение в соучастии или хотя бы сочувствии с убийствами слева. На это ?слово? он думал опереться для оправдания собственной политики относительно Думы.

    Начались его усилия с середины марта, в связи с поставленным на очередь думского обсуждения вопросом об отмене военно-полевых судов, созданных им же в порядке 87-й статьи. Собственно, этот продукт междудумского законодательства падал сам собой в конце двухмесячного срока со времени открытия Думы; и правительство, по-видимому, намеренно не вносило его. Прения в Думе по этому вопросу приняли очень острый характер.

    От имени к. д. В. А. Маклаков блестяще развил мысль, что военно-полевые суды бьют по самой идее государства, по идее права и закона, разрушают основы общежития и грозят поставить озверелое стадо на место цивилизованного общества. Но как раз тут Столыпин уперся. Он стал доказывать право правительства принимать чрезвычайные меры ввиду непрекратившейся революции, что доказывается партийными постановлениями с. - д. и с. - р. Довольно прозрачно здесь было поставлено условие: начните первые. Притом, поставлено не одним инкриминированным партиям, а всей Думе в целом.

    В дальнейшем это условие ставилось все более открыто, как Conditio sine qia non сохранения Думы (Непременное условие.). Выразите ?глубокое порицание и негодование всем революционным убийствам и насилиям?. ?Тогда вы снимете с Государственной Думы обвинение в том, что она покровительствует революционному террору, поощряет бомбометателей и старается им предоставить возможно большую безнаказанность?.

    Так говорили в самой Думе выразители намерений власти. Ясно, откуда шло это {430} огульное обвинение; ясно, что требование было поставлено безусловное и что для Столыпина оно сделалось тоже условием продолжения его собственной политики. Чтобы окончательно поставить и Думу, и Столыпина перед необходимостью выборов, правые внесли предложение об осуждении политических убийств. ?Пробаллотируйте эту формулу; чего вам это стоит? Ведь очевидно же, что к.д. не могут одобрять убийств?. Так советовали нам посредники со стороны.

    Завязался узел, развязать который было чрезвычайно трудно, а разрубить можно было только, свалив справа министерство или заставив его исполнить правый план роспуска Думы. Теперь, задним числом, я так понимаю смысл неожиданного приглашения меня Столыпиным для доверительной беседы. Я принял приглашение и приехал в назначенное время в Зимний Дворец. В нижнем этаже принял меня Крыжановский и, не говоря прямо о цели визита, подчеркивал важность предстоявшей беседы и необходимость сговориться с премьером.

    Затем меня подняли в верхний этаж и ввели в кабинет Столыпина. Он был, видимо, очень нервен, и глаза его загорались, как в моменты обострений споров в Думе.

    Резкие жесты его сломанной руки выдавали его волнение. Он прямо поставил условие: если Дума осудит революционные убийства, то он готов легализировать партию Народной свободы. Подход был неожиданный, и я несколько опешил. Я стал объяснять, что не могу распоряжаться партией и что для нее это есть вопрос политической тактики, а не существа дела. В момент борьбы она не может отступить от занятой позиции и стать на позицию своих противников, которые притом сами оперируют политическими убийствами.

    Столыпин тогда поставил вопрос иначе, обратившись ко мне уже не как к предполагаемому руководителю Думы, а как к автору политических статей в органе партии, ?Речи?. ?Напишите статью, осуждающую убийства; я удовлетворюсь этим?. Должен признать, что тут я поколебался. Личная жертва, не противоречащая собственному убеждению, и взамен — прекращение преследований против партии, — может быть {431} спасение Думы! Я поставил одно условие: чтобы статья была без моей подписи.

    Столыпин согласился и на это, говоря, что характер моих статей известен, Я сказал тогда, что принимаю предложение условно, ибо должен поделиться с руководящими членами партии, без согласия которых такая статья не могла бы появиться в партийном органе. Столыпин пошел и на это, и мы условились: если статья появится, то условие Столыпина будет исполнено, если нет — то нет. Вспоминая этот эпизод теперь, я понимаю, почему Столыпин был так сговорчив — и так откровенно циничен. Ему нужна была какая-нибудь бумажка или какой-нибудь жест руководящей партии, чтобы укрепить, а может быть и спасти собственное положение. Иначе — предстояла сдача напору справа. И это были последние минуты перед выбором решения. Тогда я не понимал всего смысла этой комбинации, которая теперь мне кажется более чем вероятной. Тогда еще не развернулись до конца и последовавшие события. Тогда я думал только об укреплении партии, и моя жертва казалась мне возможной. Прямо от Столыпина я поехал к Петрункевичу. Выслушав мой рассказ, старый наш вождь, уже отходивший тогда постепенно от руководства партией, страшно взволновался; ?Никоим образом! Как вы могли пойти на эту уступку хотя бы условно? Вы губите собственную репутацию, а за собой потянете и всю партию. Как бы осторожно вы ни выразили требуемую мысль, шила в мешке не утаишь, и официозы немедленно ее расшифруют. Нет, никогда! Лучше жертва партией, нежели ее моральная гибель?...

    Статья, конечно, не была после этого написана. И Столыпин сделал из этого надлежащий для себя вывод: повторяю, я только теперь понимаю, какой. И в сборнике моих статей из ?Речи? читатель может прочесть, с какой настойчивостью я продолжал аргументировать не фракционную только, а и мою собственную точку зрения на невозможность для партии сделать необходимый для Столыпина жест, произнеся сакраментальное ?слово?... Но и тогда я не мог не видеть, что на этом вопросе решается судьба Думы. И я с особым усердием {432} принялся обличать ?заговорщиков справа?, трактуя их, как действительных виновников предстоявшего роспуска и противополагая официозно терпимых убийц тем, для которых добивались от нас осуждения Думы.

    С своей стороны, и правые террористы обратили на меня свое специальное внимание. В один прекрасный день на моем пути в редакцию газеты на Жуковской улице нагнал меня на Литейном проспекте молодой парень и нанес мне сзади два сильных удара по шее, сбив с меня котелок и разбив пенснэ.

    Я спокойно наклонился, чтобы поднять то и другое, и потом обернулся: передо мной с растопыренными руками и с растерянным видом стоял плотный молодец мещанского типа. Кругом собиралась толпа, предлагавшая вести его в участок и вызывавшаяся записаться в свидетели. Я тотчас заподозрил политическую подкладку, но, не желая огласки, спросил моего покусителя, явно хватившего водки для храбрости и раскрасневшегося, знает ли он, кого он ударил. Заплетающимся языком он ответил, что не знает. Тогда я его отпустил и, придя в редакцию, ничего не сказал о случившемся. Каково же было мое удивление, когда уже к вечеру того же дня мне сообщили со стороны нашей разведки, что на меня было произведено покушение, что покусившийся был нанят доктором Дубровиным с поручением нанести удар, после которого я не встану, и что когда он пришел к заказчику, не исполнив поручения, то был обруган Дубровиным, который дал ему только малую часть обещанного.

    С этого времени друзья стали замечать несомненные признаки слежки за мной. В противоположном моему кабинету окне дома в Эртелевом переулке производились какие-то таинственные приготовления, которые приятели объясняли, как установку огнестрельного оружия для выстрела в меня. Наконец, появилось в печати телеграфное сообщение из Эйдкунена, что на границе задержан некий фельдшер Смирнов, известный нам, как участник черных боевиков, ехавший с поручением убить Милюкова, Гессена (обоих редакторов ?Речи?), Грузенберга (нашего блестящего защитника в политических процессах) и Слиозберга. Не помню, в связи {433} ли с этим сообщением и по чьему почину ко мне явились несколько агентов, посланных правительством для охраны моей личности. Несколько времени они аккуратно высиживали у меня на кухне, пока, наконец, я не попросил освободить их от этой неблагодарной обязанности.

    Наступали пасхальные каникулы, и я решил дать себе отдых от всех этих треволнений в заграничной поездке. Я уже выправил себе билет и паспортную отметку для отъезда. Я собирался на этот раз посетить Швецию, где до тех пор не бывал. Накануне самого отъезда пришла одна из моих бывших учениц четвертой гимназии, участница нашего трио, занимавшаяся по окончании курса у меня на дому и близко сошедшаяся с нашей семьей. Взволнованная, в слезах, она рассказала мне, что случайно попала в кружок черносотенцев и услышала там, что о моем визированном паспорте и об отъезде завтра утром (о чем она сама совершенно не знала) уже известно через полицию и что на вокзале на меня будет произведено покушение. Приходилось верить сведению, дошедшему таким странным путем и несомненно достоверному.

    Я успокоил мою верную приятельницу, сказав ей, что найду способ уехать другим путем, чем тот, на котором меня ожидают. Я действительно решил не появляться на Финляндском вокзале, а нанять извозчика до станции Удельной, переночевать у нашего друга, директора больницы Тимофеева, а рано утром отправиться от него — тоже на лошади — на ближайшую станцию, с которой уже сесть в ранний поезд в Обо, чтобы оттуда на пароходе переехать в Стокгольм. Телеграмма о моем приезде, неизвестно кем посланная, появилась следующим утром в местных газетах.

    Я не думал, однако, что за мной гонятся мои преследователи; я был за пределами их темного горизонта. Я вообще хотел отдохнуть от сизифовой работы своей политики на красотах природы. Переезд по шхерам в живописную столицу Швеции был только началом. Я побывал в прелестных окрестностях города, в, Salt-sj?, в Djurgarolen'e и составил себе длинный маршрут для {434} дальнейшей поездки — чересчур длинный для короткого каникулярного времени. Но я решил нигде не останавливаться, а только смотреть и наслаждаться, выбирая непосещенные до тех пор местности Европы. Тогда по Европе можно было совершить такую фантастическую прогулку.

    Из Стокгольма я пересек Швецию на Гетеборг, откуда мне хотелось посетить знаменитый водопад Trollhaettan на р. Эльф. Я был вознагражден выбором: даже после Ниагары эта громадная струя воды, несущаяся с огромной силой вниз по покатой плоскости, производит сильное впечатление. Оттуда я спустился до Мальме, переехал пролив до Копенгагена на поезде, который в полном составе становится на ferry (Паром.), и, не останавливаясь в Дании, проехал в интересовавший меня гигантский порт Гамбурга. Далее я решил заехать в Париж, где как раз выходил в свет перевод моей английской книги, под заглавием "La crise russe", с любезным предисловием Эрра и с моей дополнительной статьей, доводившей события до 1907 года. В Париже я спешно повидал Эрра и мою переводчицу и предложил ей проделать со мной часть моего обратного маршрута. Она с удовольствием согласилась под одним условием, чтобы заехать в Венецию, где она никогда еще не была.

    Одни сутки мы посвятили на это — достаточно, чтобы увезти с собой картину города на лагуне и вечерние серенады на расцвеченных огнями разноцветных фонариков гондолах. Затем, вернувшись на озеро Комо и прокатившись по его глади из Белладжо в Менаджо, мы взяли почтовый омнибус, который через Юлийские Альпы поднял нас долиной р. Брегальи, в обход массива Бернины, до местечка Малойи: такие два имени, звучащие доисторической славянщиной! От Малойи открывалась громадная щель верхнего Энгадина, с его несравненной перспективой озер и замыкавших их гор. От Сильса мы проехали до Сен-Морица и в ?лесном домике? (Waldhaus) остановились на суточный отдых. Поездка на лошадях и быстрая смена {435} впечатлений порядочно утомили мою спутницу, да и пора было расставаться. Мы проехали по железной дороге до Хура, (на востоке Швейцарии – ldn-knigi) откуда она вернулась в Париж, а я еще имел время на обратном пути остановиться в Мюнхене, чтобы хоть одним глазом взглянуть на Пинакотеку.

    Я немного опоздал к открытию послепасхальной сессии Думы. По видимости, все там было благополучно, и кадетская тактика даже достигла удовлетворительных результатов. Словоговорение и выходки левых были введены в рамки строгими правилами нового наказа. Для чисто деловых вопросов было определено особое время. В пятнадцати комиссиях работоспособные члены Думы энергично готовили законопроекты для внесения в общие заседания, — в том числе и проекты, внесенные в порядке министерской инициативы, и проекты партии Народной свободы. Там проходило и обсуждение бюджета, и аграрный законопроект, и проект о реформе суда и местного самоуправления; туда передавались и законопроекты о продовольственном деле, о смертной казни, об амнистии и т.д. Налаживался даже какой-то mоdus vivendi (Буквально — способ жизни. Подразумевается приемлемый для обеих договаривающихся сторон.) с министерством, и слева уже окончательно осудили к. д., как ?министерскую партию?.

    В действительности, положение сложилось совершенно иначе. Если в первый месяц существования Второй Думы громадное большинство ее подчинялось тактике ?бережения Думы?, если во втором месяце левые восстали против этой тактики, объявленной ?кадетской?, а правительство силилось добиться от к.д. осуждения революционных убийств, чтобы тем укрепить себя и против левых, и против правых, то теперь, на третьем и последнем месяце картина сложилась совершенно иначе. Вопрос об осуждении убийств, зашедший в тупик вследствие сопротивления к. д., видимо, перестал интересовать правительство, и не на нем строилось теперь отношение правительства к Думе. В Думе этот вопрос был {436} как-то незаметно ликвидирован простым переходом к очередным делам.

    Но это вовсе не значило, что этим решен поставленный правительством вопрос об ?успокоении?. Правительственная ?Россия? вместе с ?Новым временем? Суворина, где писал брат премьера, А. Столыпин, стали доказывать, что уступки кадетам вообще бесполезны, так как у них нет никакого ?нравственного авторитета? над левыми, а ?народные желания? отнюдь не совпадают с желаниями кадетов. Сдача им была бы, таким образом, сдачей социалистам. Это уже означало, что между ?сдачей кадетам? и сдачей дворянству и черной сотне выбор сделан окончательно. Характерным образом, в самом конце мая в один день появились два документа, исходивших от столь различных сторон, как Пуришкевич и Витте. Первый обвинял председателя Думы, что он допустил заявление левого депутата, что ?самодержавия в России больше не существует?, и сам признал Россию ?государством конституционным?.

    А наш политический Протей, гр. Витте, печатно признал ?единственным судьей своей государственной деятельности русского самодержавного Государя Императора, коему он всегда был, есть и до гроба будет верноподданным слугой?. Очевидно, и Витте ставил свою кандидатуру на руководительство государственным переворотом.

    Теперь мы знаем, что приоритет остался за П. А. Столыпиным, и в тайниках министерства уже заканчивалась обработка избирательного закона, которого добивались правые переворотчики. 26 мая я озаглавил свою передовицу словами: ?Уже поздно? и разбирал колебания ?сфер? между тремя лозунгами: 1) разогнать Думу немедленно, 2) ?Дума сгниет на корню? и 3) самый опасный для ?130.000? помещиков: ?надо дать время Думе пустить здоровый корень?. — Только не это! Разгон Думы был, в сущности, решен после грубой речи деп. Зурабова против армии, произнесенной во время моего отсутствия.

    И Столыпин, бросив свои расчеты на ?центр?, выдвинул для разгона свой лозунг, обращенный к левым: ?не запугаете?. Провокаторам и шпионам нетрудно было {437} найти в тактике социалистов криминал, против которого спорить было невозможно: их деятельность в стране и в армии по организации революции. Был подготовлен обыск у депутата Озола; найдено — настоящее или поддельное — обращение солдат к социалистической фракции, — и Столыпин предъявил Думе требование — лишить депутатских полномочий всю с. - д. фракцию за антиправительственный характер ее деятельности. Такое суммарное требование, затрагивавшее капитальный вопрос о неприкосновенности депутатского звания, не могло быть удовлетворено без разбора данных относительно каждого отдельного депутата, и озабоченная фракция к.д. настояла на передаче требования в комиссию, назначив кратчайший срок для ее решения. Но текст нового избирательного закона был уже готов, и прикрываться избранным предлогом не было надобности. Не дожидаясь решения комиссии, Столыпин распустил Думу и опубликовал, в порядке coup d'état (Государственный переворот.) — и не скрывая этого — избирательное ?положение? 3 июня.

    Единственное, что могли сделать к.д., — это провести до конца свою тактику, посвятить последнее заседание спокойному обсуждению закона (В последнем заседании Второй Думы обсуждался законопроект о местном суде. (Примеч. ред.).) и не допустить предложения левых — превратить в последнюю минуту Думу в трибуну, отвергнув декларативно бюджет и отменив в том же ?явочном? порядке аграрное законодательство по ст. 87-й. Я мог лишь, в последних передовицах, разобрать незаконность и немотивированность требования Столыпина и подчеркнуть его нежелание — дождаться решения Думы.

    Трое умеренных к.д., Маклаков, Струве и Челноков (одно время московский городской голова) попробовали было упросить Столыпина в частной беседе — не распускать Думу. Это было чересчур наивно, — и Столыпину было нетрудно парировать их возражения, поставив им встречное ироническое предложение — {438} гарантировать его от антигосударственной тактики левых.

    Они не понимали, очевидно, что сам Столыпин был захвачен зубцами сложного и сильного механизма, приводной ремень которого находился в распоряжении силы, двигавшей этот механизм с неуклонностью слепой природы — к той самой бездне, которой хотели избежать.

    Конец I тома


ЧАСТЬ СЕДЬМАЯ

    ГОСУДАРСТВЕННАЯ ДЕЯТЕЛЬНОСТЬ

    (1907-1917)

    1. ФИЗИОНОМИЯ ТРЕТЬЕЙ ГОСУДАРСТВЕННОЙ ДУМЫ

    Первая русская революция закончилась государственным переворотом 3 июня 1907 года: изданием нового избирательного ?закона?, который мы, кадеты, не хотели называть ?законом?, а называли ?положением?. Но провести логически это различие не было, однако, возможности: здесь не было грани. Если гранью считать манифест 17 октября, то ?положением?, а не ?законом?, были уже, в сущности, ?основные законы?, изданные перед самым созывом Первой Думы: это уже был первый ?государственный переворот?. Тогда и теперь победили силы старого порядка: неограниченная монархия и поместное дворянство. Тогда и теперь их победа была неполная, и борьба между старым, отживавшим правом и зародышами нового продолжалась и теперь, только к одной узде над народным представительством прибавлялась другая: классовой избирательный закон. Но и это было, опять, только перемирие, а не мир. Настоящие победители шли гораздо дальше: они стремились к полной реставрации.

    Если борьбе суждено было продолжаться в том же направлении в порядке нисходящей кривой, то на этом новом этапе она должна была происходить между самими победителями. Равновесие между ними, достигнутое {8} ?положением? 3 июня, должно было оказаться временным. Так оно и случилось. Уже роль самого Столыпина в разгоне Второй Думы и в спешном проведении дворянского избирательного закона была диссонансом в победе правых. Для него переход от министерских комбинаций с ?мирнообновленцами? к ?союзу русского народа?, покровительствуемому Двором, был уже слишком резок. В попытках создания собственной партии он унаследовал от гр. Витте союз с ?октябристами?, самое название которых уже было политической программой. И условием созыва Третьей Думы, естественно, явилось проведение этих его союзников в Думу в качестве ее руководителей и членов правительственного большинства. Но октябристы были группой, искусственно созданной при участии правительства. Даже по ?положению? 3 июня они не могли быть избраны в достаточном количестве без обязательной поддержки более правых групп, тоже искусственно созданных на роли ?монархических? партий (см. выше).

    По положению 3 июня выборы оставались многостепенными, но количество выборщиков, посылавших депутатов в Государственную Думу на последней ступени, в губернских съездах было так распределено между различными социальными группами, чтобы дать перевес поместному дворянству (Каждые 230 земельных собственников посылали в это собрание одного выборщика, тогда как торгово-промышленный класс был представлен одним выборщиком на 1.000, средняя буржуазия — одним на 15.000, крестьяне — одним на 60.000 и рабочие — одним на 125.000 (Прим. автора).).

    Так, с прибавкой из городов, были проведены в Думу 154 октябриста (из 442). Чтобы составить свое большинство, правительство своим непосредственным влиянием выделило из правых группу в 70 человек ?умеренно-правых?. Составилось неустойчивое большинство в 224. К ним пришлось присоединить менее связанных ?националистов? (26) и уже совсем необузданных черносотенцев (50). Так создана была группа в 300 членов, готовых подчиняться велениям правительства и оправдывавших двойную кличку Третьей Думы: ?барская? и ?лакейская? Дума. Как видим, большинство это было искусственно создано и {9} далеко не однородно. Если Гучков мог сказать, в первых же заседаниях Думы, что ?тот государственный переворот, который совершен был нашим монархом, является установлением конституционного строя?, то его обязательный союзник Балашов, лидер ?умеренно-правых?, тут же возразил: ?Мы конституции не признаем и не подразумеваем под словами: ?обновленный государственный строй?. А другой лидер той же группы, гр. Вл. Бобринский получавший жалованье от правительства, заявил — более откровенно, — что ?актом 3 июня самодержавный государь явил свое самодержавие?. Другие платные депутаты на ролях скандалистов, Пуришкевич, П. Н. Крупенский, Марков 2-й, могли вести борьбу за полную реставрацию, опираясь на придворные круги и не считая себя ничем связанными. Сам Столыпин в интервью для правительственного официоза ?Волга? заявил, что установленный строй есть ?чисто-русское государственное устройство, отвечающее историческим преданиям и национальному духу?, и что Думе ничего не удалось ?урвать из царской власти?. Общим лозунгом, приемлемым для всей этой части Думы, оставался лозунг Гучкова: лозунг ?национализма? и ?патриотизма?.

    Не было, однако, в этой Думе единства и в рядах побежденных, — хотя бы в той степени, в какой, с грехом пополам, оно все же сохранялось в двух первых Думах. Там мы могли считать, что в борьбе с самодержавием была побеждена вся ?прогрессивная? Россия. Но теперь мы знали, что побежденных был не один, а двое. Если мы боролись против самодержавного права за конституционное право, то мы не могли не сознавать, что против нас стоял в этой борьбе еще один противник — революционное право. И мы не могли, по убеждению и по совести, не считать, что самое слово ?право? принадлежит нам одним. ?Право? и ?закон? теперь оставались нашей специальной целью борьбы, несмотря ни на что. ?Революция? сошла со сцены, но — навсегда ли? Ее представители стояли тут же, рядом. Могли ли мы считать их своими союзниками? Нашими союзниками, хотя бы и временными, они себя не считали. Их цели, их тактика были и оставались другие. После тяжелых уроков {10} первых двух Дум с этим нельзя было не сообразоваться. Я говорил, что уже во Второй Думе конституционно-демократическая партия совершенно эмансипировалась от тех отношений ?дружбы-вражды?, которыми она считала себя связанной в Первой Думе. В Третьей Думе разъединение пошло еще дальше.

    По самой идее Третьей Думы, в ней не должна была предполагаться наличность оппозиции. И на выборах правительство все сделало, чтобы ее не было. Избирательные коллегии тасовались так, чтобы надежные выборщики майоризировали ненадежных. Нежелательные элементы и не ?легализированные? партии преследовались местными властями, не допускались к участию в выборах и т.д.

    И, однако же, оппозиция проникла в Думу через ряд щелей и скважин, оставленных — как бы в предположении, что для полноты представительного органа какая-то оппозиция все же должна в нем присутствовать. Прежде всего, имелась на лицо целая партия, легализированная Столыпиным, но не связанная с правительством договором, вроде Гучковского: партия, назвавшая себя теперь ?прогрессистами?. Зерно ее составляли те ?мирнообновленцы?, из которых Столыпин выбирал когда-то кандидатов в министры. Они были конституционалистами неподдельными, и от времени до времени, уже в Думе поднимали вопрос об организации ?конституционного центра?. Но октябристам с ними было не по дороге, и скоро их потянуло в обратную сторону. К ним, напротив, стали присоединяться отдельные более последовательные политически октябристы, недовольные своими, но не желавшие все же леветь до кадетов. И фракция прогрессистов, единственная, уже в Думе возросла с 23 до 40 членов, оставаясь тем более рыхлой, неопределенной и недисциплинированной. Ход событий постепенно сблизил ее с кадетами; но это лишь развивало в ней стремление сохранить свою независимость и самостоятельность. В результате, от времени до времени, от них, как я уже замечал раньше, можно было ждать политических сюрпризов — вплоть до желания ?перескочить? через к.д. влево.

    Роль настоящей оппозиции, идейно-устойчивой и {11} хорошо организованной, при таком положении сохранилась за партией Народной свободы. Самый способ выборов делал фракцию партии естественным рупором общественного мнения. В пяти главных городах России (Москве, Петербурге, Киеве, Одессе, Риге) не только сохранились прямые выборы, но положение 3 июня даже расширило избирательное право на квартиронанимателей. Правда, и тут избиратели были распределены неравномерно между двумя куриями: в первую были включены очень немногочисленные крупные плательщики налога (Владельцы более крупных недвижимых имуществ и торгово-промышленных предприятий. (Примеч. ред.).), тогда как во вторую входила остальная масса, владевшая сравнительно умеренным квартирным цензом.

    По такому цензу прошел, наконец, и я в Думу. Не только не делалось на этот раз препятствий моему выбору, но, по слухам, до меня дошедшим, Крыжановский решил, что лучше иметь меня внутри Думы, нежели вне ее (то есть в качестве тайного инспиратора, каким меня считали раньше). Такой характер выборов по второй курии делал возможным вести публичную избирательную кампанию и защищать партийную программу в открытом споре с политическими противниками. Успех был настолько очевиден, что и первая курия принуждена была последовать нашему примеру — с тем результатом, что местами, вместо октябристов и правых, там тоже стали проходить наши кандидаты.

    Политическая деятельность фракции вне Думы не ограничилась предвыборными собраниями; она, в свою очередь, оживила деятельность партии. Петербург и Москва были и ранее разделены на районы, по которым сорганизовались районные комитеты зарегистрированных членов партии. Думская работа фракции дала им живой материал для организации периодических публичных выступлений с участием ?неприкосновенных? членов фракции. Особое оживление придавал нашим собраниям свободный доступ, открытый нами для представителей других политических течений, и состязательный Характер прений.

    Правые, к нашему удовольствию, нас игнорировали и не вносили к нам своей черносотенной {12} пропаганды, понимая, что наша публика не отнеслась бы терпимо к их присутствию. Не приходили к нам и официальные представители левых, не желая, очевидно, уронить свое достоинство. Зато рядовых левых ораторов, готовых сразиться с нами, было сколько угодно; ими обыкновенно заполнялся список выступавших у нас ораторов. Нельзя сказать, чтобы с ними было трудно сражаться. Мы были сильны, прежде всего, знанием дела и серьезностью трактовки; они, обычно, не шли дальше знакомства с брошюрной литературой, вносили много страсти в прения, но нашей публики не убеждали и выносили, в своей обработке, только то, что им нужно было для пропаганды. Для примера, приведу два эпизода со мной лично, ставшие ходячими аргументами против к.д. Я как-то сказал, взяв сравнение из боя быков, что не следует в борьбе дразнить красной тряпкой. В левом толковании это значило, что я оскорбил знамя социализма.

    В другой раз, мой пример, взятый из известной басни Лафонтена, оказался еще более рискованным. Я сказал, что нельзя, следуя чужим советам, носить на себе осла. К ?ослу? прибавили эпитет ?левого?, и вышло очень пикантно: я, значит, назвал социалистов ?левыми ослами?. Отсюда, конечно, следовал вывод о моем социалистоедстве. О других эпизодах скажу позже. Такого рода ?прения? вести было нетрудно: они даже приносили пользу, развлекая публику. В одном только районе Петербурга, в рабочем Выборгском квартале, мы встречали сильное психологическое сопротивление аудитории. Там выступал против нас студент, ?товарищ Абрам? — впоследствии советский ?главнокомандующий? Крыленко, покончивший с Духониным, — он же и прокурор, предшественник Вышинского. С легким багажом выученных назубок грошовых брошюр, с хорошо подвешенным языком, он с невероятным апломбом разбивал наши аргументы. Рабочая публика гоготала, и нашим ораторам говорить было трудно. Но вообще городская демократия ?торговых служащих? была на нашей стороне, и мы и из таких боев как-то выходили целы.

    Наряду с публичными выступлениями, фракция энергично действовала и через печать. После каждой {13} годичной сессии Думы фракция издавала очередной отчет о своей деятельности. Мне в этих отчетах обычно принадлежали отделы о тактике фракции в связи с общим политическим положением, о вопросах конституции и государственного права, о внутренней и внешней политике, о национальных вопросах. Это были те главные темы, на которые мне приходилось выступать и в Думе. Вторая половина каждого отчета заключала в себе наиболее важные речи членов фракции, произнесенные в Думе. Я очень жалею, что этих отчетов нет у меня перед глазами, чтобы развернуть полнее эту часть моих воспоминаний.

    Я не останавливаюсь здесь на роли нашей газеты ?Речь?, которую мы не объявляли формально партийным органом, но распространение которой повсюду в России, конечно, сделало больше для популяризации наших взглядов, чем все остальные способы публичной деятельности фракции.

    Наши два репортера, излагавшие стенографические отчеты думских заседаний и передававшие впечатления о повседневной думской жизни, Л. М. Неманов и С. Л. Поляков-Литовцев, приобрели себе на этой работе всероссийское имя, и наше истолкование смысла думской работы в передовицах ?Речи? и московской ?профессорской? газеты ?Русские ведомости? сплотило около нас значительную часть читающей России.

    Но пора вернуться к другим частям ?оппозиции? в Третьей Государственной Думе. Национальные группы — польская, польско-литовская, белорусская, мусульманская — заняли своеобразное положение между оппозицией и правительственным большинством. Я уже говорил о своем осторожном отношении к национальному вопросу в Первой Думе. Но там национальности, в ожидании общего освобождения, еще связывали свое дело с общерусским — и разместились между русскими политическими фракциями.

    Уже во Второй Думе, разочаровавшись в исходе русской политической борьбы, они несколько отодвинулись от общерусского дела, все же оставаясь демократически-настроенными. Они поплатились за эти настроения потерей большей части {14} своих мандатов. Положение 3 июня уменьшило число польских депутатских мест с 37 до 19, число депутатов от азиатских народностей с 44 до 15, кавказских — с 29 до 10. На это ограниченное количество мест пришли депутаты, более консервативно настроенные — и обособились в отдельные группы от русских. Голосуя часто с оппозицией, они, в особенности поляки, не хотели однако разрывать с правительством. Резкое исключение составляли кавказцы — именно грузинские депутаты, заполнившие крайне-левые скамьи социал-демократической фракции. Не разделяя ни клерикально-феодальных, ни буржуазных тенденций других народностей, они считали себя частью общерусской социал-демократии, вместе с ней участвовали во Втором Интернационале и, именно благодаря своим интернациональным стремлениям, могли вести совместную с русскими с. - д. борьбу за создание общего ?социалистического отечества?. Дробление больших государственных единиц на мелкие национальные государства всегда вызывало противодействие социал-демократии. Все это объясняет, почему Гегечкори, Чхеидзе и др. оказались чуть не единственными представителями русской с. - д. фракции, вообще немногочисленной (14 депутатов). Это же объясняет и их полную обособленность от русских фракций думской оппозиции, и их, неучастие в общей думской работе. Между ними и фракцией к. д. поместилась столь же немногочисленная группа ?трудовиков? (14), по традиции считавшаяся социал-революционерами. Но в Третьей Думе она была самая бесцветная и состояла почти исключительно из крестьян с низшим или домашним образованием. Она ждала своего вождя, — и это вакантное место позднее занял А. Ф. Керенский, поведший такую линию поведения, какую хотел.

    Такова была обстановка, в которой кадетской фракции предстояло действовать в Третьей Думе.

    2. КАДЕТЫ В ТРЕТЬЕЙ ДУМЕ

    Что для кадетской фракции есть место и в ?господской? и ?лакейской? Думе третьего июня, в этом, {15} конечно, не могло быть для меня никакого сомнения. Я был в этом отношении наименее непримиримым из наших ?лидеров?. Советовал же я идти на выборы даже в Булыгинскую Думу — и боролся против бойкота Первой Думы. Я всегда верил, что самая идея народного представительства, хотя бы искаженного, носит в себе зародыши дальнейшего внутреннего развития. И мне было яснее многих, что общественный подъем 1905 года носил временный характер. Что, собственно, изменилось с тех пор?

    Движение пошло на убыль, и вместе с ним линия борьбы отодвинулась далеко назад. Но ведь наши прежние успехи были только кажущимися и лишь на короткий срок замаскировывали действительное положение дела. Спала волна, — и Государственная Дума оказалась той же калекой, какой делали ее с самого начала основные законы, урезавшие со всех сторон права народного представительства, и существование Государственного Совета, который мы сами называли ?пробкой? и ?кладбищем? думского законодательства.

    Теперь борьба вернулась к этой самой неприкосновенной китайской стене, и по необходимости приобретала иные, более скрытые формы. Мы принесли с собой и в Третью Думу ковчег нашего нового завета, — программу адреса Первой Думы. Но обращаться с ним приходилось более осторожно. Только в Четвертой Думе мы вынули оттуда, и то лишь в демонстративном порядке, наши законопроекты гражданских свобод, и только тогда, при изменившихся условиях, можно было вновь заговорить об ответственности исполнительной власти перед законодательной и об изменении избирательного закона. В ожидании, нам приходилось вести в Третьей Думе черную, будничную работу, наблюдая лишь, чтобы, по крайней мере, не приходили в забвение уже приобретенные Думой права и чтобы не был забыт вложенный в них политический смысл.

    И, в этом отношении, даже и описанный только что состав ?господской? Думы открывал некоторые перспективы. Самая неустойчивость к пестрота правительственного большинства обещала внутренние передвижки; перемирие и там было только временное, и ни одна из искусственно склеенных сторон {16} не могла считать свою конечную цель достигнутой. Но низкий уровень, на котором состоялось это временное перемирие с властью, обещал больше прочности и длительности, чем та высота, на которую мы хотели взвинтить политические достижения Первой Думы. Вместе с Третьей Думой мы, во всяком случае, выигрывали время для того закрепления самого факта существования народного представительства, на котором я всегда настаивал: мы могли обещать себе не месяцы, а годы новой отсрочки. В ожидании внутридумская деятельность становилась, тем ?будничным? явлением, о котором я писал, как о первом условии признания представительного органа неотъемлемой чертой русской действительности.

    Однако, резко изменившиеся условия должны были сопровождаться — уже в третий раз — коренным изменением как состава, так и тактики думской фракции партии Народной свободы. Казалось давно прошедшим то время, когда мы потеряли 120 ?выборжцев?, лишенных избирательных прав. Жест, который в других условиях был бы историческим, уже на нашем съезде в Териоках звучал диссонансом. На процессе, который кончился тюремным сиденьем, наши старшие друзья не защищались, а обвиняли; но правительство намеренно избегало принципиальной постановки вопроса; и обвинение, и приговор были сравнительно легкие. События быстро стерли память о принесенной жертве, и во Вторую Думу прошли уже кадеты другого типа: специалисты-профессора, составившие образцовые проекты конституционного законодательства, которым не суждено было осуществиться. Отошла и эта группа. В Третьей Думе сидели кадеты, распределившие между собою деловую работу в думских комиссиях.

    Мы всегда считали комиссионную работу главной задачей государственной деятельности; но впервые мы получили для нее необходимый досуг и практический материал. Впервые выдвинулся на первое место А. И. Шингарев, бывший уездный врач и земец, и быстро овладел вопросами государственного бюджета, сделавшись постоянным оппонентом министра финансов В. Н. Коковцова (см. воспоминания Коковцова на нашей странице — ldn-knigi).

    В. А. Степанов специализировался на рабочем законодательстве {17} и внес свой вклад в комиссионную обработку законопроектов по коренным вопросам этого законодательства, хотя и застрявшим в Третьей Думе. Н. В. Некрасов, другой молодой депутат с крупным, хотя и неожиданным для фракции будущим, сосредоточился на железнодорожных вопросах. Н. Н. Кутлер, перешедший во фракцию с министерской скамьи, консультировал фракцию по вопросам финансовым. Важнейший из социальных вопросов, усвоенный Столыпиным в дворянской окраске и уже проведенный первоначально во время междудумья в порядке внедумского законодательства по статье 87, встретил серьезное сопротивление со стороны того же А. И. Шингарева и пишущего эти строки.

    На мою долю выпали, в качестве председателя фракции, выступления не только по важнейшим вопросам конституционно-политического характера, но и вообще по всем вопросам, для которых не находилось подготовленных работников. Помню, мне даже пришлось произнести первую речь по бюджету, так как Кутлер от нее отказался, — быть может, в виду своих свежих еще министерских связей, — а Шингарев еще не успел ориентироваться в этой области. Я участвовал в комиссионных работах и выступал на общих собраниях по церковным, старообрядческим и сектантским вопросам, по проектам народного образования и авторского права, по вопросам внутренней политики и по национальным вопросам; но главной моей специальностью сделались вопросы иностранной политики, в которых у меня не было конкурента при тогдашнем общем неведении в этой области. Правда, у меня были сильные помощники, в особенности в лице Ф. И. Родичева и В. А. Маклакова. Ф. И. Родичев обладал совершенно исключительным даром красноречия; но его горячий темперамент часто выводил его за пределы, требовавшиеся фракционной дисциплиной и политическими условиями момента. В национальных вопросах он был убежденным полонофилом, что не всегда оправдывалось политикой самих поляков в русских государственных учреждениях. Он также не вполне разделял взгляды фракции по аграрному вопросу. В. А. Маклаков был {18} несравненным и незаменимым оратором по тонкости и гибкости юридической аргументации; но он выбирал сам выступления, наиболее для себя казовые, и, с своей стороны, фракция не всегда могла поручать ему выступления по важнейшим политическим вопросам, в которых, как мы, знали, он не всегда разделял мнения к. д.

    Что касается нашей тактики в Третьей Думе, она уже ясна из сказанного. Мы решили всеми силами и знаниями вложиться в текущую государственную деятельность народного представительства. Нам предстояло еще многому научиться, что можно узнать, понять и оценить, только стоя у вертящегося колеса сложной и громоздкой государственной машины. Нельзя было пренебрегать при этом и контактом с бюрократией министерских служащих, у которых имелись свои технические знания, опытность и рутина. Лучшие из них сами страдали от этой рутины, знакомились с нами в комиссиях. Когда они поняли наши добрые намерения, они сами пришли к нам на помощь в борьбе с этой рутиной, — конечно, помимо своего непосредственного начальства. Так, очень широко воспользовался этой помощью Шингарев при своем изучении дефектов русского бюджета и контроля. То же было в области народного просвещения, церковной, а потом и военно-морской и иностранной политики.

    Но в первые сессии Думы до этого своеобразного срастания было еще далеко. Мы сделались, в первую голову, предметом яростной политической атаки со стороны правительственного большинства — и в особенности со стороны правых. Дискредитирование оппозиции — и именно наиболее ответственной ее части — должно было служить задачей и оправданием их собственной победы.

    Напомню заявление Пуришкевича, что кадеты — элемент самый опасный и нежелательный, — именно потому, что они — самые вероятные участники государственной власти, осторожные, умные и политически образованные. Естественно, что на дискредитировании фракции Народной свободы сосредоточилась ближайшая тактическая задача, — как мнимых {19} ?конституционалистов?, так и скрытых сторонников самодержавной реставрации. И естественно также, что я, как признанный руководитель инкриминированного направления, сделался главной мишенью атаки. Нас считали лишенными национальных и патриотических чувств — привилегии этой Думы.

    Нас трактовали, как элементы ?антигосударственные? и ?революционные?, приписывая нам все грехи левых против народного представительства. Инициативе Гучкова надо приписать оскорбительный жест Думы по нашему адресу: нас не пустили в состав организованной им Комиссии государственной обороны — на том основании, что мы можем выдать неприятелю государственные секреты. Правые устраивали даже настоящую обструкцию нашим — ив особенности моим — выступлениям на трибуне Государственной Думы. Когда наступала моя очередь говорить, П. Н. Крупенский пускал по скамьям правых и националистов записку: ?разговаривайте?, — и начинался шум, среди которого оратора невозможно было расслышать. Не говорю уже об оскорбительных выражениях, сыпавшихся с этих скамей по нашему адресу. Пуришкевич начал одну из своих речей цитатой из Крылова:

    Павлушка - медный лоб, приличное названье,

    Имел ко лжи большое дарованье.

    В другой раз, заметив во время своей речи на моем лице ироническое выражение, он схватил стакан с водой, всегда стоявший перед оратором на трибуне, и бросил в меня (я сидел на нижних скамьях амфитеатра Думы). Стакан упал к моим ногам и разбился. Председателю пришлось исключить Пуришкевича из заседания. Но высшей точкой этих скандалов, больших и маленьких, был прием, устроенный мне целым большинством Думы после моего возвращения из Америки, в весеннюю сессию 1908 г.

    Очевидно, самый факт моей поездки рассматривался, как какая-то измена родине, и демонстрация была подготовлена заранее к моему первому по приезде выступлению на трибуне. Когда я приготовился говорить, члены большинства снялись с своих мест и вышли из залы заседания. Должен признать, что мое {20} первое впечатление было жуткое. Как ни как, это же была Государственная Дума, законное народное представительство.

    Я смотрел на Гучкова и ждал, как поступит мой бывший университетский товарищ, сидевший в центре. Когда эта часть залы опустела, поднялся и он — и своей тяжелой походкой (последствие раны в ноге, полученной в бурской войне) направился к выходу. Я всё же не потерял спокойствия и ждал, молча, не покидая трибуны. Председатель объявил, по наказу, перерыв заседания. Когда оно возобновилось, я снова вошел на трибуну, сохраняя свою очередь. Правительственное большинство снова вышло из залы. Тогда председатель закрыл заседание. Я на следующий день напечатал в ?Речи? свою ?непроизнесенную речь?. В ней я высказал свое мнение о поведении собрания. При открытии ближайшего заседания я снова выступил на трибуну. Дальнейшее сопротивление теряло смысл, члены большинства остались сидеть на местах, и я произнес речь делового содержания, не упомянув ни словом о демонстрации, на ту же тему, которой было посвящено мое выступление.

    Чтобы не возвращаться к этого рода эпизодам, упомяну еще о столкновении с тем же Гучковым, происшедшем значительно позднее. Я как-то употребил в своей речи довольно сильное выражение по его адресу, хотя и вполне ?парламентарное?, и о нем тогда же совершенно забыл. Но Гучков к нему придрался — и послал ко мне секундантов, Родзянко и Звегинцева, членов Думы и бывших военных. Он прекрасно знал мое отрицательное отношение к дуэлям — общее для всей тогдашней интеллигенции — и, вероятно, рассчитывал, что я откажусь от дуэли и тем унижу себя в мнении его единомышленников. Сам он со времени своей берлинской дуэли (см. выше) имел установившуюся репутацию бреттера.

    Я почувствовал, однако, что при сложившемся политическом положении я отказаться от вызова не могу. Гучков был лидером большинства, меня называли лидером оппозиции; отказ был бы политическим актом. Я принял вызов и пригласил в секунданты тоже бывших военных: молодого А. М. Колюбакина, {21} человека горячего темперамента и чуткого к вопросам чести, также и военной, и, сколько помнится, Свечина, бывшего члена Первой Думы, Этим я показал, что отношусь к вопросу серьезно. Подчиниться требованиям Гучкова я отказался. Мои секунданты очутились в большом затруднении. Они, во что бы то стало, хотели меня вызволить из создавшегося нелепого положения, но должны были считаться с правилами дуэльного кодекса и с моим отказом от примирения.

    Помню поздний вечер, когда происходило последнее совещание сторон и вырабатывалась наиболее приемлемая для меня согласительная формула. Я в нее не верил, считал дуэль неизбежной и вспоминал арию Ленского. Но... мои секунданты приехали ко мне поздно ночью, торжествующие и настойчивые. Они добились компромиссного текста, от которого, по их мнению, я не имел ни политического, ни морального права отказаться. Отказ был бы непонятным ни для кого упорством и упрямством. Я, к сожалению, не помню ни этой формулы, ни даже самого повода к Гучковской обиде, очевидно, раздутой намеренно. Но я видел, что упираться дальше было бы смешно, согласился, с моими секундантами и подписал выработанный ими, совместно с противной стороной, текст. Гучкову не удалось ни унизить меня, ни поставить меня к барьеру, и политическая цель, которую он, очевидно, преследовал, достигнута не была.

    Попутно, я расскажу и другой ?дуэльный? случай — не со мной, а с Родичевым, в котором я принял неожиданное для себя и неприятное участие. Это и до сих пор мой cas de conscience (Вопрос веры или убеждений, в котором человек колеблется.), в котором я разобраться не могу. Родичев произносил очень сильную речь против продолжения применявшихся и после 1907 г. смертных приговоров и закончил ее выражением: ?Столыпинский галстух?, — причем руками сделал жест завязывания петли на шее. Впечатление было настолько сильно, что Дума как будто на момент замерла; потом раздались неистовые аплодисменты по адресу сидевшего на своем месте Столыпина, и все правительственное большинство встало. Встал и я, почувствовав моральную {22} невозможность сидеть. Фракция осталась сидеть и смотрела на меня с недоумением. Заседание прервалось. Родичев совершенно растерялся. Столыпин вышел из залы заседания в министерский павильон.

    Я в первый момент осмыслил для себя свой жест, как выражение протеста против личного оскорбления в парламентской речи. Но тотчас явилось и другое объяснение. Из павильона пришло сообщение, что Столыпин глубоко потрясен, что он не хочет остаться у своих детей с кличкой ?вешателя? — и посылает Родичеву секундантов.

    Я был уверен, что для Родичева принятие дуэли психологически и всячески невозможно. И я заявил фракции, что мой жест устраняет из инцидента личный элемент и что Родичеву остается просто извиниться за неудачное выражение. Все еще взволнованный и растерянный, Родичев, вопреки высказанным тут же противоположным мнениям, пошел извиняться. Столыпин использовал этот эпизод грубо и оскорбительно. Не подав руки, он бросил Родичеву надменную фразу: ?Я вас прощаю?.

    Я чувствовал себя отвратительно. Во фракции и в нашем партийном клубе шли горячие споры. Вечером того же дня наши клубные дамы помирили нас тем, что поднесли два букета цветов: Родичеву, но также и мне. А я испытывал двойное ощущение, что поступил правильно и иначе поступить не мог, но в итоге только создал для Родичева унизительное положение. Но альтернатива — принятие дуэли, как и категорический отказ, — мне и теперь представляется для Родичева одинаково невозможным исходом.

    3. ТРИ ЗАГРАНИЧНЫЕ ПОЕЗДКИ

    Прежде чем вести дальше мой рассказ о думской деятельности, я соединяю под этим общим заглавием три мои поездки заграницу в 1907-1909 годах. Все три имеют отношение к моей работе в Думе, но отношение это — весьма различное, и, сопоставляя эти разницы, можно получить любопытную кривую быстрой перемены отношения Третьей Думы ко мне лично и ко всей нашей фракции. Исходную точку этой кривой я только {23} что описал: она характеризуется демонстрацией большинства Думы по моему адресу после первой из этих поездок — в Соединенные Штаты. Вторая поездка (на Балканы) тесно связана с моими выступлениями в Думе в качестве не только терпимого, но все более признанного эксперта по внешней политике. А третья — участие в думской делегации в Лондоне — была уже равносильна признанию за фракцией принадлежащего ей законно места в целом составе Государственной Думы.

    А. Третья поездка в Америку

    Моя третья поездка в Америку совершилась при иных условиях, нежели первые две. Во-первых, она была произведена совсем по-американски: я пробыл в Соединенных Штатах ровно три дня. Во-вторых, — отчасти по той же причине, — она превратилась в некое триумфальное шествие, заготовленное для меня, конечно, при ближайшем содействии того же моего друга, Чарльза Крейна. Это был, так сказать, зенит моей популярности в Америке. Повод к новому приглашению был, сам по себе, совершенно естественный. В своих лекциях и в книге я предсказал наступление революции. Предсказание осуществилось; революция произошла, и ее ближайшие цели вызвали огромное сочувствие вод всем цивилизованном мире — и в Америке в особенности. Но теперь догорели огни революции, началась редакция, и самым ярким проявлением ее было нарушение основных законов царем и созыв Третьей Думы по новому избирательному положению, отдававшему русское народное представительство под опеку правительственной власти в союзе с ?господствующим? сословием. Естественно, что в Америке хотели знать, что случилось, — и знать от того же лица, которое объяснило неизбежность революционной развязки. Мне предстояло дать это объяснение: то же самое, которое я дал в дополнении к французскому переводу моей книги.

    Приглашение было мною получено и принято до того, как началась избирательная кампания и состоялся мой выбор в члены Думы. Будучи выбран, я уже не мог {24} располагать своим временем и принужден был ограничить свое посещение теми тремя днями, которые мне оставались, включая 12 дней на переезд по океану туда и обратно, до возобновления думских заседаний, после рождественских каникул. Эти три дня Крейн с моими друзьями и наполнил рядом общественных демонстраций около моей персоны.

    В центре стояло приглашение сделать доклад о новом политическом положении в России, поставленный на очередь влиятельной политической организацией ?Гражданского Форума? (Civic Forum). Цель политических выступлений этой организации была отмечать важные моменты политической жизни, главным образом, Нового Света, и оказывать этим способом влияние на общественное мнение Америки. Для этого приглашались наиболее влиятельные политические деятели, вплоть до президентов, так что выступление под фирмой Civic Forum было уже само по себе некоторым политическим событием. Для докладов выбиралась одна из самых обширных аудиторий тогдашнего Нью-Йорка — Carnegie Hall, и доклад читался под председательством какого-нибудь влиятельного лица. В моем случае это был епископ Поттер. Доклады сопровождались публичными прениями, которые стенографировались и распространялись во всеобщее сведение, вместе с голосованием многочисленной публикой предложенной председателем резолюции.

    Мой доклад состоялся на следующий день по приходе парохода. Остаток первого дня устроители использовали для устройства встречи с нотаблями и выдающимися общественными и академическими деятелями Нью-Йорка. Приглашенных числилось более 600 человек.

    Мое представление им состоялось по обычной американской процедуре. Я стоял на возвышении, окруженный устроителями. Каждого из приглашенных подводили ко мне, называли его имя, и я должен был произнести сакраментальное how do you do (Как вы поживаете?), пожать руку и произнести, в случае обращения ко мне, несколько {25} любезных слов. В составе приветствовавших были лица и имена, мне знакомые; с ними обмен любезностей был легче. Были знавшие мою роль или, по крайней мере, мое имя; с этими было труднее. Были — вероятно, большинство — совсем меня не знавшие; тут дело ограничивалось сакраментальной формулой. От шестисот рукопожатий, по-американски крепких, осталось осязательное впечатление: рука распухла. Тут было зерно моих завтрашних слушателей; они несли с собой готовое сочувствие, к предмету моей речи и разместились на эстраде или в первых рядах. За ними разместилась всякая публика, и возражения, очень левые и подчас довольно резкие — мне пришлось выслушать с высоты амфитеатра.

    На другой день состоялось заседание, обставленное очень торжественно. Вступительную речь сказал епископ; она была посвящена значению событий, происходивших в России, и моей личной характеристике. Текст моего обращения я, конечно, заготовил заранее, но старался придать ему характер разговорной речи; оно, во всяком случае, было выслушано с большим вниманием и прерывалось обычными приветственными возгласами в соответственных местах.

    Затем, по приглашению председателя — не полемизировать, а ставить вопросы — начался ряд ядовитых замечаний, возражений и вопросов сверху; моя характеристика конфликта между правительством и обществом показалась там чересчур объективной. Меня вызывали на резкости. Этого я не хотел, а иногда, — когда суждения о власти переходили в суждения о России, — мне приходилось не только обороняться, но и самому переходить в наступление. Большинство аудитории подчеркивало особенно эти места знаками одобрения. В общем, я мог быть очень доволен полученным впечатлением. Председатель в заключение прочел одобрительную формулу и предложил согласным произнести старинное слово Ауе (Да.) (звучало русским: ай). Это ?ай? прозвучало очень громозвучно — и собрание было закончено.

{26} На третий день чествование достигло высшей точки (по моей вине, как увидим, не самой высшей). Из Нью-Йорка меня повезли в Вашингтон. Там, по программе, предстоял прием у президента и доклад о России членам Конгресса. Но я помешал выполнению первого пункта программы. Для представления президенту нужна была рекомендация русского посла; им был тогда бар. Розен. Уже в Нью-Йорке я сказал, что, как представитель оппозиции, я не могу обратиться к послу с этой просьбой и что я рискую, что он мне откажет. Крейн убеждал, что отказа не будет, и ссылался на свое личное знакомство с послом и президентом (тогда президентом был Теодор Рузвельт). Но я оставался непреклонен. Меня хотели переубедить по приезде в Вашингтон. Там, в номер гостиницы заходили знакомые и незнакомые посредники, говорили, что президент выразил желание меня видеть, убеждали, что согласие посла обеспечено, удивлялись непонятности моего сопротивления...

    Позднее, оно мне самому показалось бы, вероятно, странным и даже смешным. Но тогда было такое время, что я чувствовал себя связанным своей политической ролью в России. Мне казалось, — а, вероятно, это так и было, — что в кругу моих единомышленников не поймут моего обращения с просьбой к представителю русского правительства заграницей и сочтут это своего рода предательством. Повторяю, такое было тогда время...

    В Америке, во всяком случае, очевидно, поняли, что тут были не простая глупость и фанатизм, а наглядная иллюстрация того, что происходило в России. Из гостиницы меня повезли в обширное помещение (не знаю, было ли это в Капитолии), где собрались члены обеих палат Конгресса. Тут не было ни доклада, ни прений, но состоялась интересная для меня и для слушателей беседа. Тема, конечно, была та же самая; но тут было собрание государственных людей и видных политических деятелей; их интересовало не столько мое освещение фактов, сколько самые факты. Знание жизни, конечно, не было еще знанием России, и по этой части я нашел собрание довольно мало осведомленным, Но понимали они меня с полуслова.

{27} За беседой последовал ужин; собеседники разбились между отдельными столиками. За моим столиком, помню, присел, между другими, Тафт (судья, брат президента), и беседа приняла более интимный и всё же содержательный характер. Поздно ночью я вернулся в Нью-Йорк; а утром следующего дня уходил в Европу пароход "Messageries Maritimes". Это был единственный случай из моих поездок в Америку, когда я ехал на французском пароходе, и как раз тогда на океане разыгралась серьезная буря: единственная, которую я испытал. Гигантские волны хлестали через стеклянную вышку, в которой помещался музыкальный салон. Зрелище было увлекательное — и страшное... О том, как меня встретила Дума, рассказано выше.

    Б. Балканы и Европа

    1908 год был годом моих первых выступлений в Третьей Государственной Думе. И это был год глубокого ?Балканского кризиса?. Из русских общественных деятелей я оказался в этом вопросе единственным специалистом. Мое пребывание в Болгарии и поездки по Македонии и Старой Сербии в конце века, моя поездка по западной, сербской половине Балкан в 1904 г. — о чем рассказано в соответствующих главах этих воспоминаний — познакомили меня не с официальной, а с внутренней, народной жизнью славянских народов полуострова; я был свидетелем возрождения их национального сознания и народной борьбы против поработителей — турок и опекунов — австро-венгерцев. Все мои симпатии были на стороне этих освободительных стремлений, тем более, что руководство в борьбе уже переходило от старых ?народолюбцев? в руки молодого поколения новорожденной славянской демократической интеллигенции.

    Однако же, совершавшиеся — и особенно предстоявшие — события на этом узком театре еще предстояло, вставить в более широкие европейские рамки. Здесь, на местах, можно было особенно отчетливо видеть, что нити сложной ткани перемен в этом ?ветряном углу? {28} Европы восходили выше, к европейской дипломатии и, через нее, к европейским дворам. Но там, наверху, для такого постороннего наблюдателя, как я, эти нити терялись.

    Нельзя, конечно, сказать, чтобы и в этой области я был совершенно не ориентирован. Напротив, моя европейская ориентация начала складываться давно, не столько даже под влиянием фактов, сколько под влиянием настроений и общих взглядов.

    Напомню мои детские впечатления от войны 1870 года и мои юношеские переживания в войне 1877-78 гг., в которой, хотя и в скромной роли санитара на Кавказе, я принял добровольное личное участие, а за этим следовало острое восприятие контраста между Сан-Стефанским договором перед стенами Константинополя — и ?маклерской? ролью Бисмарка на Берлинском конгрессе, где Россия потеряла плоды своей полной победы в Болгарии, а Австро-Венгрия, в награду за свое неучастие, получила в ?оккупацию и управление? сербские земли Боснии и Герцеговины.

    Но дальше картина разбивалась на частности, среди которых главные линии затушевывались. Затруднение увеличивалось тем, что в дальнейшем ходе событий линии европейской политики переплетались, положение создавалось переходное, и даже профессиональная дипломатия, в особенности русская, колебалась в выборе направления. При секрете, в который облекались дипломатические тайны, приходилось довольствоваться обрывками сведений, которые проникали в печать, — или питаться слухами ?из самых верных источников?. Я хочу объяснить этим, почему и моя собственная осведомленность в этой области была далеко не полна. А от этого зависела и моя оценка событий. В этих воспоминаниях я хотел бы сохранить те оттенки моих тогдашних мнений, которые были связаны или с этой неполнотой сведений или же с незаконченностью развертывавшихся событий.

    В исторической перспективе, впоследствии, можно было легко видеть, что главной осью, около которой развертывались европейские события на рубеже {29} столетий, было вступление на императорский трон Вильгельма II, его антагонизм с Бисмарком и его шумные заявления, что созданная железным канцлером германская империя должна быть направлена на ?мировую политику? (1890-е годы). Так создавался конфликт с демократическими державами, Англией и Францией, в области строительства флота и приобретения колоний. Но намерения Вильгельма не были сразу приняты всерьез, и открытая борьба дяди (Эдуарда VII) с племянником вышла наружу несколько позднее. Россия к этому соревнованию на европейском западе, во всяком случае, не имела никакого отношения. И, однако же, уже при Александре III русская дипломатия несколько отодвинулась от Германии. Мне не была известна тогда история ?Союза трех императоров? (Германия, Австрия, Россия), созданного Бисмарком, чтобы перестраховать со стороны России своего австрийского союзника. Заключенный в 1884 г., этот союз был продлен в 1887 г.; но после отставки Бисмарка (1890) он возобновлен не был. Это была дата возобновления старого соперничества между Австро-Венгрией и Россией на Балканах. Тотчас за тем последовало более тесное сближение Александра III с Францией (Кронштадт-Тулон, 1891, 1893), и русский либерализм получил возможность распевать ?Марсельезу? в Петербурге и Москве.

    Однако же, впоследствии я был свидетелем и обратного эпизода: Вильгельм II приехал с визитом к кузену, и ?Адмирал Атлантического океана? приветствовал ?Адмирала Тихого океана? (Это имело место в 1902 г., во время русских морских маневров вблизи Ревеля, на которых присутствовал имп. Вильгельм. Когда его яхта отходила, он, прощаясь, сигнализировал царю: ?Адмирал Атлантического океана шлет привет адмиралу Тихого океана?. - Примеч. ред.).

    Я, опять-таки, не мог знать содержания дружеской переписки между ?Ники? и ?Вилли?. Позднее стали доходить слухи, что Вильгельм настраивает ?Ники? против русского общественного движения, а еще позднее и против Думы. Были слухи и о том, что Вильгельм хочет отвлечь внимание царя от Европы к Азии. Позднее можно было прочесть, что это был {30} способ удалить соперника со спорной арены на Балканах и что он вполне удался. Мы читали знаменательную фразу Николая: ?Я теперь вовсе не думаю о Константинополе; все мои интересы, все мое внимание обращено на Китай? (1896). Это совпадало с началом европейского вмешательства в китайско-японскую борьбу и германско-русско-английской оккупацией (Автор имеет в виду имевшую место в 1895 г. дипломатическую интервенцию России, Франции и Германии с целью заставить Японию смягчить условия только что заключенного ею в Симоносеки мирного договора с Китаем; в результате этой интервенции Япония была вынуждена отказаться от перехода к ней Ляо-дунского полуострова. Говоря о германско-русско-английской оккупации, автор имеет в виду занятие в 1897-98 г.г.: Германией Киао-Чао, Россией Порт-Артура и Англией Вэй-Хай-Вэя. - Примеч. ред.). Однако, тогда же Англия заключила свой особый союз с Японией (1902), а Франция требовала эвакуации русских войск из Маньчжурии (1903). Темные дельцы при царском дворе помешали этому — и втравили Россию в войну с Японией, которая кончилась поражением России (1904). Готовясь к этой войне, русская дипломатия обеспечила себя равноправным соглашением с Австро-Венгрией об обоюдном сохранении status quo на Балканах (1897) (Говоря: ?готовясь к этой войне?, автор имеет в виду не приготовления, в подлинном смысле слова, к Русско-японской войне, которая в 1897 г. не предвиделась, а желание России в то время избежать осложнений на Балканах, — ?заморозить?, Восточный вопрос, по выражению Лобанова-Ростовского, чтобы иметь свободные руки на Дальнем Востоке.　-Примеч. ред.). Перед самой войной был заключен договор Николая с Францем-Иосифом в Мюрцштеге (1903) о македонских реформах. Позднее я узнал, что Вильгельм и после русского поражения не потерял своего влияния на Николая. К коварству он присоединил даже, во время морской прогулки в Бьерке (1905), моральное насилие. Он попытался вырвать у царя, без ведома министра иностранных дел, нелепый русско-германский договор, противоречивший англо-французской ориентации. Конечно, обман был тотчас раскрыт.

    Внимание Николая теперь снова обратилось на Балканы, где усиливались угрожающие признаки {31} турецкого разложения. Но Россия вернулась туда ослабленной и потерявшей значительную часть своего престижа и влияния на славянские народности. Этим воспользовалась Австро-Венгрия, чтобы добиться для ?лоскутной? империи Франца-Иосифа господствующего положения, подчинив себе славянство — и особенно сербство. В королевстве Сербии влияние Австрии преобладало при короле Милане и его наследнике Александре. Но династия Обреновичей оборвалась убийством Александра и его супруги Драги (1903). На престол вступил франкофил и представитель дружественной России династии Карагеоргиевичей, престарелый Петр. Черногорией правил Николай, славянский ?герой?, пользовавшийся русской субсидией и удачно выдавший двух дочерей, Милицу и Анастасию, петербургских институток, за двух русских великих князей — Петра и Николая Николаевичей. В Болгарии искусно лавировал между русофильскими либеральными министрами и оппортунистами-консерваторами князь Фердинанд, скрывая до поры до времени свои австро-германские связи. Казалось, у России сохранялись твердые опорные пункты. Но это только казалось, — пока она была сильна. Уже с 1906 г. положение изменилось. В октябре этого года австро-венгерским министром иностранных дел был назначен бар. Эренталь, отлично изучивший за много лет своего пребывания в Петербурге слабые стороны русского режима, имевший друзей среди русских правых сановников (Шванебах) и внимательно следивший за революционным движением 1905-1906 гг. При Эрентале обострилась открытая борьба Австрии против национального движения за ?Великую Сербию? и против независимого положения (прежде всего, экономического) королевства Сербии. Тридцатилетняя ?оккупация и управление? в Боснии и Герцеговине, — местности, которые сербы считали ?колыбелью? своей национальности, — служила при этом удобным исходным пунктом для дальнейших захватов.

    За Австро-Венгрией, конечно, стояла Германия; но Австрия была достаточно сильна, чтобы вести самостоятельно свою балканскую политику. Вильгельм вел свою {32} Weltpolitik (Мировая политика.) и в своих колониальных стремлениях сталкивался с Англией и Францией, рассчитывая на поддержку России. Но после Бьерке и особенно после неудачи в Алжезирасе, где Россия его не поддержала, он перестал верить в прочность монархических и династических уз, связывавших его с Николаем. Об этой перемене он сам заявил открыто нашему послу Остен-Сакену (июнь, 1906). Разделение Европы на два противоположных лагеря, Entente (Англо-франко-русское согласие.) и Triplice (Тройственный союз Германии, Австро-Венгрии и Италии.), становилось всё определеннее. Центром антагонизма между обоими было усиление соперничества между ?дядей? и ?племянником?, Эдуардом VII и Вильгельмом. Вильгельм ненавидел ?дядю?; Эдуард платил ему насмешливым презрением. С 1906 года английский король ввел Россию в сеть своей сложной политики, которую Вильгельм называл ?окружением? Германии. И две различные линии антагонизма, русско-австро-балканская и германско-англо-азиатская, скрестились. В Петербурге энергично работал талантливый британский посол А. Никольсон, ведший переговоры с А. П. Извольским о разграничении сфер влияния в Персии, Афганистане и Тибете, где задевались (особенно в Персидском заливе) интересы Германии. В 1906 году внешняя политика России была парализована внутренней смутой, в которой Извольский вел, как мы видели, линию примирения с Думой. Но в 1907 году Никольсону удалось заключить с Извольским три договора о разграничении отношений в упомянутых странах. В то же время обострился интерес Англии (а также и Италии) к разгоравшемуся балканскому кризису. Старые нити были натянуты до разрыва.

    Так сложилась общая картина международного положения к началу достопамятного 1908 года. Повторяю, далеко не все в этой картине связывалось в моем тогдашнем представлении. Европейская сторона конфликта была мне гораздо менее ясна, чем балканская. Этой неравномерностью определилось и мое отношение к событиям 1908 года.

{33} Год сразу начался ярким диссонансом, подчеркнувшим русско-австрийский антагонизм на Балканах. 27 января Эренталь произнес перед австрийско-венгерскими делегациями речь, в которой сообщил о проекте постройки отрезка железной дороги через турецкий санджак Новибазар. Этот отрезок отделял сербов королевства от сербов Черногории, Герцеговины и Боснии, но соединял Вену (через Сараево) с путем на Салоники. В то же время он закреплял за Австрией центральный стратегический пункт для продвижения в турецкие владения. Речь Эренталя произвела громадную сенсацию, как наглядное проявление захватной политики. Извольский поспешил противопоставить австрийскому проекту поперечный славянский, соединявший Дунай с Адриатическим морем. Этот путь обеспечивал выход к морю через Черногорию или через Далмацию; им была заинтересована, через Албанию, и Италия. Ни один проект не осуществился; но противоположность интересов была ярко подчеркнута, и немедленно же конфликт из балканского стал европейским. С русской стороны было заявлено, что Австрия нарушила Мюрцштегский договор. А Англия требовала расширения прямого общеевропейского влияния на Турцию в македонском вопросе. Против этого решительно возражали и Австрия, и Германия. 26 марта Извольский в особой ноте настаивал на назначении генерал-губернатора в Македонии. А 9 июня 1908 г. состоялось давно задуманное свидание Эдуарда VII с Николаем II в Ревеле, во время которого была выработана новая программа македонских реформ.

    Обыкновенно, в случае особенного напора Европы на Турцию в защиту христианского населения, турецкие султаны опубликовывали какой-нибудь собственный проект введения самоуправления провинций. Проходил опасный момент, и все эти хатти-шерифы (1839), хатти-хумаюны (1856), даже ?конституция? Митхада (1876) и ?законы? о вилайетах (1888) оставались на бумаге. Старый турецкий режим, мне хорошо известный, продолжал безнаказанно существовать по-прежнему. Но на этот раз случилось нечто неожиданное. Больной человек, которого привыкла опекать Европа, вдруг ожил — {34} не в лице правительства, а в лице самого турецкого народа. По требованию турецкой армии, ?кровавый? султан Абдул-Хамид был принужден отказаться от престола. В Турции начиналась новая либеральная эра, и 24 июля появилась новая радикальная конституция, закреплявшая победу ?молодой Турции?. Я почувствовал, что мои знания о Турции теперь уже недостаточны, и решил в каникулы 1908 г. предпринять новую поездку по Балканам.

    Я приехал в Константинополь как раз вовремя, чтобы застать инаугурацию нового султана Магомета V. Я мог наблюдать торжественную процессию введения султана в Высокую Порту. Но здесь нечего было делать. Восстание шло из Салоник, где и находились главные вожди ?младотурок?. Побывав в редакции оппозиционной турецкой газеты, — где меня встретили, как собрата по оружию, известного русского радикала, и разговор велся в повышенном тоне, — я на другой день выехал в Салоники. В отделении вагона против меня сидели два пассажира: один оказался турком, другой — болгарином. Скоро завязался оживленный разговор, который для меня послужил прекрасной интродукцией к пониманию турецкой новой эры. Турок был одет в поношенный серый костюм; но скоро я, заметил, что на каждой остановке поезда его ожидали депутации, к которым он выходил для краткой беседы.

    Его неважный французский язык не свидетельствовал о высокой культуре; но это, очевидно, не мешало ему играть какую-то важную роль среди своих. Постепенно я узнал, что его профессия — почтовый чиновник, а имя — Талаад. Это был один из главных младотурецких вождей — свой среди местного населения. Болгарин был, очевидно, членом македонского революционного движения. Он в восторженных выражениях, безоговорочно, приветствовал младотурецкий переворот. Кончены теперь наши распри; кончена борьба; мы все теперь равны; мы все — ?оттоманы?, равноправные граждане, без различия рас и религий! Это было для меня непривычно и неожиданно. Передо мной сидели вчерашние господин и раб, палач и жертва, и я думал про себя: куда же {35} делись привычки векового владычества с одной стороны, и замкнутость христианской ?райи? — с другой? И что будет, если ?равенство? выразится в потере хотя бы того религиозного прикрытия, под которым скрывалась фактическая неприкосновенность христианской общины? Все же я поддался общему настроению и склонен был поверить, что революция сделала чудо.

    В Салониках я поселился в Cristal Palace Hotel — и был радостно удивлен, когда оказалось, что там же живет и столуется мой новый турецкий знакомый. Мы стали каждый день встречаться у табль-д'ота, и между нами завязались долгие беседы. Талаад расспрашивал меня о русской революции и о нашей борьбе с самодержавием, а я его — о причинах и ходе турецкого движения. Их идеологами и руководителями были тогда турецкие эмигранты в Париже. Их партия называлась ?Единение и прогресс?, ?Иттихад ве терекки?; их лозунг — единая оттоманская нация. Этот лозунг, впрочем, уже начал принимать, сколько можно было понять, узкий национальный оттенок: ?Турция для турков?. Это значило, во-первых, в международном смысле, свобода от иностранной опеки. Но это могло значить также: преобладание господствующей расы. И я был несколько озадачен, когда расспросы меня направились не в сторону Парижа или Петербурга, а в сторону Берлина. Какая там ?конституция?? И как организованы в Германии гражданские свободы?

    В числе новых знакомств я особенно был заинтересован беседой с Хильми-пашой, известным генерал-инспектором Македонии. У него интерес к Германии приобрел уже вполне устоявшийся характер. Между двумя частями лозунга: ?единение и прогресс?, — очевидно, первая половина преобладала. Здесь была в зародыше вся будущая история диктатуры комитета Union et Progrés над либеральным правительством, а в самом комитете — диктатуры военной власти над комитетом. Недаром уже тут, в Салониках, руководители нетерпеливо ждали приезда из Малой Азии Энвера-паши и устроили ему триумфальную встречу. Разумеется, обо всем этом тогда можно было только догадываться; но наблюдений было достаточно, {36} чтобы задуматься о будущем. Главный интерес моего салоникского пребывания был исчерпан — и я мог ехать дальше. На очереди стоял разыгравшийся сербо-австрийский конфликт.

    Я направился в Белград и остановился тут на этот раз несколько дольше, чем прежде. У меня были в столице Сербии университетские друзья, познакомившие меня с молодым поколением политических деятелей, а также с молодым офицерством. Мой спор о болгаризме, господствующей народности Македонии, еще не успел тогда испортить моих отношений с сербами, а моя поездка 1904 года по неосвобожденным сербским землям и начавшееся сближение этого поколения с молодыми болгарами нас сблизили. Как я уже упоминал, борьба за национальное освобождение переходила из рук поколения влиятельных общинных старейшин к университетской молодежи и принимала революционный характер. Я нашел теперь, что это движение гораздо дальше продвинулось, нежели я ожидал. И со стороны Австро-Венгрии оно уже вызывало, как сказано, гораздо более острое сопротивление. К этому времени относятся знаменитые процессы Масарика против фальсификаций австрийской полиции, нашумевшее дело о подброшенных шпионом Настичем бомбах и т. д. С сербской стороны сорганизовалось для борьбы подпольное сообщество ?Омладины?.

    По традиции первых Дум, я продолжал и теперь держаться в стороне от официальных представителей России на Балканах; и они, в свою очередь, зная о моем отрицательном отношении к русской балканской политике, платили мне тем же. Отсюда неизбежно вытекала некоторая однородность моих впечатлений, связанных с радикальными кругами балканских народностей. Македонский деятель Ризов посвятил меня в тайну секретных переговоров между болгарской и сербской политической молодежью уже с 1904 года — год ?Ильинденского? восстания в Македонии. Этот факт уже показывал, что национальное движение вышло за пределы местной узко-национальной борьбы, с одной стороны, и официальной русской опеки, с другой. Но я не ожидал, что {37} эти линии разошлись так далеко. Из общения с сербской военной молодежью я вынес два новых для себя впечатления. Первое было то, что эта молодежь совершенно не считалась с русской дипломатией. Падение русского престижа на Балканах стало тогда уже для меня совершенно очевидно. Второе впечатление было то, что, рассчитывая на свои собственные силы, эта молодежь, несомненно, чрезвычайно их преувеличивала. Ожидание войны с Австрией переходило здесь в нетерпеливую готовность сразиться, и успех казался легким и несомненным. То и другое настроение казалось настолько всеобщим и бесспорным, что входить в пререкания на эти темы было совершенно бесполезно; да я и не мог охлаждать надежд, которые шевелились у меня самого. Не помню, насколько эти впечатления отразились в моих тогдашних газетных корреспонденциях. Но впоследствии они мне пригодились.

    Ввиду нашумевшего спора о направлении железных дорог — дунайском или салоникском — мне хотелось познакомиться с топографией этих направлений. В поездку 1904 г. я видел только каменистый и бесплодный фасад Черногории — со стороны Котора и Цетинье. При содействии Ризова, тогда бывшего болгарским представителем в Цетинье, мне удалось посетить богатую равнинную часть страны. Мы проехали вместе с моим любезным комментатором юго-восточную Черногорию через Подгорицу, прокатились через живописное Скутарийское озеро, выехали к Вирбазару, к порту Антивари и к Ульцину (Дульциньо) на Адриатике. Препятствия, поставленные здесь австрийцами, выяснялись наглядно. Много нового я узнал попутно и о теневой стороне управления Николая Черногорского (о чем говорил раньше).

    Я побывал затем вторично в Сараево, — чтобы проехать оттуда по новопостроенной железной дороге через живописный горный ландшафт к границе Новобазарского санджака, откуда должен был пойти отрезок линии до Митровицы — южного конца санджака, мне уже известного по поездке в Старую Сербию. Здесь можно было отметить искусственность и трудность {38} инженерной задачи, поставленной Эренталем. Она потом иллюстрировалась тем, что, по миновании политической надобности, Эренталь вернул Новобазарский санджак в управление Турции. Я собрал также дополнительные официальные данные об австро-венгерском управлении, кадастре, национальном и религиозном составе населения Боснии и Герцеговины и т. д. Заехав, наконец, на обратном пути, в Загреб, я познакомился с хорватскими деятелями конституционной (в отличие от революционной) борьбы и осведомился об их успехах.

    К осенней сессии Думы я возвращался, вооруженный новыми впечатлениями. Но тут произошли крупные события на Балканах, по поводу которых пришлось обсуждать русскую политику уже не с кафедры Думы, а в печати (Всё мною написанное по этому поводу я собрал в книгу ?Балканский кризис и политика Извольского?, вышедшую в 1910 г. Выступления министра иностранных дел, входившие в прерогативу монарха, в Думе стали редки, и критиковать его с трибуны приходилось почти лишь по поводу сметы министерства. (Прим. автора).).

    Мое личное знакомство с А. П. Извольским ограничивалось встречей у Столыпина и краткой беседой после нее, в которой он рекомендовал себя либералом и европейцем. Позднее я узнал, что он защищал идею министерства из умеренного большинства Государственной Думы не только в Совете министров, но и перед Государем. В Европе отношение к нему было двойственное. Эдуард VII, познакомившийся с Извольским при либеральном копенгагенском дворе, заинтересовался дипломатическим моноклем и эпиграмматическими замечаниями будущего министра — и признал его дипломатом ?большого стиля?. Эдуард был тонким ценителем людей; легкая ирония и серьезное признание смешивались в этом впечатлении. Другие отмечали позерство Извольского, но не отрицали блестящего характера его бесед — скорее салонного, чем профессионального характера — и признавали начитанность и широкие взгляды министра. Всем своим обликом Извольский напоминал культурного русского ?барина?, с показными, положительными и отрицательными, чертами этого типа.

{39} Таким он проявил себя и в знаменитой интимной беседе с Эренталем, в гостях у его преемника гр. Берхтольда, в замке Бухлау, 15-16 сентября 1908 г. Оба собеседника потом толковали смысл этой ?джентльменской? беседы различно. Извольский утверждал, что состоялся форменный сговор: Эренталь получал Боснию и Герцеговину, Извольский — пересмотр вопроса о Дарданеллах на европейской конференции, которую хотел организовать; напротив, Эренталь заявлял, что никакого уговора не было, а было лишь обещание дружественной поддержки на конференции. Пока Извольский разъезжал для осуществления своего плана по европейским столицам, Эренталь аннексировал Боснию и Герцеговину, а Фердинанд в тот же день объявил Болгарию независимой, а себя ?царем болгар? (5 октября). Извольский горько жаловался на двуличность и предательство австро-венгерского министра. Если верны сведения, что в Ревеле была беседа не только о Балканах, но и о проливах, тогда становится понятной надежда Извольского получить поддержку в Лондоне — и самый план его связать аннексию Боснии с открытием Дарданелл для русского флота. Но предметы торговли были слишком неравноценны. Аннексия, после Рейхштадтского и Берлинского договоров и после тридцатилетнего австро-венгерского управления Боснией и Герцеговиной, была шагом почти автоматическим, тогда как решение дарданелльского вопроса, ставшего с 1841 г. вопросом европейским, всегда связывалось с моментом окончательного разложения и раздела Турции, — чего Англия никогда не хотела, а теперь не хотела и Германия. И Извольский ни в Лондоне, ни в Париже поддержки не встретил, хотя и предупреждал Грэя, что без проливов ему нельзя вернуться в Петербург и что он будет заменен ?реакционным? министром. Эдуард VII, не желая испортить впечатлений Ревеля, убеждал Грэя уступить; но Грэй был тверд, и Извольский вернулся с пустыми руками. А Эренталь, зная слабость русской позиции, продолжал утилизировать одержанный успех за счет Сербии. 19 марта 1909 г. он послал Сербии ультиматум, в котором требовал демобилизации {40} сербской армии и обязательства — изменить политику по отношению к Австро-Венгрии и впредь жить с ней в добром соседстве.

    Когда Извольский попробовал вмешаться, то через три дня явился к нему германский посол Пурталес и потребовал безусловного признания аннексии Боснии и Герцеговины. Германия впервые выступила тут из-за кулис. Совет министров решил уступить.

    Ряд этих неудач — свидание в Бухлау, аннексия, австрийский и германский ультиматумы и безусловная сдача России — произвели огромное и тяжелое впечатление в русском обществе всех направлений. Обвинение в провале сосредоточилось на личности и политике Извольского. И моя позиция совпала с настроениями националистов. Шаг за шагом я следил за неудачами Извольского в ?Речи?, не стесняясь в осуждении министра. Я думаю теперь, что я был несправедлив к Извольскому. Если это была политика ?большого стиля?, то она, конечно, не считалась с тогдашней слабостью России вообще — и на Балканах в особенности. Столыпин очень метко охарактеризовал эту политику, как действие ?рычага без точки опоры?. Но во всяком случае, если Извольский потерпел неудачу, — неудачи повторялись и после него, — то он преследовал не свою личную политику, а политику императора. Мысль о взятии Дарданелл и Константинополя была постоянной мыслью Николая II, и к этой мысли он неоднократно возвращался. В надписи на докладе 30 августа 1916 г. находим его слова: ?Мы должны покончить с Турцией; ее место — не в Европе?.

    В 1908 году и позднее я был далек от этого намерения, не только потому, что настроился дружественно по отношению к младотуркам и ожидал от них серьезной реформы Турции, но и потому, что мое изучение Восточного вопроса давно уже показало мне, какие серьезные препятствия на этом пути встретятся нам со стороны Европы. Свидетельствовать о моем осторожном отношении к вопросу о Дарданеллах могут хотя бы мои статьи о нейтрализации проливов в 1913, 1915 и в начале 1917 года. Только наше соглашение с союзниками {41} 1915 г. настроило меня смелее — в смысле осуществления предоставленных нам уже формально прав, причем про себя я и тогда не переставал думать о затруднениях, какие будут нам противопоставлены — даже в случае нашей победы. Освобождение славянских земель от турецкого ига — это было одно дело; изгнание турок из Европы представлялось обломком старой официальной традиции; а их добровольное удаление — прежде всего идейное — стало возможным только после реформы Кемаля Ататюрка и переноса центра государства в Анкару, — о чем, конечно, никто тогда не думал.

    В. Думская делегация в Англию

    Отношение английского общественного мнения к Государственной Думе всех четырех созывов оказало заметное влияние на сближение официальной Англии с официальной Россией. Но оно причинило и немало затруднений английскому правительству в его сношениях с русским. В особенности эти затруднения почувствовались, как только обнаружилось, что созыв Первой Думы был не моментом примирения, а новым этапом борьбы со старым порядком. Недавно (1937) вышедшая в печати переписка А. П. Извольского с русским послом в Лондоне гр. Бенкендорфом за 1906 год иллюстрирует рост внутренних разногласий в Англии по этому поводу, и я воспользуюсь несколькими цитатами из нее — в качестве предисловия к нашему визиту 1909 года. Как известно, русская делегация членов Думы (там был наш Родичев) и Государственного Совета приехала в Лондон на съезд междупарламентского союза мира как раз в дни роспуска Первой Думы. Премьер Кемпбелл-Баннерман произнес по этому поводу знаменитые слова: "La Douma est morte, vive la Douma" (Дума умерла — да здравствует Дума!). Гр. Бенкендорф сообщает о впечатлении, произведенном его речью, в таких выражениях: ?Его речь произвела в оппозиции и даже при дворе, в части его партии, — той, которая его не любит, — впечатление урагана {42} против него... Это могло бы дойти до министерского кризиса с большими дебатами в парламенте. Вы видите, что бы из этого вышло. Я не мог дать себя использовать для этого, меня на это толкали? (к сожалению, фраза в печатном тексте оборвана)... Визит английской эскадры в Петербург как раз перед этим был отменен по русскому предложению. Дальше началось приспособление к создавшемуся положению в России. Бенкендорф одобрял Столыпина, а после покушения на него отметил перемену общественного мнения в его пользу и предложил называть ?революционное? движение (что предполагает ?реформы?) — ?террористическим?.

    Но левое течение общественного мнения, ?литераторы и наивные люди? продолжали делать неприятности. Они осенью, в ожидании выборов во Вторую Думу, затеяли составить ?мемуар? или адрес Думе и послать депутацию в Россию. Я не знаю результатов этого решения, — если только это не тот адрес Муромцеву в красивом переплете, подписанный левыми именами, который уже по смерти Муромцева (1910) был мне вручен для передачи его вдове (что я и исполнил). Очевидно, исход выборов во Вторую Думу помешал выполнению плана, как он был задуман. Всё же, проект посылки депутации с адресом обеспокоил русское представительство в Лондоне, тем более, что это совпало с новым погромом в Седлеце и с рядом обращений по этому поводу к европейскому общественному мнению. Какое-то мое интервью дошло тоже до Парижа и Лондона. Не помню его содержания, да и гр. Бенкендорф не мог найти его подлинного текста. Он только упоминает, что я там ?осуждаю всякие террористические средства?, и находит, однако, что ?когда такой человек, как Милюков, и такая партия, как его партия, ведут кампанию за границей, этот прием доказывает, что, по той или другой причине, она находится в отчаянном положении (aux abois)?. ?Во всем этом, — прибавляет он, — я принимаю всерьез только Милюкова; остальные — ничтожества, не имеющие никакого значения и политического влияния?.

    Бенкендорф полагал, что ?человек, как Милюков, мог бы иметь больше отклика, если бы сумел {43} взяться за дело?, не так, как ?открытые революционеры?, но ?и тогда он получил бы скудные результаты?. Но, думая переубедить англичан, он ?совершил ошибку?. У Бенкендорфа уже было смутное опасение, что Вторая Дума будет ?хуже первой?; но, думал он, вместо выжившего из ума Горемыкина, там будет Столыпин, ?государственный человек небольшого размаха?, но сильная личность, которая знает свой путь и ?пойдет прямо к намеченной цели?. Бенкендорф делал только одну оговорку, доказывавшую его проницательность: ?почему такое ожесточение индивидуально против к. д. и этот флирт с противоположным лагерем? На этой покатости можно поскользнуться, если только не обладать сильным духом и решительной волей?. Бенкендорф не знал только, что это ?скольжение? вправо входило в систему. Обоим корреспондентам пришлось очень разочароваться и ждать осуществления своих надежд до Третьей Думы.

    Проект приезда короля в начале 1907 г. пришлось отложить, и только в Ревеле удалось, наконец, в 1908 году, устроить свидание государей. Инструированный Никольсоном, Эдуард VII на этом свидании навел разговор со Столыпиным на тему о Третьей Думе, проявил неожиданную осведомленность и наговорил Столыпину много комплиментов по этому поводу. Не знаю, тогда ли же или несколько позже решено было отправить в Англию делегацию членов Третьей Думы. Во главе делегации была поставлена декоративная фигура председателя Думы (на отлете) Н. А. Хомякова — человека вполне культурного и лично порядочного, которого не стыдно было показать Европе.

    Мне в нем всегда вспоминался участник санитарного отряда московского дворянства, каким я его узнал в 1878 году: ленивый барин, отлынивавший от работы и отлеживавшийся на диване от кавказской летней жары. В делегации он был как-то незаметен. Правый фланг делегации представлен был красочной фигурой в другом смысле — гр. Бобринского, а левый фланг, для полноты, должен был представлять я. Обращение ко мне с этим предложением понятно после только что приведенных отзывов Бенкендорфа; но оно не считалось с той {44} репутацией, которую я имел в Англии среди левых. Всё сошло бы благополучно, если бы приезд делегации Третьей Думы не встретил резкой газетной критики и протеста с левой стороны, где еще не забыли участи Первой Думы. Члены делегации решили ответить печатно, и мне был принесен готовый текст контрпротеста для подписи. И по моему отношению к Третьей Думе, и по моим личным чувствам, и по моему положению относительно левых, подписать такой бумаги я не мог, изменить текст не хотели мои спутники, и я наотрез отказался от подписи. Это, конечно, вызвало большую сенсацию: я не исполнил главной функции, для которой был приглашен в их среду. Помню, как наш менеджер, профессор Лондонского университета Пэре (Pares), мой старый знакомый с 1905 года, — получивший за свою миссию потом титул баронета, — просиживал целыми часами в моем номере гостиницы, всячески убеждая подписать нашу декларацию, настаивая на моем согласии и, в ожидании, флегматично покуривая трубку. Я не сдавался и с своей стороны предложил простое решение. Пусть за всю делегацию подпишет Хомяков; я возражать не буду. Так и было решено.

    Из эпизодов, связанных с этой поездкой, особенно запомнился один. Нас повезли в Эдинбург, с целью показать только что построенную морскую базу в Firth of Forth — доказательство доверия к новым друзьям. Показали древности и красоты живописного города, прокатили под мостом бесконечной длины, устроили, наконец, от города небольшой, закрытый банкет. Мимо нас промаршировала, играя на волынках, голоногая шотландская военная команда в традиционных клетчатых юбках. В заключение, сел за фортепиано пианист и заиграл, как полагается, английский гимн. Все присутствующие встали, и шотландские нотабли стройным хором пропели God save the King. Потом, в нашу честь, пианист заиграл русский гимн, и, увы, нас двое присутствующих, Бобринский и я, не оказались на высоте. Бобринский затянул фальшивым фальцетом. Я не вытерпел и, как умел, — но громко — пропел ?Боже, царя храни?. Получился скандал, обратный неподписанию {45} делегатской декларации. Долго после этого меня поносили за мой квасной патриотизм в партийных и предвыборных собраниях Петербурга.

    Я не припомню других официальных приветствий в честь делегации. Ввиду разнобоя в печати, делегация Третьей Думы явно не пользовалась успехом. Я познакомился с сэром Эдвардом Грэем, министром иностранных дел, — и он произвел на меня наилучшее впечатление своей простотой обращения, вдумчивостью и отчетливостью своей речи, общим своим обликом искренности и честности. Я имел интересную беседу с военным министром Холдэном о его творении, ?территориальных войсках?, о которых он был высокого мнения. Молодой тогда Черчилль произвел на меня впечатление раскупоренной бутылки шампанского. Я побывал у Брайса — старая моя симпатия — и познакомился с его семьей, возобновил знакомство кое с кем из левых политических деятелей, виделся со старыми русскими друзьями. Но я боюсь смешать тогдашние встречи и беседы с впечатлениями других моих поездок в Англию: их было немало.

    4. ?НЕОСЛАВИЗМ? И ПАЦИФИЗМ

    Прежде чем вернуться к воспоминаниям о деятельности в Третьей Думе, мне хочется остановиться на своем отношении к двум течениям, которые особенно ярко проявили себя в эти самые годы: к ?неославизму? и пацифизму. Из своей балканской поездки я вывез обновленные чувства сочувствия к славянскому прогрессировавшему национализму и к его боевым настроениям. Эти чувства даже начали примирять со мной моих правых противников в Третьей Думе. Но тут же они встретили противовес в моем сопротивлении ?неославизму? и в моих пацифистских стремлениях. Расскажу теперь о том и о другом.

    Кажется, можно считать изобретателем звучного и привлекательного термина ?неославизм? Крамаржа. По крайней мере, он его привез к нам в Петербург. Не зная Крамаржа лично, я привык относиться к его имени с уважением, как к организатору и главе младо-чешского {46} движения. В Петербурге мы встретились дружески. Но скоро это дружественное отношение стало прохладным, а затем заменилось более чем сдержанным. Я заметил, что в своем стремлении создать широкий фронт ?неославизма? Крамарж обращается более к Столыпину и к полякам думского ?коло?, нежели к нам. Обнаружилась и цель визита, более политическая, чем идейная. Дело шло о том, чтобы примирить русских поляков со Столыпиным и тем приобрести голоса австрийских поляков в венском парламенте; их не хватало для создания желательного Крамаржу большинства. Эта цель была прикрыта идеей возобновления славянских съездов, и первый из них был уже намечен в Софии. Я знал одного старого и почтенного деятеля идеи славянского единения в Софии, издателя небольшого журнала.

    Но это был представитель не нового, а старого славизма, ближе всего связанного с русским славянофильством — и довольно смутного по содержанию. Около идеи Крамаржа и могли объединиться в России обломки старого славянофильства, обыкновенно люди консервативного направления. К ним могли, конечно, присоединиться и молодые элементы, вроде моего восторженного и наивного знакомого Лясковского, который с софийским съездом и с ?неославизмом? связывал воинствующие стремления архаического ?панславизма?. Между тем, в лице Масарика, вождя новой славянской молодежи, я видел совсем другой тип, нежели запоздавшие последователи эпохи Колара и молодых годов Шафарика. От ?панславизма? этого типа, которому положил конец уже Палацкий — и увлечения которого продолжали эксплуатировать австрийские враги славянства, до Масарика было очень далеко. Я не знал тогда, что и Масарик высказался против подделки ?неославизма?, не помню даже, знал ли о произведениях Гавличка, духовного учителя Масарика; позднее я с ними познакомился, как и с книгой Масарика о Гавличке. Но я уже чувствовал фальшь. На съезд в Софию я не поехал, как и на следующий, собравшийся в Праге. Этими двумя съездами, собственно, и кончилась пропаганда Крамаржа; он сам бросил эту затею, когда увидал, что задняя {47} мысль его политики не выгорела. ?Неославизм? взвился ракетой, протрещал, и потух. Реальные задачи славянства пошли своим путем, мимо этой опасно вздутой идеологии.

    В Москве продолжало действовать, в духе довольно умеренного славизма, под председательством кн. Павла Долгорукова, Общество Славянской Культуры — то самое, в котором когда-то мы искали точки примирения с поляками. Позднее князь Павел Дмитриевич организовал Общество Мира и культивировал пацифизм, — довольно неумеренный. Во время войны он как-то рассказывал нам — полушутя, полусерьезно, как, подъехав к самому фронту, у речки, разделявшей две армии, он доказывал немецкому офицеру на том берегу преимущества мира. Вероятно, это был единственный случай ?братания? с русской стороны. Я давно сочувствовал пацифистским стремлениям; еще в Первой Думе я был членом и товарищем председателя междупарламентского Союза мира, которым декоративно руководил лорд Уэрдель, а деловым образом — неутомимый Христиан Ланге. Но мои надежды считались с реальностью.

    Я прочел работу Блиоха, который склонил Николая II организовать первую Гаагскую конференцию 1899 г., и внимательно следил за второй Гаагской конференцией 1907 г., против которой протестовали немцы (После созыва второй Гаагской конференции имп. Вильгельм сказал британскому послу сэру Франку Ласселю, что если в программу конференции будет включен вопрос об ограничении вооружений, Германия не примет участия в ней. В ответ на официальное предложение британского правительства обсудить на конференции вопрос об ограничении вооружений канцлер Бюлов заявил в рейхстаге, что германское правительство не может принять участие в дискуссии, которую оно считает непрактичною и даже опасною. - Прим. ред.). Верхом успеха в развитии международного права представлялось мне тогда постепенное расширение содержания и распространение формулы обязательного арбитража. Но появление знаменитой книги Нормана Энджеля ?Великая иллюзия? меня совершенно ошеломило. Автор доказывал, — и, казалось, доказывал неопровержимыми данными, — что войны должны {48} прекратиться просто потому, что они невыгодны. Победители и побежденные одинаково теряют, и никакие приобретения, ни материальные, ни территориальные, не приносят никакой выгоды. Как раз тогда петербургское отделение Общества Мира просило меня прочесть доклад о пацифизме; я развил в нем аргументы Нормана Энджеля и, несколько расширив текст, напечатал под заглавием: ?Вооруженный мир и ограничение вооружений? (1911).

    Не помню, насколько отразилось тут мое увлечение Энджелем. То были идиллические времена, когда правила международного права казались неприкосновенной святыней, когда Европа наслаждалась долголетним миром, колониальная борьба на время затихла, национальные претензии не поощрялись, ?империализм? был почти бранным словом, и вечный мир вовсе не казался недостижимой перспективой.

    У меня, однако, шевелились сомнения по поводу безупречности выводов Нормана Энджеля. Они представлялись неопровержимыми при допущении одной предпосылки: что весь мир — или, по крайней мере, вся Европа — стоит на одном культурном уровне с Англией. Но я знал, что это — не так, и ?мировая политика? Вильгельма была наглядным опровержением этого. В предчувствии европейского вооруженного конфликта, великие державы как раз тогда начинали усиленно вооружаться. И ?великая иллюзия? грозила великим разочарованием. Но это последовало не сразу: я расскажу дальше о своей роли пацифиста на практике еще в годы балканских войн 1912-1913 годов.

    5. МОЯ ДЕЯТЕЛЬНОСТЬ В ТРЕТЬЕЙ ДУМЕ

    Молодой русский историк Б. А. Евреинов, раннюю смерть которого мы все оплакивали, дал себе труд просмотреть стенографические отчеты заседаний Третьей и Четвертой Государственных Дум и составил по ним список моих выступлений на думской трибуне для моего семидесятилетнего юбилея (П. Н. Милюков. Сборник материалов по чествованию его семидесятилетия 1859-1929, под редакцией С. А. Смирнова, Н. Д. Авксентьева, М. А. Алданова, И. П. Демидова, Г. Б. Слиозберга, А. Ф. Ступницкого. Париж, 1929. (В продажу не поступила).). По этому списку я {49} составил прилагаемую здесь таблицу (См. приложение I-ое, в конце книги.), распределив материал по пяти сессиям Третьей Думы, по предметам выступлений и по календарным датам (11, V — 11 мая и т. д.). Я вернусь к содержанию этой таблицы, но прежде всего сделаю несколько общих замечаний о характере моей работы. Общее число моих выступлений — 73 в Третьей и 37 в Четвертой Думе — само по себе довольно значительно; но оно еще не дает понятия о количестве труда, положенного на мою думскую работу.

    Когда И. И. Петрункевич настаивал на издании моих речей, я сделал вырезки из отчетов: получился том в 600-700 страниц большого формата, (издание не состоялось). По наказу думские речи должны были продолжаться не больше часа; но в обход наказа, на случай, если речь продолжалась дольше часа, какой-нибудь член фракции записывался говорить после оратора и, по наказу же, мог уступить ему свое место. Мне нередко приходилось пользоваться этой льготой. Но, чтобы сказать такую речь и заставить собрание ее выслушать, требовалась предварительная подготовка. Она, притом, не ограничивалась кабинетной работой, а предполагала участие в комиссии Думы, подготовлявшей доклад по данному вопросу. Левые группы Думы, обыкновенно ограничивавшиеся декларативными выступлениями, могли освободить себя от комиссионной стадии работы. Мы, при нашем взгляде на характер работы в Думе, этого не могли. Я, в качестве председателя фракции, должен был не только следить за общим ходом дел в Думе, но и знакомиться с материалами, подчас обширными, вносимыми в Думу разными ведомствами, принимать личное участие в разработке их в комиссиях, в которых подготовка доклада получала политическое значение (как, например, в бюджетной), и, наконец, брать на себя специальную работу по вопросам, по которым во фракции не находилось специализовавшихся сочленов. Все это объясняет то разнообразие тем, на которые мне приходилось говорить в общих собраниях Думы, а также и то количество предварительного труда, которое {50} требовалось употребить на подготовку этих выступлений.

    Новое направление деятельности фракции, неизбежно, изменило отношение ее к Центральному комитету партии. Конечно, Центральный комитет в Москве и его отделение в Петербурге продолжали собираться в прежнем составе наших испытанных деятелей. Но некоторые из них, и притом главные, как осужденные по Выборгскому процессу, были формально отброшены от политической деятельности, а ее измельчание отбило у них, вместе с возможностью, и вкус к ее продолжению. Политика большинства Думы была отвратна, роль оппозиции, особенно по началу, казалась бесплодной и второстепенной, характер думской работы — мелким и будничным, а ее темп не давал возможности следить за нею и руководить ею со стороны. По необходимости, моя личная роль становилась гораздо более ответственной, чем прежде, и около меня складывался круг более молодых деятелей, имена которых, через печать, становились известны России. Куда-то, вдаль от нас, ото-. двигались и наши партийные группы в провинции. Их общее настроение, и прежде более левое, не поспевало эволюционировать за нами. Партийные съезды собирались все реже; 8-й и 9-й собрались уже при исключительных политических условиях 1917 года. Наша связь с провинцией поддерживалась регулярно издаваемыми отчетами фракции о ее деятельности в Думе; но откликов на эти отчеты было очень мало; до меня они не доходили.

    Прежде чем перейти от этих общих замечаний к обзору моей деятельности, связанной с Третьей Государственной Думой, остановлюсь еще на моих личных делах за годы ее существования (1907-1912).

    Из сказанного уже видно, что все мое внимание за это время было поглощено политикой. Для личных дел у меня уже почти не оставалось времени. Если мои академические друзья когда-либо могли оплакивать мой уход от научной работы, то это было именно в это десятилетие.

    Я не мог даже просматривать прежних моих книг, выходивших новыми изданиями. Моя жена {51} открыла собственное издательство, держала корректуры, сносилась с книгопродавцами и вела счеты по продаже. В 1910 году умер В. О. Ключевский, и я написал воспоминания о нем. Это было своего рода прощание с периодом научного творчества. За эти годы до его смерти я регулярно посещал Василия Осиповича в приобретенном им домике в Замоскворечье. Но наши беседы касались той же политики, которою Ключевский заинтересовался со времени своей кандидатуры в выборщики по кадетскому списку. Я ему аккуратно докладывал о ходе дел в Думе и о кулисах русской политики вообще, и наши взгляды вполне сходились.

    Даже моя газетная работа сосредоточилась теперь на тех же темах, даваемых повседневной политической жизнью. В дни думских заседаний, общих и комиссионных, я приходил в редакцию поздно, там же писал статьи и передовицы, дремал на знаменитом редакционном кожаном диване в ожидании корректуры и последних известий — и уходил домой, зачастую далеко за полночь. Одно только свое любимое занятие я не прекращал, а расширил: занятие музыкой. У меня на дому регулярно собирался ансамбль в новом составе.

    Первую скрипку играл молодой гвардейский офицер Ростовцев, брат знаменитого ученого; партию виолончели исполнял учитель словесности Нелидов, очень культурный человек, заканчивавший писательством свою педагогическую карьеру; партию рояли исполняла жена, я играл на альте или на второй скрипке. На почве музыки в эти годы я также завел знакомство с своей будущей второй женой, Н. В. Лавровой.

    Знакомство это началось года за полтора до этого с мимолетной встречи на вокзале станции в Великих Луках, в ожидании ночного петербургского поезда. Пассажирское движение тогда еще не наладилось, вагоны были переполнены, носильщики отсутствовали, разношерстная публика сидела на чемоданах и на полу, расписание не выполнялось. По соседству я заметил молоденькую миловидную даму, очевидно не привыкшую к таким беспорядкам. Я помог ей перенести багаж и устроиться в купе. Она возвращалась от родных в Томск к мужу — инженеру-строителю {52} на Сибирской дороге; я заканчивал одну из своих предвыборных поездок.

    На прощанье я дал ей свою визитную карточку, — карточку неизвестного ей лица, так как политикой она не занималась; ее муж объяснил ей, кто я такой. В какой-то темной истории он был убит рабочими, и Н. В. вернулась в Петербург. Я получил от нее записку, приглашавшую прийти ?поскучать за чаем?. ?Скучать?, однако, не пришлось. Нина Васильевна оказалась прекрасной музыкантшей, обладавшей не только блестящей техникой, но и тонким музыкальным вкусом, развитым серьезной консерваторской школой. Она покинула петербургскую консерваторию по настоянию жениха, весьма состоятельного человека, перед самыми выпускными экзаменами, и не смотрела на свое музыкальное образование как на профессию. Но музыкальное преподавательство было ее любимым занятием, и она рассчитывала, что кое-какие сохранившиеся консерваторские связи помогут ей найти частные уроки. За нею должны были привезти ее малолетнюю дочь Ксению и великолепный рояль Блютнера. Инструмент прибыл благополучно, и начались мои дуэты с взыскательной партнершей, привыкшей к строгой классической музыке. Мне пришлось подтянуться и даже подзубрить Крейцерову сонату Бетховена, чтобы не остаться за флагом. Мало-помалу эти дуэты вошли в привычку, а общие музыкальные вкусы, вместе с личными достоинствами Н. В., создали между нами прочные отношения, которым суждено было продолжаться до конца моей жизни.

    Упомяну еще об одной черте, которая проявилась у меня за эти же годы: о вкусе к постоянной оседлости. Мои материальные возможности значительно увеличились в это время. К моему содержанию редактора газеты прибавилось жалованье члена Думы; продажа ?Очерков?, не терявших своей популярности, также давала постоянный дополнительный доход. Я обзавелся постоянной квартирой в одном из компанейских домов, построенных на пустыре Песков, и перебрался туда из Эртелева переулка. После моей первой поездки в Крым меня тянуло к южному берегу. Эта тяга увеличилась, {53} когда туда переселился И. И. Петрункевич, заболевший после случайного перелома ноги при выходе из трамвая в Петербурге. Он объявил нам, к нашему большому огорчению, что окончательно отказывается от непосредственного участия в практической политике, и жил в имении падчерицы, графини С. В. Паниной, в Гаспре, где раньше пользовались гостеприимством хозяйки гр. Толстой во время своей болезни и Чехов. Мы приезжали туда на каникулы с женой; А. С. Петрункевич, супруга Ивана Ильича, была хорошей музыкантшей, обожала Бетховена, и, вместе с Полем, известным впоследствии музыкальным критиком, исполнявшим на альте партию виолончели, мы разыгрывали Бетховенские трио.

    Счастливый случай сделал нас собственниками участка, доставшегося по дешевой цене по разделу с пайщиками в нетронутой, дикой местности между мысом Айя и заливом Ласпи, с его рыбаками, ярко описанными в рассказе Куприна. На высоте, над морем, я построил домик, стоивший всего тысячу рублей, но состоявший из четырех комнатушек с восемью кроватями для детей и приезжих. Там мы провели несколько вакаций.

    Затем открылась другая возможность — приобрести участок в Финляндии, в местности Ино, которая начинала заселяться дачниками. Мне было недосужно, но, по сообща обсужденному плану, жена построила здесь уже большую двухэтажную дачу. Место, выбранное нами, представляло высшую точку берега, и с верхней террасы открывался обширный вид: на востоке блистали в лучах заходящего солнца купола Кронштадта, а на юго-западе стушевывались в тумане мягкие очертания Лисьего Носа. Однако, обладание этим участком оказалось непродолжительным. В один прекрасный день пришла на мой участок группа генералов и офицеров, я повел их на террасу любоваться видом и сказал между прочим: вот, господа, милости просим сюда, когда приедет в гости Василий Иванович (так называли императора Вильгельма), лучшего места для встречи вы не найдете. Моряки оказались того же мнения и скоро вернулись с обязательным предложением отчудить участок для постройки форта. Отчуждение состоялось; дом был {54} разрушен и на месте моего кабинета стояла дальнобойная пушка. С трех точек — Кронштадта, Лисьего Носа и форта Ино пушечные выстрелы как раз сходились против нашей бывшей дачи, закрывая путь к Петербургу.

    Наш интерес к прибрежной местности Финляндии, однако, не был исчерпан первой неудачной попыткой, Мы решили приобрести на полученные от экспроприации средства другой участок, за пределами новой военной зоны, получили несколько предложений от местных жителей и поехали на поиски. Проездом, мое внимание привлек своим живописным расположением один участок; оказалось, что его можно приобрести за недорогую цену, и мы на нем остановились. Дорога пересекала две половины участка. Верхняя, надгорная часть, густо облесенная соснами, пересекалась ущельем, на дне которого тек ручеек. Мне тотчас представилось доисторическое время, когда ручеек был горным потоком, промывшим себе путь к морю. Ручеек продолжался в нижней части участка, нес с собой отложения гумуса, редкие на этом песчаном берегу. На отлогом спуске образовался луг, кончавшийся заболоченной низиной у самого берега, отделенного лишь узкой полоской ивняка. У входа в нижний участок стояла старинная крестьянская изба, солидно сложенная из толстых бревен красной сосны, давно переведшейся в этой местности. За избой — классический четыреугольник полуразвалившихся служб: циклопическая постройка из грубых камней, деревянные амбары и, у самого входа, бревенчатая сторожка, которую можно было превратить в баню.

    Лучшего сочетания особенностей всей Финляндии в миниатюре нельзя было найти; мы немедленно приобрели участок, и я принялся за перестройку. Внутренность моей избы представляла одну огромную комнату, четверть которой была занята такой же огромной старинной печью с обширными полатями и громоздким дымоходом. Я решил разобрать печь и заменить ее кафельной печкой балканского и чешского образца. К стенам я пристроил полки для книг, закрытые дверцами, окрашенными под красное дерево. Получился большой кабинет, куда я перевез часть своей библиотеки, {55} заключавшую в себе исторические журналы, материалы, издания актов и документов, коллекции изданий по географии России, словом, все, в чем я уже не нуждался для текущей работы, кроме сочинений по русской истории. Туда перешел также первоначальный состав моей старой московской библиотеки старых и новых классиков, напоминавший мне историю моего собственного интеллектуального роста. Петербургская часть библиотеки наполнялась уже изданиями, связанными с моей политической работой. Одной большой комнаты было, конечно, мало, и я приступил к пристройкам: со стороны въезда спланировали переднюю, с двумя спальнями по обе стороны. С противоположной стороны была пристроена широкая терраса. Над всем зданием был надстроен верхний этаж легкой постройки со спальнями и с балконом над террасой. На стороне, обращенной к морю, я вывел башенку, кончавшуюся светелкой, удобной для занятий. Наружный фасад получил вид постройки в стиле германского Fachwerk (Род постройки домов, при которой наружные стены состоят из рам, заполняемых кирпичом, камнем или глиною. (Прим. Ред.).), каменной кладки по деревянному переплету, принявшему орнаментальные формы и заполненному штукатуркой.

    Этот стиль казался мне наиболее подходящим для севера. Все эти пристройки выполнил опытный финский плотник со своим товарищем, по моим планам, за недорогую цену. Получился живописный домик, и наши соседи, семья Леонида Андреева, приходили даже специально его фотографировать. Верхним участком, богатым водой, стекавшей по склону, я воспользовался для обводнения нижнего участка. Я нашел источник, каптировал его и провел трубами воду к постройке, с краном для кухни, шлангами для огорода и даже с водоемом, среди которого бил фонтан с вертевшимися фигурными струями, — когда вода не употреблялась для других целей. Я очень любил этот участок, на который было положено много моей личной работы, даже физической. Семья подросших детей, Сергей и Наталия (?Така?), проводила здесь лето и приезжала на Рождество для зимнего спорта.

{56} Среди верхних сосен мы выбирали место для елки, на нижнем отлогом спуске практиковались на лыжах, замерзшее болотце внизу превращали в каток, и Така подшучивала надо мной, когда я принимал участие в упражнениях, цитируя пушкинский стих: ?на тонких лапках гусь тяжелый? и т. д. Летом верхнюю площадку над дорогой мы расчистили и выровняли под теннис.

    Эта сельская идиллия, в годы эмиграции, кончилась печально. Мои младшие дети сделались жертвой войны и белой борьбы, а дача была сожжена добрыми финляндскими соседями, чтобы побудить нас продать им участок. Они очень зарились на луг, единственный в окрестностях орошенный водой, и предлагали раньше сдать его им в аренду, на что я не соглашался. Библиотеку я своевременно вывез от нападений ?Василия Ивановича? в глухую деревню, где нашел ее, уже при большевиках, и вывез в Америку проф. Франк Гольдер, причем пароход, перевозивший ее, потерпел крушение, и мне пришлось продать ее Stanford University, California, чтобы уплатить премию и кое-что выручить.

    Перейду теперь к обзору моей личной деятельности в заседаниях Думы, следуя рубрикам приводимой таблицы (См. приложение 1-ое.). Во главе ее стоят вопросы конституции и государственного права. Здесь мы проводили основные принципы государственного устройства — те же самые, которые были заявлены партией в первых двух Думах.

    Но в Третьей приходилось проводить их, исходя скорее от существующего, нежели от желательного. Законодательный почин Государственной Думы был вообще ограничен, и осуществление его предполагало наличность большинства, которого мы не имели. Законодательное предположение могло быть внесено за подписью тридцати членов Думы (а нас было 50); но если оно не отвергалось сразу, то сдавалось в комиссию для предварительного обсуждения его ?желательности?. Только признанное желательным, оно могло обсуждаться в заседании Думы и быть принято во внимание правительством. Таким образом, нам приходилось, чтобы не {57} разрывать с действительностью, чаще всего проводить свои взгляды, критикуя предположения большинства или заявления и законопроекты правительства. На этой почве мы иногда могли получить и большинство или к нему присоединиться. Характерный пример того, какие комбинации могли при этом получиться, я приведу из первой же сессии Думы. В заседании 24 апреля (это не отмечено в таблице) мне пришлось выступить в защиту предложения бюджетной комиссии образовать, в порядке думского законодательства, анкетную комиссию для исследования хозяйства железных дорог. Правительство уже с Первой Думы не допускало устройства подобных думских расследований с участием посторонних.

    И министр финансов Коковцов, отвечая мне, бросил неосторожную боевую фразу: ?Слава Богу, у нас нет парламента?. Он, вероятно, хотел сказать: ?парламентаризма?, т. е. режима министерской ответственности. Против этого возражать было бы невозможно. Но на его фразу я тотчас же ответил: ?Слава Богу, у нас есть конституция?. В печати я обыкновенно употреблял выражение: ?лжеконституционализм? или ?псевдо-обновленный строй?.

    Но здесь подчеркнуть наличность конституционных начал уже в существующих основных законах было совершенно необходимо, так как мы вели борьбу за их расширение и, следовательно, против их огульного отрицания. На другой день октябрист гр. Уваров, отличавшийся тем, что носил в петлице белый цветок в подражание старому Чемберлэну, заявил, по поручению своей фракции, что Дума есть тоже парламент, — что было, в общем смысле, совершенно правильно. А председатель Думы, которым был тогда Н. А. Хомяков, размахнулся на заявление, что выражение Коковцова ?неуместно?. Этого, конечно, Коковцов не мог стерпеть, и через день, 26 апреля, Хомякову пришлось — очевидно, по требованию правительства — формально взять свои слова обратно и извиниться перед министром с той же председательской трибуны. Дума все-таки приняла предложение бюджетной комиссии, но летом 1908 г. состоялось высочайшее повеление об учреждении анкетной комиссии в порядке верховного {58} управления, с участием назначенных правительством членов Думы и Государственного Совета. И октябристы туда послали своего представителя. Тут сказался весь диапазон думских прав и думского бесправия.

    Не останавливаясь здесь на других своих выступлениях по первой рубрике (к ним я вернусь дальше), я перехожу к второй — аграрному вопросу. По первой рубрике мы могли идти общим фронтом с частью большинства. Здесь это было невозможно, так как на конфликте по аграрному вопросу было построено самое существование Третьей Думы. Тем не менее, нашей роли в этом вопросе я приписываю особенное значение — не в виду непосредственных результатов, которые были ничтожны, но в виду того отголоска среди крестьянства, который получили наши выступления против Столыпинско-дворянского законодательства.

    Как известно, немедленно после роспуска Второй Думы, в порядке чрезвычайного внедумского законодательства (статья 87 основных законов), был издан указ 9 ноября 1906 г., предопределивший направление аграрной политики в чисто дворянском духе. Крыжановский утверждал, что Столыпин не прибавил к дворянскому проекту ничего своего. Это было насильственным разрешением спора, который давно уже велся между правым и левым лагерем русской общественности — и который кадетская партия пыталась разрешить в духе разумного компромисса. Со времени крестьянского освобождения 1861 года величина земельного надела, уже тогда отведенного крестьянам в недостаточных размерах, значительно уменьшилась вследствие увеличения населения. ?Малоземелье? было признано основной причиной крестьянского обеднения. Устранение этой причины сами крестьяне видели в разделе между ними частновладельческих, дворянских, казенных, дворцовых земель и мечтали добиться этого раздела или от царской власти или революционным путем. Дворяне хотели сохранить не только свои земли, но и рабочие руки, спекулируя на недостаточности наделов и на дорогих ценах аренды крестьянами прилегающих участков. Таким образом крестьяне были закабалены помещику или {59} местному ?кулаку?. Другими путями борьбы против малоземелья были — или покупка крестьянами через дворянский и крестьянский банк земель у обедневшего и разорившегося дворянства, или переселение на свободные земли окраин, или — повышение производительности земли путем улучшенных приемов культуры, невозможных в примитивных условиях общинного землевладения. Но продажа дворянских земель быстро ослабляла ?правящий класс?; переселение давно практиковалось, но, несмотря на правительственный оптимизм, уже начинало истощать запас наиболее удобных земель в Сибири. Оставалось — разрушение общины по принципу: богатым прибавится, у бедных отнимется. Этим, во-первых, отвлекалось внимание крестьянства от раздела дворянских земель и вбивался клин между зажиточными и бедными крестьянами; во-вторых — создавался класс ?крепких мужиков?, кандидатов на пополнение убывающих рядов ?правящего класса?, и, в-третьих, приобреталось либеральное прикрытие классовой реформы: освобождалась частная инициатива и частная собственность от принудительных тисков, в которых оставили крестьян освободители 1861 года. Левая общественность всем этим дворянским планам противопоставляла защиту неотчуждаемости наделов крестьянской общины, сохранение в ней старых порядков переделов, частичных и общих, удешевление аренды, улучшение продуктивности земледелия путем перехода к кооперативному, машинному и интенсивному хозяйству, но, прежде всего, как ближайший и неизбежный прием против основного зла — крестьянского малоземелья, ту или другую форму принудительной экспроприации частновладельческих земель.

    Между этими двумя тенденциями, дворянской и демократической, не могло быть примирения: шла классовая борьба, в которой правительство приняло сторону правящего класса. Третья Дума должна была, при этой поддержке, решить окончательно вопрос в пользу ?правящего класса?.

    Разрушение общины и переход к частному землевладению должны были служить при этом наиболее достижимым способом.

{60} Как требовал закон, указ 9 ноября был внесен немедленно в Думу, и 23 октября 1908 г. началось его обсуждение, продолжавшееся до 8 мая 1909 г. Большинство, в своем стремлении ускорить разрушение общины, пошло еще дальше правительства. Оно ввело в закон постановление, по которому все общины, в которых не было переделов в течение 24 лет, автоматически признавались перешедшими к наследственно-участковому владению, а участки, которыми крестьяне пользовались ко времени издания закона, тоже автоматически признавались их личной собственностью. Однако, установить факт прекращения переделов, как и указывала оппозиция, оказалось практически трудным, и решение в отдельных случаях было отдано на произвол местных властей и землеустроителей.

    Наша фракция организовала энергичную борьбу против этого законопроекта. Выступали, главным образом, Шингарев, прекрасно знавший крестьянскую жизнь по личным наблюдениям в качестве уездного врача в Воронежской губернии, и я, вооруженный своими предыдущими работами по истории крестьянского вопроса до и после освобождения и знакомством с текущей литературой и с трудами русских земских статистиков школы В. И. Покровского. Борьба была упорная, и в ней, к удивлению, я пожал первые серьезные успехи в лагере противников. Меня слушали — и слушали внимательно. А говорил я целых четыре часа, по два часа в двух заседаниях; кажется, это был единственный пример во всей истории Государственных Дум. Но для нас гораздо важнее был успех в другом отношении. Нас слушали крестьяне и священники Третьей Думы, — зависимый, но демократический элемент, — а за ними сведения о нашей борьбе разошлись по России, и к нам направился целый поток крестьянских ходоков из самых разнообразных концов России. У меня особенно осталось в памяти появление депутации сибирских крестьян, рослых, могучих, волосатых, забронированных в тяжелые, солидные полушубки — ни дать, ни взять, великаны из ?Золота Рейна?. Увы, ни дать, ни обещать им мы ничего не могли; но для репутации {61} оппозиции в Третьей Думе сделано было очень много. О содержании наших выступлений я не говорю; оно целиком определилось программой левых русских экономистов и проектом партии Народной свободы. Мы не отрицали недостатков общинного хозяйства, признавали и факт постепенного разложения общины под влиянием индивидуалистических стремлений, — о них говорил еще Глеб Успенский, — соглашались и на облегчение выхода из общины. Но мы решительно протестовали против насильственного разрушения того единственного оплота, который все еще представляла община против хищнического захвата и распродажи ее наделов сильными элементами деревни, и признавали возможность эволюции общины в направлении кооперации и артельного хозяйства. Мне хорошо было известно, что и сама община не была исконным проявлением русского ?духа?, как думали славянофилы и народники, а продуктом постепенного закрепления крестьянской рабочей силы помещиками и правительством.

    Если в области аграрного вопроса дворянство принуждено было проводить, для сохранения своих интересов, радикальную земельную реформу, то в области управления России тот же ?правящий класс? был заинтересован оставить все по-старому, как повелось со времен дворянского царствования ?матушки Екатерины (II)?.

    Попытка ?красных? бюрократов эпохи Александра II — ввести в России более или менее широкое местное самоуправление (земство) осталась недостроенным зданием ?без фундамента? (волостное бессословное самоуправление) и ?без крыши? (истинное народное представительство). В последовавшую затем эпоху реакции Александра III граф Дмитрий Толстой привел земские учреждения в гармонию с общим дворянским стилем империи. Русской провинцией продолжал управлять дворянин — от старого губернского предводителя дворянства до нового ?земского начальника? волости. Что касается органов центрального управления, здесь тоже оставалось в силе изречение, что ?дворянство есть тесто, из которого правительство печет чиновника?. Правда, на положении исполнителей и, так сказать, {62} чернорабочих, вроде Крыжановского, в министерствах сидели подготовленные люди с университетским стажем, но дух учреждения оставался старый: дух свободы от закона и права. При таком положении все усилия оппозиции в Государственной Думе в области внутренней политики должны были остаться бесплодными. Недаром над Думой был поставлен страж этого старого ?порядка?, Государственный Совет. Я помню свое первое впечатление от залы Мариинского дворца, куда члены Думы допускались по билетам на хоры, в качестве публики.

    Внизу, на спокойных бархатных креслах мирно дремлют блещущие лысинами старцы, одни имена которых восстанавливают в памяти эпопею русского беззакония и насилия. Здесь, на покое, они доканчивают свою разрушительную карьеру. Блюстители ?исторических начал? и политических традиций неограниченной монархии, прочное ?средостение? между символом вырождающейся династии и безгласным народом, они обречены на роль не только гасителей благих начинаний Думы, но и гробовщиков России. Какое сравнение между похоронным видом этой залы — и скопированным с европейских парламентов амфитеатром Таврического дворца, со скамей которого неслись заглушенные крики партийной борьбы, все громче напоминавшие о том, что происходило за этими стенами, на необозримых пространствах действительной русской жизни!

    На долю нашей фракции — на этот раз вместе с левыми — выпало передавать эти крики русской действительности через Государственную Думу. Ответственным органом, к которому они обращались, было министерство внутренних дел — орган русского бесправия и произвола. Главной формой этих обращений была так же, как и в первых двух Думах, — форма запросов. Их сила по-прежнему притуплялась тем, что правительство могло отсрочивать свои ответы в течение месяца, — когда запросы теряли значительную долю своей актуальности. Конечно, актуальность не терялась, когда запросы касались не отдельных правонарушений, а прочно укоренившейся практики русского управления.

    Мне лично пришлось выступить во второй {63} сессии (13.11) по поводу запроса нашей фракции о деле Азефа. Не помню, тогда ли или несколько позже Столыпин сделал удовольствие себе и правым Думы разоблачить (по доносу Азефа же) мое участие в Парижском съезде конституционных и революционных партий 1905 г., под псевдонимом Александрова. В той же сессии я говорил (27.V) о покровительстве министров внутренних дел и юстиции преступлениям, совершенным Союзом русского народа.

    К этим темам пришлось вернуться и в пятой сессии в связи с запросом с. - д. о провокации агентов охраны среди членов с. - д. партии (18.ХI) и о насаждении провокации в революционных партиях вообще (30.ХI). Но, не ограничиваясь запросами, мы поднимали в этой Думе и коренные вопросы организации местного самоуправления и органов центрального управления и законодательства. Сюда относится моя речь во второй сессии (5.III) с предложением изменить избирательный закон для Государственного Совета.

    Я подчеркнул в ней, что наша верхняя палата ?является оплотом старого порядка, орудием классовых интересов и тормозом для органического законодательства?. В четвертой сессии (19.I) я говорил о вмешательстве правительства в дела земского и городского самоуправления. 29 мая 1909 г. наша фракция внесла законопроект об изменении закона о выборах в Государственную Думу, с целью сохранить избирательное право для кандидатов, не приговоренных судом к лишению прав; это было ответом на отнятие этих прав у выборжцев и на исключение Думой члена партии А. М. Колюбакина. Конечно, эти демонстративные выступления не были рассчитаны на практический успех. О нарушении правительством основных законов приходилось говорить неоднократно; но к этому я вернусь в следующем отделе. Истощив все средства борьбы с внутренней политикой правительства, фракция решила, наконец, прибегнуть к крайней мере: вопреки своему правилу голосовать за бюджет, она решила отказать в утверждении сметы министерства внутренних дел. Я мотивировал этот принципиальный шаг в четвертой сессии (26.II) ?полным и непримиримым противоречием {64} внутренней политики с основными началами преобразованного государственного строя? и оскорбительными для национального достоинства неудачами во внешней политике, признав подобную политику ?антинациональной и антипатриотической?. Эта формула повторялась затем, с необходимыми изменениями, ежегодно при отказе в смете, подчеркивая тем, что Дума изменяет даже своим собственным лозунгам.

    Одной из первых и важнейших рубрик, конечно, следовало бы поставить финансы и экономику. Но в этой области мое личное участие, около которого я сосредоточиваю здесь свое изложение, является почти полным пробелом. Я всегда считал ?право кошелька? тем основным правом народного представительства, за осуществление которого будет бороться — у нас, как везде — всякий состав народного представительства, хотя бы и самый несовершенный. Я рассчитывал, что именно на борьбе за бюджет оппозиция может объединиться с большинством Думы и добиться известной степени независимости народного представительства от правительственной власти. Эти ожидания в значительной степени и осуществились, поскольку это касается Государственной думы; они разбились лишь перед вне-думским сопротивлением. Но работу по прохождению бюджета в тесном смысле, как сказано выше, очень скоро монополизировал А. И. Шингарев, и я мог быть только благодарен ему за возможность снять с себя этот непосильный груз сверх остальной моей думской работы. Экономическими вопросами, менее других связанными с политикой, занимался H. H. Кутлер.

    На мою долю остались лишь выступления по сметам отдельных министерств, часто служившие единственным способом реагировать политически на ту или другую сторону государственной жизни.

    Это, прежде всего, касалось внешней политики, остававшейся прерогативой монарха и уже потому забронированной от вмешательства Думы. Такой взгляд и пытался провести П. H. Крупенский в последней сессии Третьей Думы. Извольский нарушил это правило, но при Сазонове министерские выступления прекратились, и о внешней политике можно {65} было говорить в Думе только по поводу сметы министерства иностранных дел. Это и дало мне возможность продолжать мою критику политики Сазонова в третьей, четвертой и пятой сессии Думы (см. таблицу). Но так как мое отношение к внешней политике этим не ограничивалось, то я посвящу моей личной деятельности в этой области (после 1908-1909 гг.) особый отдел.

    Моей специальностью в Думе, в качестве универсанта и автора истории русской культуры, сделались вопросы народного образования и церкви. Вопросам народного образования посчастливилось в этой Думе. Они были настолько выдвинуты передовой литературой, настолько казались бесспорными сами по себе, что сколько-нибудь культурное народное представительство не могло не поставить их на очередь. Правда, и тут правительство вступило в борьбу с общественными начинаниями (главным образом, земскими) и противопоставило им церковно-приходские школы снизу и самый придирчивый бюрократический надзор сверху. Так называемые ?монархические? партии и тут шли на поводу у власти. Но октябристские ?конституционалисты? колебались и, избегая открытого конфликта, старались сделать, что могли, чтобы продвинуть вперед решение вопроса. Таким образом, на этой почве мы чаще всего могли идти вместе.

    Во главе забот русского образованного общества и органов самоуправления было, во-первых, сделать весь народ грамотным и, во-вторых, познакомить его с своей родиной. Но для этого нужно было построить достаточное количество школ и создать соответствующий корпус учителей. Для того и другого нужны были денежные средства, которых у земства не хватало, так как источники его бюджета были строго урезаны правительством. О программе обучения чтению, письму и элементам родиноведения уже позаботились выдающиеся русские педагоги, как Ушинский, Водовозов, бар. Корф. Новое течение популяризировал и дал образцы его гр. Толстой в своей Ясной Поляне. Правительство, в своей боязни народного просвещения, хотело отдать народную школу под контроль Св. Синода и обучать в {66} ней, по старине, церковно-славянскому языку, церковным службам и пению в церкви. Педагогами должны были быть священники и их незамужние дочери. Борьба шла вовсю, и народное представительство вынуждено было в нее вмешаться.

    Третья Дума, в лице октябристского центра и оппозиции, прежде всего позаботилась, в бюджетном порядке, увеличить расходы на народное образование. Уже в 1908 г., сверх сметы, Дума ассигновала на народные школы больше 8 миллионов, столько же в 1909 г. и 10 миллионов в 1910 г. Смета министерства народного просвещения за пять лет существования Третьей Думы была удвоена. В 1910 г. был внесен — и в 1911 г. принят большинством октябристов и оппозиции — законопроект о введении всеобщего обучения, которое до тех пор введено было только в нескольких уездах России стараниями наиболее передовых земств. В начале 1911 года, вопреки возражениям министра финансов, тем же большинством был принят и финансовый план всеобщего обучения.

    Каждый год, в течение десяти лет, к смете должно было прибавляться по десяти миллионов, и к началу 1920-х годов материальная база для достижения всеобщей грамотности должна была быть готова. Что касается организации народной школы, прежде всего она передавалась в ведение земства. Идея непрерывности школы, т. е. связи начального образования с средним и высшим, осуществлялась созданием высших народных училищ по ?положению?, принятому Думой в том же 1911 году. В местностях, где преобладало инородческое население, допускалось расширение курса обучения на четыре года — на народном языке учащихся. Именно после принятия этого последнего положения думские националисты отказались от участия в дальнейшем обсуждении — и тем признали себя побежденными.

    Мое личное участие в этой области выразилось как в стадии комиссионного обсуждения, так и в двух выступлениях в четвертой сессии с критикой законопроекта о всеобщем обучении (18 октября 1910 г.) и с речью {67} о предоставлении всем народностям права обучения на народном языке (12 ноября 1910 г.).

    На область средней и особенно высшей школы либерализм думского большинства не распространялся. В этой области борьба правительства против самых основ русской культуры сделалась традицией. С тех пор как Екатерина II создала, в конце своего царствования, первую, правильно организованную среднюю школу, а Александр I, в первые годы царствования, положил начало сети русских университетов, гонения вновь созданного министерства ?народного просвещения? против русского просвещения не прекращались, за исключением блестящей поры реформ Александра II. Под прикрытием идеи свободной науки и свободного преподавания, университетский устав 1863 г., обеспечивавший академическую автономию, был заменен реакционным уставом 1884 года, насильственно проведенным министром Деляновым.

    Правда, сама жизнь отменила применение реакционных начал этого устава, а в революционный 1905 год пришлось издать высочайшее повеление о введении университетской автономии. Но с крушением революции этот указ был сведен на-нет, и в 1910 г. в Третью Думу был внесен министром Шварцем проект университетского устава уже без всякой автономии. Но в том же году новый министр Кассо взял этот проект обратно и начал проводить политику, напоминавшую Рунича и Магницкого.

    Ответом на это были студенческие волнения, каких Россия не видала с 1906 г. Теперь, как и раньше, они служили, по вошедшему в употребление старому выражению д-ра Н. И. Пирогова, ?барометром общественного настроения? и должны бы были служить предостережением правительству. Но — тоже как и раньше — предостережение было понято в обратном смысле и послужило для Кассо поводом к такого рода мероприятиям, которые в образованном обществе XX века произвели впечатление настоящего нашествия варваров. Московская профессура уже с конца XIX века пыталась выступить посредником между властью и студенчеством. Эти попытки в 1911 году повели к небывалому в академической жизни разгрому Московского {68} университета. На меры репрессии часть профессоров ответила добровольными отставками. Кассо ответил общей чисткой; более 100 преподавателей ушли или были выброшены. Кассо назначил на их место своих ставленников.

    Подобные же события произошли в Киевском политехническом институте, в Донском институте и в Томском университете. ?Неблагонадежные? были заменены ?благонадежными?, и уровень преподавания был сильно понижен. Ушли наиболее талантливые и знающие, — в том числе все, кто по политическим взглядам был более или менее близок к оппозиционным партиям.

    Это было вторым предостережением правительству, так же не понятым, как и первое.

    Естественно, что мои выступления в Думе были преимущественно направлены на борьбу с этими антиобщественными проявлениями власти. Уже в первой сессии (1908) я дважды критиковал политику министерства народного просвещения (3. VI и 9. VI). Но особенно часты стали мои выступления в пятой сессии: дважды в заседаниях 8 и 15 февраля и дважды в заседаниях 7 и 14 марта 1912 г. Два другие выступления (25.Х и 16.IV) были посвящены политике того же Кассо в средней школе. С целью изолировать школу от общества, он уничтожил так называемые ?родительские комитеты?, служившие такой связью. Он также не пошел навстречу желаниям Думы допустить переход из средней школы (кроме гимназии) в высшую и тем сохранил изоляцию средней школы, вопреки упомянутой идее о единой линии образования, господствовавшей в педагогических кругах.

    В вопросах церкви и веры, независимо от своего общего мировоззрения, я разделял, как политик, формулу Кавура: Chiesa libera nel stato libero — свободная церковь в свободном государстве.

    В России церковь с древних времен была порабощена государством, а со времени Петра и обезглавлена; вера была монополизирована официальным исповеданием, считавшимся не только делом личной совести, но и неотъемлемой чертой национальности. Наконец, внутри самой господствующей церкви высшая бюрократия епископов, {69} централизованная в Св. Синоде, порабощала ?белое? духовенство, священников городских и сельских, церковную демократию. Все это, во мнении передовых общественных кругов, должно было уступить место режиму свободы веры и самоуправления верующих. Факты окостенения веры и злоупотреблений церковного управления были настолько очевидны для всех, что в более умеренной форме эти взгляды проникали и в среду самих служителей церкви, а через них и в консервативные круги общества. Крайние правые и здесь исполняли веления власти, закостеневшей в сохранении традиции. При Александре III и Николае II (до 17 октября) блюстителем этой традиции был учитель и советник обоих царей, сухой, упрямый фанатик, получивший недаром прозвище Торквемады, К. П. Победоносцев, — принципиальный враг всего, что напоминало свободу и демократию.

    Он — один из тех, кто несет главную ответственность за крушение династии.

    Свою деятельность по вероисповедным вопросам Третья Дума начала с очень многообещающих предположений. В основу были положены три правительственных проекта, вносившие в эту замкнутую сферу принципы свободы совести. Один из них покончил даже с монополией господствующей церкви, допуская свободный переход из нее в другие исповедания, включая даже перемену христианской веры на нехристианскую. Другой законопроект снимал преграды, упорно разделявшие старообрядчество от официальной церкви. Открытие старообрядческих общин освобождалось от необходимости разрешения, а производилось путем простого заявления об этом.

    Старообрядческое духовенство получило право называться ?священнослужителями?. Третий законопроект снимал всякие ограничения прав при выходе (или лишении) из духовного звания. Все эти законопроекты подверглись существенным изменениям в комиссии Думы, и в этой работе я непосредственно участвовал. По первому и второму законопроекту мне пришлось выступать и в общем собрании Думы, во вторую сессию 1909 г. (13.V; 15.V; 23.V). Можно было ожидать, конечно, что в Государственном Совете {70} все эти нововведения встретят самое решительное сопротивление и будут отложены в долгий ящик. По третьему проекту Николай II собственноручно начертал: ?не утверждаю? (26 мая 1911 г.). Другие два застряли в Государственном Совете. Само собой разумеется, что признание ?внеисповедного состояния?, т. е. непринадлежности ни к какой положительной религии, уже совершенно выходило из кругозора Третьей Думы.

    Вопросы, касавшиеся непосредственно господствующей церкви, разрабатывались, конечно, в Св. Синоде и в Совете министров, и самое внесение их в Государственную Думу оспаривалось, за исключением того обстоятельства, когда требовались новые денежные ассигнования по бюджету. Наиболее принципиальным из этих вопросов было восстановление полноты церковной организации и иерархии путем созыва поместного собора и выбора на нем, после двухсотлетнего перерыва, нового патриарха. С этими двумя задачами прогрессивная часть духовенства соединяла идею об ?обновлении? церкви — о возможности вдохнуть живой дух в омертвевшее тело. В революционный год царь должен был пойти навстречу этим стремлениям. Вместе с свободой совести и религиозной терпимостью указ 17 апреля 1905 г. обещал и созыв поместного собора. Предсоборная комиссия начала подготовительную работу в 1906 г., но с роспуском Первой Думы закрыла свои заседания. Но Победоносцев был против созыва, и идеей собора завладела консервативная часть духовенства. С появлением на обер-прокурорском посту ставленника Победоносцева, Саблера, это течение окончательно определилось (1911). К этому моменту относится и мое выступление в пятой сессии Думы (4 марта 1912 г.), в котором я пытался вернуть вопрос на принципиальную почву взаимоотношений между церковью и государством. Несмотря на царское обещание — разрешить вопрос к юбилею Романовых (1913), тема эта так и заглохла вплоть до революционного переворота.

    Такая же судьба постигла и попытку оживить церковную жизнь снизу, под предлогом возвращения к древним началам устройства православного прихода, когда {71} миряне сами выбирали своего кандидата в священники. Этим вопросом занималась та же предсоборная комиссия 1906 г., и в декабре того же года было высочайше утверждено решение выработать проект организации прихода, не дожидаясь созыва собора. Через год, в декабре 1907 г., другим высочайшим повелением разработка проекта была передана в Синод, и проект внесен в Совет министров. Право мирян выбирать своего священника и право прихода владеть имуществом на правах юридического лица было положено в основу. Но тут начался обратный ход. Проект четыре раза переделывался и, наконец, со вступлением В. К. Саблера в должность обер-прокурора (1911), был изменен радикально. Права мирян были признаны не соответствующими ни св. Писанию, ни ?духу православной церкви?. Не помогла и ссылка на древний обычай.

    И реформа прихода была положена под сукно.

    Казалось, более осуществимо было другое обещание указа 1905 г. — пересмотреть в либеральном духе устройство духовной школы. Основной задачей здесь было сделать эту школу не строго конфессиональной, а общеобразовательной, открыв в нее доступ не одним только детям духовенства и согласовав ее программы с соответствующими ступенями светской школы. Таким образом и здесь была бы проведена через все три ступени — низшей, средней и высшей школы, — идея единой цепи образования. Учебный комитет при Св. Синоде готов был превратить в общеобразовательную — низшую школу, четырехклассное духовное училище и даже, при переработке, сделать из нее шестиклассную ?прогимназию?. Но средняя школа, духовная семинария, должна была остаться строго конфессиональной — без выхода из нее в другие учебные заведения и, как было формулировано при Саблере, служить исключительно для подготовки пастырей. Высшей школой для нее была — уже чисто богословская духовная академия, ректором которой должен был быть епископ, а большинством преподавателей — лица ?православного образа мыслей? и ?предпочтительно состоящие в священном сане?. Государственная Дума могла {72} высказывать пожелания и должна была ассигновать средства, но по существу вмешательство в дело духовной школы для нее не допускалось. В конце последней сессии царь подчеркнул эту недопустимость в личном обращении к членам Думы.

    Насколько в вопросах самоуправления, школы и веры мы все же находили точки соприкосновения с думским центром, настолько же в вопросах национальных нам приходилось вести с ними непрерывную борьбу. Из русского ?национализма?, русских ?национально-исторических? начал большинство этой Думы делало себе политическую рекламу, слепо готовя России рост сепаратистских стремлений. Не только во имя принципиальных соображений, но просто во имя сохранения единства России мы предупреждали против этого гибельного пути. Но это направление внутренней политики, в котором искаженное народное представительство шло дальше самого правительства, уже начало приносить отравленные плоды. Далеко было то время (Первой Думы), когда в Центральном комитете партии Народной свободы участвовали такие видные представители народностей России, как А. Р. Ледницкий (поляк), Я. Чаксте (будущий президент латвийской республики), Я. Я. Теннисон (будущий премьер эстонского правительства), М. С. Аджемов (армянин), M. M. Топчибашев (председатель азербайджанского правительства), И. Я. Шраг (украинский деятель) и др. Теперь представители национальных интеллигенции, лишенные значительной части мандатов в Третьей Думе, перебрались заграницу и организовали там пропаганду против России — ?тюрьмы народов?...

    Моя главная работа по национальным вопросам сосредоточилась, как уже видно по числу моих выступлений, на финляндском вопросе. Когда позднее, в ?Земщине? Маркова II, появилось заявление, что я подкуплен финляндцами, мой друг и постоянный защитник О. О. Грузенберг, с своим огненным темпераментом, настоял на том, чтобы я поднял в суде дело о клевете. Как можно было ожидать при тогдашних политических настроениях, суд вынес двусмысленный приговор, {73} оправдав меня, обвинителя, но не обвинив прямо обвиняемых. А я теперь думаю, что я, действительно, был ?подкуплен?. Меня подкупила симпатия к этому народу — задолго до споров в Третьей Думе.

    Еще во времена безумной политики генерал-губернатора Бобрикова, так печально закончившейся террористическим актом 1904 г., я следил со вниманием за героической борьбой всего народа, в строго конституционных формах, против петербургской бюрократии. На парижском съезде мы приняли моральные обязательства по отношению к финляндцам, и Первая Дума эти обязательства исполнила, политическое гостеприимство финляндцев в годы нашей партийной борьбы, мои приезды в Финляндию, а затем и моя постоянная оседлость в крестьянской глуши познакомили меня ближе с финляндским крестьянством.

    Я прикоснулся к самому источнику национальной силы этого маленького народа, узнал мужицкое упорство и стойкость в защите прав, фанатическую любовь к родной земле и готовность к жертве, сознательный патриотизм крестьянской массы. Я немного научился финскому языку и мог, с словарем, брести по финской книге, узнал короткую историю фактической независимости этого народа со времени двусмысленного восстановления его ?коренных законов? Александром I и недвусмысленного воссоздания государственных учреждений Александром II, который, ?оставаясь верен конституционным и монархическим началам, санкционированным одобрением финляндского народа?, еще расширил его права созданием конституции 1869 года, принятой сеймом. Я полюбил этот народ, каким его нашел, — и, да, я был ?подкуплен? не до, а после моей публичной защиты его прав и учреждений в Третьей Думе, когда, проснувшись раз утром в своей, еще не перестроенной, крестьянской избе, услышал за окном пение толпы. Это крестьянские парни из соседних ферм пришли меня приветствовать домодельной серенадой, как защитника их родины...

    Никакие приветствия и выражения благодарности не могли бы меня так порадовать, как этот простой отклик из недр народной массы. Когда, на парижском съезде 1904 г., я {74} познакомился и подружился с патриархом финляндского сопротивления Мехелином, движение это еще держалось в строго конституционных рамках. Но уже там я столкнулся с представителем нового поколения, ?активистом? Циллиакусом, о котором рассказал выше. При общем революционном настроении, активизм уже переходил за пределы конституционной борьбы и стремился к достижению полной независимости Финляндии. Поведение большинства Третьей Думы давало перевес этому новому настроению. Отсюда и мое особенное упорство в защите конституционных прав Финляндии.

    Программу борьбы с этими правами Столыпину не было надобности выдумывать. Ее уже составил Плеве, и начал осуществлять Бобриков. Нужно было просто сравнять Финляндию с остальными губерниями России. Правые застрельщики Думы выставили эту цель, по соглашению со Столыпиным, в качестве требования русского народного представительства. Обыкновенно законопроекты залеживались в Думе и застревали в Государственном Совете. Но на этот раз проект общеимперского законодательства прошел законодательные палаты с быстротою экспресса. 17 марта 1910 г. он был передан в комиссию, 23 мая внесен в общее собрание и проведен в три заседания скоропалительно, с нарушением всех правил думской процедуры; прения были срезаны, и оппозиция должна была, исчерпав все средства, демонстративно отказаться от перехода к постатейному обсуждению и даже выйти из залы. 31 мая проект был принят большинством Думы, а 17 июня проведен в Государственном Совете в неизмененном виде и стал законом. Всё же мне удалось развить свои возражения и в стадии подготовки, и в стадии обсуждения проекта (в трех заседаниях первой сессии и в пяти заседаниях третьей). Я был хорошо вооружен знанием специальной литературы о предмете, и мне было нетрудно доказать всю незаконность правительственной и думской затеи. Я не был против самого принципа создания общей процедуры для проведения законов, общих для Финляндии и для России. Но я протестовал против проведения их одними русскими законодательными учреждениями при {75} полном игнорировании соответствующих финляндских учреждений, признанных монархом в качестве ?великого князя финляндского?.

    Я рекомендовал параллельную процедуру с определенными способами соглашения в случае разногласий. Самое содержание ?общеимперского? законодательства было легко определить на основании существующих примеров, выделив наиболее важные области общеимперского ведения из остального содержания ?местного? законодательства, предоставленного, опять-таки по взаимному согласию, местным финляндским учреждениям. На это соглашались и финляндцы. Когда, тем не менее, русский проект стал односторонним законом, оставалась одна возможность парализовать его действие. Он установил общие положения, но не указал способов их осуществления. Оставалось еще провести конкретно применение закона к частным случаям. Это и было сделано двумя законопроектами, проведенными Столыпиным через Думу в 1911 г. Один восстанавливал действие указа эпохи Бобрикова, изданного в 1899 г. и уничтожавшего финляндскую крошечную армию с заменою ее денежной повинностью.

    Это было в то время главным поводом к финляндскому сопротивлению. Другой законопроект уравнивал русских граждан в правах с финляндскими, что имело вид удовлетворения русскому патриотизму. Но надо вспомнить, что на три миллиона финляндцев в их стране насчитывалось всего около восьми тысяч русских чиновников и дачников. А главное, и эти законы проводились в том же порядке одностороннего русско-имперского законодательства. Мне пришлось опять трижды выступать против этих проектов в пятой сессии Третьей Думы — и, конечно, столь же бесплодно. Много позднее, уже в эмиграции, В. А. Маклаков печатно осуждал мою позицию в финляндском вопросе. Но я мог ответить простой ссылкой, что и сам он, в тех же прениях, занимал ту же позицию, — единственно возможную для опытного юриста, как и для осведомленного историка. Финляндцы, конечно, отметили мои возражения — и выпустили их отдельной брошюрой. Прибавлю, что торжествовать ?объединителям?, как и соучастникам аграрной {76} политики Столыпина, пришлось очень недолго — и оба раза ко вреду для России.

    Совершенно иначе сложились мои отношения с поляками. У нас во фракции был один безусловный защитник поляков, Ф. И. Родичев. Горячий поклонник Герцена, он разделял вполне его точку зрения, его политику и его увлечения. Я так далеко идти не мог. Я уже упоминал о моем сдержанном отношении к польским требованиям на парижском съезде 1904 г. Быть может, оттуда пошло и сдержанное отношение ко мне поляков. На московских съездах я со всей искренностью и убежденностью, вопреки даже прямому партийному интересу, защищал идею автономии для Польши и шел рука об руку — и тогда и позднее — с таким представителем демократического течения в Польше, каким был А. Р. Ледницкий. Но уже польское коло в Думе было иначе настроено; во Второй Думе оно внесло собственный проект автономии, не считаясь с нами, а в Третьей Думе пошло уже открыто вместе с правительством Столыпина, лишь изредка поддерживая оппозицию своими голосами. На этом сочетании был построен, как я говорил, и ?нео-славизм? Крамаржа. В Четвертой Думе депутат Гарусевич подчеркнул неискренность их отношений к нам жестоким Лермонтовским стихом:

    Была без радости любовь,

    Разлука будет без печали.

    Никому из нас не пришло бы в голову подвести такой итог: мы были слишком сентиментальны. У нас была и ?печаль?, и ?радость?... Всё-таки, я должен признать, что не мог симпатизировать польскому социальному строю, как симпатизировал финляндскому. Тот и другой отпечатлелись на национальном характере обеих народностей. Крестьянская простота и прямолинейность, народный фольклор и поэзия природы, отражения того и другого в литературе меня привлекали. Напротив, аристократический ?гонор? и отношения помещика к ?хлопу? меня отталкивали. Я, конечно, понимал, что тут мы имеем дело с более сложным социальным организмом, с более высокой интеллигентностью, со старой {77} традицией утраченной государственности, с мистикой национальных мечтаний, с сложными международными отношениями. Но именно это понимание побуждало к большей осторожности. В Москве мы сговорились о восстановлении этнографической границы — той самой, которую потом предложила полякам Версальская конференция (?линия Керзона?) — и от которой они отказались. Я знал, что от старых лозунгов ?от моря до моря?, ?границы 1772 года? (т. е. до Екатерининских разделов) поляки не отказались. И я не мог не понимать, что отказ поляков от возвращения независимости мог быть только временным и условным. Мало того, я сам желал восстановления этой независимости, вместе с некоторыми русскими славянофилами; но я понимал и то, что Польша может быть восстановлена только, как целое,

    т. е. в результате общеевропейского соглашения или европейского конфликта. Наконец, я знал, что польские патриоты отделяют Россию от Европы и себя представляют перед европейским общественным мнением в роли защитников Европы от русского ?варварства? — в прошлом, настоящем и будущем. Всё это не могло, конечно, содействовать тесному сближению двух интеллигенции, — и (правдивая) история Мицкевича это показала. Мне пришлось выступить во второй сессии (18.III) в защиту польской нации против выходки министра юстиции. Но вообще это была миссия Ф. И. Родичева.

    Конечно, вслед за Плеве националисты Третьей Думы выдвинули и еврейский вопрос. ?Жидо-масонская? формула была уже тогда в обороте, и кадеты были специально объявлены ?жидо-масонами?. Но систематически травля евреев началась после того, как, во время третьей сессии, съездом объединенного дворянства был дан сигнал (в докладе Панчулидзева).

    Решено было поднимать еврейский вопрос по всякому поводу. На этой задаче специализировались Пуришкевич, Замысловский, Марков

    2-й.

    Шла ли речь об армии, предлагалось исключить евреев из армии; обсуждались ли проекты городского и земского самоуправления, вносились предложения исключить евреев и оттуда; по поводу {78} прений о школе требовалось ограничение приема туда евреев; исключались евреи и из либеральных профессий врачей и адвокатов. На такие выходки можно было возражать только попутно, — что и делалось оппозицией.

    Но и центр, и президиум относились к ним сочувственно. Поднят был и вопрос об употреблении евреями христианской крови, в связи с делом об убийстве Ющинского, и в пятой сессии я выступил специально против погромной агитации, которая велась около этого дела (8. VI).

    Мне пришлось также возражать переселенческому управлению против отнятия так называемых ?излишков? от наделов полукочевых инородцев. Переход к высшей культуре — земледелию — был сам по себе естественным и законным; но он производился с таким произволом и бесцеремонностью, которые, естественно, вызывали крайнее раздражение народностей, потревоженных в их вековом быте. Я, наконец, защищал права обучения народностей на их родном языке (четвертая сессия, 7. XII и 12.ХI).

    От вопросов государственной обороны, как сказано выше, мы были искусственно устранены Гучковым в его комиссии. Но это не мешало нам говорить о них в общих собраниях. Дважды я говорил на эту тему в первой сессии (29. ХI; 24. V) и столько же раз в последней (7.V; 6. VI). Помимо Думы, к нам прямо обратились молодые флотские офицеры с докладами о необходимости усиления флота. Тут я впервые познакомился с Колчаком, и он произвел на меня очень выгодное впечатление.

    Неожиданно много времени мне пришлось потратить на обсуждение — в комиссии и в Думе — законопроекта об авторском праве. Как русский писатель и журналист, я защищал здесь интересы русского читателя от монополии своих и иностранных авторов. Но иностранная точка зрения победила, и оба главные вопроса в этой области — о праве переводов и о сроке авторской собственности — были проведены Думой в смысле, обратном сокращению этих прав. Законопроект был не политический и, несомненно, вносил в действующее право немало серьезных улучшений.

{79} Я должен упомянуть, в заключение, еще об одном отделе фракционной работы, в котором, при всей его важности, я не принимал участия, так как мог всецело положиться на молодого члена фракции В. А. Степанова, специализировавшегося в этой области. Речь идет о рабочем вопросе. Здесь имелся прецедент в деятельности либеральной фабричной инспекции, и правительство внесло серьезные проекты о страховании рабочих, вознаграждении за несчастные случаи, найме торговых служащих, нормальном отдыхе приказчиков и т. д. В. А. Степанову приходилось бороться против Думы и Государственного Совета за сохранение первоначального духа и за возможное улучшение этих проектов. На вопрос, что сделала Третья Дума по всем этим важным вопросам рабочего законодательства, Степанов сам ответил: ?Почти ничего?. Он скромно умолчал о собственном труде и о том, что его деятельность, по крайней мере, сохранила в руках фракции инициативу дальнейшего улучшения рабочего законодательства.

    6. РАЗЛОЖЕНИЕ ДУМСКОГО БОЛЬШИНСТВА

    Я хотел первоначально назвать этот отдел: ?Эволюция Третьей Думы?. И в ней, действительно, происходила эволюция, подготовлявшая ?эволюцию? Четвертой Думы. Но это был вторичный продукт основного процесса — разложения той политической идеи, которая руководила самым созывом Третьей Думы. В цепи событий, последовавших за октябрьским манифестом, и после разгона двух первых Дум, разложение Третьей представляет новое звено одной и той же нисходящей политической кривой. Ее источника надо искать вне Думы и народного представительства: там же, где и раньше. Разлагающие влияния шли от Двора и от русского дворянства. Оба фактора продолжали добиваться полного возвращения к ?историческим началам?, обеспечивавшим их господство под эгидой ?самодержавия?. С существованием народного представительства они вообще не мирились, и борьба, в пределах Третьей Думы, по существу продолжалась по той же линии. Таким {80} образом, основную нисходящую линию представляло ?разложение?, а ?эволюция? была мало заметным пока, хотя и бесспорным началом нового политического восхождения. Оно было представлено не неудавшимся большинством этой Думы, кое-как сколоченным и непрочным, а оппозицией — и именно ее умеренной частью. Левая пока оставалась вне сцены очередной борьбы.

    Основным ферментом разложения Третьей Думы явился сам ее творец: П. А. Столыпин. Это может показаться странным, но это было вполне естественно. Столыпин построил здание своего недолгого господства не на прочном фундаменте, а на зыбучем песке незакончившегося политического обвала. Он не только не мог остановить его, но, напротив, лишь ускорил, благодаря своим личным особенностям.

    П. А. Столыпин принадлежал к числу лиц, которые мнили себя спасителями России от ее ?великих потрясений?. В эту свою задачу он внес свой большой темперамент и свою упрямую волю. Он верил в себя и в свое назначение. Он был, конечно, крупнее многих сановников, сидевших на его месте до и после Витте. Для заслуженных сановников Государственного Совета он был чужим, выскочкой, пришельцем со стороны — и болезненно чувствовал свою изоляцию. Он был призван не на покой, а на проявление твердой власти; власть он любил, к ней стремился и, чтобы удержать ее в своих руках, был готов пойти на многое и многим пожертвовать. Не чуждый идеологий, которые были традицией в его семье, он был не чужд и интриги. Своих союзников он склонен был трактовать, как очередные орудия своего продвижения к власти, и менять их по мере надобности. Если принять в расчет его нетерпение победить и короткий срок его взлета, эта быстрая смена могла легко превратить вчерашних друзей в соперников и врагов — и раздражать покровителей сменой внезапных капризов.

    А главным покровителем был царь, не любивший, чтобы им управляла чужая воля. Такова история возвышения и падения Столыпина, вернувшая его в конце к одиночеству, из которого он вышел, и к {81} трагической развязке. Призванный спасти Россию от революции, он кончил ролью русского Фомы Бекета (Английский канцлер и затем архиепископ Кентерберийский в XII веке, известный конфликтом с королем Генрихом II из-за посягательств последнего на права духовенства. После примирения с королем Фома Бекет был, в 1171 г., убит в соборе в Кентербери. (Примеч. ред.).).

    Напомню здесь первые стадии Столыпинского взлета к власти. Я приводил подозрение Коковцова перед роспуском Думы, что Столыпину ?улыбалась в ту пору идея министерства из людей, облеченных общественным доверием?. Она мелькала и в приведенном разговоре со мной на Аптекарском острове. Но, убедившись в том, что он в такое министерство не попадет, — и став окончательно на точку зрения Горемыкина и Коковцова о необходимости роспуска Думы, он перешел ко второй стадии. Роспуск был решен, но... роспуск ?либеральный?. Кадеты не пригодились для этого; очередь была за мирнообновленцами.

    Я приводил выше прямое заявление Столыпина об этом Д. Н. Шилову: ?роспуск Думы должен быть произведен обновленным правительством, имеющим во главе общественного деятеля, пользующегося доверием в широких кругах общества?. Для меня нет сомнения, что этот план был внушен царю именно Столыпиным, а не Коковцовым, и тем менее — Горемыкиным. Царь принял его — не только потому, что не вполне прекратились его собственные колебания относительно роспуска, о которых рассказано выше. Другой мотив, более реалистический, можно найти в тогдашней переписке Извольского с гр. Бенкендорфом. Роспуска Думы боялись, как перед Европой, так и перед Россией. В письме Бенкендорфа от 14 (27) июня 1906 г. читаем: ?Это министерство (Горемыкина) мне кажется осужденным: Дума, в том виде, как она есть, рано или поздно — также... Но не теперешнее министерство может распустить Думу. Один факт, что это министерство возьмет на себя ответственность за эту меру, повлечет за собой, во-первых, материальную опасность, а затем выборы с еще худшими результатами...

    Мне кажется, что надо составить кабинет из либерального, но {82} умеренного меньшинства этой Думы; он... имел бы бесконечно больше морального авторитета. Такой кабинет был бы при первом же голосовании оставлен в меньшинстве и мог бы приступить к роспуску с гораздо большими шансами на успех. Я не вижу другого способа избежать красной Думы или военной репрессии?. Этот прототип парламентарного разрешения вопроса упростился в Петербурге до кабинета Шипова с участием Столыпина, а орган самого Столыпина, ?Россия?, пугал даже в эти дни вмешательством Германии и Австрии.

    Я приводил отказ Шипова от этой неблагодарной роли в его замечательном разговоре с царем 28 июня 1906 г. На нем и оборвалась вторая стадия тактики Столыпина. Дальше начинается третья стадия, которую уже трудно назвать иначе, чем интригой. Интересно отметить, что при этом даже ближайший сообщник, Коковцов, был устранен Столыпиным от непосредственных сношений с царем; было решено, что Столыпин заменит Горемыкина на месте премьера; были одобрены царем даже и все практические меры к роспуску, включая дату 9 июля. Царь ?благословил Столыпина иконой? (см. выше мой подробный рассказ). Затем Столыпин обманул Думу относительно воскресной даты ее роспуска, назначив на понедельник свое собственное выступление в Думе и тем обезоружив все еще опасного противника.

    Итак, в третьей, решающей стадии Столыпин сделал сам себя героем роспуска Первой Думы. Но этим его политическая эволюция не, могла закончиться. Пройти четвертую стадию — роспуска Второй Думы — было даже гораздо легче. Как и предвидели благоразумные люди — эта Дума оказалась ?красной? и легко уязвимой. Но зато и победа над ней стоила гораздо дешевле. Героев здесь не понадобилось. Из незаменимого спасителя Столыпин спускался на роль исполнителя чужих приказаний. ?Черный крест?, поставленный Пуришкевичем над Второй Думой, был первым сигналом, раздавшимся из авангарда замаскированных заговорщиков. Избирательный coup d'état (Государственный переворот.), подготовленный {83} Крыжановским по заказу дворянства, был выстрелом из дальнобойного орудия; аграрный законопроект Гурко и Ко. — знаменем, развернутым на месте победы. Но где был настоящий победитель? Среди этих сил Столыпин действовал по проторенному пути, без всякого риска, хотя и с вошедшим уже в привычку коварством. Но с этого рода союзниками он, все же, чувствовал себя неловко. ?Оттенок благородства? надо было соблюсти; идея ?либерального? роспуска не совсем заглохла; она выразилась в союзе Столыпина о Гучковым. Мы видели, однако, что союзники разошлись с самого начала по самому основному вопросу русского государственного строя. Союз напоминал Крыловскую басню о лебеде, раке и щуке, с той только разницей, что октябристские ?облака? висели слишком низко, рак оказался самым сильным партнером, а роль щуки, потопившей себя, пришлось сыграть самому Столыпину. Такое ?сложение сил? было первородным грехом Третьей Думы. Начиналась пятая, предпоследняя стадия Столыпинской тактики: его дальнейшее отступление вправо.

    Едва ли Столыпин ожидал, что разложение его большинства начнется немедленно же — на самой опасной для него почве борьбы за пределы прерогативы монарха и законодательных учреждений, и что на эту шаткую почву его втянет главный его союзник Гучков. После своих спортсменских поездок к бурам и на Дальний Восток, Гучков считал себя знатоком военного дела и специализировался в Думе на вопросах военного перевооружения России. Это было и патриотично и эффектно. Он при этом монополизировал военные вопросы в созданной им комиссии, из которой исключил своих соперников из оппозиции под предлогом сохранения государственной тайны. Я тогда же протестовал от имени фракции против такого способа беречь государственные секреты и монополизировать права Государственной Думы в целом (первая сессия, 29. XI; 24.V). Случай для конфликта тотчас представился.

    Порядки морского ведомства были притчей во языцех в Петербурге; морские офицеры ходили не к одним нам, пропагандируя реформы и ожидая выступления со стороны {84} Думы. Гучков узнавал секреты ведомства и более прямым путем. И мы совместно с октябристами провели отказ в кредите по смете морского ведомства на постройку четырех новых броненосцев. Ведомство от этого не пострадало, так как кредит был восстановлен Государственным Советом. Но впечатление было произведено. Оно было еще усилено эффектной речью Гучкова во время обсуждения сметы; довольно прозрачно он намекнул на великих князей, как на источник ведомственных беспорядков.

    Столыпин тотчас почувствовал опасность и 13 июня 1908 г. в речи в Государственном Совете дал первый сторожевой окрик своему союзнику. Он передвинул ?демаркационную линию? между тем, что дозволено и не дозволено — все равно, ?своим или чужим?. Но правые поспешили воспользоваться этим поводом. На рождественском съезде ?объединенного дворянства? решено было перейти в наступление с определенной целью вновь изменить избирательный закон и восстановить старый строй. Правые выискивали все случаи обвинить Думу в нарушении прав монарха. К Гучкову была пришита кличка ?младотурка?, вызвавшая при Дворе неприятные ассоциации и положившая начало ненависти к Гучкову.

    А тут присоединилось новое обстоятельство. В конце весенней сессии 1908 г. Государственный Совет отверг принятый Думой довольно второстепенный проект о штатах Морского Генерального штаба — на том основании, что Дума может только разрешать денежные ассигновки, но не утверждать штаты. Осенью 1908 г. штаты прошли вторично — ив Думе, и в Совете, причем правительство утверждало, что никакого вторжения в прерогативы монарха тут нет. Тогда вмешались высшие сферы. Летом 1909 г. проект не удостоился высочайшего одобрения, и на имя Столыпина был опубликован рескрипт, которым требовалось составить правила, которые бы определенно разграничили компетенцию правительства и законодательных палат в военном и морском законодательстве.

    Тем временем, в марте и апреле 1909 г., П. А. Столыпин лечился в Крыму. В его отсутствии пошли {85} впервые слухи, что он к своему месту не вернется. С своей стороны, и Столыпин принял меры самозащиты. ?Новое время?, где сотрудничал брат Столыпина, несколько позднее сообщило, что Столыпин, ?морально ослабленный историей с морскими штатами?, уже тогда ?осторожно отодвинулся от октябристов? и принялся ?нащупывать почву в новых думских комбинациях?. Точнее говоря, эти комбинации уже сами складывались в ожидании его отставки, и ему оставалось только пойти им навстречу. Правое крыло октябристов уже взбунтовалось против Гучкова и отделилось в особую группу (?гололобовцев?). ?Умеренно-правая? фракция Балашева была переименована в ?национальную партию?. Так или иначе, Столыпину удалось, ценой этого сдвига вправо, остаться у власти. Требуемые ?правила? о демаркационной линии были опубликованы 24 августа 1909 года. В прямое нарушение ст. 96 основных законов они оставляли за законодательными учреждениями только право обсуждать ассигновки — и то в том случае, если в сметах не было остатков, которые могли быть использованы для создания новых учреждений без всякого обращения к Думе.

    Это явное правонарушение вызвало было среди правящего центра Думы первую вспышку протеста. С. - д. внесли запрос о незакономерном издании правил 24 августа; в первый же день третьей сессии Гучков поддержал запрос и признал необходимым публично объясниться с правительством. В заседании 22 февраля 1910 г. он откровенно высказал причину своего нетерпения, признавши, что октябристы ?и здесь, и в стране чувствуют себя несколько изолированными?. Мало того, ища выхода из этого состояния ?изоляции?, он заявил правительству, что ?прискорбная необходимость? Столыпинской системы ?успокоения? прошла и что ?при наступивших современных условиях он и его друзья уже не видят прежних препятствий, которые оправдывали бы замедление в осуществлении гражданских свобод?. И он определил позицию фракции нетерпеливым выкриком: ?мы ждем?. Мы — кадеты, — по правде, {86} ничего не ждали, но в заседании 31 марта 1910 г. и я от имени фракции поддержал запрос левых.

    Была основательная причина для октябристов почувствовать себя ?изолированными в стране?. Общественное мнение поняло их двусмыс-ленную роль в Думе — и от них отвернулось. На дополнительных выборах в трех главных городах, Москве, Петербурге и Киеве, в первой курии — собственной вотчине октябристов — крупная буржуазия послала в Думу кадетов вместо октябристов. Этим летом 1910 г. умер С. А. Муромцев; необозримая толпа народа вышла проводить его тело до могилы. Эта сцена врезалась в память. Только поздно к вечеру толпа дошла до Новодевичьего монастыря и, несмотря на запреты, просочилась за ограду. При свете факелов я говорил над открытой могилой, стараясь запечатлеть величавый образ вождя, спокойно противопоставлявшего волю народа произволу верховной власти. В декабре и январе академический сезон впервые, после долгого перерыва, открылся студенческими беспорядками — первым симптомом поднимающейся кривой общественного настроения.

    С своей стороны, и Столыпин не ?ждал?. С самого начала третьей сессии он уже составил свое правое большинство — 151 член, включая правых октябристов — с подчеркнутым настроением воинствующего национализма, на слегка освеженной старой формуле: самодержавие, православие и народность.

    Именно в это время началась бешеная антисемитская кампания в Думе, сопровождаемая погромной агитацией в стране. Приличная декорация октябризма приходила в состояние разрушения. И Н. А. Хомякову стало неуютно сидеть на председательском кресле. Друзья про него говорили: вот увидите, в один прекрасный день он встанет и уйдет, скажет: не хочу больше. И я вспоминал, как молодой Николай Алексеевич спасался от кавказской жары и от забот по санитарному отряду, лежа на диване в Сураме. Он действительно ушел, когда в Думе стало слишком жарко. У Гучкова не было выбора; даже независимо от своего самолюбия и желания укрепить свое падавшее влияние, он должен был занять место председателя.

{87} Но он пришел не в добрый час: теперь приходилось конкурировать с националистами и бороться их же оружием. И прежде всего надо было спрятать все конфликтные вопросы. Октябристы прошли в Думу, благодаря правительственной поддержке. А Столыпин теперь заявлял в ?Новом времени?, что он представляет себе будущую Четвертую Думу ?с крепким устойчивым центром, имеющим национальный оттенок?. На добровольную поддержку избирателей расчеты были плохи.

    При этих условиях был ликвидирован и запрос о незаконности правил 24 августа 1909 г. Отвечая мне и Маклакову, Столыпин говорил о чем угодно: о борьбе с революцией, о смертной казни, о политическом положении, но по существу ограничился прочтением выписки из журнала Совета министров, которым признавалось, что правила 24 августа есть лишь своего рода ?инструкция? министрам. На эту же точку зрения стали и октябристы, во главе с своим покладистым докладчиком Шубинским, — и запрос был отвергнут 161 голосами против 100. Большинство отказалось от своего права законодательствовать.

    Совет министров, созданный в замену прежнего Комитета министров одновременно с октябрьским манифестом, в толковании Столыпина становится отныне вообще каким-то опекуном над законодательными учреждениями. До издания ?основных законов? Совет министров уже совершал акты, имевшие силу закона. Но это была временная его функция. После их издания, законодательные права формально перешли к Думе и Государственному Совету. Совет министров, тем не менее, продолжал старую практику Комитета министров. Например, даже действие такого исключительной важности акта, узаконившего русское беззаконие, как положение 1881 г. об усиленной и чрезвычайной охране, продолжалось Советом министров при наступлении каждого года, — и только после убийства Столыпина Третья Дума обратила на это внимание. Даже и новое изменение, внесенное в исключительное положение в 1911 году и отдававшее права граждан в районе 37 губерний и 21 уезда на произвол администрации, было введено в порядке управления. Но {88} окончательно грозила уничтожить только что проведенную грань между законом и административной мерой пресловутая статья 87 основных законов. Во многих конституциях была предусмотрена возможность издания временных правил с характером закона в чрезвычайном порядке, в случае крайней надобности, в отсутствие народного представительства. Но только в России эта статья была использована для издания капитальной важности актов, в промежутке между двумя Думами, с определенной политической целью. Столыпин пошел еще дальше, желая превратить исключительный порядок в нормальную часть законодательства. Он даже изобрел на этот случай свою особую теорию. Совет министров, в его толковании, становился какой-то самостоятельной инстанцией между монархом и законодательными учреждениями. Помимо прав верховной власти наложить вето на законопроект, принятый ими, или распустить палату, Совет министров вводил в практику собственное законодательство по статье 87, не стесняясь поставленными этой статьей условиями. Столыпин так и мотивировал это в своей речи 1 апреля 1911 г. перед Государственным Советом: ?Законодательные учреждения обсуждают, голосуют, а действует и несет ответственность правительство?. Это было бы почти возвращением к ?совещательной? Думе времен Лорис-Меликова и Булыгина.

    Характерно, что в том случае, о котором пойдет здесь речь, Столыпин выступил в двойном обличье — либерала и крайнего националиста. Как либерал, он хотел победить сопротивление Государственного Совета — и, видимо, сговорился с Гучковым, который едва ли бы объявил за свой страх во время четвертой сессии Думы, что он ?сосчитается с Государственным Советом?. Как самый ортодоксальный националист, Столыпин сделал предметом борьбы свой собственный план проведения до конца националистической политики в России. Он был очень высокого мнения о придуманной им мере, заявляя перед Государственным Советом, что его политика приводит, не более и не менее, как к ?поворотному пункту? русской истории. Тут ?предрешалось национальное будущее? России, и проводимый им закон был {89} ?законом-показателем?, ?законом-носителем русских надежд?. Правда, противники Столыпина и в Думе, и в Государственном Совете усматривали в его своеобразном национал-радикализме — начало разложения России.

    Сказанного достаточно, чтобы показать, что тут не случайно проявился самый сильный из ?волевых импульсов? Столыпина. Столыпин вступал в пятую и последнюю стадию своей политической эволюции. Он играл va-banque (В азартной игре ставка, равная сумме денег в банке.), ставя на карту весь остаток своего личного влияния в роли спасителя России. Преувеличивал ли он свое влияние — и ошибся, или, наоборот, видел, что оно уже пошатнулось, и предпочел фальшивому положению рискованный tour de force (Сложный и требующий особой ловкости фокус.), это — проблема для психологов.

    Но тут я должен снова прибегнуть к помощи того же источника, который помог мне восстановить картину подготовки роспуска Первой Думы, — к воспоминаниям В. Н. Коковцова. До наших оппозиционных кругов сведения о том, что происходило на самом ?верху?, доходили в виде слухов, более или менее глухих и неполных.

    Под рукой обиженного царского служаки (Коковцов был очень чувствителен к обидам) они превращаются в осязательные факты, освещающие самые темные закоулки того, что на тогдашнем эзоповском языке называлось ?тайнами мадридского двора?.

    Мы более или менее знали, что Двор этот все более замыкался в узком семейном кругу, из которого и исходили сменяющиеся влияния на слабую волю царя — сперва матери, потом дяди, наконец жены

    Николая II. Давно уже прошла первая стадия влияния Марии Федоровны, урожденной Дагмары датской, через которую просачивались кое-какие либеральные воздействия Фреденсборга.

    Потом наступил период, тоже уже бывший на исходе, ?славянских? влияний черногорок — ?черных женщин?, по враждебной терминологии Александры Федоровны. Этот период ознаменовался столоверчением и переходом от Monsieur Филиппа к собственным национальным юродивым, таким, как фанатик {90} Илиодор, идиотик Митя Козельский или — самый последний — сибирский ?варнак?, как называл его В. Н. Коковцов, или ?святой чорт?, как окрестил его Илиодор в своей обвинительной брошюре, — Григорий Распутин, окончательно овладевший волей царицы. Столыпин попал на последнего, не хотел ему подчиниться и постепенно был перечислен в категорию врагов ?нашего Друга?. Мы увидим, что такова же была судьба и Коковцова, но, в ожидании, чуждый ?большой политики? и гордый своими финансами, Коковцов сохранял нейтральное положение и, по калибру, считался неизбежным заместителем Столыпина.

    Таково было положение, когда Столыпин, в согласии с националистами, внес в Думу свой проект введения земства в девяти западных губерниях, долженствовавший осчастливить Россию внесением нового националистического принципа в законодательство. Он заявил, что ?выносил в душе свою идею со времени первой юности?, в качестве помещика северо-западного края, ?которому отдал лучшие свои годы?. Идея состояла в том, чтобы ?устранить поглощение польским элементом русского крестьянства в избирательных собраниях?, а методом послужила ?идея? искусника Крыжановского — растасовать избирателей по ?куриям? на произвольные группы, чтобы доставить перевес любому кандидату. Теперь только ?курия? из классовой или групповой должна была стать ?национальной?. Столыпин серьезно утверждал, что ?после крестьянской земельной реформы? это будет важнейшим его нововведением. Он сделал этот вопрос своим личным вопросом и сам провел его через Совет министров и через послушную ему Думу. Но, неожиданно для себя, в Государственном Совете он встретил сопротивление: ?русская курия? была отвергнута, и весь проект падал.

    Столыпин был ?потрясен?. Он навел справки, и оказалось, что два члена Совета, В. Н. Дурново и В. Ф. Трепов, забежали к государю и объяснили ему проект Столыпина, как ?революционную выдумку?, в пользу ?мелкой русской интеллигенции?, которой хочется оттеснить от земского дела ?культурные и консервативные? {91} (польские) элементы и ?поживиться земским пирогом?. Столыпин немедленно поехал в Царское Село и поставил царю ультиматум: или он уйдет в отставку, или... его противники будут покараны, а законопроект будет проведен по 87 статье (для чего Государственный Совет и Дума должны быть распущены на три дня).

    Царь был ?подавлен? и не соглашался уволить министра из-за разногласия с законодательными учреждениями (это же был бы ?парламентаризм?). Но он не хотел и принять условий Столыпина, и решил ?подумать?. Он ?думал? целую неделю. Положение создалось крайне напряженное. В публике создалось впечатление, что отставка Столыпина обеспечена. В печати, и особенно в правой, раздавались свободно голоса резкого осуждения. Столыпин ?снял перчатки с кулаческой политики?, говорил ?Свет? Комарова. Это — ?огромный заговор против России?, поддавал кн. Мещерский, ментор двух государей. И даже ?Новое время? принуждено было заявить: ?до последней минуты мы не хотели верить тому, о чем сегодня все говорят, как о событии совершившемся: об уходе П. А. Столыпина... Но факт сильнее наших желаний. Это неожиданное событие, по-видимому, действительно совершилось?.

    По-видимому, — именно к этому моменту относится эпизод, рассказанный В. Н. Коковцову некиим Сазоновым, одним из добровольцев черносотенства, доходивших в подобных случаях до Двора. Весной 1911 г. (то есть именно тогда, когда произошла размолвка с царем), ?по указанию из Царского Села? этот Сазонов получил поручение съездить вместе с Распутиным в Нижний и проэкзаменовать тамошнего губернатора А. Н. Хвостова на пост министра внутренних дел. Хвостов не соглашался, потому что в премьеры намечался Витте. Тогда Распутин определил, что Хвостов ?шустер, но очень молод? и ?пусть еще погодит?. Коковцов прибавляет, что через полгода, в Киеве, ему этот самый Хвостов был предложен на тот же пост, в качестве заместителя убитого Столыпина...

    Трудность положения царя, конечно, сознавалась и другими. Коковцов прямо сказал Столыпину тогда же, что царь ?никогда не простит? произведенного на него {92} давления. И Мария Федоровна, осудив роль царя и его наушников, тем не менее заметила Коковцову: царь ?не знает, как выйти из создавшегося положения... После долгих колебаний он кончит тем, что уступит?. Но, ?пережив создавшийся кризис вдвоем с императрицей? и ?принявши решение, которого требует Столыпин, государь будет глубоко и долго чувствовать всю тяжесть решения?, и ?найдутся люди, которые будут напоминать сыну, что его заставили принять такое решение... Один Мещерский чего стоит... чем дальше, тем больше у государя все глубже будет расти недовольство Столыпиным, и я почти уверена, что теперь бедный Столыпин выиграет дело, но очень не надолго, и мы скоро увидим его не у дел?. А Столыпин, с своей стороны, отвечал Коковцову на его советы смягчить ход дела: ?лучше разрубить узел разом... Вы правы, что государь не простит мне, если ему придется исполнить мою просьбу, но мне это безразлично, так как и без того я отлично знаю, что до меня добираются со всех сторон, и я здесь не надолго?.

    Так все и вышло. Николай II уступил — и затаил обиду. Упомянутые противники Столыпина были уволены в отпуск до 1912 года. И, хотя октябристы тотчас же внесли отвергнутый Государственным Советом проект обратно в Думу, Столыпин предпочел ?разрубить узел? в порядке трехдневного роспуска законодательных учреждений и проведения закона по статье 87-й. Исполнилось и предсказание царя Столыпину, что Государственный Совет и Дума с этим не примирятся. Гучков демонстративно сложил с себя обязанности ?посредника? между Думой и правительством, мотивировав свой уход с председательского места тем, что его роль была основана на взаимном доверии, теперь нарушенном. Это совершилось, конечно, гораздо раньше, — что не помешало Думе и позже остаться послушной. Но Гучкову нужно было выйти самому из фальшивого положения, установив точную дату личного формального разрыва. Четыре оппозиционные фракции в самый день указа о роспуске, 14 марта, внесли запросы о незакономерности указа, и мне пришлось мотивировать запрос нашей фракции. Объяснения Столыпина в заседании 27 апреля были признаны {93} неудовлетворительными и его акт — незакономерным. Большинством 202 против 82 Дума приняла формулу недоверия, выработанную при нашем непосредственном участии. Государственный Совет — особенно в речах Витте и М. М. Ковалевского — признал деление на национальные курии идеей антирусской и антигосударственной.

    От демонстрации до дела было, конечно, еще далеко. Это сказалось прежде всего на выборе заместителя А. И. Гучкова. Выбран был большинством Думы, в качестве правого октябриста, М. В. Родзянко. Послушание Думы было проявлено в том, что думская сессия была насильственно прекращена новым председателем как раз перед наступлением срока, когда, по закону, Столыпин должен был внести проведенный по ст. 87 закон в Думу. А затем — Третья Дума просто позабыла о своем праве нового рассмотрения закона...

    С личностью М. В. Родзянко на видном посту председателя Думы мы встречаемся здесь впервые — и она провожает нас вплоть до наступления революции. Незначительная сама по себе, она приобретает здесь неожиданный интерес. И, прежде всего, естественно возникает вопрос, как могло случиться, что это лицо, выдвижение которого символизировало низшую точку политической кривой Думы, могло сопровождать эту кривую до ее высшего взлета.

    М. В. Родзянко мог бы, поистине, повторить про себя русскую пословицу: без меня меня женили. Первое, что бросалось в глаза при его появлении на председательской трибуне, было — его внушительная фигура и зычный голос. Но с этими чертами соединялось комическое впечатление, прилепившееся к новому избраннику. За раскаты голоса шутники сравнивали его с ?барабаном?, а грузная фигура вызвала кличку ?самовара?. За этими чертами скрывалось природное незлобие, и вспышки напускной важности, быстро потухавшие, дали повод приложить к этим моментам старинный стих:

    Вскипел Бульон, потек во храм...

    ?Бульон?, конечно, с большой буквы — Готфрид Бульонский, крестоносец второго похода.

{94} В сущности, Михаил Владимирович был совсем недурным человеком. Его ранняя карьера гвардейского кавалериста воспитала в нем патриотические традиции, создала ему некоторую известность и связи в военных кругах; его материальное положение обеспечивало ему чувство независимости. Особым честолюбием он не страдал, ни к какой ?политике? не имел отношения и не был способен на интригу. На своем ответственном посту он был явно не на месте и при малейшем осложнении быстро терялся и мог совершить любую gaffe (Неловкий поступок.). Его нельзя было оставить без руководства, — и это обстоятельство, вероятно, и руководило его выбором. За ним стояла небольшая группа октябристских ?лидеров? во главе с главным оракулом, Никанором Вас. Савичем, игравшим роль éminence grise (Буквально ?серое преосвященство?. Впервые было применено к сотруднику кардинала Ришелье, капуцину отцу Жозефу и с тех пор употребляется для обозначения закулисного влияния. (Примеч. ред.).).

    Об уме Савича, его знании людей, умении находить выход из трудных положений и хранить ?генеральную линию? фракции ходили, быть может, преувеличенные толки в Думе. Сам он держался в стороне, молчал и хитро улыбался, храня свой политический анонимат. В исключительных случаях Haupt-und Staats-Actionen (Высшие государственные действия.) выступал Гучков, не потерявший еще своего авторитета. Но вся октябристская комбинация явно шла насмарку, и члены фракции с тревогой ожидали приближения выборов, не зная, у кого придется перестраховаться, чтобы не потерять поддержки очередного начальства.

    Настоящими хозяевами положения чувствовали себя националисты, во главе с Балашовым, и продолжали свои антисемитские и антиинородческие оргии. Но с тех пор, как Столыпин пошатнулся и его пребывание у власти признавалось кратковременным, и националисты, и чистые черносотенцы должны были занять позицию выжидания грядущих перемен. По острому выражению Пуришкевича, Дума ?гнила на корню?.

    7. DER MOHR KANN GEHEN

    (Мавр может уйти)

    (Убийство Столыпина)

    После мартовского кризиса Столыпин, по показанию Коковцова, стал ?неузнаваем?. Он ?как-то замкнулся в себе?. ?Что-то в нем оборвалось, былая уверенность в себе куда-то ушла, и сам он, видимо, чувствовал, что все кругом него, молчаливо или открыто, но настроены враждебно?. Коковцову он заявил, что ?все происшедшее с начала марта его совершенно расстроило: он потерял сон, нервы его натянуты и всякая мелочь его раздражает и волнует. Он чувствует, что ему нужен продолжительный и абсолютный отдых, которым для него всего лучше воспользоваться в его любимой ковенской деревне?. Он получил согласие государя передать все дела по Совету министров Коковцову и только просил последнего непременно приехать в Киев, где готовилось открытие памятника Александру II и предполагался прием земских гласных от западного края, только что выбранных по закону Столыпина.

    Приехав в Киев 28 августа, Коковцов застал Столыпина в мрачном настроении, выразившемся в его фразе:

    ?Мы с вами здесь совершенно лишние люди?.

    П.А.Столыпин. Киев. 1911 г.

    Действительно, при составлении программы празднеств их обоих настолько игнорировали, что для них не было приготовлено даже способов передвижения. На следующий день Столыпин распорядился, чтобы экипаж Коковцова всегда следовал за его экипажем, а 31-го он предложил Коковцову сесть в его закрытый экипаж — и мотивировал это тем, что ?его пугают каким-то готовящимся покушением на него? и он ?должен подчиниться этому требованию?. Коковцов был ?удивлен? тем, что Столыпин, как бы приглашает его ?разделить его участь?...

    Нельзя не сопоставить с этим каких-то более ранних ?предчувствий? Столыпина, что он падет от руки охранника.

    Так разъезжали по городу оба министра два дня — и вместе приехали вечером 1 сентября на парадный спектакль в городском театре. Коковцов сидел в одном конце кресел {96} первого ряда, а Столыпин в другом— ?у самой царской ложи?. Во втором антракте Коковцов подошел к Столыпину проститься, так как уезжал в Петербург, — и выслушал просьбу Столыпина взять его с собой: ?мне здесь очень тяжело ничего не делать?. Антракт еще не кончился, и царская ложа была еще пуста, когда не успевший выйти из залы Коковцов услышал два глухие выстрела.

    Убийца, ?еврей? Богров, полуреволюционер, полуохранник, свободно прошел к Столыпину, стоявшему у балюстрады оркестра, и так же свободно выстрелил в упор. Поднялась суматоха; Столыпин, обратясь к царской ложе, с горькой улыбкой на лице, осенил ее широким жестом креста — и начал опускаться в кресло. Государь появился в ложе, около которой с обнаженной шашкой стоял ген. Дедюлин; оркестр заиграл гимн, публика кричала ?ура?, и царь, ?бледный и взволнованный, стоял один у самого края ложи и кланялся публике?. Столыпина выносили на кресле; толпа повалила преступника на пол, потом полиция увела его. Начался разъезд...

    Коковцов, вместо вокзала, поехал в клинику и автоматически принял на себя обязанности Столыпина. Ему сообщили, что готовится еврейский погром, и он распорядился вернуть в город три казачьих полка, которые готовились к смотру следующего дня, — так как программа торжеств ни в чем не была изменена. Это был первый политический жест нового председателя Совета министров. На молебствие в соборе, назначенное в полдень 2 сентября, ?никто из царской семьи не приехал и даже из ближайшей свиты государя никто не явился?. А один член Третьей Думы подошел к Коковцову и выразил сожаление, что он своей мерой пропустил ?прекрасный случай ответить на выстрел Богрова хорошеньким еврейским погромом?.

    Царя Коковцов нашел ?совершенно спокойным?; он только ?заметил, что полкам, конечно, было неприятно не быть на смотру после маневров?. На опасения Коковцова относительно исхода покушения Николай ответил упреком в ?обычном пессимизме? и был ?удивлен? сообщением Коковцова, что ?ген. Курлов уже по первым следственным действиям скомпрометирован в покушении на Столыпина его непонятными действиями?.

{97} Он также отказался от автоматической замены поста министра внутренних дел товарищем министра Крыжановским, говоря: ?Я не имею основания доверять этому лицу?. Очевидно, при Дворе уже имели в виду другого кандидата.

    4 сентября вечером, соблюдая программу, Николай отплыл в Чернигов (где уже готовился еще один кандидат, черниговский губернатор Н. А. Маклаков, полюбившийся царской семье своим обращением). Столыпин был еще жив, но уже терял сознание, и царь его не видал. В ночь на 6-ое Столыпин скончался, несмотря на успокоительные прогнозы доктора Боткина, и царь, прямо с пристани, поехал в лечебницу поклониться его праху. Вернувшись во дворец, Николай вызвал к себе Коковцова и предложил ему, уже формально, пост председателя Совета министров. Коковцов поблагодарил за доверие, но прибавил, что ?в трудных условиях управления Россией? ему необходимо знать, кто будет назначен министром внутренних дел. ?Я уже думал об этом?, ответил царь... и назвал Хвостова.

    Тогда Коковцов, заявив царю о ?вреде? такого назначения, попросил царя ?освободить его от высокого назначения?. Николай ?терял терпение, дверь дважды приотворялась? (сигнал императрицы), и он спешно заявил, что считает назначение состоявшимся, и кортеж двинулся к поезду. Приехав в Петербург, Коковцов дал царю отрицательную характеристику Хвостова, и в его письме были следующие места, характеризовавшие его общую точку зрения: ?(Хвостов) человек всем известных, самых крайних убеждений, находящихся в полном противоречии с тем строем государственной жизни, который насажден державною волею вашего И. В....

    Что всего важнее, его назначение было бы принято всем общественным мнением и в особенности нашими законодательными учреждениями с полным недоумением и даже недоверием, побороть которое у него не хватило бы ни умения ни таланта, ни знаний, ни подготовленности?. У Коковцова, очевидно, было основание тут же характеризовать и другого вероятного кандидата, Н. А. Маклакова, как человека ?недостаточно образованного, мало уравновешенного, легко {98} поддающегося влияниям людей, не несущих ответственности, но полных предвзятых идей? (тут, конечно, разумелся кн. Мещерский), который ?едва ли сумеет снискать себе уважение в ведомстве и в законодательных учреждениях?.

    С своей стороны, Коковцов рекомендовал государственного секретаря Макарова, выдвигая особенно его ?знание полицейского дела? и его ?уважение к закону?. Макаров и был назначен, причем в ответном письме царь подчеркивал его другие качества: при нем министерство войдет ?в свои рамки? и внесет ?деловое спокойствие? туда, где слишком развилась ?политика и разгулялись страсти различных партий, борющихся, если не за захват власти, то, во всяком случае, за влияние на министра внутренних дел?. Коковцов правильно усмотрел в этих намеках ?явное неодобрение политики только что сошедшего столь трагическим образом со сцены Столыпина?. Он не мог скрыть от себя, что это было неодобрением и его собственной политики, поскольку она выразилась в приведенных цитатах и характеристиках.

    И если царь выражался намеками, то царица высказывалась прямее и категоричнее. 5 октября, в Ливадии, в день именин наследника, Александра Федоровна имела с Коковцовым специальный часовой разговор, раскрывавший ее карты и ?буквально записанный? ее собеседником. Разговор этот начался с повторения слов государя. ?Мы надеемся, что вы никогда не вступите на путь этих ужасных политических партий, которые только и мечтают о том, чтобы захватить власть или поставить правительство в роль подчиненного их воле?.

    Коковцов попытался ответить, что он всегда был вне партий и в этом усматривает слабость своего положения, которое ?гораздо труднее? положения Столыпина в смысле работы с законодательными учреждениями. Он или не понимал или не хотел понять, что мысль царицы шла совсем в противоположную сторону. И она стала еще откровеннее: ?Я вижу, что вы всё делаете сравнения между собою и Столыпиным. Мне кажется, что вы очень чтите его память и придаете слишком много значения его деятельности и его личности. Верьте мне, не надо так жалеть тех, кого не стало...

    Я уверена, что каждый исполняет свою роль и свое назначение, и если {99} кого нет среди нас, то это потому, что он уже окончил свою роль и должен был стушеваться, так как ему нечего было больше исполнять. Жизнь всегда получает новые формы, и вы не должны стараться слепо продолжать то, что делал ваш предшественник. Оставайтесь самим собой, не ищите поддержки в политических партиях; они у нас так незначительны. Опирайтесь на доверие государя — Бог вам поможет. Я уверена, что Столыпин умер, чтобы уступить вам место, и что это — для блага России?.

    Der Mohr hat seine Schuldigkeit getan,

    Der Mohr kann gehen.

    (?Мавр сделал свое дело — мавр может уйти? (из трагедии Шиллера ?Заговор фиэско?).)

    Что это было: мистика или конкретная политическая программа? Коковцов должен был понять, что он предназначался на роль следующего ?мавра?, который, окончив свою очередную роль, тоже перестанет быть нужен ?для блага России? и тоже подвергнется, в той или другой форме, участи Столыпина, о котором ?через месяц после его кончины... мало кто уже и вспоминал?... А ?через месяц? произошло следующее. (Согласно воспоминаниям В. Н. Коковцова, это имело место 19 октября 1911 г. (Примеч. ред.).)

    На докладе Коковцова царь смущенно сказал ему, что, желая ознаменовать ?добрым делом? выздоровление наследника, он решил прекратить дело по обвинению Курлова, Кулябки, Веригина, Спиридовича — киевских охранщиков — в ?небрежности? их поведения в день убийства Столыпина. Коковцов взволновался, стал доказывать царю, что Россия ?никогда не помирится с безнаказанностью виновников этого преступления, и всякий будет недоумевать, почему остаются без преследования те, кто не оберегал государя... Бог знает, не раскрыло ли бы следствие нечто большее?... Царь остался при своем. В вечер I сентября он лично опасности не подвергался.

    Вступив в отправление должности, Коковцов скоро сам очутился перед испытанием, которое должно было приоткрыть для него, откуда идут нити этой высокой политики. Он подвергся испытанию — на Распутина.

{100} Так как Коковцов, несмотря на усиленные настояния, отказывался его видеть, то, очевидно, по поручению Царского, Распутин сам назвался на свидание. Он пробовал гипнотизировать Коковцова своим пристальным взглядом, молчал и юродствовал, но когда увидал, что это не производит никакого действия на министра, заговорил о главной теме визита. ?Что ж, уезжать мне, что ли? И чего плетут на меня?? — ?Да, — отвечал Коковцов, — вы вредите государю... рассказывая о вашей близости и давая кому угодно пищу для самых невероятных выдумок?. — ?Ладно, я уеду, только уж пущай меня не зовут обратно, если я такой худой, что царю от меня худо?.

    На следующий же день ?миленькой? рассказал о разговоре в Царском и сообщил о впечатлении: ?там серчают... кому какое дело, где я живу; ведь я не арестант?. Еще через день, при докладе царю о разговоре, Николай спросил: ?вы не говорили ему, что вышлете его?? — и на отрицательный ответ заявил, что ?рад этому?, так как ему было бы ?крайне больно, чтобы кого-либо тревожили из-за нас?. А в ответ на отрицательную характеристику ?этого мужичка? царь сказал, что ?лично почти не знает? его и ?видел его мельком, кажется, не более двух-трех раз, и притом на очень больших расстояниях времени?. Едва ли он был искренен.

    Но в тот же день Коковцову сообщили, что Распутину известно о неблагоприятном для него докладе царю и что он отозвался: ?вот он какой; ну что же, пущай; всяк свое знает?. А когда Коковцов удивился быстроте передачи из Царского на квартиру Распутина, ему пояснили: ?ничего удивительного нет; довольно было... за завтраком рассказать (царице),... а потом долго ли вызвать Вырубову, сообщить ей, а она сейчас же к телефону — и готово дело?. Вся организация сношений здесь — как на ладони.

    Распутин, все же, уехал через неделю, но тут же дело осложнилось тем, что в руках Гучкова оказалось письмо императрицы к Распутину, где была, между прочим, цитируемая Коковцовым фраза: ?мне кажется, что моя голова склоняется, слушая тебя, и я чувствую прикосновение к себе твоей руки?. Гучков размножил текст письма и решил сделать из него целую историю, передав копию {101} Родзянке — на предмет доклада императору. Это как-то совпало с обращением самого Николая, переславшего председателю Думы дело о хлыстовстве Распутина, начатое тобольской духовной консисторией. Дело было вздорное, и нужно было эти слухи опровергнуть. Но Родзянко очень возгордился поручением, устроил целую комиссию с участием Гучкова и приготовил обширный доклад. Вскипел Бульон, потек во храм.

    Тут припуталось и дело о письме Александры Федоровны, и Родзянко возомнил себя охранителем царской чести. Обо всем этом, конечно, было ?по секрету? разглашено и в Думе, и вне Думы, и Родзянко стал готовиться к докладу. Тем временем Макаров разыскал подлинник письма и имел неосторожность передать документ Николаю. О произведенном впечатлении свидетельствует сообщение Коковцова. ?Государь побледнел, нервно вынул письма из конверта и, взглянувши на почерк императрицы, сказал: ?Да, это не поддельное письмо?, а затем открыл ящик своего стола и резким, совершенно непривычным ему жестом швырнул туда конверт?. Выслушав этот рассказ от самого Макарова, Коковцов сказал ему: ?Теперь ваша отставка обеспечена?.

    Впечатление глубокого личного оскорбления, вызванное непрошенным вмешательством в самые интимные стороны семейной жизни, распространилось, из-за Родзянко и Гучкова, и на Государственную Думу. Родзянко получил свой доклад у царя и, вернувшись, с большим одушевлением рассказывал о том, какое глубокое впечатление произвели его слова и каким престижем пользуется имя Государственной Думы, но в частности по поводу доклада о Распутине царь сказал только, что пригласит его особо. После тщетного ожидания, Родзянко написал царю просьбу о приеме по текущим делам Думы. Ответа не было; тогда Родзянко приехал к Коковцову, жаловался на обиду, наносимую народному представительству, и грозил подать в отставку.

    А царь в действительности вернул Коковцову просьбу Родзянки со своей резолюцией, написанной карандашом: ?Я не желаю принимать Родзянко... Поведение Думы глубоко возмутительно?. Коковцов скрыл от Родзянко эту резолюцию {102} и убедил царя заменить ее запиской, что примет его по возвращении из Крыма. Родзянко был доволен и демонстративно заявил окружавшим его депутатам, что ?государь был всегда расположен? к нему лично ?и не решился бы портить отношений к Думе оказанием невнимания ее избраннику?.

    Уезжая, Николай говорил при прощанье Коковцову: ?Я просто задыхаюсь в этой атмосфере сплетен, выдумок и злобы...

    Постараюсь вернуться как можно позже?. При отъезде императрица прошла мимо провожавших в вагон, ни с кем не простившись. Не успел царь доехать до Ливадии, как Распутин вернулся в Петербург. В Крыму Александра Федоровна проявляла явные знаки невнимания к Коковцову. Но уже и до этого — и до своего свидания с Распутиным, Коковцов почувствовал, что его ?медовый месяц? приходит к концу. Царь требовал самых решительных карательных мер против печати, откликавшейся на слухи о Распутине, а Коковцов и Макаров доказывали ему, что этого никак нельзя сделать через Думу в законодательном порядке. По поводу прений в Думе по синодской смете Мария Федоровна вызвала его поговорить о распутинской истории, ?горько плакала? по поводу его объяснений, обещала поговорить с государем и закончила таким прогнозом:

    ?Несчастная моя невестка не понимает, что она губит и династию, и себя. Она искренне верит в святость какого-то проходимца, и все мы бессильны отвратить несчастье?. В нескольких словах здесь был точный анализ очень плачевно сложившегося положения — и верный исторический прогноз, к которому Коковцов не мог не присоединиться. Несколько позднее, по поводу торжеств трехсотлетия дома Романовых, и сам Коковцов поставил следующий, вполне верный диагноз самого корня государственной болезни. ?В ближайшем кругу государя понятие правительства, его значения, как-то стушевалось, и все резче и рельефнее выступал личный характер управления государем, и незаметно все более и более сквозил взгляд, что правительство составляет какое-то ?средостение? между этими двумя факторами (царем и народом. — П. М.), как бы мешающее их взаимному сближению.

    Недавний ореол ?главы правительства? в лице Столыпина в {103} минуту революционной опасности совершенно поблек (при Коковцове. — П. М.), и упрощенные взгляды чисто военной среды, всего ближе стоявшей к государю, окружавшей его и развивавшей в нем культ ?самодержавности?, понимаемой ею в смысле чистого абсолютизма, забирал все большую и большую силу (здесь главным образом разумеется влияние Сухомлинова. — П. М.)... Переживания революционной поры 1905-1906 годов сменились наступившим за семь лет внутренним спокойствием и дали место идее величия личности государя и вере в безграничную преданность ему, как помазаннику Божию, всего народа, слепую веру в него народных масс...

    В ближайшее окружение государя, несомненно, все более и более внедрялось сознание, что государь может сделать все один, потому что народ с ним... Министры, не проникнутые идеею так понимаемого абсолютизма, а тем более Государственная Дума, вечно докучающая правительству своею критикою, запросами, придирками и 'желанием властвовать и ограничивать исполнительную власть, — все это создано, так сказать, для обыденных, докучливых текущих дел и должно быть ограничиваемо возможно меньшими пределами, и чем дальше держать этот неприятный аппарат от государя, — тем лучше и тем менее вероятности возникнуть на пути всяким досадливым возражениям, незаметно напоминающим о том, чего нельзя более делать так, как было, и требующим приспособляться к каким-то новым условиям, во всяком случае, уменьшающим былой престиж и затемняющим ореол ?царя Московского?, управляющего Россией, как своей вотчиной?.

    Коковцов осуждаемого здесь мнения не разделял, и ему как раз постоянно приходилось напоминать государю, что ?нельзя более делать так, как было?, и сдерживать порывы ?так понимаемого абсолютизма?. Между прочим, я пользуюсь случаем ответить здесь В. Н. Коковцову на замечание в его воспоминаниях о моем личном отношении к нему со времени моей первой речи по бюджету (1908 г.): ?С этой поры наши встречи с ним (Милюковым) были проникнуты какою-то вежливою натянутостью: мы ограничивались всегда {104} изысканно-вежливыми поклонами и даже в эмиграции характер наших далеких отношений мало изменился?.

    Я уже заметил, что В. Н. Коковцов был очень обидчив. Он не усмотрел в моей ?изысканной вежливости? того оттенка уважения лично к нему, как к политическому деятелю, которым я отдавал ему дань, несмотря на все различия наших политических ролей и наших личностей. В характере Коковцова была черта внутреннего самоуважения и требования признания его от других, которая давала основание шутить над его суетностью и тщеславием. Я этого суждения, довольно общего, не разделял. Французское выражение vanité (Чванство.), быть может, тут более приложимо, чем русское тщеславие. Я помнил меткое замечание Лабрюйера, что vanité может соединяться с чувством исполненного долга, тогда как тщеславие довольствуется внешним успехом, хотя бы он и не оправдывался внутренней заслугой. То обстоятельство, что Коковцов шел на явный неуспех, оставаясь верен себе и своей роли, не могло не вызывать уважения к нему, особенно в связи с его пониманием этой роли, как оно выражается в только что приведенной цитате.

    Приближался срок окончания полномочий Государственной Думы, и Коковцову пришлось оказать ей последнюю услугу, вызвав этим большое неудовольствие государя. Дело было в том, чтобы, по желанию многих членов думского большинства, устроить прием Думы у государя перед разъездом. Николай согласился на это — под условием принятия Думой морской программы.

    Коковцов преувеличивал опасность Гучковского сопротивления, — программа была принята, вопреки критике Гучкова; оставалось исполнить обещание. Но царь уклонялся и на настойчивое напоминание о данном обещании, наконец, ответил Коковцову, что у него ?решительно нет времени?. На новые настояния он раздраженно бросил фразу: ?Значит я просто обману Думу?? — ?Да, ваше величество, — ответил Коковцов, — или же я должен понести ответственность за превышение ваших полномочий?. Царь сдался, но предупредил, что выскажет членам Думы свое возмущение их речами. Коковцов тут же {105} набросал проект царского обращения, очень комплиментарный. Царь согласился и на это, но на приеме 12 июня Коковцов услышал, что его комплименты сокращены, а вместо них вставлена фраза: ?Меня чрезвычайно огорчило ваше отрицательное отношение к близкому моему сердцу делу церковно-приходских школ?. В тот же день Дума ответила на этот реприманд, отказав подавляющим большинством кредиты на церковно-приходские школы, оставшиеся неразрешенными. Этим диссонансом и закончилась деятельность Третьей Думы. Оппозиция в приеме, конечно, не участвовала.

    8. ?НАЦИОНАЛЬНАЯ? ПОЛИТИКА САЗОНОВА И БАЛКАНЫ

    А. П. Извольский правильно предсказывал сэру Эдварду Грэю, что ему не простят в Петербурге его провала по вопросу о Дарданеллах и что его заменят ?реакционным? министром.

    Протеже Марии Федоровны, либерал и ?европеец?, кандидат на пост в кадетском министерстве, назначенный вместо скромного Ламсдорфа, чтоб разговаривать с первой Думой, Извольский уже не подходил к стилю Третьей Думы. Англофильства Извольского Николай не разделял, сохраняя еще верность германским связям; успехи 1907 года были, в сущности, выгоднее для Англии, чем для России, а национальное унижение 1908-1909 года объяснялось не только трудностью задачи, но и отказом Англии в поддержке. Извольский, правда, не хотел сдаваться. Если ?друзья и союзники? в Лондоне и Париже не помогли, то оставалось обратиться к члену другой комбинации, — конечно, только не к Австрии и не к Германии. Оставалась Италия. Изобретательный ум Извольского создал новую комбинацию взамен той, которая была проиграна с Австрией, — но долженствовавшую служить той же цели. Вместо Боснии и Герцеговины, приманкой должна была тут служить уступка Италии Триполитании и Киренаики, а взамен этого Италия соглашалась поддержать русские требования в проливах.

    В случае нарушения status quo на Балканах {106} события должны были строиться на признании ?принципа национальностей?. Все это было оформлено в секретном документе, подписанном в результате свидания царя с итальянским королем в Раккониджи, 22-24 октября 1909 г. Италия достигла своей цели, аннексировав Триполитанию и Киренаику после войны с Турцией 1911 года. К попытке осуществления ?принципа национальностей? на Балканах мы сейчас вернемся. А относительно проливов наш новый посол в Константинополе Чарыков вручил Порте 27 ноября проект конвенции — довольно странного содержания. Россия обещала Турции поддержать существующий режим в Дарданеллах, в случае иностранного нападения, — при условии предоставления ей свободного прохода военных судов через проливы и распространения русской поддержки на ?соседние местности?. Плохо прикрытый план овладения проливами, конечно, вызвал сопротивление Турции, поддержанное Германией, и не вызвал никакого сочувствия в Англии и Франции. Расхлебывать этот неловкий шаг пришлось уже преемнику Извольского.

    Уход Извольского был, во всяком случае, решен; но осуществление решения задержалось больше, чем на год, — по-видимому, по той причине, что заменить его было некем. В конце-концов выбор остановился, — если верить Витте, по указанию того же Извольского, — на beau-frère Столыпина, С. Д. Сазонове, сперва как товарище министра, а потом, с конца сентября 1910 г., и его заместителе, причем Извольский получил пост посла в Париже. Тот же Витте дал в своих Воспоминаниях такую характеристику нового министра: ?очень неглуп?, ?со средними способностями?, ?не талантливый?, ?мало опытный?, а к тому же болезненный. Назначение его состоялось в конце сентября 1910 г., во время пребывания царской четы у гессенских родственников в Германии, — и уже этим как бы подчеркивалась его политическая цель: новая ориентация русской политики. Но этой перемены ориентации не произошло, и, хотя Эдуард VII умер 6 мая

    1910 г., поставленная им цель, вместе с ненавистью Извольского к Австро-Венгрии, повела русскую политику по уже проторенному руслу. Влияние Извольского на {107} мало подготовленного и несамостоятельного Сазонова тут продолжало сказываться.

    Однако же, замена Извольского Сазоновым была встречена сочувственно русскими националистами.

    И первый шаг нового министра отвечал их ожиданиям. Царь закончил свое пребывание в Германии личным свиданием с Вильгельмом в Потсдаме, на котором присутствовал и Сазонов (ноябрь 1910 г.) (После свидания в Потсдаме (4-5 ноября) Николай II вернулся на некоторое время в Вольфсгартен, где он гостил у герцога Гессенского. Здесь, 11 ноября, имп. Вильгельм отдал ему визит, причем при этом свидании не присутствовали ни Сазонов, ни Бетман-Гольвег. Об имевшей в Вольфсгартене беседе двух монархов на политические темы имп. Вильгельм сообщил канцлеру Бетман-Гольвегу, запись которого об этом сообщении напечатана в собрании германских документов. - Примеч. ред.).

    Германская дипломатия хотела сразу использовать этот момент для закрепления происшедшей перемены, и Сазонов тотчас после Потсдама получил из Берлина ясную и точную формулу желательного для Германии нового направления русско-германской политики. Первый пункт этой формулы констатировал, что Германия ?получила самое точное заверение от австро-венгерского правительства, что оно не намеревается преследовать на Востоке политику экспансии?; Германия со своей стороны заявляла, что она ?не приняла на себя никакого обязательства и не имеет никакого намерения поддерживать подобную политику, которую могла бы преследовать Австро-Венгрия?. Второй пункт предлагал и России сделать соответственное заявление, что она ?не обязалась и не имеет намерения поддерживать враждебную Германии политику, которой могла бы следовать Англия?. Это значило поставить все точки над и — и парализовать уже происшедшую в Европе дифференциацию двух лагерей: это была попытка, возвращавшаяся к неудавшемуся опыту в Бьерке.

    Сазонов не поддержал ее, затянул ответ, а затем отговорился тем, что, в сущности, царь уже дал в Потсдаме обещание не поддерживать никогда никакой антигерманской политики. Довольно откровенно Сазонов объяснил германскому послу Пурталесу свою уклончивость тем, что такой секретный документ мог бы компрометировать {108} англо-русские отношения. Так мотивированное уклонение от ответа было ответом само по себе, -— ив области уже назревшего европейского конфликта положение осталось неизмененным.

    Характерным образом, внимание германских дипломатов в Потсдаме сосредоточилось на конкретном вопросе — русско-персидских отношений. В духе своей ?мировой политики? Вильгельм уже в 90-х годах заявил, что он не потерпит, чтобы какие-нибудь мировые сделки заключались без его ведома и без его подписи. А тут налицо было соглашение 1907 г. с Англией о Персии, вынимавшее жало из старого англо-русского конфликта.

    Потсдамское соглашение выразилось в согласии России не препятствовать постройке Багдадской железной дороги и сомкнуть русско-персидскую сеть (?когда она будет готова?) с германской у пограничной станции Ханекин. (Со своей стороны, Германия признала особое политическое положение России в северной Персии. Что касается этого соглашения в части его, касавшейся постройки немцами Багдадской жел. дороги, то из сообщения Сазонова английскому правительству видно, что достигнутое в Потсдаме соглашение должно было вступить в силу лишь после получения Германией такого же согласия со стороны Англии и Франции. - Примеч. ред.) Надо сказать, что русские интересы были мало задеты этим сочетанием ?национальных? нужд России с ?мировыми? задачами Англии и Германии, — если не считать, что соглашение 1907 г. дало России carte blanche (Полномочие.) на ту политику, которая в английской либеральной печати была квалифицирована как ?удушение Персии?.

    Первый год управления Сазонова, — правда, больного и часто отсутствовавшего — 1911 год как раз и ознаменовался этими русскими эксцессами, нисколько не церемонившимися с молодой — и младенческой — персидской ?конституцией?, — вплоть до карательной экспедиции со смертными приговорами и с оккупацией казачьего отряда. В Англии это произвело самое тяжелое впечатление.

    Гораздо важнее для русских интересов было укрепление России на Дальнем Востоке. В том же 1911 г. в Китае произошла революция, и маньчжурская династия {109} уступила место республике президента Юаншикая. Владетельные князья Монголии почувствовали себя свободными от китайских чиновников, солдат и колонистов — и объявили Монголию независимой.

    В Петербурге появились монгольские депутации — просить Россию о поддержке. Интересы России тут были прямо задеты, и поддержка была оказана. После долгих переговоров, затянувшихся и на 1912 год, было выработано соглашение 21 октября 1912 г., по которому желания Монголии были удовлетворены, но с сохранением номинального суверенитета Китая. Монголия становилась автономной, получала право иметь свое национальное войско и управление; китайцы были удалены. Были, с другой стороны, точно определены права русских торговцев и русских подданных. Договор был объявлен неизменяемым без согласия России. Таким образом, во Внешней Монголии Россия водворялась в роли покровительницы; самая территория ее расширялась и объединялась. Так называемая Внутренняя Монголия поступала под покровительство Японии, и были точнее разграничены сферы ?специальных интересов? России и Японии в Маньчжурии и в Монголии. Это было несомненным успехом ?национальной? политики Сазонова.

    Но главнейший интерес русской ?национальной? политики сосредоточился в эти годы (1912-1913) в области Балканского вопроса. Здесь своеобразно скрещивались ?национальные? идеи, — понимая под ними старое славянофильское отношение к ?славянскому? вопросу, — с славянской же действительностью на Балканах и с международным положением России. Для историка этот момент представляет особый интерес в виду малоразъясненного еще сплетения этих перекрещивавшихся нитей и влияний, а для политика — совсем уже жгучий и болезненный интерес, как переходная стадия к трагедии русского участия в Первой мировой войне 1914-1918 гг. Конечно, лишь ход дальнейших событий и опубликование неизвестных в то время документов дают возможность представить себе более или менее полную картину. Должен признаться, что и для меня многое оставалось тогда в тумане. Но мой двойной наблюдательный пункт, как {110} члена Думы и лица, хорошо осведомленного в борьбе балканских народностей, свободных и несвободных, — ставил меня в особое положение. Я многому сам научился за эти два года, и многие остатки прежних иллюзий и увлечений остались позади. Поневоле вырабатывался тот взгляд на роль России в последующих событиях, который я привык считать правильным.

    Исходной точкой был план Извольского подготовить реванш за неудачу 1908-1909 года путем объединения элементов, оказавшихся конфликтными. Это был проект соединить балканские народности в одну ?федерацию? при участии Турции — и тем парализовать преобладание Австрии. При лучшем знании балканских дел этот план мог бы быть тогда же признан неосуществимым; но он был тогда единственным, положенным в основу русской политики. Исполнителем должен был быть Сазонов. Но Сазонов был исполнителем особого типа. Лишенный опыта и личных реальных переживаний, он был, в сущности, равнодушен ко всякому заданию, и брал его таким, каким находил в рутине своего ведомства. Националисты считали его своим, но он не был националистом — и боялся их крайностей, как и всяких крайностей вообще. Аккуратно выполняя очередные дела, он не имел общего взгляда на них, не был ?работником? в ведомстве, каким был Извольский, и не вносил никаких новых идей. В славянском вопросе, как я мог убедиться впоследствии из личных сношений, он держался официальных тогдашних воззрений и находился всецело в руках старых исполнителей такого типа, как наш бел- градский представитель Гартвиг, ярый фанатик славянофильской традиции. Сазонов разделял, конечно, и одностороннее предпочтение сербов — старых клиентов России перед новыми — болгарами, и веру в сохранность русского престижа на Балканах, и традиционный взгляд на провиденциальную роль России среди славянства. Мои немногие попытки провести в его сознание новый материал наталкивались на самоуверенность неведения, неподвижность мысли и отсутствие интереса ко всему, что не вмещалось в готовые рамки. С таким ограниченным пониманием — и при все еще слабом удельном весе {111} России на Балканах — проведение силами славянства антиавстрийской политики Извольского грозило России самыми неожиданными сюрпризами.

    А между тем, к проведению этой политики было уже приступлено?. В конце января 1912 г. приехал в Петербург Николай Черногорский с определенным планом расширения черногорской территории за счет Турции и албанцев. В глазах петербургского Двора он, по установившейся традиции, считался вождем славянского движения на Балканах. 29 февраля 1912 г., при содействии России, был заключен секретный сербо-болгарский (оборонительный) договор, долженствовавший устранить главное препятствие к участию Болгарии и Сербии в общей балканской лиге: их спор о Македонии. ?Секрет? этот, конечно, очень скоро вышел наружу. В основу соглашения тут был положен раздел Македонии между обоими государствами, причем, однако, средняя полоса между сербской и болгарской долями оставалась спорной, и судьба этой средней зоны должна была решиться арбитражем русского царя. (Подробный рассказ о сербо-болгарских переговорах см. в моей вступительной главе к ?Анкете? Карнеги (см. ниже). (Прим. автора).)

    С другой стороны, предполагаемая роль Турции в ?федерации? должна была привести к политике укрепления турецкого влияния на Балканах. Турция была ослаблена войной с Италией, и усилия Сазонова обратились к скорейшему прекращению этой войны. Но эти усилия ни к чему не приводили (мир с Италией был заключен только после начала балканской войны), а ослабление Турции было одним из главных поощрений для балканских народностей — искать скорейшего освобождения от турецкой власти. Банкротство младотурецкой политики к этому времени стало уже несомненным фактом.

    И возвращение к бесконечным попыткам разрешить вековой спор внутренними реформами лишь наталкивалось на традиционное пассивное сопротивление Турции. Согласовать таким способом интересы христианского населения с сохранением турецкого господства становилось явно невозможным. Было ясно, что балканские {112} народности пойдут к своему освобождению не тем путем, которым хотели их направить Извольский и Сазонов, все еще считавшие, что casus foederis (Вступление в действие союзных обязательств.) наступит лишь, ?если какая-нибудь великая держава попытается аннексировать... какую-нибудь часть территории полуострова?.

    Оставалась, наконец, попытка склонить Турцию к уступкам относительно проливов. Но было так же ясно, что это не есть средство привлечь Турцию к России. И упомянутый проект Чарыкова, — по существу, самый смелый из предыдущих, — лишь столкнулся с возраставшим влиянием Германии. Против него резко возражал влиятельный германский посол в Константинополе, Маршалль фон Биберштейн, и Сазонову пришлось взять его обратно, объявив его простым ?академическим рассуждением? и пожертвовав Чарыковым, который был переведен в Сенат.

    В итоге, план Извольского не только не удался, но он обращался в свою противоположность. Извольский задумал создать балканскую федерацию с участием Турции, как противовес Австро-Венгрии. А балканцы направляли теперь свое объединение против Турции, как своего злейшего врага. Но все дальнейшие шаги к созданию балканского союза делались уже в величайшем секрете от держав, включая и Россию. С октября 1911 г. велись переговоры между Болгарией и Грецией, и 16-29 мая 1912 г. заключена была — также ?оборонительная? — конвенция между ними, в которой, однако, не было речи о территориальном разграничении, еще более спорном. Но было ясно, что ближайшею целью конвенции было военное выступление. Соглашение было распространено и на Черногорию. (Соглашение с Черногорией имело место на словах. - Примеч. ред.) Затем генеральные штабы четырех сговорившихся между собою государств приступили к разработке общего плана войны против Турции. Каждое из них должно было поставить определенное количество войск и оккупировать часть территории, на которую оно претендовало. Самое начало войны уже с {113} весны было намечено на половину сентября, по окончании уборки хлеба. Прологом к войне должно было послужить восстание в Албании.

    Подробности об этих приготовлениях, конечно, были известны лицам, специализировавшимся на балканских делах. Но слухи о том, что что-то готовилось на Балканах, доходили и выше. И следующим этапом было выяснение того, как к этому относились руководители большой европейской политики. Наилучшим образом это проявилось в двух посещениях России — императором Вильгельмом в Балтийском Порту (21-22 июня ст. ст.) и новым французским премьером Пуанкарэ в Петербурге (27-31 июля ст. ст.). Исходя из противоположных точек зрения, оба они смотрели на искры разгоравшегося балканского пожара, как на опасное осложнение готовившегося мирового конфликта. Их одинаковой целью было — отделить их собственные интересы от балканского спора, наложив на него свое вето.

    Сазонов очень радовался, передавая Коковцову общий смысл разговоров Вильгельма с Николаем в Балтийском порту. ?Мы можем быть совершенно спокойны; германское правительство не желает допускать того, чтобы Балканский огонь зажег Европейский пожар, и нужно только принять все меры к тому, чтобы наши доморощенные политики не втянули нас в какую-либо славянскую авантюру?. И царь был ?в прекрасном настроении?, получив от Вильгельма ?самое определенное заверение, что он не допустит Балканским обострениям перейти в мировой пожар?.

    Это было очень хорошо — и совершенно искренно, — так как главный нерв германской политики проходил в другом месте. Коковцов и обнаружил его, заговорив с канцлером Бетманом-Гольвегом, сопровождавшим Вильгельма, о том, что ?германская программа вооружений 1911 г. и вотированный рейхстагом чрезвычайный военный налог вносят величайшую тревогу у нас; мы ясно видим, что Германия вооружается лихорадочным темпом, — и я (Коковцов) бессилен противостоять такому стремлению и у нас?. Действительно, царь кончил приведенную фразу так: ?а всё-таки готовиться нужно, и хорошо, что нам удалось провести {114} морскую программу, и необходимо готовиться и к сухопутной обороне?. Мы увидим, что слова эти были не случайны.

    В свою очередь, и Франция не желала смешивать борьбу за свое мировое положение с исходом балканских столкновений. Ознакомившись в Петербурге с военным договором балканской лиги, Пуанкарэ прямо заявил Сазонову, что ?общественное мнение Франции не позволит правительству республики решиться на военные действия из-за чисто балканских вопросов, если Германия не примет в них участия и если она по собственному почину не вызовет применения casus foederis (Вступление в действие союзных обязательств.). Только в последнем случае Россия может рассчитывать на то, что Франция точно и полностью исполнит ее обязательства?.

    Разграничительная черта между конфликтными вопросами, подготовлявшими мировое столкновение, и чисто русскими национальными интересами проводилась здесь достаточно отчетливо. Дело в том, что как раз в 1912 году столкновение мировых интересов европейских демократий с Weltpolitik (Мировая политика.) Вильгельма вступало в свою последнюю и решающую фазу. Уже в апреле — мае 1911 года вступление французского отряда в Фец вновь поставило на очередь Марокканский вопрос. Вильгельм объявил, что тут нарушена Алжезирасская конвенция, — и послал в Агадир свой крейсер ?Пантеру?. Эдвард Грэй тогда впервые открыл свои карты, заявив германскому послу в Лондоне, что в случае вооруженного столкновения Германии с Францией, Англия должна будет исполнить свои обязательства в отношении Франции по вопросу о Марокко. Спор был улажен уступкой части французского Конго Германии. Но этим возможность ?мирового пожара? отнюдь не была устранена. Вильгельм только устранял возможность второго фронта, держа на привязи Австро-Венгрию, единственный связующий пункт между ?мировыми? и русскими интересами. Австрия, в свою очередь, должна была связывать Россию; это был некоторый суррогат {115} невозобновленного в 1890 году ?союза трех императоров?.

    Позиция Англии стала известна и в России, когда состоялся 25-28 января 1912 г. ответный визит в Россию английских общественных деятелей и морских офицеров. В качестве члена Думы я присутствовал на завтраке и обеде в честь гостей — и был свидетелем горячих речей и ответных тостов наших правых парламентариев и английских военных. Не знаю, что говорилось за кулисами, но значение этого публичного обмена любезностей было достаточно ясно. Франция, с своей стороны, не спеша откликнуться на наши балканские осложнения, завела переговоры о сотрудничестве русского и французского флотов в Средиземном море. Это облегчало ей возможность перевести свой флот на юг, предоставив защиту своих западных и северных границ английскому флоту. С своей стороны, Англия сделала последнюю попытку убедить Вильгельма приостановить быстрый рост германского судостроительства и отказаться от соперничества на море. Попытка встретила отпор, отношения обострились; рейхстаг разрешил те меры увеличения военного строительства и налогов, с которыми Коковцов был ?бессилен бороться? в России. Это значило, что и русское военное ведомство пошло своим путем, не спрашиваясь председателя Совета министров.

    Сухомлинов в своих мемуарах утверждает, что уже в 1912 г. русская мобилизация была настолько подготовлена, что он получил право отдать приказ о немедленном начале военных действий против Германии и Австрии! (о нем см. у Коковцева – ldn-knigi)

    В сентябре военные приготовления балканских государств и брожение умов стали настолько очевидны, что Сазонов решил предпринять объезд европейских государств, чтобы сговориться об общих действиях для сохранения мира. Результаты получились скудные. В Лондоне больше говорилось о русских безобразиях в Персии. Около недели, по приглашению Георга V, Сазонов пробыл в резиденции короля Бальморале, но ничего — ни положительного, ни отрицательного — не добился. В Париже отнеслись к делу несколько активнее, предложив послать, через посредство Австрии и {116} России, строгую ноту для предупреждения балканской войны, обещав в ней — реформы; если война все же начнется, державы объявляли, что, каков бы ни был результат ее, то, все равно, никаких территориальных изменений не будет допущено и суверенитет султана и неприкосновенность турецкой территории будут сохранены. Несомненно, державы рассчитывали, что балканские союзники будут разбиты турками, и дело ограничится новой попыткой реформ, обещанных еще Берлинским договором, но не осуществленных. В эти реформы балканцы давно изверились; но нота 7 октября давала им неожиданное преимущество. Она гарантировала, по крайней мере, на время военных действий, невмешательство держав (в том числе и Австрии), и борьба могла впервые вестись один на один.

    "L'Europe s'est retrouvée" (Европа вновь нашла себя.) — утешал себя Сазонов, уезжая в Берлин. А в Берлине, на банкете у русского посла, он заявил, что отныне великая опасность общего восстания на Балканах устранена. Близорукость таких предсказаний обнаружилась тем же вечером. Накануне представления ноты 7 октября Николай Черногорский, намеренно опережая события, начал военные действия и объявил войну Турции. Болгария через несколько дней предъявила Турции коллективные требования союзников: административная автономия вилайетов, губернаторы из бельгийцев или швейцарцев, пропорциональное национальностям представительство, собственная жандармерия и милиция, наблюдательный за реформами совет из равного числа мусульман и христиан под контролем посланников держав и представителей четырех государств союза. 15 октября Турция прервала дипломатические отношения и 17 октября объявила войну Болгарии и Сербии; в тот же день Греция объявила войну Турции.

    Далее произошло нечто необычайное и неожиданное. Предоставленные самим себе, балканские славяне, без помощи России и Европы, освободили себя сами от остатков турецкого ига. И притом, они совершили это с такой быстротой, что Европа не успела {117} опомниться и была поставлена перед совершившимся фактом. Ее угрозы не допустить территориальных изменений и сохранить суверенитет и неприкосновенность турецкой территории были просто отброшены в корзину истории.

    Как и было предусмотрено, серия выступлений против Турции началась восстанием в Албании, в Георгиев день 23 апреля 1912 г., с прямым расчетом на поддержку черногорцев. Посланные против албанцев правительственные войска повернулись против комитета ?Единения и Прогресса? и потребовали смены кабинета, роспуска палаты и устранения комитета от политики. Угроза похода на Константинополь подействовала (как и в 1908 г.): новый кабинет распустил палату (23 июля). Такое проявление слабости младотурок поощрило противников и послужило к образованию военного балканского союза. Случайно или неслучайно, албанское восстание дало повод и для моей новой поездки на Балканы.

    9. МОИ ПОСЛЕДНИЕ ПОЕЗДКИ НА БАЛКАНЫ

    На Балканах появился мой старый друг, Чарльз Крейн, всегдашний поклонник старых культур и сторонник освобождающихся народностей. Говорили потом, что он оказал материальную помощь албанцам; мне он, конечно, об этом не сообщал. Но он написал мне, прося приехать и принять участие в его поездке по Балканам. Я, разумеется, с удовольствием согласился. Роспуск Третьей Думы 8 июня и созыв Четвертой на 15 ноября давали мне полную возможность посвятить промежуток посещению Балкан, а то, что я знал уже о готовившихся событиях, делало эту поездку необоходимой.

    Особенно спешить было некуда. Я решил из Белграда прокатиться вниз по Дунаю, через знаменитые Железные Ворота до Турну-Магурели и оттуда живописными горными ущельями р. Искера проехать в Софию, где уже ждал меня Крейн. Я застал его в сношениях с болгарскими художниками; правда, попытка моя обратить его внимание на картины Митова из болгарского быта не удалась; зато он приобрел фигуру {118} во весь рост ?царя болгар?, в великолепном византийском одеянии, — она потом висела в его нью-йоркской квартире. Его очень интересовали также старинные славянские святыни. Он знал Афонскую Святую гору, и картина Пантелеймоновского монастыря, сделанная по его заказу чешским историческим художником Мухой, также красовалась на видном месте в его квартире.

    Здесь целью нашей первой поездки был намечен Рыльский монастырь, и мы двинулись туда на лошадях, через горное плато Самокова. В монастыре я не нашел ничего особенно замечательного, — может быть, потому, что и не искал. Голова была занята мыслями о политике. Гостил в монастыре — подобно нам, в ожидании новостей — известный журналист Диллон, корреспондент ?Таймса?, знакомый мне еще с 1905 г. Он, сильно постарел с тех пор, но сохранил живой темперамент, холодный ум, склонный изображать людей и вещи в черном свете, и страсть к сенсационным разоблачениям, хотя бы и не вполне достоверным.

    На меня он смотрел, как на опасного конкурента, и тщательно скрывал от меня свои сношения с местными информаторами, приносившими ему платные новости. Все же, между нами постоянно возникали споры; Крейн слушал молча, вставляя ядовитые шутки, которые очень ему удавались. Так мы скоротали несколько дней на монашеском режиме — и вернулись в Софию без сенсаций. Вторая наша поездка имела целью посещение Шипкинского перевала, — память героических боев войны 1878 года.

    По мере подъема наверх вспоминался смелый переход генерала Гурко, трудное отступление и тяжелое зимнее сидение (?На Шипке все спокойно!?). Крейна больше занимала православная русская церковь — памятник на вершине перевала. Духовенство встретило нас очень ласково. При церкви жило несколько русских инвалидов-пенсионеров времени войны. Мы поднялись и спустились в порядке русского наступления, с севера на юг, выехав в ?долину роз? (Казанлык). Кроме названия, эта долина ничего поэтического собой не представляет: это просто — обширная плантация, засаженная кустами роз, из которых выжимают розовую эссенцию — {119} дорогой товар. На память я получил маленький флакон. У Старой Загоры мы выбрались на линию железнодорожных сообщений. Стоял уже октябрь; в России начинались выборы в Четвертую Думу; Сазонов возвращался из своей заграничной поездки. Болгария начала военные действия против Турции; болгарские войска заняли станцию Мустафа-паша на р. Марице (23 октября) и быстро двигались к Адрианополю. Мне пора было возвращаться, но мы с Крейном все же решили проехать на юг, следом за болгарскими войсками. Мы остановились в Мустафе-паша; дальше ехать было нельзя. В ожидании обратного поезда мы прошли прогуляться по городу, и тут случился со мной маленький эпизод, который крепко мне запомнился.

    Был базарный день, солнце ярко освещало крестьянскую толпу и женщин в цветных местных костюмах. Крейн залюбовался на картину в восточном стиле, а я, с своим кодаком в руке, спустился вниз к берегу Марицы, через которую шел, на большой высоте, железнодорожный мост по направлению к Кара-Игачу, предместью Адрианополя. Под мостом открывалась красивая перспектива противоположного берега, и я расположился ее сфотографировать. Но я совсем забыл, что мы — в самой зоне войны, — и дело пахло расстрелом. Сзади подошли жандармы, схватили меня, отняли аппарат и повели в полицию. Крейн спешил мне навстречу. На базаре мы остановились; нас окружила толпа; полицейские начали допрос. Конечно, мои первые объяснения их не удовлетворили, а мой болгарский язык только показал, что я — не болгарин. Положение становилось неприятным; они требовали документов, а я вломился в амбицию — и еще больше сгустил подозрение. Крейн смотрел на меня жалостно, но он был без языка. Я, наконец, вынул паспорт; полицейский стал его читать... и вдруг положение изменилось. ?Господин Милуков? Приятель на Болгария!?? Жандарм отступил на шаг, сделал под козырек, отдал паспорт и аппарат, — и извинился.

    Меня почти пробрали слезы от умиления. Вот тут, на маленькой проезжей станции, меня знают, как друга, и мне верят без разговоров! Это было неожиданно — и трогательно... Это {120} меня вознаграждало за годы работы на пользу болгарского народа. Крейн был удивлен и тронут не меньше меня. Под этим настроением мы двинулись в обратный путь.

    Мне надо было спешить вернуться к выборам и к открытию Четвертой Думы. Поэтому остановка в Софии была очень непродолжительна. Но к этим немногим дням я должен отнести свою первую встречу с царем Фердинандом. Инициатива встречи, конечно, принадлежала ему; но он решил устроить свидание конспиративно. Мне сообщили, что мы встретимся в его зоологическом саду, где он хранил свои орнитологические коллекции. В определенный час я был на указанном месте; ко мне навстречу шел по определенной дорожке в штатском костюме Фердинанд. Из нашего разговора у меня ничего не сохранилось в памяти: очевидно, беседа носила преимущественно комплиментарный характер, и своих карт мой собеседник не открывал. А открыть было что! Не от него, конечно, я знал, что переговоры с Сербией и Грецией продолжаются при более сговорчивом преемнике Малинова, Гешове, — с Венизелосом и с Миловановичем. Но условия соглашения все еще не были выработаны. Общественные настроения на Балканах еще колебались между ?войной за освобождение? и ?войной за завоевание?. Сторонники окончания войны в ?освободительной? стадии считали, что задача была осуществлена победами при Люле-Бургас (31 октября 1912г.), в Салониках (27 октября) и в Битоле (Монастир, 18 октября). Напротив, сторонники продолжения войны стремились довести ее до полной победы над Турцией, что впоследствии определялось датами взятия Адрианополя болгарами (13 марта 1913 г.), Янины греками (24 февраля), Дураццо и Скутари сербами и черногорцами (9 апреля). Было, конечно, ясно, что Фердинанд на стороне продолжения войны и что в этом поощряют его австрийцы. Болгарские войска осаждали Адрианополь и двигались к Константинополю. Но перспективы были еще неясны.

    Крейну хотелось перед расставаньем взглянуть на красоты горного пейзажа на Дунае, недалеко от {121} сербской границы. Вследствие эрозии песчаников скалы там принимали необыкновенно причудливые формы. Побывав там, мы расстались с Крейном на Дунае же, у Никополя. Я спустился оттуда вниз по реке до Джурджева, чтобы вернуться через Бухарест, где я никогда еще не бывал. Мне хотелось посмотреть на последний след управления Киселева Дунайскими княжествами при Николае I: на русских извозчиков в черных бархатных кафтанах с шапочками, окаймленными павлиньим пером. Один из них прокатил меня по ?Киселевскому проспекту?; затем я сел в поезд до Ясс, где меня интересовали результаты археологических раскопок так называемой Трипольской культуры. Молодой университетский профессор принял меня очень любезно; я снял фотографии с хранившихся в университетском кабинете предметов окрашенной керамики, родственной Киевской, — и через Тирасполь вернулся домой.

    Октябрь был переломным месяцем в истории балканской борьбы. В зимние месяцы она вступала в новую — опасную — фазу. Бесспорное становилось спорным. Беспокойство Европы росло по мере того, как ее предвидения оказывались опрокинутыми. Побеждала не Турция, а славяне, и их окончательное освобождение от турецкого ига становилось таким же бесспорным фактом, как и давно ожидавшееся разложение Турции. И весь вопрос переносился на интернациональную почву.

    Напомню главные факты этого момента перелома. Болгары, как сказано, осаждали Адрианополь и почти дошли до Константинополя, остановившись лишь у сильно укрепленной линии Чаталджи. Черногорцы вышли на Адриатику и осаждали Скутари. Сербы, вместе с ними, занимали адриатические порты и собирались делить с греками албанские земли. Греки заняли Халкидонский полуостров, южную часть Македонии и острова. Салоники становились спорным пунктом между сербами, болгарами и греками, — и тут вырисовывался основной предмет разногласия между союзниками, так как одновременно сербы оккупировали всю Македонию — и все менее были склонны ее уступать. Связанные борьбой у Адрианополя, болгары опоздали на несколько {122}

    часов или дней (26-27 октября) занять Салоники, где их опередили сербы.

    В ноябре раздались предостерегающие голоса Австрии и Германии.

    Австрия протестовала против занятия славянами портов на Адриатическом море (Сан-Джовани ди Медуа и Алессио). Ограждая свои интересы в Албании, она спешила провозгласить ее независимость (16 ноября). Вслед за этим послышался, из уст канцлера Бетмана-Гольвега, первый окрик Германии. Если воюющим сторонам не удастся сговориться, предостерегал он, и если между ними возникнет открытое столкновение, и при этом, вследствие нападения третьей стороны, будет грозить опасность самому существованию Австро-Венгрии, то тогда Германии ?пришлось бы, соответственно союзным обязательствам, решительно стать на ее сторону?.

    Естественно, что противоположный лагерь тоже обеспокоился. Пуанкарэ и Грэй спешили предупредить об опасности ?непоправимой инициативы? какого-нибудь отдельного государства. Разумелась тут, конечно, та же Австрия. Она спешно вооружалась и готовилась к мобилизации. В ноябре 1912 г. положение достигло такой степени напряжения, что даже сам Вильгельм счел нужным одернуть своего ?блестящего секунданта? (11 ноября): ?Германия должна рисковать своим существованием, — писал он, — из-за того, что Австрия не хочет видеть сербов в Албании или в Дураццо! Очевидно, это не есть основание для Германии вести разрушительную войну... Поставить германскую армию и народ в зависимость от капризов другого государства значило бы — выйти за пределы договорных обязательств. Casus foederis (Вступление в действие союзных обязательств.) наступает, если Австрия подвергнется нападению России — при условии, что русское нападение не будет провоцировано Австрией, что на практике может случиться по поводу Сербии. Австрия обязана избежать этого?. Повторенные в 1914 году, эти благоразумные предостережения могли бы предупредить мировую войну из-за Балкан. Но, увы, это был {123} уже последний отголосок настроений Балтийского Порта; скоро должно было возобладать обратное настроение.

    Мы увидим, как реагировала на это ноябрьское напряжение Россия. Но я не хочу прерывать рассказа о дальнейших балканских осложнениях конца 1912 и начала 1913 гг. Здесь напряженное настроение поздней осени разрешилось на время приостановкой военных действий. 22 октября Турция обратилась к державам с просьбой о вмешательстве. Через месяц, 20 ноября, подписано было перемирие Турции с Болгарией, Сербией и Черногорией (Греция отказалась к нему присоединиться). По приглашению Англии, представители балканских держав съехались в Лондон для переговоров (2 декабря), а через день начались там же совещания послов, составившие своего рода контрольную инстанцию. Туда же перенесены были и все разногласия, не замедлившие открыться и обостриться — к удовольствию и при содействии австрийской дипломатии. По мере того, как возрастала требовательность союзников, росла и неуступчивость Турции. Болгария потребовала осажденного Адрианополя. Турция отказалась (6 января 1913 г.). Тогда союзники ?суспендировали? работы конференции. В Константинополе экстренное ?великое собрание? собиралось ответить в уступчивом духе, когда члены комитета ?Единения и Прогресса? ворвались в собрание, убили главнокомандующего Назима-пашу и добились отставки кабинета. Союзные делегаты в Лондоне ответили на это ?перерывом? переговоров (16 января); по окончании срока перемирия (21 января) военные действия возобновились.

    Турция возобновила просьбу о посредничестве держав (16 февраля), но союзники в ответ (1 марта) еще повысили свои требования. 13 марта Адрианополь был взят штурмом. Помню, как сейчас, глупую физиономию думского шута, Павла Крупенского, вскочившего на кафедру, размахивавшего руками и оравшего во все горло ?ура? болгарам. ?Славянские? манифестации правых вышли на улицу.

    Николай Черногорский отказался (19 марта) подчиниться требованию держав — прекратить осаду Скутари, хотя {124} Россия уже соглашалась на оставление Скутари в пределах Албании. А 25 марта Бетман-Гольвег откликнулся на эти проявления славянской самостоятельности речью, в которой послышался первый отклик нового настроения Вильгельма. Имперский канцлер заговорил о ?возрождении и обострении расовых инстинктов?, о необходимости борьбы ?германства? против ?славянства?, о нарушенном в пользу славянства равновесии в Европе; этим он мотивировал необходимость дальнейших вооружений и заявил — уже более определенно, — что помощь, которую Германия обязана оказывать Австрии, ?не ограничивается пределами дипломатического посредничества?. В том же марте 1913 г. в рейхстаг была внесена новая Wehrvorlage (Законопроект об армии.), требовавшая миллиард марок на новые вооружения.

    Идея борьбы ?германства? против ?славянства?, конечно, далеко не была новой. Она составляла неотъемлемую часть кодекса официального пангерманизма. Но победы славян на Балканах сообщили этому тезису новое реальное содержание. И император Вильгельм, давний сторонник пангерманизма, очень чувствительно и нервно реагировал на это новое применение старого принципа. Для этого ему не нужно было меняться. Он просто ввел борьбу против ?славизма?, олицетворявшего, в глазах теоретиков, восточную часть Центральной Европы, в общую программу своей ?мировой политики?. Мы даже узнаем от него, кто был посредником при усвоении этой не новой, но обновленной идеи. ?В особенности приобрел мое доверие, — признает он, — балтийский профессор Шиман, автор работ по русской истории и издатель ежегодных сборников по ?большой политике?. В глазах императора, это — ?проницательный политик, блестящий историк и литератор, борец за германизм против славянского нахальства?, с которым он ?постоянно совещался в политических вопросах? и которому ?обязан многими разъяснениями, особенно относительно Востока?.

    Еще не отдавая себе отчета о наступлении этой новой фазы в настроении Вильгельма и о {125} соответственном повышении тона австро-венгерской политики, а также и о степени глубины разногласий между союзниками, я чувствовал, прежде всего, потребность отдать себе отчет на месте в итоге одержанных балканцами побед. В моем распоряжении были только пасхальные каникулы Думы (6-23 апреля 1913 г.), и я ими воспользовался, чтобы посетить, по крайней мере, главные центры борьбы. Прежде всего я направился в Софию. Военные действия между болгарами и турками были прекращены 25 марта, и условия перемирия опубликованы 5 апреля (продолжено до 21 апреля). Граница между Болгарией и остатком турецкой территории, на которую согласилась и Европа, проходила по линии Мидия — Энос. Но стремления военной партии шли дальше. Полушутя, полусерьезно в столице передавали слухи, что Фердинанд уже велел приготовить себе белого коня для торжественного въезда в Константинополь. Правда, к этому прибавляли, что, заняв турецкую столицу, Фердинанд передаст ключи от Константинополя русскому царю. Но, с другой стороны, австрийцы уже намекали премьеру Даневу, что болгары могут сделаться "gute Hüter der Dardanellen" — хорошими охранителями проливов. Как бы то ни было, я стал свидетелем этих воинственных настроений. Царь Фердинанд снова пожелал меня видеть — и на этот раз в совершенно иной обстановке: во дворце, в порядке торжественной аудиенции.

    Он начал беседу фразой: ?Я знаю, что ваш царь меня ненавидит. Но — почему?? Это было недалеко от истины, но я собирался возражать — и успел сказать, что, очевидно, у царя нет предвзятого мнения, и что, если и были недоразумения, то они смягчаются и имеются уже доказательства примирительного отношения. Я, однако, увидел, что вопрос был, так сказать, риторический и что Фердинанд и не слушал ответа. У него была наготове речь, хорошо построенная и заранее обдуманная, и он к ней приступил, слушая скорее самого себя. Речь лилась каскадами, переполненная блестками, антитезами, неожиданными saillies (Остроты), — в духе {126} французского красноречия, на блестящем французском языке. Я вспомнил, как кто-то мне говорил, что если Фердинанд хочет кого-нибудь очаровать, то он это умеет сделать. ?Да, я знаю, меня подозревают, считают иностранцем. Но я люблю этот народ — хороший, честный народ. Я хочу слиться с ним. А народ помнит и любит Россию. Я воспитываю сына в православии и в знании русского языка. Я хочу вам показать его?.

    Тут он распорядился привести Бориса. Мальчик был введен в сопровождении воспитателя, русского священника. Я поздоровался, сказал несколько слов по-русски. Смущенный Борис молчал; за него спешил ответить воспитатель. Тогда Фердинанд обратился к Борису: ?Вот твой учитель. Помни: ты должен следовать его советам?. Сцена кончилась, мальчика увели, Фердинанд продолжал: ?Меня обвиняют в личном характере режима. Но я — конституционный государь, управляет ответственное министерство, как раз состоящее теперь из демократов и друзей России. Правда, страна — молодая, партии — искусственные, я должен менять их у власти. Но они представляют народ. И теперь, как раз, я делаю народное дело. Я заканчиваю объединение Болгарии. Это — задача национальная, но, в то же время, это и задача наша общая, славянская. И вы должны мне помочь в этом. Убедите царя уступить мне Родосто? (город на Мраморном море, на полдороге между Константинополем и Галлиполи). Я несколько опешил. Очевидно, Фердинанд представлял себе роль ?лидера оппозиции? в Государственной Думе чем-то вроде соответственного поста в болгарском народном собрании — кандидатом в будущие премьеры!

    Полемизировать на эту тему, однако, не пришлось. Речь была закончена; Фердинанд подал знак; я поблагодарил за доверие — и откланялся. Но оказалось, что его просьба ко мне серьезнее, чем я думал. Поздно вечером того же дня (рано утром я уезжал) ко мне явился в гостиницу близкий к Фердинанду министр Христов с секретным поручением, подтверждавшим просьбу о Родосто, и передал мне, на память, портрет Фердинанда в большой раме, с его подписью... Требование Родосто было уже включено {127} формально в общее требование союзников, от Турции (1 марта 1913 г.) и составило предмет специальной просьбы Фердинанда к царю, — что, конечно, не понравилось в Петербурге. Понятно, что я никаких шагов в этом направлении не предпринимал.

    Моей следующей целью были Салоники, где еще стоял болгарский гарнизон и где у меня были друзья в болгарской колонии, через которых я рассчитывал узнать о положении в Македонии, оккупированной сербами. Разногласия по поводу толкования договора о разделе уже существовали тогда в правящих кругах; но мне они оставались неизвестны. И я не удивился, что наследник сербского престола, молодой Александр, остановившийся в Салониках в вагоне своего специального поезда, захотел со мной повидаться. Беседа с ним произвела на меня самое лучшее впечатление. Воспитанник русской военной школы, он отлично говорил по-русски и был со мной отменно любезен. Зная, что я хорошо знаю Македонию, он подробно меня расспрашивал о ней, а я охотно отвечал — и особенно хвалил красоты природы этой страны.

    Деликатные стороны вопроса не были затронуты, и я не знал, что Александр считается главным сторонником аннексии всей Македонии. Я не знал, конечно, и того, что 24 марта сербский посланник в Бухаресте передал румынское предложение заключить союз против болгар, а 19 апреля греческий посланник сделал такое же предложение. Я не знал, наконец, и того, что принц Николай Греческий, в качестве военного губернатора Салоник, был участником переговоров на эти темы, ведшихся в ?специальных? поездах. Не помню уже, в специальном или обычном поезде я получил возможность проехаться по Македонии вплоть до Ускюба. Болгарское имя города ?Скопье? уже начало уступать место сербскому ?Скоплье?, и местная болгарская колония, как я мог убедиться, уже начинала чувствовать себя в этом городе далеко не уютно. Но к этому вопросу я еще вернусь. Сербы продолжали и тут проявлять ко мне особое внимание. Я был приглашен на собрание, чествовавшее воеводу Путника в момент его поездки для ?инспектирования? Македонии, {128} и Александр, посетивший это собрание, распорядился специально подвести меня к нему для личной встречи. Конечно, тут в толпе, стоя, никакой серьезный разговор был невозможен. Это был простой знак внимания.

    На возвратном пути, в Вене, я имел еще возможность поговорить с человеком другого типа, министром иностранных дел Миловановичем, одним из сторонников и идеологов сербо-болгарского сближения еще с 1904 года. Мы остановились в одном и том же отеле, и беседа была очень интимного свойства. Нигде еще я не мог заметить признаков охлаждения между союзниками. Еще 21 марта царь Фердинанд по телеграфу благодарил короля Петра за братскую помощь при взятии Адрианополя.

    В конце апреля снова наступает перерыв в моих личных сношениях с балканскими странами — до 13 августа того же 1913 г. (везде старый стиль). И за эти неполные четыре месяца — сколько новых и серьезных перемен в положении! Намечавшиеся разногласия между союзниками, наконец, выходят наружу и ведут за собой трагические последствия. И снова, чтобы сохранить связность рассказа, я исключу из него все то, что связано с ролью России на Балканах. К опущенному здесь я вернусь в дальнейшем.

    Совершенно неожиданно, мне пришлось в августе — сентябре того же 1913 года вновь явиться на Балканах не в роли политика и наблюдателя, а в роли... судьи. Весь мир, после того как был поражен славянской ?славой?, заговорил о балканских ?зверствах?. Вчерашние союзники вступили в борьбу между собою из-за раздела приобретенных земель, и в этой борьбе, уже не дипломатической, а вооруженной, проявили черты, свойственные, правда, не одним только примитивным народностям. Юридически ответственною за обращение к оружию оказалась Болгария — и она же явилась первой жертвой. Она первая и обратилась к державам и к общественному мнению с жалобой на испытанные ею ?зверства?. Формально, главные факты болгарской ответственности за поднятый ею меч сложились следующим образом. По тайным приказам болгарским {129} войскам 15 и 17 июня, они начали наступательные действия. Ответственными лицами за это являлись царь Фердинанд, приближенный к нему генерал Савов и их окружение. Министерство Данева настояло на немедленном прекращении военных действий, но роковой шаг был уже сделан. Болгарские войска были утомлены предшествовавшей борьбой с турками и неудачно размещены для импровизированной войны в Македонии. Сербы, напротив, приготовились к борьбе заблаговременно.

    В три дня болгарское наступление было отражено. Греки выставили против болгар вчетверо большую силу. Румынские войска перешли Дунай и двинулись по направлению к незащищенной Софии. Турецкие войска также перешли в наступление и отобрали у болгар все, ими завоеванное, включая и Адрианополь (9 июля). Болгария, уже не ставя никаких условий, обращалась к посредничеству России, Австрии или Румынии. Но наступление со всех сторон продолжалось. Наконец, румынский король Карл (Гогенцоллерн) принял на себя посредничество, и 18 июля было заключено в Бухаресте пятидневное перемирие. Болгарии были предложены крайне тяжелые условия мира. Но возражать она уже не могла, и 24 июля она принуждена была принять эти условия.

    По Бухарестскому миру, Адрианополь и Восточная Фракия остались за Турцией, и граница, вместо Родосто или Энос — Мидия прошла (по договору с Турцией 9 сентября) по берегу Марицы (до Демотики). Западная Фракия со всеми портами Эгейского моря, на которые претендовала Болгария, включая Салоники, перешла к Греции. Вся Македония до водораздела между р. Вардаром и Струмой (за исключением Струмицы) была присвоена Сербией. Румыния продвинула свою границу в Добрудже — южнее, заняв Туртукай и Балчик. Как известно, Австрия попробовала было воспользоваться этим моментом для нанесения ?окончательного? удара Сербии — и обратилась за помощью к своим союзникам. Только отказ Италии и Германии ее остановил.

    Здесь перечислены только грубые, голые факты. Но что, собственно, случилось? Почему Болгария так {130} быстро перешла из роли зачинщицы в роль жертвы всех других балканских амбиций? Не совсем случайное обстоятельство поставило меня в положение исследователя и дало возможность дать точные ответы на эти вопросы.

    В июле 1913 г. отделение Воспитания и Пропаганды Carnegie Endowment for International Peace решило организовать ?международную следственную комиссию? для изучения на месте происхождения и способа ведения обеих балканских войн — с целью послужить ?замене насилия примирением (conciliation) и справедливостью в урегулировании международных разногласий?. Задача эта была поручена сенатору барону Д'Эстурнель де-Констан, председателю французского отделения института Карнеги, участнику обеих Гаагских конференций 1899 и 1907 гг. и известному пацифисту. Д'Эстурнель лично не принял участия в поездке на Балканы, а передоверил председательство, роль казначея и докладчика лионскому депутату Жюстену Годару.

    Международный состав комиссии был обеспечен согласием участвовать в ней профессоров Пашковского и Шюкинга от Германии, проф. Редлиха от Австрии, проф. Даттона от Соед. Штатов, журналиста Брейльсфорда от Англии и пишущего эти строки от России; конечно, не в качестве официальных представителей этих государств, а лиц, способных обращаться к общественному мнению. Злоключения, этой комиссии начались раньше ее прибытия на место. Германские профессора уклонились под очевидным давлением свыше; Пашковскому было прямо запрещено участвовать, Шюкинг доехал до Белграда, но вернулся, поверив сообщению, будто комиссия распалась. Австрийский проф. Редлих ограничился ?советами?, которых никто из нас не слыхал. Доехали до Белграда четверо: старик Даттон, почтенный педагог, профессор Колумбийского университета; Годар, заместитель председателя, живой, энергичный и убежденный; и мы двое, Брейльсфорд и я, единственные действительные работники комиссии, знакомые с стремлениями и языками балканских народностей.

    Но на нас обоих и обрушились дальнейшие гонения. В Белграде {131} Пашич отказался принять комиссию, в которой участвует такой ennemi déclaré (Явный враг.) Сербии, как Милюков. Посовещавшись, комиссия решила, что она составляет одно целое и может работать только вместе. Тогда нам предложили покинуть Белград, что мы и сделали, выехав с ранним утренним поездом в Салоники. Перед отъездом, вечером, я сделался предметом специально устроенной демонстрации. Несколько сербских друзей пришли ко мне в гостиницу ?Россия? проститься. Мы сидели внизу в ресторане; кругом, за отдельными столиками разместились демонстранты — большей частью патриотическая молодежь. По данному знаку, раздались по адресу ?врага? Сербии грубые выкрики и резкие речи. К моему большому удовольствию, мои друзья не выдержали.

    Черногорец Венович, с которым мы познакомились еще в Петербурге, вскочил на стул и произнес горячую речь, доказывая мою испытанную дружбу к Сербии той позицией протеста, которую я занял по поводу аннексии Боснии и Герцеговины. За ним встал профессор Люба Иованович и стал объяснять молодежи мою позицию политического радикализма. Последовала пауза, которой друзья воспользовались, чтобы шепнуть мне, что больше оставаться небезопасно, — и отвели меня в мой номер. Я испытывал горечь незаслуженного оскорбления и невозможности объясниться с молодежью по существу. Рано утром мы все уехали в Салоники. Это было мое последнее посещение Белграда.

    В Салониках, куда мы приехали 14 августа (1913 г.), нас оставили на несколько дней в покое. Это было, конечно, непоследовательно, и мне вспоминался приговор Крыловской басни: ?щуку утопить в реке?. Я понял здесь, почему Пашич поспешил объявить меня ?врагом?. Среди болгарской колонии Салоник я был своим человеком. Отсюда нити моих сношений простирались во все города Македонии. И отовсюду посыпались показания свидетелей о том, какими приемами сербы спешили превратить болгарскую Македонию в сербскую.

{132} Общий смысл получившейся картины был мне, конечно, ясен и раньше. Но тут картина эта расцветилась большим количеством документов и свидетельских показаний, далеко выходивших за пределы нашей прямой задачи: исследования нарушений правил войны. Мои данные свидетельствовали о том, как самая война эта постепенно становилась неизбежной. Я изложил их во вступительной главе к отчету комиссии, и здесь остановлюсь лишь на главных чертах, делающих понятным все остальное.

    Первоначальной целью войны было освобождение от турок, — и турецкое население первое пострадало от освободителей. Турецкие селения сжигались, мусульмане стали первыми объектами зверств, уцелевшие бежали; члены комиссии видели целые тысячи их, скопившиеся около самых Салоник, без приюта и крова, под открытым небом, без пищи и без определенных надежд на переселение. Но затем начались столкновения между самими христианами. Так как главной территорией этих столкновений была Македония, то объектом зверств здесь сделалось коренное болгарское население, а виновниками — сербы и греки. Как только сброшен был верхний покров турецкой власти, под ним обнаружилась многолетняя борьба между христианскими национальностями, — та самая, которую я наблюдал еще в конце XIX столетия. Разница теперь была та, что на помощь сербскому и греческому меньшинствам явились оккупировавшие Македонию войска.

    И здесь был момент первоначального общего энтузиазма освободителей. Болгарские революционеры — ?комитаджи? спустились с гор в свои деревни и призывали население встретить освободителей ?с победными венками? и ?усеять цветами путь их славы?. Увы, этот момент быстро прошел, и ?комитаджи?, члены тайной болгарской ?внутренней организации?, первые подверглись преследованиям. Чуть не в каждой болгарской деревне был какой-нибудь ?сербоман? или ?грекоман?, которому внутренние болгарские отношения были гораздо известнее, нежели прежнему турецкому начальству. Они и явились многочисленными патриотами—доносчиками. Дальше борьба становилась {133} труднее: она направлялась против сельского учителя и священника, — всегда подозревавшихся в сношениях с тайной организацией. Болгарские школы закрывались и служили помещениями для оккупационных войск; священникам и епископам запрещалось служить по-болгарски и, вообще, сноситься с паствой.

    По мере продвижения оккупационных войск внутрь Македонии все это приводилось в систему, выполнявшуюся временными оккупационными властями. Здесь уже прямо ставилась задача — превратить все болгарское население в сербское или греческое. Незнакомые с местной пропагандой офицеры и солдаты начинали с удивления, что им приходится объясняться на чужом языке с болгарами. Их уверяли, что эти ?болгарофоны? прежде говорили по-сербски и по-гречески и только недавно разучились, под влиянием болгарской пропаганды в школе и церкви. Отсюда следовал прямой вывод: заставить их вернуться к прежнему языку и национальности. Такие приказы и отдавались, и так как непослушание грозило насилиями, то оккупированные местности постепенно принимали новый официальный облик. Такая метаморфоза в особенности происходила в течение нового 1913 года.

    Но где же были болгары? По договору — правда, мало известному публике — болгарские войска, в количестве 100.000, должны были участвовать в освобождении Македонии и в ?кондоминиуме? над нею. На самом деле, они были не здесь, а на главном театре войны — с турками. Даже пятнадцатитысячный корпус македонских добровольцев, вместо охраны прав своих соотечественников, был расквартирован на Галлиполийском полуострове. Отсюда и вышли жалобы, что Болгария перешла от освободительной войны к завоевательной. Доля правды тут была; но нельзя было все-таки забывать, что общей целью войны была победа над Турцией и главная роль в этой борьбе перешла, по географическим и стратегическим условиям, к болгарам.

    Правда, и сербы послали сюда вспомогательный корпус. Была ли при этом совершенно забыта Македония? Болгары прежде всего тут рассчитывали на неприкосновенность договора, обусловленного царским арбитражем. Но, по мере {134} укрепления сербо-греческой оккупационной власти, положение менялось. Новые оккупанты начинали требовать изменения договора, а потом и просто перестали с ним считаться. Приводились и аргументы: Болгария завладела Адрианополем, тогда как Сербия и Черногория лишились выхода к Адриатике. Так как это связано с ролью России, то мы сейчас к этому вернемся. Во всяком случае, добровольно ни та, ни другая стороны не хотели отказаться от того, что уже успели приобрести. Завязывался узел, разрубить который можно было только силой, и обе стороны готовились именно к этой развязке.

    Весь ход описанного процесса выяснился для меня в подробностях именно в эти дни пребывания комиссии в Салониках. Мы с Брейльсфордом распределили работу между собою: я занялся собиранием данных о сербо-греко-болгарских отношениях в Македонии; он — об отношениях греко-турецких. Ему удалось побывать в нескольких местах особенно выдающихся зверств. Мне в этих разъездах не было особенной надобности: у меня на руках был главный штаб собирания свидетельских показаний и документов. Но это положение напряженной работы продолжалось недолго: ровно столько времени, сколько было нужно, чтобы снестись сербскому министерству с греческим. Уже 18 августа Салоникский губернатор передал комиссии распоряжение — уехать из Салоник. Был при этом упомянут и я; но главным ?врагом? Греции оказался Брейльсфорд, участник борьбы за освобождение Крита, неугодный афинскому правительству. Приходилось собираться в путь. В дальнейшей поездке — в Грецию — участвовали уже только двое членов комиссии: Годар и я. Притом, мы решили разделиться. Он, как лицо, формально не заподозренное, по приезде в Афины должен был поселиться в одном из лучших отелей, соответственно достоинству председателя комиссии. Я же решил, сойдя с парохода, остаться в Пирее, в каком-нибудь маленьком отеле, чтобы каждый день приезжать к нему для совместных совещаний.

    Так прошло несколько дней, и нас не трогали. Должен признаться, при невозможности продолжать работу, {135} я посвятил эти дни чисто-туристским целям. Я до того не бывал в Афинах и особенно свежо воспринимал удивительные краски афинского неба, перспективу Гиметта и зрелище Саламина. Но главным образом меня привлекали, конечно, Акрополь и другие остатки греческих древностей. Неожиданно для себя, я открыл в афинском музее великолепный подбор скульптур — особенно женских головок — малоизвестного мне ионийского стиля. Это было настоящим художественным пиршеством.

    Но оно длилось недолго. В одно прекрасное утро, на пути в Афины из Пирея, я наткнулся в греческой газете на свое имя. Газета сообщала, что известный ?враг Греции? Милюков находится в Афинах. А вечером, по возвращении в Пирей, хозяин отеля заявил мне, что он такого ?врага? держать у себя не может, и предложил выселиться. Я походил по узким улицам Пирея и нашел помещение, еще похуже, в какой-то дыре для матросов, где газет не читали. Мог бы и еще остаться тут, но мы с Годаром решили, что мне тут делать нечего. Я предложил ехать дальше, уже одному, в Турцию, чтобы использовать там мои старые младотурецкие знакомства, а затем встретиться с Годаром (и с Даттоном) в конечном пункте наших странствий — в Софии. Так и решили. Я взял ближайший пароход, проехал знакомый путь через проливы и высадился в Константинополе.

    Министром внутренних дел был Талаад, с которым нас связывали воспоминания о героических месяцах торжества младотурецкого переворота. Он помнил наши долгие беседы в ?Хрустальном отеле? Салоник и встретил меня очень дружественно. Зная уже о цели моего приезда, он предложил мне свой собственный автомобиль и своего адъютанта для разъездов, куда и где я хочу. Может быть, тут сказалась и старая турецкая привычка — иметь при госте своего наблюдателя. Но как раз туркам было почти нечего скрывать, и жест Талаада — в противоположность сербам и грекам — был умен и понятен. Адъютант-албанец, к тому же, не говорил ни на каком местном языке; мы с ним объяснялись кое-как по-французски.

    В Турции я был больше всего заинтересован {136} выяснением вопроса о болгарских ?зверствах? при занятии Адрианополя. С легкой руки Машкова, бывшего русского консула старой школы, мне лично известного, сведения об этом, проникшие в английскую печать, использованные Пьером Лоти, произвели сильное впечатление во всем мире. Машков получил материал из греческого источника; надо было его проверить на месте. Затем меня интересовал вопрос о национальности населения, окружающего Адрианополь. И, наконец, надо было съездить к границам Восточной Фракии, откуда сведения комиссии были недостаточны. Я начал с первого вопроса, наиболее пикантного. Конечно, оказалось, что в греческом источнике факты были сильно преувеличены. Город, действительно, стал жертвой всеобщего грабежа и убийств в первые два дня болгарской оккупации; в грабеже приняло большое участие и местное население, включая греков. Только на третий день был восстановлен порядок. Очень спокойное и уравновешенное показание за дни болгарского управления городом дано в письме В. И. Икскуль, заведывавшей в те месяцы общиной сестер милосердия имени Кауфмана. И оно говорит в пользу болгар. Я не могу умолчать об одном исключении: о крайней небрежности обращения командования с пленными. Большое количество их было свезено на пустой остров на р. Туиндже — и там оставлено на произвол судьбы, без крова и пищи, под дождем, в грязи, в холодные ночи. Я сфотографировал деревья, с которых пленные сгрызали кору. Сотни, а может быть тысячи погибли здесь от голода и от холерной эпидемии. Грабежи и убийства возобновились после быстрого ухода болгар из Адрианополя. Но на этот раз роль грабителей и истязателей принадлежала туркам, опоздавшим занять город и преследовавшим по следам отступавших болгар. Немного пострадала от болгарской бомбардировки и знаменитая мечеть султана Селима, вторая после юстиниановской святой Софии по пролету своего купола, — творение турецкого архитектора XVI века Синана. На этот раз я мог внимательно ознакомиться с этим замечательным историческим памятником.

    Я просил также моего адъютанта устроить мне {137} поездку по окрестностям Адрианополя в день полевых работ. Где я ни останавливался и ни заговаривал с крестьянами, мы говорили с ними по-болгарски. Мой адъютант настораживался и спрашивал, о чем мы говорили. Я мог успокоить его, что — не о политике.

    Мне оставалось посетить западную Фракию. Но для этого у меня уже не хватало времени. Годар и Даттон уже ждали меня в Софии. Несколько дней я посвятил еще Константинополю, чтобы посетить моих друзей в летнем помещении русского посольства в Буюкдере и познакомиться с их политическими новостями. К ним я вернусь потом.

    Талаад охотно исполнил мою последнюю просьбу — довезти меня на том же автомобиле до болгарской границы. Телеграмма была послана в Софию, и условленно, что в определенном месте меня встретит экстренный поезд. Я не мог не заметить, что, по мере приближения к месту назначения, мой адъютант делает у себя в записной книжке заметки по поводу расположения проезжаемых мест. Наконец, мы остановились у места, где меня ждали болгарские офицеры. Они взяли мой багаж и повели, через поле, к приготовленному тут же, на поле, поезду. Я был в Болгарии.

    Было уже довольно поздно, и я было расположился на ночлег. Но не тут-то было: меня ожидала бессонная ночь. О моем приезде уже было известно, и на всех больших станциях меня ждали болгарские депутации. Надо было выходить, слушать приветственные речи и отвечать на них. Это было, после всего испытанного, особенно трогательно, но и чрезвычайно утомительно. В каком-то полусне меня привезли в столицу и водворили в отеле ?България?. Было 31 августа (ст. ст.), когда собравшаяся в своем сокращенном составе троих комиссия начала в Софии свои работы: за две недели до подписания болгаро-турецкого мирного договора и за полтора месяца до открытия второй сессии Государственной Думы. Десять дней из этого (моего) срока мы употребили на работу в Софии, и 10 сентября комиссия выехала в Париж.

    Конечно, в Софии наша работа была обставлена {138} совершенно иначе, нежели в трех других посещенных нами государствах. Не только мы были официально и торжественно признаны, но болгары, первые поднявшие вопрос об исследовании ?зверств?, не ожидали нашего приезда, чтобы подготовить материал для нас. И, я должен признать, вся эта подготовка производилась совершенно беспристрастно и беспартийно. Об этом можно было судить уже потому, что сюда сходились все концы, начала которых были уже нами изучены, — и между началами и концами не было никакого противоречия. Мы приходили к результату, что в борьбе национальностей не было ни одной, которая была бы свободна от обвинения в нарушении всех правил гаагских конвенций и от самых примитивных проявлений дикости масс. Работа в Софии только подтвердила этот вывод: разница была лишь в смягчающих обстоятельствах, различных по времени и месту. Заседания комиссии были открытые. Значительная часть документов и свидетельских показаний была заготовлена для нас заранее; другая часть доставлялась немедленно по нашему требованию. Подготовительная работа в большой своей части была сделана моим старым другом, проф. Милетичем, в бескорыстии и безусловной добросовестности которого у меня не могло быть ни малейшего сомнения.

    Значение приговора комиссии Карнеги имело для болгар тем большее значение, что мы нашли Болгарию подавленной и униженной жестокой несправедливостью Бухарестского договора. Как бы ни был суров этот приговор, Болгария заранее с ним мирилась, так как для нее это все же был голос оправдания. И это, как ни как, при всех попытках дискредитировать дело комиссии заранее, был голос Европы. Так смотрели, конечно, не все в Болгарии; но на этой стороне были все те, кто и раньше осуждал ?империалистские? увлечения болгарских сфер, заставившие их забыть об участи Македонии.

    По пути в Париж я сидел в одном отделении вагона с Годаром, и мы обменивались впечатлениями. Как ни ужасны эти впечатления, говорил я, но мы, по крайней мере, должны извлечь из них одно утешение. Если произойдет военное столкновение между более {139} культурными странами Европы, мы не будем свидетелями крайностей, подобных нами изученным. Годар помолчал; потом ответил односложно: ?Я в этом не уверен?... Увы, я не подозревал тогда, что не пройдет и двух лет, как мне придется для Ежегодника ?Речи? делать сводку разросшейся, с нашей легкой — или тяжелой — руки, литературы о ?нарушении правил войны? культурными государствами Европы и снова перечислять все параграфы гаагских конвенций, нарушенные воюющими.

    Все же, переход от кипящего котла диких национальных страстей, поднявших со дна человеческой души худшие животные инстинкты, в застоявшуюся атмосферу абстрактного пацифизма был слишком резок. Не хочу называть этого пацифизма ?кабинетным?, но должен признаться, что червь сомнения, давно у меня зародившийся, здесь получил обильную пищу.

    Вера в высшие идеалы казалась слепой; гладкая терминология пацифизма — добровольным заблуждением неведения; жар проповеди — профессиональным лицемерием. Между поручением, нам данным, и привезенным нами отчетом, казалось, лежала целая пропасть. С одной стороны, ?большой шаг к conciliation (Примирение.) и justice? (Справедливость.); с другой — сотни страниц, испещренных никому неизвестными именами лиц и местностей, цифрами, датами, полуграмотными обвинениями и признаниями, которых никто никогда не прочтет...

    Как будто, кто-то из нас не был вполне серьезен. Но через год вышел огромный том в 500 страниц нашей Enquête dans les Balkans (расследование на Балканах.) на великолепной бумаге, с картами и фотографиями ?зверств?. Половина тома была посвящена собранным нами документам. Семь глав текста были распределены между участниками экспедиции. По одной главе написали Брейльсфорд, Годар и Даттон; остальные четыре принадлежали мне. Но все мы были слиты вместе, покрыты цветами похвал за беспристрастие и ?глубокой благодарности? за бескорыстный труд. На полках изданий Карнеги этот толстый {140} том занял заметное место. Моя историческая часть, кажется, была переведена по-болгарски.

    Возвращаясь в Петербург к открытию сессии Думы, я испытал, однако, по дороге небезопасную вспышку своего пацифизма. Во время остановки поезда в Кельне я наткнулся у газетной витрины на книгу проф. Fried'a "Der Friedenskaiser" (Император мира. (точнее – миролюбия, ldn-knigi).

    Она на меня произвела впечатление. Не уступил ли Вильгельм в Алжезирасе, не уступил ли он также в Танжере? Его ?мировая политика? не есть ли, в самом деле, политика мира? И не уступит ли он сейчас перед созданным им же напряжением Европы? Возможность этого продолжала путать мои соображения до самого объявления войны. Она, конечно, противоречила всему тому, что я теперь рассказываю.

    Зато у меня окончательно сложилось представление о роли России в славянском вопросе. Я уже следил раньше за процессом эмансипации балканских народностей от традиционной русской опеки. Теперь этот процесс дошел до конца.

    Балканские народности освободились сами, без помощи России и даже вопреки ее политике. Они показали себя самостоятельными не только в процессе освобождения, но и в борьбе между собою. С этих пор, находил я, с России снята обуза постоянных забот об интересах славянства в целом. Каждое славянское государство идет теперь своим путем и охраняет свои интересы, как находит нужным. Россия также по отношению к славянам должна руководиться собственными интересами. Воевать из-за славян Россия не должна. Мы увидим, как уже в ближайшие месяцы я пытался применить этот вывод на практике, — и, притом, в связи с теми же самыми балканскими событиями и в связи с их непосредственным продолжением.

    Прежде, чем закончился 1913 год, мне пришлось еще раз побывать заграницей — в связи с тем же вопросом об освобождении еще одной христианской народности от турецкого ига. Речь на этот раз шла об армянах. 18 ноября 1913 г. в Париже собралась конференция комитетов друзей армянского народа, чтобы обсудить проект армянских реформ и обратить внимание {141} европейского общественного мнения на ужасное положение армянского народа. Я был там представителем русского комитета — и имел для этого и принципиальные, и личные причины. Из всех кавказских народностей армяне, несмотря на жестокие обиды, наносившиеся старой русской администрацией их национальному сознанию, остались наиболее верны России.

    Они участвовали активно во всех русских войнах с Турцией; да это и понятно, так как в восточной половине Малоазиатского полуострова добрая половина населения была армянская и вообще христианская (По статистике 1913 г. христиан было в шести вилайетах Малой Азии 45.2% на 45,1% мусульман; в том числе армян 38.9% (1.018.000 на 666.000 турок, 424.000 курдов, оседлых и кочевых. (Прим. автора).)

    Армяне были нам ближе других и в политическом отношении; армянская интеллигенция разделяла тогда в большинстве убеждения к. д., и ее представители, как Аджемов, Пападжанов, даже входили в думскую фракцию, а городской голова Тифлиса, А. И. Хатисов, представлял то же направление на Кавказе. В противоположность европейским христианам Турции, — турецкие армяне жили далеко от глаз Европы, и их положение было сравнительно мало известно. А между тем в течение сорока лет турки и в особенности курды, среди которых они жили, — дикая народность, жившая в примитивном быту, подобно албанцам в Европе, — систематически громили их, как бы проводя принцип, что ?решение армянского вопроса состоит в поголовном истреблении армян?. Английские филантропы и консула тщательно подводили цифровые итоги армянских погромов — после того как они совершались, а английское правительство, в своей политике покровительства Турции, смотрело на эти погромы сквозь пальцы и тем как бы их поощряло. В последней фазе этого страдальческого пути Россия вмешалась дипломатическим путем (1912), и в 1913 г. я был свидетелем в Константинополе разработки секретарями русского посольства проекта объединения шести вилайетов, населенных армянами (Эрзерум, Ван, Битлис, Диарбекир, Харпут и Сивас. (Прим. автора).), {142} в одну автономную провинцию. С своей стороны, армянский католикос, живший в русской Армении (Эчмиадзин), назначил особую национальную комиссию под председательством видного египетского армянина Богос-Нубара паши. Державы, в особенности Германия, вмешались, и началась обычная переделка русского проекта в духе, которого желала Турция, заговорившая опять о введении своего закона о вилайетах 1880 года. С другой стороны, представители семи держав, собравшихся в Париже 17 ноября при комитете Asie Fran?aise, обсуждали вопрос о давлении на Турцию путем отказа в займе. Наша конференция, под председательством Богоса, должна была разобраться во всем этом материале. На этой почве созрела идея о создании ?Великой Армении? из шести вилайетов — за исключением северных, западных и южных отрезков, населенных по преимуществу турками. Эта идея и пропагандировалась среди прогрессивных кругов Европы.

    Теперь с трудом верится в возможность защиты этого плана. Начавшаяся война с Турцией, казалось, облегчала его осуществление; но Турция предупредила его ужасным погромом 1915 года. Значительная часть армянского населения шести вилайетов была истреблена курдами; остальных — стариков, женщин и детей — турки решили выселить в Месопотамию. Дошли туда жалкие остатки; большинство перемерло в дороге от голода и утомления, болезней, южной жары и сырости. Из всего миллиона населения лишь несколько сот тысяч спаслось в пределах русской Армении. Самая идея ?Великой Армении? скрестилась с претензиями великих держав на части Малоазиатской территории, а исход Великой войны поставил крест на армянском вопросе.

    10. ПОТЕРЯ РУССКОГО ВЛИЯНИЯ НА БАЛКАНАХ

    Я охарактеризовал выше то напряженное состояние, в которое привели Европу приготовления балканских народностей к общей войне против Турции, а затем, с октября 1912 г., и начало самой войны с нею. Ноябрь, как упомянуто, был моментом наибольшего напряжения, {143} грозившего разразиться европейским кризисом в результате для всех неожиданных побед христианских народностей. Я вернулся из поездки с Крейном к открытию Думы 18 ноября 1912 г., — как раз в разгар борьбы мирных и воинственных настроений в Петербурге.

    Мирные настроения поддерживались отголосками свидания царя с Вильгельмом в Балтийском Порту; военные шли из ведомства Сухомлинова, которого царь тоже считал нужным поддерживать в вопросах русского вооружения. Самый яркий эпизод этого внутреннего конфликта рассказан в воспоминаниях Коковцова; тогда он не мог быть нам известен. Но теперь я им воспользуюсь. 9 ноября Сухомлинов решил воспользоваться упомянутой мною выше carte blanche (Полномочие.) и произвести мобилизацию. Напомню, что, по смыслу этой carte blanche, мобилизация равнялась объявлению войны Россией Австрии и Германии. Все было готово и телеграммы посланы, когда Николай II усомнился в самой возможности принимать такую ответственную меру, не уведомляя даже правительства. И он назначил на 10 ноября экстренное заседание под своим председательством. Сухомлинов должен был предупредить участников заседания, но этого не сделал, и его затея, уже пущенная в ход, обнаружилась только на самом заседании.

    Естественно, председатель Совета министров Коковцов, постоянный противник Сухомлинова, забил тревогу. Николай принялся было его успокаивать. ?Дело идет не о войне, а о простой мере предосторожности, о пополнении рядов нашей слабой армии на (австрийской) границе... Я и не думаю мобилизовать наши части против Германии, с которой мы поддерживаем самые доброжелательные отношения, и они не вызывают в нас никакой тревоги, тогда как Австрия настроена определенно враждебно?.

    Коковцов стал доказывать, что сепаратный шаг России разрушает военную конвенцию с Францией и освобождает ее от обязательств, тогда как в войне, которая будет результатом русской мобилизации, Германия, конечно, поддержит Австрию в силу своего союзного {144} договора. Он предложил, как исход, задержать на полгода солдат последнего срока службы, не отменяя очередного набора — и тем увеличить состав армии, не объявляя мобилизации. Обнаружилось при этом, что Сухомлинов собирался, объявив ее, уехать в отпуск заграницу к больной жене, а военные заказы были сданы заводам в пределах той же Австрии.

    Такая степень легкомыслия повергла в ужас Сазонова, и после заседания он обратился к Сухомлинову с горькими упреками. Но Сухомлинов не смутился. Своим ?ребяческим лепетом? и с обычным ?безразличием в тоне? он ответил, что в мобилизации ?не было бы никакой беды?, так как ?все равно, войны нам не миновать, и нам выгоднее начать ее раньше... Это ваше (Сазонова) и председателя Совета (Коковцова) убеждение в нашей неготовности, а государь и я — мы верим в армию и знаем, что из войны произойдет только одно хорошее для нас?.

    Мы не подозревали в Думе, что положение было так обострено; но мы хорошо знали, что спор между министрами финансов и военным из-за кредитов начался еще в конце Третьей Думы. При своем взгляде на царскую прерогативу в военном деле и в дипломатии, царь не осведомлял о своих намерениях ни Коковцова, ни Сухомлинова, и даже в своих воспоминаниях Коковцов не мог представить полную картину положения. Но события на Балканах сами по себе ставили вопрос о войне и мире, и в правых рядах уже обнаруживались крайние националистические настроения. Часть министров — Рухлов, Кривошеий, Щегловитов, потом Н. Маклаков — их разделяли, и в Совете министров раздавались речи о необходимости ?больше верить в русский народ?, которого не знает Коковцов, и в ?исконную любовь народа к родине?. Коковцов мог противопоставить им, сколько угодно, факты плохого снабжения армии и неподготовленности ее вождей. Для Думы была ясна личность Сухомлинова, его старческая расслабленность, полная неосведомленность в деловых вопросах, крайняя небрежность в использовании щедро отпускаемых кредитов. Все это покрывалось демонстрациями патриотизма и угодничеством перед государем. Сам Коковцов {145} должен был признать, что царь — на стороне названных выше министров. Царь продолжал утверждать, что ?вопрос идет только об Австрии? и что ?есть все основания полагаться на поддержку имп. Вильгельма?!

    Легкомыслие, неосведомленность и самомнение темного национализма, обнаружившиеся в почти невероятном эпизоде, рассказанном Коковцовым, очевидно, характеризовали не одного только Сухомлинова, а распространялись на всю правящую верхушку и на самого царя. Здесь просто не заметили впечатления, произведенного христианскими победами над Турцией, и нового настроения императора Вильгельма. Отрезвление должно было произойти тогда, когда начались мирные переговоры в Лондоне и обнаружилось сопротивление Австрии. По отношению к России оно выразилось в определенном предложении Австрии — демобилизоваться. 26 февраля 1913 г. состоялось соглашение, по которому Россия должна была отпустить 350.000 призванных из запаса 1910 года, а Австрия — часть мобилизованной армии, не нужную для ?внутренних? осложнений.

    Характерным образом русское сообщение об этом появилось с прибавкой: ?из объяснений с венским Кабинетом выяснилось, что Австро-Венгрия не имеет никаких агрессивных намерений по отношению к своим южным соседям (т. е. Сербии)?. Это была та формула, которая была предложена Германией после Потсдама, но которою Сазонов не захотел воспользоваться. Теперь не захотела уже повторить ее сама Австрия: видимо, она как раз и ?питала агрессивные виды?.

    Теперь, наконец, и в Петербурге поняли то, что в ноябре 1912 г. тщетно старался втолковать Коковцов: что нельзя вести борьбы с Австрией, не рискуя втянуть и Германию, — и тем превратить балканские споры в европейский пожар. И балканская политика России должна была приспособиться к новому положению. Приходилось отступать. Первый эксперимент такого отступления пришлось произвести над Николаем Черногорским. 29 марта — четыре дня спустя после речи Бетмана и 11 дней после отказа черногорского ?героя? подчиниться требованию держав — появилось {146} правительственное сообщение, резко осуждавшее его поведение. Черногорский князь, говорилось там, ?явно строит свои расчеты на том, чтобы вовлечь Россию и великие державы в европейскую войну?. Это было уже, пожалуй, чересчур. ?Расчет? Николая Черногорского был более детский.

    Его наивно высказала его дочь, Милица, хлопоча через Коковцова, чтобы царь оставил Скутари за ее отцом: ?Ну, зачем же ставить вопрос так прямолинейно? Если Россия... заявит свое желание настойчиво..., то Австрия не посмеет угрожать войною?. Теперь этого рода возражение потеряло силу. Россия, говорилось дальше в сообщении 29 марта, ?не скупилась на помощь и жертвы своим братьям; но она не обязана всегда и во всех случаях исполнять все их желания и требования... Правительство должно бережно взвешивать свои решения, чтобы ни одна капля русской крови не была пролита иначе, как если интересы родины того требуют?. Черногорский ?орел?, однако, и перед этим внушением не склонился. Он продолжал борьбу и 10 апреля добился сдачи Скутари. Только перед прямой угрозой Австро-Венгрии и перед коллективным требованием держав он уступил, наконец, и очистил крепость 23 апреля.

    В том же марте 1913 г. царь отнял, наконец, у Сухомлинова право начать войну с Австрией, когда ему вздумается послать свой приказ 1912г. о мобилизации. В своих воспоминаниях Сухомлинов упоминает об этом с обычным простодушием бесстыдства: ?Приказ был отменен вследствие боязни царя предоставить решающее слово военачальнику, тогда как, в последний момент, дипломатия могла бы еще найти исход и предупредить катастрофу. С технической точки зрения мы сделали дипломатии уступку, введя понятие подготовительного периода к войне?. Читаешь — и не веришь глазам: так это близко к тому, что было проделано тем же Сухомлиновым перед катастрофой 1914 года!

    Весной 1913 г. Николай II был, во всяком случае, сильно напуган новым настроением Вильгельма. В полном секрете от всех (кроме кн. Мещерского) он решил отступить по всей линии своей балканской политики.

{147} Из только недавно опубликованных документов стало известно о предпринятом им — в сущности запоздавшем и уже совершенно бесполезном — шаге. В мае 1913 г. в Берлине должны были съехаться три монарха, — русский, английский и германский, на семейный праздник:

    бракосочетание дочери Вильгельма, Луизы с герцогом Брауншвейгским. Вильгельм записал заявление царя в следующих словах: ?Он не предъявляет никаких претензий ни на Стамбул, ни на Дарданеллы. Султан становится привратником Дарданелл. Английский король

    (Георг V) безусловно присоединяется к этому взгляду царя, который совпадает и с политикой германского императора?.

    Но... Вильгельм больше не верит Николаю! В те же дни (6 мая 1913 г.) он надписывает на докладе Пурталеса:

    "Der Kampf zwischen Slaven und Germanen ist nicht mehr zu umgehen. Er kommt sicher. Wann? Das findet sich" (?Борьбы между славянами и германцами более не избежать. Она несомненно придет. Когда? Время покажет?.). A на другом докладе Пурталеса (17 мая) находим оценку поведения Николая II: "Halbheiten und Flachmacherei! Es wird nichts zwischen uns mehr werden" (?Половинчатость и скольжение по поверхности. Ничего у нас с ним больше не выйдет?. Собственно, разочарование Вильгельма в Николае II, как упомянуто выше, началось очень давно — после Алжезираса и первых шагов по пути сближения России с Англией. Летняя переписка 1906 г. нашего посла в Берлине, Остен-Сакена, содержит ряд тревожных сообщений по этому поводу, включая и собственные заявления Вильгельма. ?Мы больше не имеем в имп. Вильгельме энтузиастического чемпиона русского союза, представителя вековых традиций интимности двух дворов, товарищества двух армий, — прототипа старого прусского ?юнкера?, гордого своими связями с Россией?. - Примеч. ред.).

    Под этими впечатлениями проходят месяцы борьбы балканцев за свои интересы — уже не на бранном поле, а за зелеными столами лондонских дипломатических совещаний. С ?орлом? Черной Горы, питавшимся русскими субсидиями и русским вооружением, было сравнительно легко разделаться. Гораздо труднее было поддерживать претензии Сербии, главного протеже русской дипломатии, гордого своей независимостью и вызывавшего {148} особую ненависть Австрии. В обоих спорных пунктах о территории Албании и о выходе к Адриатическому морю Россия не рисковала оказывать Сербии сколько-нибудь сильную поддержку. В упоении победами 1912 г., Сербия уже собиралась делить с Грецией эту горную страну без определенных границ, населенную в центре воинственными племенами, сохранявшими доисторический быт, а на севере и на юге сливавшимися со смешанным населением Старой Сербии и с чисто-греческими поселениями Эпира. По ?минимальной? формуле Пашича, приблизительная граница присоединений должна была пройти по полосе между Дьяково и Алессио на севере и Охридой-Дураццо на юге. Но в Лондоне Австрия вместе с Италией вырезали из этого конгломерата ?автономную?, а потом ?независимую? Албанию, — фиктивное государство с искусственными границами. Разграничительные комиссии принялись за работу — и в ней запутались; пришлось резать наудачу.

    Сербия и Греция протестовали, мобилизовали войска; Сербия обратилась к России (сентябрь 1913 г.). Тогда Австрия ультимативно потребовала вывода сербских войск с севера (20 октября) и греческих с юга (30 октября). Не поддержанные Россией и слабо поддержанные Англией, оба государства должны были подчиниться насильственным лондонским решениям.

    Всего печальнее — и уже с прямым ущербом для русского престижа — разрешился сербо-болгарский спор из-за дележа Македонии. Мы уже знаем, что, оккупировавши в 1912 г. всю Македонию, сербы не хотели делиться с болгарами и потребовали пересмотра договора 29 февраля 1912 года. Болгары 17 апреля 1913 г. обратились к России с просьбой, чтобы царь применил условленное в договоре посредничество — но в пределах спорной зоны.

    Россия тотчас же согласилась, но советовала болгарам не становиться на почву ?непримиримого и формального? толкования договора и сделать сербам небольшие прирезки, сверх ?спорной? зоны, из своей собственной части. Это заранее опорочивало плоды царского арбитража, и Болгария усилила свои военные приготовления.

    Тогда, 26 мая, царь обратился прямо к болгарскому царю и к сербскому королю с предупреждением против {149} ?братоубийственной войны, способной омрачить славу, которую они совместно стяжали?, и с угрозой, что ?государство, которое начало бы войну, будет ответственно за это перед славянством?. Царь ?оставлял за собой полную свободу определить последствия столь преступной борьбы?. Но... царское слово повисло в воздухе. Болгария согласилась — под условием, что посредничество останется в пределах договора. Ответ Сербии был таков, что его не решились напечатать. Все же, это было принято за согласие на арбитраж, и премьеры были приглашены приехать в Петербург. Болгария потребовала тогда решения дела в семидневный срок и, в виду отклонения такого требования, заявила 12 июня, что прекращает всякие переговоры. Последовало несколько дней внутренней борьбы между сторонниками войны или мира в каждой из двух стран. Сторонники мира — премьеры Пашич и Данев — победили и собирались уже ехать в Петербург. Но в Болгарии, помимо министерства, царь Фердинанд и ген. Савов решили поставить дипломатию перед совершившимся фактом и начали военные действия. Печальные последствия этого мы уже знаем. Отсутствие русской поддержки Болгарии в этот решающий момент привело к тому, что Фердинанд открыл карты своей австрофильской политики. Руссофильский кабинет Данева был заменен кабинетом Радославова-Геннадиева. Последний только что перед тем публично советовал Фердинанду отвернуться от России и искать поддержки у Австрии. Россия, в ответ на просьбу о помощи, выразила лишь сожаление, что Болгария поставила себя в тяжелое положение, и ограничилась обещанием, что ?чрезмерное унижение и ослабление Болгарии не будет допущено?. Бухарестский договор показал, что и это царское обещание осталось пустыми словами. И никогда еще престиж России не падал так низко на Балканах. Место России в политике Болгарии переходило к Германии и Австрии.

    Потеря русского престижа среди балканского славянства не замедлила, конечно, отразиться на нашем положении в Турции. Я здесь опять нарушаю хронологию рассказа, чтобы не нарушать связи событий. Вильгельм решил воспользоваться моментом, чтобы взять в свои {150} руки контроль над военной организацией Турции. Германский генерал фон-дер-Гольц уже состоял там в качестве инструктора турецких войск. Теперь решено было заменить его генералом Лиманом фон-Сандерсом — в роли командующего первым турецким корпусом, расквартированным в Константинополе.

    Царь решил протестовать против этого назначения, как ?равносильного переходу всей власти над турецкой столицей и над проливами в руки Германии?. Протест этот было поручено передать германскому правительству и Вильгельму через Коковцова, возвращавшегося тогда из Парижа через Берлин в Россию. Бетман-Гольвег отнесся к заявлению Коковцова скорее сочувственно — и обещал изменить форму назначения. Но император на приеме 19 ноября 1913 г. в Потсдаме был груб и резок, — и даже сослался на то, что царь уже согласился на принятую меру во время свидания в прошлом ноябре в Потсдаме (Николай это отрицал потом). ?Это — ультиматум или дружеская передача взгляда вашего императора?? — спросил Вильгельм. Коковцов, конечно, постарался всячески смягчить форму своего заявления. Это не помешало, однако, Вильгельму тут же, за завтраком, — но уже не прямо Коковцову, а директору кредитной канцелярии Давыдову, сидевшему рядом,—заявить следующее: ?Я должен сказать вам прямо: я вижу надвигающийся конфликт двух расе — романо-славянской и германской, и не могу не предварить вас об этом...

    Вы предполагаете, что германизм первый начнет враждебные действия. Если война неизбежна, то я считаю совершенно безразличным, кто начнет ее... Я очень озабочен событиями и говорю вам совершенно определенно, что война может сделаться просто неизбежной... Поверьте, что я ничего не преувеличиваю?. Царь выслушал доклад Коковцова об этом довольно равнодушно. Он уже решил в это время с ним расстаться. Но пессимизм министра совпадал с известным уже нам настроением самого Николая, — и в самом конце декабря 1913 г. царь поручил Коковцову рассмотреть специальную записку Сазонова о турецком вопросе в совещании с участием министров иностранных дел, военного, морского и начальника Ген. штаба.

    Об этом {151} совещании я узнал только в 1916 г., в извращенном виде, от наших союзников. Но и записка, и совещание очень интересны, как заключительный аккорд того минорного настроения по балканским вопросам в течение всего 1913 года, которое я отметил. Характерным образом, в минорные ноты тут, однако, уже вплетались и мажорные: так трудно было отойти от традиционного взгляда. Компромиссное решение было формулировано, по-прежнему, так, что сохранение слабой Турции выгодно России, но только до ее окончательного распадения; а к этому распадению — это была новая часть формулы — надо готовиться переговорами с Францией и Англией и намечением теперь же ?реальных мер? с нашей стороны. Сазонов упомянул даже вскользь о подготовке дессантной операции в Босфоре, — о чем много говорилось и писалось тогда в морском ведомстве, — с той только оговоркой, что эта операция сложна и требует долгой подготовки. Сазонов, однако, особенно подчеркивал необходимость занять ?стратегические пункты? на сухопутном фронте с Турцией — Трапезунд и Баязет. Председательствовавший Коковцов категорически заявил на это, что в данный момент всякое возбуждение турецкого вопроса крайне опасно в виду ?близости вооруженного столкновения по какому угодно поводу? со стороны Германии. Он поставил на голосование прямой вопрос, желаем ли мы приблизить войну. На такую постановку единогласно, включая и Сухомлинова, все ответили отрицательно. Решено никаких вопросов и переговоров с союзниками на упомянутые темы не поднимать и выжидать ?общего хода событий в Европе?.

    Документы, опубликованные позднее, рисуют ход совещания и его результаты в несколько менее сглаженных формах. Если Коковцов считает войну ?величайшим несчастием для России?, то Сухомлинов и Янушкевич ?заявляют категорически, что Россия вполне готова к борьбе один на один с Германией, не говоря уже о столкновении с Австрией?. И вывод, записанный в протоколе совещания, гласит: ? в случае, если сотрудничество Франции и Англии в общих операциях с Россией не было бы обеспечено, не признается возможным прибегать к принудительным мерам, могущим привести к {152} войне с Германией?. При такой формулировке, почин ?операций? как бы предполагается принадлежащим России, а от ее союзников ожидается ?сотрудничество?. Намеченной операцией является оккупация некоторых пунктов в Малой Азии (для Англии и Франции — Смирна и Бейрут), а ближайшей целью сотрудничества выставляется ликвидация нерешенного еще вопроса о ?командовании? в Константинополе ген. Лимана фон-Сандерса. Предвидится, однако, что в результате вмешательства Германии возможно ?перенесение решения задачи на нашу западную границу со всеми вытекающими отсюда последствиями?...

    Наложенная на все эти планы сурдинка вызвана, очевидно, возражениями Коковцова, а не Сазонова; вероятно, этот исход и преследовал царь, назначая совещание под его председательством. Но всего лишь несколько недель отделяют заседание 31 декабря 1913 года от отставки Коковцова 29 января 1914 года.

    Русская боевая колесница переходит в новый, решающий год с притушенными фонарями, — но и с удалением из правительства главного фактора мира.


ЧАСТЬ ВОСЬМАЯ

    ЧЕТВЕРТАЯ ДУМА

    1. ПОЛОЖЕНИЕ ИСТОРИКА-МЕМУАРИСТА

    Когда мы были совсем маленькими детьми с моим младшим братом, мы, как все дети, росли очень быстро, не замечая сами нашего роста. Нужно было пройти промежутку времени, чтобы его заметить. А чтобы не только заметить, но и измерить разницу, нас научили в годовой праздник становиться к стене и на высоте роста делать зарубку. Годы шли — и зарубки поднимались всё выше; мы вырастали на долю вершка, на вершок — и больше, не очень меняясь наружно. Потом рост стал медленнее, а перемены больше. Старые знакомые, встречаясь от времени до времени, сперва говорили: как вы возмужали, затем стали говорить: вы совсем не изменились, и наконец, когда перемены пошли в обратную сторону, утешительно замечали: да вы помолодели.

    Это сравнение пришло мне на память, когда, в порядке рассказа, я перехожу от Третьей Думы к Четвертой. В общественной жизни, особенно когда в ней сам принимаешь участие, перемены со дня на день кажутся незаметны, — тем более, когда не знаешь, к чему они приведут. Только потом, с высоты совершившегося, замечаешь, что перемены происходили все время, не прекращаясь, и отмечаешь рост — или упадок. Наблюдатель со стороны — особенно, если он присяжный историк — соединяет зарубки и вычерчивает кривую: кривую восходящую, или нисходящую, — или обе, как мы видели в Третьей Думе. Но заметил ли он ход этих кривых в тот момент, когда они {154} развертывались изо дня в день, или только тогда, когда отметил и соединил в одно целое отмеченные зарубки, — быть может, много спустя после совершившихся перемен?

    Положение историка-мемуариста, по необходимости, отличается в этом отношении от положения рядового наблюдателя.

    У последнего предыдущие зарубки или не отмечены или более или менее забыты, и вновь происходящее представляется неожиданным. Первый мог бы сказать, что он все предвидел. Но добросовестность требует признать, что в свое время он многого не знал и его зарубки, не сливаясь в сплошную линию, представлялись ему самому рядом прерывистых точек. Как эти точки располагаются на окончательно вычерчиваемой кривой, — когда уже все, или все главное, — стало известным? И не видит ли он сам, с достигнутой временем высоты понимания, минувшие события в ином свете, нежели видел тогда, когда они совершались, — хотя и тогда они были предметом его наблюдения — или даже мотивом его поступков?

    Тут наступает — для историка-мемуариста — настоящий cas de conscience (Вопрос веры или убеждения, в котором человек колеблется.). Не вносит ли он в оценку субъективного момента, или не вносил ли его тогда, желая теперь быть объективным? По необходимости, он видит многое яснее, но в том ли же свете, как прежде? И если он берется описывать прошлое, в котором сам он был не только свидетелем, но и участником, то должен ли он вносить в теперешнее описание свое более ясное понимание — или прикрывать рассказ завесой прежнего неполного знания?

    В поисках полной объективности я не хотел скрывать ни от себя, ни от читателя разницы того и другого. Я старался нарочно подчеркивать пределы ограниченности своего прежнего кругозора, постепенно расширявшегося по мере того, как вычерчивалась общая кривая. Поскольку эти пределы существовали, я сам ставил себя объектом своего повествования. Но мне было легче это сделать потому, что, в общем, моя линия понимания происходившего не менялась. Именно поэтому она далеко не всегда совпадала с линией общего понимания и давала {155} мне в свое время известную свободу выбора и решения, не всегда благоприятного для действия в каждой данной точке, как требовалось бы от политика. В этом смысле, даже действуя как политик, я оставался верен своему призванию историка. И потому теперь, на далеком расстоянии от событий, мне не приходится менять позиций, а остается лишь углублять их понимание и уточнять их объяснение. Этот элемент новизны я должен признать в моем описании и не мог бы от него отказаться. Но я считаю себя вправе утверждать, что это — углубление понимания и не есть отказ от прошлого. Это — лишь результат привычки связывать факты в одно целое и искать в этой связи отношений причинности.

    К этому признанию меня принуждает то, что именно теперь, при переходе от всяких нисходящих или восходящих кривых, самые линии кривых круто ломаются, и разница между моим тогдашним и теперешним пониманием событий рискует стать более значительной, нежели прежде. Я попытаюсь дать отчет себе и читателю и в этой стадии крутого перелома от возможной ?эволюции? к реальной ?революции?, за пределами которой я остался, как политический деятель, и не хотел бы остаться, как историк. Сумел ли? Судить не мне, — и меня уже часто трактовали, как мемуариста, желавшего внести свой субъективизм в историю. Я много писал — может быть, больше всего писал именно об этом новейшем периоде, занимая и здесь свои собственные позиции в стремлении остаться верным себе, то есть объективным. Судить об этом будут те, кому придется вычерчивать будущие кривые.

    2. ОТ ТРЕТЬЕЙ ДУМЫ К ЧЕТВЕРТОЙ

    Убийство Столыпина 2 сентября 1911 года было естественным концом того этапа в истории нашей внутренней политики, который представлен Третьей Государственной Думой. Если тут нельзя поставить достаточно явственной зарубки, то прежде всего потому, что короткое интермеццо председательствования Коковцова несколько затушевало политический смысл нового поворота. Могло {156} казаться, что переход от Третьей Думы к Четвертой есть простое продолжение того, что установилось за предыдущие пять лет. Но мы уже знаем, что и там ничего не ?установилось?, а ?продолжалась? лишь внутренняя борьба между сторонниками старого и нового строя. С появлением Четвертой Думы эта борьба вступила в новую стадию. Сразу нельзя было предсказать, что эта стадия будет последней, ибо не было еще на лицо того третьего фактора, который склонил развязку борьбы в сторону обратную той, к которой стремилась власть. Этим фактором, решившим спор между страной и властью, была война.

    Оставляя этот фактор пока в стороне, можно было, однако, уже сразу предвидеть, что в Четвертой Думе борьба между самодержавием и народным представительством будет вестись при иных условиях, нежели она велась в Третьей Думе. Там была сделана последняя попытка установить между борющимися силами хотя бы видимость некоторого равновесия. Здесь эта видимость исчезла, и борьба пошла в открытую. В Третьей Думе наступающей стороной была власть; общественность, слабо организованная, только оборонялась, едва удерживая занятые позиции и идя на компромисс с властью. Суть перемены, происшедшей в Четвертой Думе, заключалась в том, что компромисс оказался невозможным и потерял всякое значение. Вместе с ним исчезло и то среднее течение, которое его представляло. Исчез ?центр?, и с ним исчезло фиктивное правительственное большинство. Два противоположных лагеря стояли теперь открыто друг против друга. Между ними, чем далее, тем более, распределялся наличный состав народного представительства. Трудно сказать, чем кончилась бы эта борьба, если бы противники были предоставлены самим себе.

    Не исключена была возможность, что победит и осуществит свои планы партия возвращения к старому. Но тут вмешался этот третий фактор — война, который, прежде всего, окончательно вывел борьбу за стены Думы. В этом заключается коренное различие между переходной ролью, сыгранной в общественном конфликте Третьей Думой, — и ролью Четвертой. В Третьей Думе борьба велась, {157} главным образом, в пределах народного представительства. Страна к ней прислушивалась, делала свои выводы, объединялась идейно, но не реально, около ее лозунгов. В Четвертой Думе борьба вышла за эти пределы. Страна получила возможность организоваться самостоятельно, выдвинула собственные лозунги, поддержала боевое настроение думской общественности и вместе с нею перешла в наступление. В своем ослеплении, власть пропустила момент, когда, ценой существенных уступок, она еще могла бы заключить новый компромисс — уже не в интересах победы, а в интересах своего дальнейшего существования. Такова сложная политическая картина, развернувшаяся в Четвертой Думе и уничтожившая всякую возможность сравнивать эту Думу с ее скромной предшественницей.

    Войны могло бы и не быть, как решающего фактора.

    Но процесс политической дифференциации, начавшийся раньше (?восходящая кривая?), продолжался и сам по себе — и составляет основную черту, отличавшую с самого начала Четвертую Думу от Третьей, каковы бы ни были дальнейшие события. Это отразилось, прежде всего, на ходе и исходе выборов в Четвертую Думу.

    Было более или менее известно, что вопрос о влиянии правительства на выборы сводился, прежде всего, к вопросу о правительственных субсидиях. Впоследствии В. Н. Коковцов сообщил и точные данные. Уже в 1910 г. Столыпин начал подготовку, потребовав от министра финансов на выборы четыре миллиона. ?Все, что мне удалось сделать, — говорит Коковцов, — это — рассрочить эту сумму, сокративши ее просто огульно, в порядке обычного торга, до трех с небольшим миллионов и растянуть эту цифру на три года 1910-1912?. Ставши председателем Совета министров, Коковцов поинтересовался, на что пошли эти суммы.

    ?Все побывали тут, — замечает он, — за исключением к. д. и, отчасти, октябристов. Но ?властно и нераздельно? господствует правое крыло. ?Тут и Марков 2-й?, с его ?Курской былью? и ?Земщиной?, поглощавший 200.000 р. в год; пресловутый доктор Дубровин с ?Русским знаменем?; тут и Пуришкевич с самыми разнообразными мероприятиями — {158} до ?Академического союза студентов? включительно; тут и представители Собрания националистов, Замысловский, Савенко, некоторые епископы с их просветительными союзами, тут и Листок Почаевской лавры, — наконец,.. и видные представители самой партии националистов в Государственной Думе?.

    Министр внутренних дел Макаров соглашался с Коковцовым относительно ?бесцельности? этих расходов, но не хотел прекратить их за 8 месяцев до выборов. Националисты, правда, отказались от субсидий с декабря 1911 г., — после того, как оппозиция подняла вопрос о ?темных деньгах?. Но другие требовали даже прибавок. В 1912 г. требования усилились. Марков 2 и Пуришкевич обещали Коковцову ?затмить самые смелые ожидания? относительно будущего состава Думы, если он не поскупится дать им... миллион (?точная? цифра была 960.000 р. — чтобы польстить бережливости министра).

    Получив отказ, Марков 2 пригрозил: ?вы получите не такую Думу, которую бы мы вам дали за такую незначительную сумму?. В сентябре этого года (1912) вопрос обсуждался в собрании 14-15 губернаторов, съехавшихся в Петербурге. Их сведения были очень неудовлетворительны. Тем более дано было им свободы для местных воздействий. Коковцов настаивал только, чтобы не прибегали к старому приему Крыжановского — произвольной тасовке выборных собраний. Но он разошелся окончательно с Макаровым, который передоверил ведение выборов своему чиновнику Харузину. И что это была за кампания! Все сколько-нибудь подозрительные по политике лица бесцеремонно устранялись от участия в выборах. Целые категории лиц лишались избирательных прав или возможности фактически участвовать в выборах. При выборах присутствовали земские начальники. Нежелательные выборы отменялись. Предвыборные собрания не допускались, и самые названия нежелательных партий запрещалось произносить, писать и печатать. Съезды избирателей делились по любым группам для составления искусственного большинства. Весь первый период выбора уполномоченных первой стадии прошел в темную. Мелкие землевладельцы почти поголовно отсутствовали; зато, по наряду от духовного начальства, {159} были мобилизованы священники, которые и явились господами положения. В 49 губерниях на 8764 уполномоченных было 7.142 священников, и лишь для избежания скандала было запрещено послать в Думу более 150 духовных лиц; зато они должны были голосовать повсюду за правительственных кандидатов.

    Следующая стадия выбора выборщиков проходила более сознательно, но тут и вступали в силу все приемы политического давления. Только в городах — и особенно в пяти больших городах с отдельным представительством — возможно было открытое общественное влияние на выборы. Здесь и проходили депутаты, известные своей оппозиционностью, и были забаллотированы октябристы (которых в то же время забаллотировывали и справа). Нарисовать сколько-нибудь полную картину организованного насилия на этих выборах было бы совершенно невозможно. Но что же получилось в результате? Взглянем на сравнительную таблицу партийных группировок в Третьей и в Четвертой Думе (См. приложение 2-ое.).

    На первый взгляд, разница не так велика, — за исключением перехода голосов от октябристов к правым (—35 +40) и уплотнением за их же счет, обеих оппозиционных партий (+15). В действительности, не только моральное, но и реальное значение этих перемен очень велико. Вместе с октябристами, правые все еще составляли большинство (283 вместо 278 Третьей Думы). Но захотят ли эти обе группы идти вместе? На выборе председателя Думы они сразу сосчитались. Правые требовали политического соглашения по всем вопросам думской работы. Октябристы отказались и сговорились с оппозицией на кандидатуре Родзянки, который и был выбран 251 голосами против 150. Политическое значение этого предпочтения было подчеркнуто вступительными словами Родзянко: ?я всегда был и буду убежденным сторонником представительного строя на конституционных началах, который дарован России великим манифестом 17 октября 1905 г., укрепление основ которого должно составить первую и непреложную заботу русского народного представительства?. Та же ссылка на {160} манифест 17 Октября была вставлена Коковцовым в текст правительственной декларации и повторена еще раз в заключительной формуле прогрессистов, принятой (15 декабря 1912 г.) 132 голосами октябристов и оппозиции против 78 (Общее осуждение оппозицией внутренней политики правительства выразилось в формуле, предложенной октябристами же по смете министерства внутренних дел и принятой 164 голосами против 117. ?Ввиду того, что министерство внутренних дел, сохраняя, после водворения спокойствия, действие исключительных положений, возбуждает в населении общее недовольство и вполне справедливые чувства возмущения по поводу ничем не вызываемых стеснений; что необходимая во всяком государстве сильная власть может быть сильна, только опираясь на закон; что, поддерживая своими незакономерными действиями господство произвола и усмотрения и уклоняясь от внесения на рассмотрение законодательных палат давно назревших реформ, предуказанных манифестом 17 октября, министерство препятствует водворению в России правового порядка и убивает в народе уважение к закону и власти — и тем усиливает в стране оппозиционное настроение; что способом применения действующих законов по отношению к отдельным национальностям административная власть разъединяет русских граждан и ослабляет мощь России, — Дума настаивает на скорейшем осуществлении широких реформ?. (Прим. автора).). После выбора Родзянки правые и националисты демонстративно покинули зал заседания. Так, дифференциация влево была сразу противопоставлена дифференциации вправо.

    Другой подчеркнутый итог выборов — уплотнение оппозиции, вопреки всем усилиям правительственного давления — имел не меньшее значение. Руководящая роль в оппозиции осталась за партией Народной свободы. Вторые курии главных городов сделались неотъемлемым достоянием к. д. Наш список в Петербурге далеко опередил все остальные, и я мог гордиться тем, что получил наиболее значительное количество голосов во всей России — 22.700 в Третью Думу и, вопреки демонстративному голосованию против меня поляков и насильственному уменьшению числа избирателей, 18.455 в Четвертую. Октябристы получили 8-9 тысяч голосов в Третью и 41/2 тысячи в Четвертую Думу, социал-демократы поднялись с 3-5 тысяч до 6-7 тысяч, Союз русского народа с 4 тысяч спустился до 1 тысячи. Предвыборная {161} борьба с левыми конкурентами была чрезвычайно легка: мы выступали во всеоружии знания, и наша принципиальная программа не исключала практических интересов городской демократии, тогда как наши противники слева растекались в абстракциях и в словесной риторике. В Москве главной сенсацией выборов было забаллотирование Гучкова по первой курии и увеличение процента голосов к. д. с 55 до 62; в общем итоге, на стороне оппозиции оказалось вместо 75 процентов — 88 процентов избирателей. Только в Одессе и в первой курии Киева прошли правые.

    Первой жертвой отмеченного раздвоения состава и задач Четвертой Думы явился сам глава правительства Коковцов. 29 января 1914 года он получил давно готовившийся втайне рескрипт о своем увольнении.

    Коковцов сам считал, что отставка его стала неизбежной с момента неудачного свидания с Распутиным и что она явилась плодом злокозненной ?интриги?. Но это объяснение — слишком личное. Коковцов понимал, что корни перемены лежали глубже простой интриги. Но он не хотел останавливаться на этом объяснении. Его премьерство было просто не в стиле той задачи, которая возлагалась теперь на представителя власти свыше. Новый ?мавр? свершил свое очередное дело — и тоже должен был уйти, чтобы очистить место следующему.

    Царь расстался с Коковцовым с поцелуями и слезами. Но первые слова рескрипта 29 января гласили: ?не чувство неприязни, а давно и глубоко сознанная мною государственная необходимость? заставили царя удалить очередного мавра на новом этапе. И дальше следовало точное хронологическое указание. ?Опыт последних восьми лет (то есть с 1906 года) вполне убедил меня, что соединение в одном лице должности председателя Совета министров с должностью министра финансов или министра внутренних дел неправильно и неудобно в такой стране, как Россия?.

    Но ведь это — дата начала борьбы царя с ?конституцией 17 октября?. Это — то самое, что говорил главный вдохновитель ?интриги?, кн. Мещерский, издатель ?Гражданина?. Это — те самые обвинения ?Гражданина?, которые Коковцов повез к царю с жалобой на Мещерского: {162} ?председатель Совета заслоняет особу государя и присваивает себе положение великого визиря?. С этим ?западноевропейским новшеством пора покончить; пора государю знать, кто его слуга и кто слуга младотурок, Родзянок и Гучковых?. А что делает Коковцов? Этот ?думский угодник?, подкупленный ?думскими аплодисментами?, требует сохранения ?единства кабинета?, ставит царской воле на каждом шагу препятствия в каких-то законодательных правах Думы и отказывает во всех ?незаконных? требованиях! Коковцов определил две основные черты характера императрицы: вера в неприкосновенность самодержавия и склонность к мистике. Но он не подчеркнул, что первое есть цель, а второе — лишь средство. Он прошел мимо первоначального совета Александры Федоровны — не подражать Столыпину. Императрица от него отвернулась, не хотела его больше видеть и демонстративно показывала признаки невнимания.

    Уже летом 1912 года Николай поразил Коковцова предложением переменить свой пост на пост посла в Берлине, так как, наверное, ему не подойдет новый кандидат в министры внутренних дел, черниговский губернатор Н. Маклаков, понравившийся наследнику своим знаменитым ?прыжком влюбленной пантеры?, а царской чете — талантом передразнивать министров. Коковцов сразу понял тут ?желание императрицы удалить его из Петербурга?. Чуждый ?большой? политике, он все же считал себя забронированным и непогрешимым в собственном ведомстве — финансов. Но тут преследовала его тень ?Родзянок и Гучковых?. Французский посол донес своему правительству слух, что отставка Коковцова ?давно предрешена, так как государь находит, что он слишком подчиняет интересы внешней политики соображениям узко-финансового характера?.

    Тут разумелась, очевидно, борьба с Сухомлиновым и защита мира, то есть вмешательство в военную и дипломатическую прерогативу монарха. Коковцова держали намеренно в стороне от той и другой области: это было больше, чем простая борьба с Сухомлиновским легкомыслием и с запозданием военных заказов. Царь хитрил с Коковцовым, заявляя ему, что ?мужичка? Распутина он почти не знает, газеты Мещерского не читал, Сухомлинова не {163} одобряет. На самом деле, он, вынужденно или добровольно, вел свою линию ?государственной необходимости? и с возраставшим нетерпением переносил Коковцовские реприманды. Его местью было вторжение рескрипта 29 января 1914 г. в заповедную область Коковцова: ведение финансов, ?с чем может справиться только свежий человек?, ибо ?дальше так продолжаться не может?. И мотив при этом был выбран тот же самый, которым Коковцов объяснял успех своей финансовой политики:

    ?быстрый ход внутренней жизни и поразительный подъем экономических сил страны? — ?небывалый расцвет?, по формуле Коковцова. А затем слезы и поцелуи — и ?расстаемся друзьями?.

    Я связал тут откровения воспоминаний Коковцова с тем, что нам было известно и понятно тогда же сразу и о чем не вполне догадывался — или не хотел договаривать до конца — верный царский слуга. Выбор ему преемника окончательно раскрывал и это недоговоренное. Очередным ?мавром? был указанный Мещерским же и ?вынутый из нафталина? И. Л. Горемыкин.

    Если нужно было прикрыть личиной тишины и спокойствия бурлящие страсти предреволюционной общественности — с единственной целью обмануть глаз высшей власти и протянуть время в ожидании чего-то, что совершится само собою, то лучшего выбора, нежели Горемыкин, нельзя было сделать. Ветхий, не только деньми, но и психологией старческого безразличия ко всему, Горемыкин не искал власти. Он сам говорил Коковцову после своего назначения: ?Совершенно недоумеваю, зачем я понадобился; ведь я напоминаю старую енотовую шубу, давно уложенную в сундук и засыпанную камфорой...

    Впрочем, эту шубу так же неожиданно уложат в сундук, как вынули из него?.

    Горемыкина выдумал Кривошеин, человек очень умный и лучше понимавший положение, чем большинство окружающих. Я впоследствии мог лично убедиться в широте его кругозора. Но Коковцов прав в своей характеристике Кривошеина: желая направлять события, он не хотел нести ответственности и намеренно оставался в задних рядах. Горемыкин был ему удобен тем, что представлял пустое {164} место и не мешал в дальнейших планах, если они понадобятся. Удивить чем-нибудь Горемыкина и пробудить его к активности было, как мне пришлось самому убедиться потом, совершенно невозможно. Он на все махал рукой, говорил, что все это ?чепуха? — и лежал тяжелым камнем на дороге. Главная ошибка его назначения была в том, что пропущенное время нельзя было вернуть и, за отсутствием какой бы то на было творческой программы, должно было наступить междуцарствие хаоса.

    Была другая черта нового положения, характеризовавшая переход от Третьей Думы к Четвертой — со стороны, обратной этой перемене власти. Не только очередной ?мавр?, но и очередная форма народного представительства ?сделала свое дело? и должна была уходить из истории. Русская общественность почувствовала потребность в более сильных возбуждениях, нежели ежедневная будничная работа Государственной Думы, — притом же очевидно осужденная на бесплодие. Весь 1913 год проходит в проявлениях возрождающейся общественной самодеятельности. Публика совсем не интересуется вопросом, как распределить законодательный хлам, оставшийся в наследство от Третьей Думы. Напротив, ее внимание привлекают общественные съезды, собравшиеся в Киеве к моменту, когда националисты тщетно пытаются создать шум около торжества открытия памятника Столыпину: съезд сельскохозяйственный, съезд городской и, наконец, конференция октябристов, давно отлагавшаяся, пока Гучков священнодействовал в Думе. Потопленный в первой курии Москвы, он тут выплывает и расходует свой политический зуд.

    Среди своих верных он чеканит новую эффектную формулу отказа от своей прежней деятельности: ?Мы вынуждены отстаивать монархию — против тех, кто является естественными защитниками монархического начала, церковь — против церковной иерархии, армию — против ее вождей, авторитет правительственной власти — против носителей этой власти?. И он же диктует городскому съезду его заключительную резолюцию об угрозе стране тяжкими потрясениями и {165} гибельными последствиями от дальнейшего промедления в осуществлении реформ 17 октября. Мы видели отражение этих настроений среди октябристской фракции Думы; но, увы, там они быстро сходили на-нет. Вторая речь Родзянки при его перевыборе — бесцветна; законодательная деятельность равняется по Государственному Совету.

    Но высшая точка общественного негодования была достигнута, когда вся неправда режима, все его насилие над личностью воплотились в попытке сосредоточить на лице невинного еврея Бейлиса обвинение против всего народа в средневековом навете — употреблении христианской крови.

    Нервное волнение охватило самые глухие закоулки России, когда, в течение 35 дней, развертывалась в Киеве, при поощрении или при прямом содействии властей, гнусная картина лжесвидетельства, подкупленной экспертизы, услужливых прокурорских усилий, чтобы вырвать у специально подобранных малограмотных крестьян-присяжных обвинительный приговор. Помню тревожное ожидание этого приговора группой друзей и сотрудников, собравшихся поздним вечером в редакции ?Речи?. Помню и наше торжество, когда темные русские крестьяне вынесли Бейлису оправдательный приговор.

    Конечно, все манифестации общественного настроения сопровождались полицейскими скорпионами. По делу Бейлиса на печать были наложены 102 кары — в том числе шесть редакторов арестованы. 120 профессиональных и культурно-просветительных обществ были закрыты или не легализованы. В Петербурге мне с Шингаревым запрещено было сделать доклад избирателям о Четвертой Думе, а в Москве такое же собрание вновь избранных членов Думы к. д. Щепкина и Новикова было закрыто полицией.

    Закрыты были полицией и юбилейное заседание в честь пятидесятилетия ?Русских ведомостей? и банкет по тому же поводу. Мне были запрещены лекции по балканскому вопросу в Екатеринодаре и Мариуполе. Это — только отдельные эпизоды из целого моря подобных. Все это вместе {166} напоминало предреволюционные настроения и полицейскую реакцию на них 1905 года.

    Естественно, что и поведение фракции в Думе, в частности и мое, должно было теперь принять иное направление. При полной безнадежности думского законодательства, черновая работа в комиссиях отходила на последний план. Наши выступления должны были сосредоточиться на том, что интересовало страну, т. е. на вопросах общеполитического значения и на критике поведения правительства во внутренней жизни России, проводимой в форме запросов. Я говорю здесь о первых двух сессиях Четвертой Думы — от ее открытия 15 ноября 1912 года до единственного заседания ?экстренной сессии? 26 июля 1914 г., в котором Дума была приглашена сказать свое слово по поводу начавшейся войны. Последующий период деятельности Думы носит совершенно иной характер, и О нем нужно будет говорить особо.

    Мы прежде всего нашли теперь своевременным внести, в порядке думского законодательства, кадетские проекты гражданских свобод, носившие ?марку? 17 октября. Это было нетрудно, так как наши законоведы приготовили отличные тексты для внесения во Вторую Думу и эти тексты были напечатаны. На этот раз их внесение, однако, уже не носило характера простой демонстрации, а было прямым последствием приведенных выше требований октябристов вместе с оппозицией. Мы не ошиблись: проект о свободе печати, который я защищал в двух заседаниях первой сессии (8.II и 13.II, — см. таблицу) (См. приложение 3-ье.), был признан Думой ?желательным? и передан в комиссию для разработки. То же было и с проектами о свободе совести, о союзах и собраниях. Только наш проект о введении всеобщего избирательного права, который я защищал в развернутом виде, включая и распространение права голосования на женщин, оказался для октябристов непереваримым. После прений в трех заседаниях (27,II, 8,II и 18,III) он был отвергнут (206 голосами против 126). Менее успеха имели наши запросы на важнейшие темы, {167} интересовавшие страну: о злоупотреблениях на выборах, о ленских событиях, о влиянии Распутина на Св. Синод и т. д. Тут применялась, большею частью, старая тактика оттяжки министерских объяснений на многие месяцы.

    Вторая часть сессии Четвертой Думы прошла при преемнике Коковцова, Горемыкине. Новое правительство перешло в прямое наступление на законодательные права Думы, и наша роль, отчасти уже вместе с октябристами, заключалась здесь в защите этих прав. Нападения были, большей частью, мелкие, технические, мало понятные для страны, и сессия казалась бесцветной. Но в общем ходе событий эта борьба уже была повышением тона. Особенно взволновало нас покушение на свободу депутатской речи, по поводу преследования Чхеидзе по ст. 129. Партия к. д. внесла предложение — не приступать к обсуждению бюджета, пока не будет утвержден законопроект о свободе депутатского слова. Мне пришлось защищать это предложение (21 апреля 1914 г.). Мы впервые нашли большинство, которое готово было идти на неутверждение бюджета; октябристы заговорили необычным для них тоном. Параллельно с Горемыкиным, эту линию борьбы вел и Н. Маклаков, заявивший себя открыто членом ?союза русского народа?. Он пытался подвести хитроумную теорию, по которой Дума и Совет министров были двумя координированными органами, над которыми стоит царь с полнотой законодательных прав. Я выступил против него (2 мая 1914 г.) с доказательствами, что ряд его заявлений совпадает с актом Булыгинской Думы 6 августа 1905 г., т. е. с законом о законосовещательной Думе, предшествовавшим октябрьскому манифесту.

    Не буду останавливаться на других своих выступлениях в этой части сессии по поводу заявлений министров — Горемыкина, иностранных дел, юстиции и народного просвещения. Все это кажется таким незначительным в свете последующих событий.

    Остановлюсь лишь на моей речи 19 февраля в защиту украинского национального самоопределения, которую известный {168} сепаратист А. Шульгин впоследствии признал ?прекрасной?, лишь для того чтобы противопоставить ее моим взглядам 1939 года. Речь была сказана по просьбе самих украинцев — защитить их от нападок киевских русских националистов, вызвавших запрещение чествования юбилея Шевченко.

    Чтобы подготовиться к ней, я специально съездил в Киев и имел там обширные совещания с группой почтенных украинских ?прогрессистов?. Моей тактикой было — отделить сравнительно умеренные их требования ?украинизации школьного просвещения, прав украинского языка в судебных и правительственных учреждениях, устранения ограничений для украинского печатного слова, улучшения условий легального существования украинских национальных учреждений?. Этим вожди Т.У.П. (Товариство Укра?нських Поступовцiв.) удовлетворялись, соглашаясь отодвинуть в будущее требования ?федерации? и совершенно исключая ?сепаратизм?. Только проф. Грушевский хитрил со мной, скрывая от меня свои истинные намерения. Я, с своей стороны, утверждал в Думе, что ?истинными сепаратистами являются русские националисты?, отрицающие самостоятельный украинский язык и украинскую литературу и поощряющие правительственные гонения, которые уже заставили украинское движение перенести свой центр в австрийские пределы, где возможно и создание украинского сепаратизма.

    Между первой и второй сессией занятия Думы были прерваны от 25 июня до 15 октября (ст. ст.). Большую часть этого промежутка, как рассказано выше, я посвятил поездке на Балканы с комиссией Карнеги. Но уже в июле мне пришлось пережить горестное событие. В Кисловодске умирал мой младший брат Алексей. Мы не часто с ним виделись, так как он жил в Москве, но нас до конца связывала самая нежная дружба.

    Он присоединился к партии к. д., и лишь незадолго перед тем мне пришлось освобождать его из-под ареста, куда он попал в связи с инцидентом, происшедшим на моей московской лекции и свидетельствовавшим о том, что он до конца сохранил всю живость своего характера. В {169} Москве он был хорошо известен, как специалист по домостроительству, но еще более, как страстный охотник на красного зверя, составивший себе широкие связи в видных кругах старой столицы. В Кисловодск он приехал на отдых, но заразился стрептококком, и в одну неделю болезнь свела его в могилу. Он быстро сгорал на моих глазах, и этот переход от цветущего состояния до комы был для меня ужасен. В последние дни он как раз интересовался балканскими делами и подробно меня о них расспрашивал. Окруженный родными и друзьями, он умер на руках нашего общего друга, д-ра М. С. Зернова.

    3. ВОЙНА

    Тринадцатый год, как мы видели, кончился для России рядом неудач в ее балканской политике. Казалось, Россия уходила с Балкан — и уходила сознательно, сознавая свое бессилие поддержать своих старых клиентов своим оружием или своей моральной силой. Но прошла только половина четырнадцатого года, и с тех же Балкан раздался сигнал, побудивший правителей России вспомнить про ее старую, уже отыгранную роль — и вернуться к ней, несмотря на очевидный риск, вместо могущественной защиты интересов балканских единоверцев, оказаться во вторых рядах защитников интересов европейской политики, ей чуждых.

    Одной логикой нельзя объяснить этого кричащего противоречия между заданием и исполнением. Тут вмешалась психология. Одни и те же балканские ?уроки? заставили одних быстро шагнуть вперед; у других — эти уроки не были достаточно поняты и оценены, — и психология отстала от событий.

    В первую категорию нужно, конечно, поставить Австрию и Германию. Не было надобности даже во всех тех секретных сведениях, которыми я воспользовался выше, чтобы оценить значение совершившейся тут перемены. Положение Австрии было усилено в 1913 году ее влиянием на Фердинанда болгарского и Карла {170} руминского, так же как и ее мирными победами над Сербией на Адриатике и в Албании. Главным — и опасным — врагом ее оставалась, все же, Сербия, усилившаяся приобретением Македонии и, вопреки обязательству 1909 года, не отказавшаяся от поддержки сербских объединительных стремлений в австрийских провинциях. ?Мы? или ?они? — сделалось теперь окончательной политикой Берхтольда, — и мы видели, что он уже пробовал в 1913 г. использовать союзы с Италией и Германией для ?окончательного? расчета с сербским королевством. Джолитти отказался, а германский посол в Вене, Чиршкий, признал тогда политику Берхтольда unklug и kleinlich: ?неумной? и ?мелкой? (точнее ?неразумная? и ?мелочная?, ldn-knigi).

    Все зависело от роли Германии; но тут даже германские послы не сразу заметили, что психология Вильгельма переменилась, как уже указано выше. Из приведенных выше речей Бетмана-Гольвега можно было, однако, усмотреть смысл этой перемены. Победа ?славянства? на Балканах нарушила ?равновесие?; оно должно быть восстановлено победой ?германства? над ?славянством?. По надписям Вильгельма на докладах послов в 1914 г. мы продолжаем следить за характером этой перемены: она включала Николая II и Россию. Пурталес 12/25 февраля 1914 г. сообщает Вильгельму ,о примирительном настроении Сазонова. Вильгельм, среди восклицательных и вопросительных знаков, пишет: ?довольно! Он, (царь), во всяком случае, не хочет и не может ничего сделать, чтобы изменить (это положение). Русско-прусские отношения раз навсегда мертвы. Мы стали врагами (Wir sind Feinde geworden)?.

    И мы вспоминаем разговор императора с Давыдовым (см. выше). В докладе 11 марта Пурталес уверяет императора, что миролюбивые настроения Николая ?не вызывают ни малейшего сомнения?. Вильгельм иронически надписывает: ?так же, как его абсолютное непостоянство и слабость по отношению к любому влиянию?. Пурталес замечает, что во всякой армии есть воинственные генералы, но нельзя предсказывать, что будет через два года, если не обладаешь даром пророчества. {171} Вильгельм, совсем уже сердито, отвечает: ?этот дар существует — часто у государей, редко у государственных людей, почти никогда — у дипломатов...

    Лучше бы милый Пурталес не писал этого доклада... Мы здесь в области пограничной между военной и политической, области трудной и неясной, где дипломаты обыкновенно теряются. Как военный, по всем моим сведениям я ни малейшим образом не сомневаюсь, что Россия систематически готовится к войне с нами, — и сообразно с этим я веду свою политику?. Дважды в той же надписи он повторяет: это — ?вопрос расы?.

    Итак, решение Вильгельма остается неизменным: он готов воевать с Россией, и русские ?расисты? и шовинисты доставляют ему достаточно материала для его аргументации. Я упоминал о ?славянских? демонстрациях в Думе, на улицах, — были еще ?славянские обеды? Башмакова, молебны в соборе... Мы вспоминаем, что после свидания в Балтийском Порту Сазонов говорил, что ?нужно только принять все меры к тому, чтобы наши доморощенные политики не втянули нас в какую-нибудь славянскую авантюру?. Выдержал ли он эту линию до конца? Во всяком случае, Вильгельм понимает под ?славизмом? не только балканских славян, но распространяет этот термин и на Россию — в тот самый момент, когда Россия отказывается от славянских ?авантюр? и терпит поражение за поражением в своей традиционной ?славянской? политике, и выдвигается этот ?вопрос расы? тогда, когда европейский конфликт созревает не на ?расовой? почве, а на почве ?мировой политики? Вильгельма. Я высказал предположение, как он мирит то и другое; но это примирение, очевидно, искусственно.

    У Вильгельма есть теперь и другой мотив для войны с Россией: ?Россия систематически готовится к войне с нами?. Но, во-первых, готовилась не одна Россия: это были годы общей ?скачки вооружений?. А, во-вторых, Вильгельм знал цену русской подготовки. Когда 12 марта 1914 г. Сухомлинов в анонимной статье ?Биржевых ведомостей? повторил свое хвастовство, что Россия ?готова?, Пурталес назвал это ?фанфаронадой?; {172} так смотрела и вся Россия, негодовавшая на министра за эту провокацию. Объяснить все это намеренное смешение ?мирового? с ?славянским? можно только расчетом — разделаться с Россией наедине — именно, пока она ?не готова?. Мы увидим, что так оно и было.

    С другой стороны, демократический лагерь Европы, рассчитывая на помощь России в случае ?мирового? конфликта, тщательно отделял ее балканские интересы от общеевропейских. Мы видели определенное заявление Пуанкарэ, что за эти балканские интересы Франция воевать не будет, — несмотря на свои договорные обязательства. Особенно осторожно вела себя Англия. Тут по-видимому определенно проводилась линия отделения европейских интересов от специфически русских, — что, в известном смысле, шло навстречу расчету Вильгельма — расправиться с Россией один на один. С обеих сторон логики тут не было; зато была психология.

    Как бы то ни было, четырнадцатый год начинался неблагополучно. В воздухе пахло порохом. Даже и не очень осведомленные люди ожидали какой-то развязки. (В органе военного министерства ?Разведчик? появилась на новый 1914 г. одна из сухомлиновских провокационных статей, в которой можно было прочесть (перевожу с французского перевода) : ?мы все знаем, что готовимся к войне на западной границе, преимущественно против Германии... Не только армия, но и весь русский народ должен быть готов к мысли, что мы должны вооружиться для истребительной войны против немцев, и что германские империи должны быть разрушены, хотя бы пришлось пожертвовать сотнями тысяч человеческих жизней?. (Прим. автора).) Сессия Думы закончилась, и я переехал на летний отдых в свою финляндскую избу. Утром 16 (29) июня я вышел прогуляться навстречу почтальону, получил корреспонденцию, развернул газету и в ней прочел телеграмму об убийстве в Сараеве наследника австро-венгерского престола эрцгерцога Франца-Фердинанда с супругой. Я не мог удержаться от восклицания: ?это — война?, — и повторил его, вернувшись, своим домашним.

    Мне представлялось очень живо место действия преступления, — место моих одиноких прогулок во время посещений Сараева. Новопостроенный канал, {173} окаймленный узкими набережными, всегда пустынными. Жаркий, безоблачный день. Эрцгерцогский кортеж, приближавшийся по внешней набережной к узкому мостику, через который я часто переходил. Никакой народной толпы; по парапету набережной свободно прогуливаются два заговорщика. Никакой охраны. Коляска эрцгерцогской четы, не спеша, поворачивает на мостик. Заговорщики приближаются с другой стороны. Два выстрела, две смертельных раны... Кто они? Для меня сразу ясно. Это — сербские патриоты-террористы, все равно, из Сербии или Боснии: для заговора нет географических границ. Преступление не могло быть вполне неожиданным. Поездка эрцгерцога, нелюбимого при дворе, на демонстративные маневры в Боснии не была популярна. Надо было ждать не проявлений лояльности населения, а скорее — враждебных демонстраций.

    И все же охрана наследника была предоставлена одной местной полиции. Разумеется, не Пашич и не Гартвиг устраивали заговор, и честный австрийский чиновник Визнер, которому специально было поручено расследование, мог добросовестно доложить, что ?участие сербского правительства ничем не доказано? (впоследствии открылись кое-какие нити, — полк. Димитриевич, — но все же не доходившие до правительственной верхушки). Однако же, и в Вене устранение наследника престола особенного сожаления не встретило. Вскоре после начала войны Павел Рорбах, известный руссофоб и славянофоб, мог откровенно заявить: ?нам этой войной сделали подарок, и смертные жертвы эрцгерцога Франца-Фердинанда мы должны считать за счастье?. Еще большим счастьем оно представлялось графу Берхтольду. Наконец, он получил возможность расправиться, как следует, с Сербией — на глазах всей Европы и при сочувствии, если не содействии, Германии. Для меня это последствие Сараевского убийства представлялось совершенно бесспорным и неизбежным.

    Я поспешил вернуться в Петербург. Персонал министерства иностранных дел тоже праздновал вакации; но у меня были там добрые отношения с Григорием {174} Ник. Трубецким, братом Сергея и Евгения, — человеком знающим и вдумчивым. Мы сошлись с ним на впечатлении, которое выражалось словом ?локализация? войны. Слово было опасное, и скоро стало еретическим. Оно, естественно, совпало с намерениями гр. Берхтольда и с одобрением императора Вильгельма. Для министерства оно скоро стало конфузным — и психологически невозможным. Но я продолжал считать его единственно правильным — и единственным способом предупреждения русского вмешательства в европейскую войну, если бы даже, помимо нас, она оказалась в эту минуту неизбежной.

    Для меня самого этот исход — локализация австро-сербского конфликта — явился естественным выводом из всех моих предыдущих наблюдений, изложенных выше. После всех балканских событий предыдущих годов было поздно говорить о моральных обязанностях России по отношению к славянству, ставшему на свои собственные ноги. Надо было руководиться только русскими интересами, — а они, как было понято в 1913 году, расходились с интересами балканцев. Ужасы войны, после Карнегиевской анкеты, мне представлялись особенно понятными. Дело было даже не только в ?сотнях тысяч? русских людей, которыми готовы были пожертвовать Янушкевич с Сухомлиновым. Я не знаю, действительно ли Извольский так желал своей ?маленькой войны?, как о том говорили — и как в свое время желал японской войны Плеве. Не хотелось бы этому верить. Но, при явной неготовности России к войне — и при ее сложившемся внутреннем положении, поражение России мне представлялось более чем вероятным, а его последствия — неисчислимыми... Нет, чего бы это ни стоило Сербии, — я был за ?локализацию?.

    Берхтольд, конечно, за нее ухватился. Он, все же, нуждался в поддержке Германии — и, при известном нам настроении Вильгельма, в первые же дни он ее получил. Но, давая обещания, Вильгельм в свою очередь психологически считался с возможностью локализации. На прощальном обеде в Потсдаме (перед {175} вакационной поездкой по норвежским фиордам) он говорил представителю австро-венгерского правительства, обещая безусловную поддержку, даже в случае вмешательства России, что ?Россия вовсе не готова к войне и должна будет долго подумать, прежде чем возьмется за оружие?. ?Долго подумать? — в предположении способности думать — это был благоразумный совет, невольно дававшийся Вильгельмом своему противнику. А чтобы нам было некогда думать, Вильгельм давал и другой совет своему союзнику: ?действовать немедленно? — чтобы получить результат, как можно скорее, и поставить Россию и Европу перед совершившимся фактом.

    Мы знаем теперь, что Берхтольд, как он ни старался, не мог выполнить этого совета буквально. Конрад фон Гетцендорф предупредил его, что и для разгрома Сербии Австрия еще должна подготовиться. И за первой неделей после Сараева, когда по существу все уже было решено, последовали еще две-три тягучих недели — дипломатической подготовки.

    Этими неделями я мог воспользоваться, чтобы повести свою кампанию против войны — или против русского участия в войне — в своей газете ?Речь?. У меня нет теперь под руками ее комплекта, и я не могу привести доказательств этого. Но моя позиция была хорошо известна. Когда приехал в Россию — уже в качестве президента — Пуанкарэ (тоже в вакационную поездку), я, вместе со многими, понял этот приезд как поощрение к войне. В Петербурге этот приезд ?вестника войны? был вообще непопулярен, и президента пришлось даже охранять от недружественных манифестаций. Я был неправ — в том смысле, что второй приезд Пуанкарэ, как и первый, был скорее мерой предосторожности против воинственных сюрпризов со стороны России. Николай II имел, однако, повод писать своим датским родственникам по поводу этого визита: ?Пуанкарэ нуждается в мире не так, как я — ради мира. Он верит, что существуют хорошие войны?. Очевидно, частные беседы {176} царя с президентом республики шли дальше публичных деклараций союзной дружбы.

    Я продолжал в эти недели ?затишья перед бурей? печатно предупреждать, что опасность не прошла, и что Австрия втайне готовится к решительному удару. И, действительно, в глубоком секрете — даже от Германии — Берхтольд готовил свой пресловутый ?ультиматум? Сербии. Задание было вполне определенное: ?поставить такие далеко идущие условия, чтобы можно было предвидеть отказ, который откроет путь к радикальному решению посредством военного вмешательства?. 27 июня (10 июля) Берхтольд говорил германскому послу: ?Было бы очень неприятно, если бы Сербия согласилась. Я обдумываю такие условия, которые сделают принятие их Сербией совершенно невероятным?!

    Таков был документ, предъявленный Сербии 10 (23) июля — с таким расчетом, чтобы выждать отъезд Пуанкарэ из Петербурга. Как реагировала на это Россия? Я должен сказать, что первые заявления Сазонова не противоречили возможности локализации войны. Сазонов немедленно телеграфировал в Белград: ?Положение безнадежно для сербов; лучше всего для них — не пытаться сопротивляться и апеллировать к державам?. И французскому послу он говорил: ?Я думаю, что даже если австро-венгерское правительство перейдет к действиям, Сербия должна без борьбы допустить нападение и показать всему свету австрийское бесстыдство?. Как ни неприемлем был австрийский ультиматум, Сазонов посоветовал сербам принять его требования; оговорен был лишь сербский суверенитет. Но Австрия, даже не войдя в разбор по существу — и не дав державам возможности обсудить австрийские требования, признала ответ неудовлетворительным и разорвала дипломатические отношения с Сербией. В ближайший же день, 25 июля, Германия понукала: ?Всякая отсрочка военных операций вызовет риск вмешательства со стороны держав?. И 28 июля Австрия объявила войну Сербии. 29-го началась бомбардировка Белграда.

    После целого месяца промедления со времени Сараевского {177} убийства (28 июня — 28 июля) только четыре дня (29 июля — 1 августа) были оставлены на дипломатические переговоры, совершенно бесполезные, так как Австро-Венгрия систематически отвергала все формы посредничества, предлагавшиеся державами (Сазоновым и Грэем). Бетман-Гольвег, наконец, собрался было напомнить союзнику, что Австрия должна сделать хоть видимость уступок, чтобы ?ответственность за европейский пожар пала на Россию?. Характерным образом эта телеграмма (№ 200, 17 июля) была немедленно отменена: Вильгельм переменил свой взгляд. Еще после первого ознакомления с содержанием ультиматума он писал, что Австрия одержала победу и может быть удовлетворена, — хотя это и не исключает ?сурового урока? Сербии. Это мнение еще совмещалось с ?локализацией?.

    Но после объявления Австрией войны Сербии (28 июля) тон Вильгельма сразу меняется в телеграфной переписке с царем. Николай, ?во имя старой дружбы?, просит Вильгельма. ?помешать союзнику зайти слишком далеко? в ?неблагородной войне, объявленной слабой стране?. Вильгельм ставит два восклицательных знака у слов ?неблагородной войне? и отмечает на полях: ?признание в собственной слабости и попытка приписать мне ответственность за войну. Телеграмма содержит скрытую угрозу и требование, подобное приказу, остановить руку союзника?.

    Следующая телеграмма Вильгельма восстановляет австрийскую точку зрения и право на ?заслуженное наказание? виновников ?подлого убийства?. Он снисходительно признает трудность положения Николая, которому приходится ?считаться с направлением общественного мнения? (?славизм?). Он обещает повлиять на Австрию в духе ?удовлетворительного соглашения? с Россией. Но следующий день расширяет конфликт. 17 июля Пурталес приносит Сазонову телеграмму Бетман-Гольвега, заявляющего, что если Россия не прекратит военных приготовлений — хотя бы она даже и не приступила к мобилизации, то ?Германия сама должна будет мобилизоваться и немедленно перейдет в наступление?. Сазонов, в волнении, отвечает, что теперь ему понятно упорство Австрии, — и вызывает резкий протест Пурталеса. Сообщив о {178} заявлении Пурталеса царю — и узнав от него о примирительной телеграмме Вильгельма, Сазонов указывает на противоречие. Тогда Николай в 81/2 час. вечера просит Вильгельма ?разъяснить противоречие? — и прибавляет, что ?было бы правильным передать австрийско-сербскую проблему Гаагской конференции?. Вильгельм ставит еще один восклицательный знак при упоминании о Гааге, и Бетман телеграфирует Пурталесу просьбу разъяснить Сазонову ?мнимое противоречие?, прибавляя при этом, что ?идея Гаагской конференции, конечно, в данном случае исключается?.

    Так как в эти последние два дня начались споры между русскими генералами о ?частичной? (против Австрии) или ?общей? мобилизации, а царь ни за что не хотел разрешить ?общей?, то Сазонов просил позволения участвовать в обсуждении этого вопроса. Убедившись уже, после визита Пурталеса, что война с Германией неминуема, он хочет убедиться, насколько неизбежна общая мобилизация. Совещание с генералами убеждает его в этом, и царь склоняется к этому убеждению. Но все же в тот же день 17 июля, в 9.40 ч. вечера, приходит телеграмма Вильгельма с новым предложением устроить прямые переговоры с Веной. Чтобы избежать ?катастрофы?, которой грозят русские вооружения, Вильгельм готов взять на себя роль посредника. Мы знаем цену этой последней уступки: она имеет целью не предотвратить войну, а свалить ответственность за нее с Австрии на Россию. Царь этого коварства не понимает; он взволнован — и приказывает Янушкевичу отменить только что разрешенную на завтра, 18 июля, ?общую? мобилизацию и ограничиться только ?частичной?. Но в 0.30 ч. ночи приходит еще одна телеграмма Вильгельма в ультимативном тоне: ?Если Россия мобилизуется против Австрии (т. е. приступит к ?частичной мобилизации?), то моя роль посредника, которою ты любезно облек меня, будет поставлена в опасность, если не совсем разрушена.

    Вся тяжесть решения лежит теперь только на твоих плечах, которые несут теперь ответственность за мир или войну?.

    Тайное намерение Вильгельма этим {179} разоблачено; но царь все еще верит в возможность сохранить мир и взволнован прямой угрозой ответственности. Сазонов, который только что приготовил примирительную формулу для переговоров с Веной (?если Австрия признает, что конфликт стал европейским, и сохранит права сербского суверенитета, то Россия обязуется прекратить военные приготовления?), понимает бесполезность переговоров, грозящих простой отсрочкой решения. Получается дилемма: царь еще раз отказывает Янушкевичу в ?общей? мобилизации; Сазонов, убежденный в ее ?технической? необходимости, берется защищать взгляд военного ведомства перед царем и добивается аудиенции в Петергофе в три часа пополудни.

    Оба взволнованы: предстоит окончательное решение. Сазонов употребляет тот же аргумент, которым Жоффр убеждает Вивиани: бессмысленно запаздывать с приготовлениями, когда Германия собирается начать военные действия. Царь с этим согласен, — и Сазонов переходит в сентиментально-патриотический тон. ?Россия не простит царю? капитуляции, которая ?покрыла бы срамом доброе имя русского народа?; ?исторически сложившееся влияние на естественных союзников России на Балканах будет уничтожено? ( а оно уже потеряно); Россия ?будет обречена на жалкое существование, зависимое от произвола Центральных империй...

    Совесть царя перед Богом и будущими поколениями может быть спокойна?. Наступает молчание; на лице царя Сазонов наблюдает признаки душевной борьбы. Наконец, сдавленным голосом царь говорит: ?Вы правы, остается только ждать нападения? и — дает приказ об общей мобилизации. Вильгельм, в новой телеграмме 18/31 июля, продолжает прикрывать свои намерения ссылкой на ?его продолжающееся мирное посредничество?. Сазонов готов ?переговариваться с ним до конца? на основе своей формулы, исправленной Грэем. Царь дает Вильгельму честное слово, что армия не двинется, пока будут вестись переговоры. Но раньше получения этой телеграммы Бетман-Гольвег уже телеграфирует Пурталесу ультиматум с требованием отмены мобилизации, который Пурталес передает Сазонову {180} в полночь на 19 июля (1 августа). Срок ультиматума истекает в полдень, но уже утром в Германии объявлен Kriegsgefahrzustand (Состояние опасности войны.), a в 5.45 пополудни Пурталес получил документ об объявлении войны России и, с некоторым опозданием, предъявил его Сазонову. Курьезнее всего, что через несколько часов после объявления войны царь получил телеграмму от Вильгельма с требованием не переходить границы. Русская граница была уже перейдена.

    Так неловко кончалась игра в перенесение ответственности на Россию.

    Интересно отметить, что Вильгельм так увлекся идеей войны с Россией, что как будто забыл, что она связана с европейской войной. Получив неверное известие, что Франция не вмешается в эту войну, он сказал Мольтке: ?Прекрасно, мы тогда просто переведем всю армию на Восток?. С Мольтке чуть не случился припадок. ?Безусловно невозможно, ваше величество, — напомнил он, — нельзя вести операции иначе, как по плану — большие силы на Западе, слабые на Востоке?.

    Это была азбука главного штаба. Все же Вильгельм сделал безнадежную попытку добиться нейтралитета Франции. Что касается участия Англии, он просто его игнорировал. Когда он узнал, что Англия, наконец, высказалась, Вильгельм пришел в состояние бешенства.

    ?В конце концов, это пресловутое окружение стало совершившимся фактом! Игра сыграна хорошо и вызывает преклонение даже у тех, кому грозит гибелью. Эдуард VII, даже мертвый, оказывается сильнее меня, живого! Мы одурачены в нашей трогательной надежде — успокоить Англию!!! Все наши предостережения и просьбы были бесполезны. Вот она, так называемая английская благодарность. Дилемма нашей лояльности к престарелому и почтенному императору (Францу-Иосифу) ставит нас в положение, которое служит Англии предлогом сокрушить нас...

    Надо теперь разоблачить эти махинации, не щадя ничьих чувств! Наши консулы, наши агенты в Турции и в Индии должны побудить всех магометан к яростному восстанию против этого народа {181} торговцев, ненавистного, лицемерного и бессовестного. Пусть мы пожертвуем своей шкурой, но Англия должна, по крайней мере, потерять свою Индию?!

    Как известно, союзники тщетно убеждали Грэя объявить Англию на стороне Франции и России, считая это единственным средством предупредить войну. Я в то время был влюблен в Грэя и понимал его мотивы — менажировать разногласия в кабинете и в английском общественном мнении. Помню то тревожное ожидание, с которым я следил за его двумя речами в Палате, в первой из которых он заявлял, что Англия свободна распорядиться своей судьбой, а во второй, после перерыва, убеждал, что долг чести требует пожертвовать этой свободой для борьбы против нарушителей бельгийского нейтралитета. Голос Грэя мне всегда казался голосом государственной мудрости и внутренней честности и благородства.

    Я был, к тому же, убежден, что и нейтралитет Англии не изменил бы намерений Вильгельма. За эти четыре тревожные дня я окончательно отделался от иллюзии Friedenskaiser'a (Император мира.). Не все, здесь изложенное, — но многое доходило до меня в эти дни из нашего министерства иностранных дел. Я обвинял Сазонова в неумении провести ?локализацию? войны, когда она была еще возможна; но я понимал и незащитимость этой позиции, когда Берхтольду удалось привлечь на свою сторону Вильгельма — и когда выяснилась решимость кайзера воевать. Она стала для меня ясна даже раньше решающего разговора Сазонова с Пурталесом; я понимал ?техническое? значение общей мобилизации — особенно при условиях мобилизации в огромной, бездорожной, плохо управляемой и безграмотной России.

    И я вовсе не осуждал на этот раз нашего военного ведомства за своевременное принятие мер обороны, — которые, увы, все же оказались запоздалыми. Лично к Вильгельму я почувствовал не только разочарование, но прямую ненависть за минуту обмана моего представления о нем. В день объявления войны Германией мы приготовили номер ?Речи? {182} 20 июля с резкими статьями против Германии, и ночью гранки статей уже были отправлены в военную цензуру, когда мы узнали, что, с назначением великого князя Николая Николаевича Верховным главнокомандующим, наша газета была запрещена за ее известную оппозицию войне.

    Не хуже Вильгельма мы знали, конечно, шаткость характера царя, но тем более должны мы были сочувствовать твердости и упорству его намерения сохранить мир. И не слабостью перед посторонними влияниями надо было объяснять на этот раз его решимость идти на риск войны. Я не мог бы согласиться с сентиментально-националистической аргументацией Сазонова (о которой, впрочем, узнал только из его воспоминаний); но царь уже был заранее убежден военно-техническими соображениями. Однако, и после вступления России в войну Николай II продолжал считать свое решение своего рода изменой своему миролюбию. Барон Таубе рассказал свой разговор с ним, происходивший 28 декабря 1914 г. Таубе раньше прочел в присутствии царя исторический доклад с пессимистическим заключением. Вспоминая об этом, Николай ему признавался:

    ?Слушая ваши мрачные предсказания, я себе говорил: вот теоретик-профессор, который не считается с мирным настроением своего государя. Я тогда думал: если когда-нибудь дойдет до переделки между нами и Австрией, — то это будет уже при Алексее Николаевиче (наследнике). И вот, четыре месяца спустя, меня заставили ввязаться в эту ужасную войну?.

    При настроении Вильгельма, война, все равно, была бы, с мобилизацией России или без мобилизации; а для соглашения с Австрией было уже поздно, после совершившихся фактов, признанных Германией, — хотя на этом и продолжал настаивать Грэй. Но это ?меня заставили? Николая продолжало звучать, как сознание какой-то собственной вины, какой-то взятой на себя ответственности...

    Кстати припомнить — и это не для шутки, — что касается ?посторонних влияний?, у Николая были союзники. Это были князь Мещерский и Распутин. Он лежал, тяжело раненый в эти дни у одной из своих поклонниц, {183} Гусевой, но он утверждал, что, если бы не его болезнь, войны бы не было. Опять-таки, она бы была, но не приняла бы характера войны из-за русских претензий на Балканах и из-за русского ?славянского расизма?.

    Гранки ?Речи? были доведены до сведения кого следует, и убедили начальство в достаточности нашего патриотизма. Запрещение с газеты было снято, и номер появился с теми статьями, которые были написаны или набраны до запрещения, — не помню, на следующий же день или через день по объявлении войны. И. В. Гессен вспоминает, что между резкостями моих передовиц в те дни была фраза о ?несоответствии между поводом и грозными перспективами европейской войны?, и что когда против этой фразы, как раздражающей, послышались в редакции возражения, я ответил: ?Придет время, когда мы должны будем ссылаться на то, что своевременно мы сказали это и сделали попытку предупредить несчастье?. Это время пришло скорее, чем я ожидал.

    4. КАК ПРИНЯТА БЫЛА ВОЙНА В РОССИИ?

    Как принята была вообще в России война 1914 года? Сказать просто, что она была ?популярна?, было бы недостаточно. На этом вопросе нужно остановиться теперь же, во избежание недоразумений в дальнейшем. Конечно, в проявлениях энтузиазма — и не только казенного — не было недостатка, в особенности вначале.

    Даже наши эмигранты — такие, как Бурцев, Кропоткин, Плеханов — отнеслись к оборонительной войне положительно. Рабочие стачки — на время — прекратились. Не говорю об уличных и публичных демонстрациях. Что касается народной массы, ее отношение, соответственно подъему ее грамотности, было более сознательное, нежели отношение крепостного народа к войнам Николая I или даже освобожденного народа к освободительной войне 1877-1878 г., увлекшей часть нашей интеллигенции.

    Но, в общем, набросанная нашим поэтом картина — в столицах ?гремят витии?, а в {184} глубине России царит ?вековая тишина? — эта картина оставалась верной. В войне 1914 г. ?вековая тишина? получила распространенную формулу в выражении: ?мы — калуцкие?, то есть до Калуги Вильгельм не дойдет.

    В этом смысле оправдывалось заявление Коковцова иностранному корреспонденту, что за сто верст от больших городов замолкает всякая политическая борьба. Это — то заявление, которое вызвало против Коковцова протесты его коллег, вроде Рухлова или даже Кривошеина, обращенные к царю: надо ?больше верить в русский народ?, в его ?исконную преданность родине? и в его ?безграничную преданность государю?.

    Жалкий провал юбилейных ?Романовских торжеств? наглядно показал вздорность всех этих уверений. Конечно, русский солдат со времен Суворова показал свою стойкость, свое мужество и самоотверженность на фронте. Но он же, дезертировав с фронта в деревню, проявил с неменьшей энергией свою ?исконную преданность? земле, расчистив эту свою землю от русских лендлордов. Были, стало быть, какие-то общие черты, проявившиеся в том и другом случае, которые заставляют историка скинуть со счетов этот русский ?балласт?, на котором просчитались царские льстецы в вопросах высокой политики, — как просчитался Витте при выборах в Думу.

    Когда-то русский сатирик Салтыков отчеканил казенную формулу отношения крестьянина к тяготевшим над ним налогам: ?ион достанет?, ?ион? не ?достал?, так же как ?ион? и не мог на фронте пополнить своим телом пустоту сухомлиновских арсеналов. ?Вековая тишина? таила в себе нерастраченные силы и ждала, по предсказанию Жозефа де-Местра, своего ?Пугачева из русского университета?...

    Переходя от русского ?сфинкса? к русской ?общественности?, мы должны признать, что ее отношение к войне 1914-1918 гг. было несравненно сложнее, чем отношение тех же кругов к войнам 1850-х и 1870-х годов. Интеллигентская идеология войны подверглась в гораздо более сильной степени иностранным влияниям, пацифистским и социалистическим. Реалистические {185} задачи — прежде всего, обороны, а затем и использования победы, если бы она была исходом войны, — как-то отодвигались на второй план и находились у общественных кругов под подозрением.

    Оборона предоставлялась в ведение военных, а использование победы — в ведение дипломатов. Общественные круги не могли, конечно, отказаться от участия в обороне, но участие в обсуждении плодов победы принимали только в смысле ограничительном, осуждая выяснение положительных целей, как проявления незаконного ?империализма?. Положительное же отношение к самой войне и к ее реальным задачам предоставлялось на долю наступающего, то есть в данном случае — Германии.

    Но в Германии представление о войне принимало мистический оттенок. Война считалась каким-то сверхчеловеческим явлением, возвышающим дух и крепящим силу народа. Так учили пангерманисты и германские генералы в стиле Бернгарди.

    Войну нельзя было обсуждать, а надо было принять, как принимают явления природы, жизнь и смерть, или как веление свыше — для осуществления миссии, данной народу покровительствующим божеством для свершения его исторической судьбы.

    Наше отношение к войне, конечно, ни к той, ни к другой крайности не подходило. С точки зрения реалистической, нашей ближайшей задачей было объяснить навязанную нам войну, ее происхождение, ее достижимые последствия. На этом общем понимании смысла войны, ее значения для России, ее связи с русскими интересами предстояло объединить русское общество. На меня, в частности, выпадала эта задача, как на своего рода признанного спеца. Ко мне обращались за объяснениями, за статьями, и я шел навстречу потребности, группируя данные, мало известные русскому читателю, и делая из них выводы о возможных для России достижениях.

    Мои печатные объяснения в журналах, специальных сборниках, наконец, в Ежегодниках ?Речи? могли бы составить несколько томов. Естественно, что я сделался предметом критики со стороны течений, несогласных принять войну в этом реалистическом смысле — {186} или вовсе ее не приемлющих. Для примера этой критики я напомню один закрепленный за мною эпитет, широко распространенный в левых кругах в то время.

    Меня называли ?Милюковым-Дарданелльским?, — эпитет, которым я мог бы по справедливости гордиться, если бы в нем не было несомненного преувеличения, созданного враждебной пропагандой, в связи с незнанием вопроса. В Ежегоднике ?Речи? за 1916 год можно найти проект решения этого вопроса в смысле, для меня приемлемом до соглашения 1915 г. Сазонова с союзниками (Привожу эту цитату: ?Пишущий эти строки неоднократно высказывался в том смысле, что простая ?нейтрализация? проливов и международное управление Константинополем не обеспечивают интересов России. Права интернациональной торговли в Черном море, несомненно, должны быть вполне обеспечены, по возможности, не только во время мира, но и во время войны. Исходной точкой для обеспечения этих прав мог бы служить доклад комиссии международного союза арбитража, представленный на конференцию союза в Брюсселе в 1913 г. (я сам готовил доклад для следующей конференции. — П. М.) ...В состав этих прав (минимальных. — П. М.) не входит ни отказ от суверенитета над берегами проливов, ни обязательство срыть укрепления проливов, ни обязательство пропускать военные суда через проливы... Между тем, право суверенитета над берегами и право возводить укрепления вполне признано за Соед. Штатами в Панамском канале договорами Гей-Паунсфота (1901) и Гей-Брюно-Варилья (1904). Режим этого канала и должен служить образцом для будущего режима проливов под суверенитетом России. Дальше этого идет лишь требование о запрещении военным судам проходить через проливы. Но это требование неизбежно вытекает, как из всей предыдущей истории русских претензий в проливах и особенно из прецедентов 1798, 1805, 1833 гг., так и из того обстоятельства, что Черное море есть закрытый бассейн, а не одна из мировых междуокеанских дорог. Прибрежным государствам Черного моря, конечно, должно быть предоставлено право свободного прохода военных судов наравне с Россией?. (Прим. автора).).

    Здесь еще не предполагается овладение Константинополем, обоими берегами проливов и ближайшими островами; но, конечно, признается, что самая ?позиция, занятая Германией?, ?создала исключительно благоприятное положение для осуществления Россией ее главнейшей национальной задачи?.

    В то же время я отметил признание французского писателя Гошиллера, {187} что мое мнение ?опирается не на старую славянофильскую мистическую идеологию, а на громадный факт быстрого экономического развития русского юга, уже не могущего более оставаться без свободного выхода к морю?.

    Широкие общественные круги с этими конкретными соображениями не считались. Даже приемля войну, они считали необходимым оправдать ее в более возвышенном смысле и искали компромисса между пацифистскими убеждениями и печальной действительностью. В этих попытках примирить оправдание массового убийства с голосом человеческой совести нельзя было не принять основной идеи. Так появились и широко распространились такие формулы, как ?война против войны?, ?последняя война?, ?война без победителей и побежденных?, ?без аннексий и контрибуций? — и особенно приемлемая и понятная формула: война за освобождение порабощенных малых народностей. Все эти формулы открывали путь вильсонизму, Версалю, Лиге Наций. В Россию они пришли с некоторым запозданием, в переводе с французского.

    Вообще говоря, царская Россия была заранее заподозрена в неприятии демократических лозунгов. Пацифисты Европы тяготились союзом с ней, как с неизбежным злом. Даже такой реалист, как Клемансо, прекрасно понимавший национальные интересы Франции и отчаянно за них боровшийся, уже после войны приветствовал освобождение союзников от идеологии старого русского режима, хотя бы при посредстве большевиков. ?Постыдный Брест-Литовский мир, — писал он, — нас сразу освободил от фальшивой поддержки союзных притеснителей (то есть России. — П. М.), и теперь мы можем восстановить наши высшие моральные силы в союзе с порабощенными народами Адриатики в Белграде, — от Праги до Бухареста, от Варшавы до северных стран... С военным крушением России, Польша оказалась сразу освобожденной и восстановленной; национальности во всей Европе подняли головы, и наша война за национальную оборону превратилась силой вещей в {188} освободительную войну?. Мы можем теперь критиковать Клемансо и доказывать, что именно недостаточность войны за национальную оборону повредила цели освобождения ?малых народностей?. Тогда ?освобождение? было еще впереди и оправдывало самую национальную оборону, как цель низшего порядка. Союзные правительства могли заключать с Россией ?тайные договоры?, но общественное мнение требовало отказа от ?тайной дипломатии?, публичного обсуждения ?целей войны?, намеченных вильсоновской программой и включавших освобождение ?малых народностей?, ?порабощенных? не только Австро-Венгрией и Турцией, но и союзной Россией, которую русские эмигранты-сепаратисты уже объявили ?тюрьмой народов?. Изъятием из подозрений пользовались лишь русские социалисты, члены Второго интернационала, а для русской интеллигенции либерального типа создавалось в демократической Европе довольно затруднительное положение.

    Но тут начиналась уже третья категория отношения к войне: категория полного непризнания. Социалисты, приявшие войну, хотя и в облагороженном виде, получили от неприявших осудительную кличку ?социал-патриотов?. Первый пример ?предательства? подали тут германские социал-демократы, ставшие с первых дней войны на сторону своего правительства.

    Но за ними последовали умеренные социалисты и демократических стран. Социалисты нейтральных стран, как Швейцария и скандинавские страны, заняли положение посредников между двумя лагерями приявших и неприявших, — но с уклоном в сторону этих последних. Их задачей стал пересмотр ?целей войны? в самом радикальном духе признания ?освободительных? из них — для скорейшего окончания ?последней? войны.

    За этим следовала уже дальнейшая эволюция непризнания. На крайнем фланге обнаружилась тенденция использования войны не для ее окончания, а для ее превращения в ?освободительную? от правительств в пользу народов. Внешняя война между государствами должна была превратиться во внутреннюю войну между {189} классами. Собственно, на почве создания такой международной конъюнктуры, которая послужила бы для превращения войны политической в войну социальную, стояла до 1914 г. вся социал-демократия Второго интернационала. Но после того как ?социал-патриоты? ?изменили? решениям конгрессов, занявши национальные позиции, сохранилось крайнее крыло, державшееся прежней ?дефетистской? точки зрения и стремившееся добиться превращения войны в борьбу между пролетариатом и капиталистами. Сперва их было немного; это были отдельные революционные кружки. Но во главе их стали русские эмигранты — социалисты-?большевики?, поставившие целью выделить эти элементы из Второго интернационала, объединить их в новый ?Третий интернационал? и поставить перед ним новую интернациональную задачу ?мировой революции?. На двух тайных конгрессах в Швейцарии (Циммервальд и Кинталь) первоначальные меры для достижения этой цели были приняты под влиянием русских; в Берне было создано зерно постоянной организации — в ожидании, пока обстоятельства дадут возможность перенести ее в Москву.

    К отдельным стадиям описанного здесь вкратце процесса мне еще придется вернуться. Мне было важно подчеркнуть, что процесс этот составляет одно целое, что он проникает в Россию из Европы и что война составляет там и здесь его необходимую предпосылку. Почему только у нас он встретил наиболее благоприятную почву и развернулся без помехи до своего логического конца, — это вопрос особый, и его я пока затрагивать не буду. Отчасти на него ответят последующие события; но по существу — это вопрос нашей особой, русской философии истории.

    5. ?СВЯЩЕННОЕ ЕДИНЕНИЕ?

    Как бы то ни было, в момент объявления войны все эти различия должны были стушеваться перед общим проявлением чувства здорового патриотизма при {190} вторжении врага в пределы России. Этот взрыв национального чувства везде был одинаков и везде проявился единовременно. Французы назвали его Union Sacrée, ?священное единение?. Даже Вильгельм считал нужным вызвать его, обманув германское общественное мнение и выдав свою наступательную войну за оборонительную. Россия в этом не нуждалась. Но на русской оппозиции лежал особый долг — торжественно засвидетельствовать это чувство по отношению к правительству, с которым мы боролись. В пределах нашей партии тут не было разногласия. И в том же запрещенном, а потом разрешенном номере ?Речи? появилось спешно составленное при моем участии воззвание Центрального комитета партии.

    ?Каково бы ни было наше отношение к внутренней политике правительства, наш первый долг сохранить нашу страну единой и неделимой и защищать ее положение мировой державы, оспариваемое врагом. Отложим наши внутренние споры, не дадим противнику ни малейшего предлога рассчитывать на разделяющие нас разногласия и будем твердо помнить, что в данный момент первая и единственная наша задача — поддержать наших солдат, внушая им веру в наше правое дело, спокойное мужество и надежду на победу нашего оружия?.

    В тот же день был опубликован и царский манифест, в котором выражалось пожелание, ?чтобы в этот год страшного испытания внутренние споры были забыты, чтобы союз царя с народом укрепился и чтобы вся Россия, объединившись, отразила преступное наступление врага?. Понимая значение объединенного выступления народного представительства, правительство назначило однодневную чрезвычайную сессию Думы 26 июля (8 августа н. с.).

    В этом заседании, после речи Родзянко, выступили три министра, Горемыкин, Сазонов и Барк, и были сделаны заявления представителей национальностей — поляков, латышей, литовцев, евреев, мусульман, балтийских немцев и немецких колонистов на Волге — все, конечно, в одном смысле защиты родины, преданности государству и народу. {191}

    Затем следовали заявления ?ответственной оппозиции?, прогрессистов и кадет. Наше заявление было написано мною и одобрено фракцией и Центральным комитетом, — особенно И. И. Петрункевичем. В нем подчеркивалась цель войны. ?Мы боремся за освобождение родины от иноземного нашествия, за освобождение Европы и славянства от германской гегемонии, за освобождение всего мира от невыносимой тяжести все увеличивающихся вооружений... В этой борьбе мы едины; мы не ставим условий, мы ничего не требуем. Мы просто кладем на весы войны нашу твердую волю победы?. Такое заявление, подчеркивая нашу солидарность с союзниками, индивидуализировало нашу собственную роль в войне, выдвигало ее оборонительный характер, ставило ей пацифистскую задачу разоружения и обусловливало сотрудничество с правительством одной задачей — победы.

    ?Священное единение?, преподнесенное правительству добровольно — по-видимому, вопреки его опасениям, — продолжалось, однако же, недолго. И не по вине Думы оно было нарушено. Заседание 26 июля было единственным, — и мы ничего против этого не имели, в виду серьезности момента.

    Но уже накануне мы узнали, что, по проекту Н. Маклакова, Дума не будет собрана до осени 1915 г., то есть больше года. Тут проявилось не только оскорбительное отношение к Думе, но прямое нарушение основных законов. Раз в год Дума должна была во всяком случае быть созвана для проведения бюджета. Совет старейшин решил немедленно заявить об этом Горемыкину. Но он отклонил свидание с нами. Мы тогда, в качестве представителей всех фракций Думы, обратились к Кривошеину, лучше других понимавшему положение и втайне рассчитывавшему заменить Горемыкина. Помню, что я оказался на одном извозчике с А. Н. Хвостовым, представлявшим думскую правую. Как бы подчеркивая единодушие всей Думы, мы выступили двумя первыми ораторами. Кривошеин согласился, что необходимо для поддержания создавшегося настроения приблизить срок созыва, и {192} доложил об этом Совету министров. Горемыкин пошел на уступку, и созыв Думы был определен ?не позднее февраля? 1915 г.

    Эта неопределенная формула появилась здесь впервые. Но Дума не вовсе отсутствовала за этот промежуток времени: продолжала работать ее бюджетная комиссия, и контакт с министерствами не прерывался. Между прочим, мы узнали за это время, что Н. Маклаков и Щегловитов подали государю записку, в которой указывали на необходимость скорейшего окончания войны и примирения с Германией, родственной России по политическому строю. Напротив, сближение с нашими союзниками они считали опасным для России. Я прямо поставил вопрос Сазонову при рассмотрении сметы министерства иностранных дел, правда ли это. Сазонов отговорился незнанием, а присутствовавшие тут же Н. Маклаков и Щегловитов молчали и смущенно улыбались. По другим слухам, может быть, совпадавшим с первыми, аналогичный по содержанию мемуар был подан кружком ?объединенного дворянства?. Здесь также указывалось на опасность революционного исхода в случае продолжения войны и на необходимость скорейшего заключения сепаратного мира с Германией.

    Обещанная сессия Государственной Думы была назначена на 27 января 1915 г. Горемыкин поставил условием, чтобы она продолжалась всего три дня и была посвящена исключительно обсуждению и принятию бюджета. Возражать не приходилось, тем более, что бюджет уже был обсужден в комиссии, и наше общее настроение было — поддерживать дух ?священного единения?. Однако, со времени заседания 26 июля произошли события, которые сильно изменили это настроение по существу. Они касались, как ведения войны при Сухомлинове, так и хода внутренней политики при Маклакове — и, частью, внешней политики при Сазонове.

    Русское общество, конечно, не верило заявлениям Сухомлинова, что Россия готова к войне. Перед самым началом войны барон Таубе, добиваясь от видного представителя военного ведомства, что значит это {193} уверение, получил в ответ: ?Мы готовы на шесть месяцев; война будет короткая?. И царь в декабре 1914 г. говорил Рухлову: ?Вот все нападали на ген. Сухомлинова, а посмотрите, как у него все блестяще?. На самом деле, военные действия конца 1914 г. не давали еще повода проверить неподготовленность России на деле. Мобилизация прошла, хотя и с запозданием, но спокойно. Размещение войск на германской и австро-венгерской границах соответствовало плану. И первоначальное наступление на неприятельскую территорию отвечало соглашению с союзниками.

    Катастрофа армии ген. Самсонова среди Мазурских озер могла объясняться непонятной медлительностью ген. Ренненкампфа. Зато на австрийском фронте шло удачное русское наступление. Взят был Львов. Попытка германцев придти на помощь австрийцам была удачно задержана передвижением русского фронта к северу, с угрозой окружения германцев у Лодзи. Снаряды тратились армией без счета, что отчасти и объясняло русские успехи. Словом, не было, казалось, основания ссориться с правительством. Правда, люди ближе знакомые с техникой военного дела уже тогда предвидели опасность. Гучков забил тревогу еще до начала войны. Соответственно своему темпераменту, да еще раздраженный своим невыбором в Думу, он уже в 1913 г. выступил на съезде октябристов с крайним предложением ?перейти в резкую оппозицию и борьбу? — и притом не с бессильным правительством, а со стоящими за ним безответственными ?темными? силами.

    Он грозил иначе ?неизбежной тяжкой катастрофой?, погружением России в ?длительный хаос? и т. д. Когда началась война, он сразу заявил, что она ?кончится неудачей?, и в декабре 1914 г., собрав ?представителей законодательных учреждений? (я не присутствовал), ?рисовал им дело, как совершенно безнадежное?. Но это мрачное настроение не разделялось тогда ни его фракцией, ни нами.

    Другое впечатление производила внутренняя политика Н. Маклакова. При нем сразу расцвела пышным цветом практика внедумского законодательства по {194} статье 87-й. Все изменения в государственном хозяйстве, вызываемые войной, спешно проводились решениями Совета министров и осуществлялись царскими указами. Началось соперничество министерства с военным командованием из-за пределов власти между фронтом и тылом. Внутри усилились преследования против всех проявлений общественности. Бесконтрольные распоряжения начальника штаба ген. Янушкевича, у которого великий князь главнокомандующий был ?в кармане?, нарушали самые элементарные права населения и давали для борьбы достаточный повод. Шли также преследования против национальностей; в частности, не соблюдалось обещание, данное полякам, и когда Родзянко передал царю жалобы поляков по этому поводу, царь ему ответил только: ?Мы, кажется, поторопились?.

    В данном вопросе недовольство уже переходило в область международных отношений. При перенесении борьбы в пределы Царства Польского, польский вопрос действительно грозил превратиться в международный, если не были бы сделаны хотя бы минимальные уступки.

    Занятие русскими войсками Восточной Галиции и переход русских войск через Карпаты также не дали того удовлетворения, на которое рассчитывали старо-славянофильские круги. Наши правые националисты в стиле гр. Бобринского, заняв административные посты в ?Пьемонте украинства?, начали преследовать украинское национальное движение и насильственно обращать униатов в православие. Тяжелое впечатление произвел арест униатского митрополита Шептицкого, пользовавшегося большим уважением и влиянием в крае. Все это создавало враждебное отношение населения к победителям.

    При таком положении, не желая нарушать ?священного единения?, мы все же хотели объясниться с министрами на чистоту — и для этой цели за день до открытия заседаний сессии Думы 27-29 января 1915 г. устроили частное совещание думской Комиссии обороны с участием министров. Говорить на этом совещании пришлось, главным образом, Шингареву и мне. Шингарев очень ярко, в ряде конкретных примеров, обрисовал внутреннюю политику Маклакова. Я с своей стороны {195} остановился на отношении Маклакова к печати, к национальностям — полякам, евреям и к политике в Галиции, поставив требование, чтобы правительство внесло законопроект о польской автономии в Думу. В заключение мы потребовали отставки Маклакова, как нарушителя священного единения.

    Объяснения министров прошли довольно мирно, за исключением Маклакова и Сухомлинова. Сухомлинов нас успокаивал: все благополучно, все предусмотрено, и мы неправильно представляем себе положение. Пуришкевич, только что приехавший с фронта и видевший это положение на месте, отвечал ему резкой репликой, и мы заявляли Сухомлинову прямо, что он обманывает Государственную Думу. Маклаков, в своем ответе Шингареву, был груб и резок. На меня он тоже обрушился с раздражением, не рискуя, однако, давать конкретные ответы. Не только на нас, но и на присутствующих министров его выходки произвели отвратительное впечатление. Горемыкину перебросили записку Родзянки с просьбой смягчить неприятную картину. Он произнес несколько примирительных слов и обещал, между прочим, что проект автономии Польши будет внесен в Думу. Этим единственным обещанием (неисполненным) и закончилось закрытое заседание.

    В открытых заседаниях бюджет прошел беспрепятственно. Мы заявили, что поддерживаем наше прежнее отношение к войне и не вступаем в борьбу с правительством. Но мы прибавили, в осторожных выражениях, что правительство с своей стороны этого перемирия не соблюдает и пользуется им, чтобы укрепить свои позиции во внутренней политике.

    После январьской сессии отношения правительства, Думы и общественности в широком смысле стали быстро портиться. Между этой и следующей сессией Думы прошло еще полгода; правительство не только не воспользовалось этой отсрочкой, чтобы уладить свои отношения с обществом, но окончательно их расстроило. Две основных черты характеризуют этот период от января до июля. Во-первых, русская бюрократия оказалась совершенно неспособной организовать страну в тех {196} размерах, которые необходимы, чтобы бороться с могущественным противником, — и принуждена прибегать к помощи общества. Во-вторых, она продолжала подозревать общество в революционных намерениях и вступила в открытую борьбу с ним. Последствия этого разделения России на два лагеря развертываются ускоряющимся темпом — по мере того как следуют одна за другой русские неудачи на театре войны. К ним прежде всего и обратимся.

    Как известно, победа при Марне, одержанная французами с русской помощью, положила конец германским расчетам на ?молниеносную? войну и превратила маневренную борьбу в окопную. Вместе с тем германцы получили возможность обратить внимание на серьезную опасность на русском фронте. Русские войска стояли на германской территории и глубоко проникли на территорию слабейшего противника, Австро-Венгрии. Надо было прежде всего изгнать их оттуда. По данным нашего военного ведомства, на русском фронте в начале войны стояли всего 50 пехотных и 13 кавалерийских неприятельских дивизий. Постепенно переводя сюда войска с западного фронта, австро-германцы довели в сентябре 1915 г. их количество до 137 дивизий пехоты и 24 дивизий конницы. Русский фронт проникал прежде внутрь Восточной Галиции, Царства Польского и Восточной Пруссии дугой, вершина которой сходилась несколько западнее Варшавы. В три приема германо-австрийские войска выровняли эту дугу. Прежде всего Макензен, прорвав карпатский фронт у Горлице, освободил к концу июня Восточную Галицию. Затем, он же с юга и Галльвиц с севера вытеснили русских из ?польского мешка?, заняв к началу августа линию Нарева и Буга. В то же время германцы захватили Курляндию и среднее течение Немана (Ковно-Гродно). Наконец, в сентябре-октябре отдельными ударами Гинденбург совершил налет на Минск, на Пинск, Конрад на Ровно — все это уже в тылу выпрямленной линии наших окопов конца 1915 г. Июль и август были решающими месяцами, когда неприятельская угроза почувствовалась совсем близко.

    На этом страдальческом пути и я потерял дорогую {197} мне могилу, которую никогда не пришлось увидеть. Около Холма был убит мой младший сын Сергей.

    Это был талантливый мальчик, подававший большие надежды. После его смерти мне передали его переписку с московской кузиной, дочерью моего покойного брата; из нее я увидал, что он меня боготворил — и в то же время очень страдал от недостатка близости между нами. Нервный, тонко организованный духовно, он производил впечатление обреченного и беспокойно метался при переходе от детства к юности. Он хотел было идти по моим следам, — но скоро бросил филологический факультет университета, перебрался к московской семье, поступил в Петровскую академию, — где тщательно скрывал свое родство с ?Милюковым?, охраняя болезненно собственную индивидуальность. Началась война; вопреки моим настояниям, он пошел добровольцем (мой старший сын Николай служил уже в армии артиллеристом, потом летчиком), прошел сокращенные офицерские курсы и в новеньком мундирчике приехал прощаться.

    Мы его проводили на Николаевском вокзале — отпуск был короткий — смущенного и гордого своим чином и провожавшим его денщиком. Потом — так же коротко и неожиданно — он пришел пешком в наш крымский домик, чтобы спросить моего совета. Кончивший из первых, он имел право выбора между двумя вакансиями: на южный фронт — или на Дальний Восток. Он, как будто, колебался. Я сказал ему, где была настоящая борьба, с стесненным сердцем проводил его до Байдарской дороги...

    Получил его первое письмо с фронта: он живо описывал свою первую атаку, восторгался солдатами, которые учили новоиспеченного начальника элементарным приемам борьбы. Тон письма был возбужденный и радостный. Немного спустя — получилось первое известие о его смерти. Генерал Ирманов был известен своей непреклонной суровостью. Этих новоиспеченных он посылал в опасные места в первую голову, охраняя свои кадры. Отряд сына отправлялся на отдых после отсиженного в окопах срока. Но австрийцы быстро наступали, и отряд был повернут в, пути, чтобы остановить {198} атаку. В этот день тринадцать таких же молоденьких офицеров погибли в импровизированной схватке. Но атаки не остановили наступления...

    Денщик принес мне потом маленький чемоданчик с вещами для обихода, который я дал Сереже на дорогу; там лежали его свеженькие погоны, которые я хранил, как святыню... Никогда я не мог простить себе, что не посоветовал ему отправиться на Дальний Восток. Это была одна из тех ран, которые не заживают... Она и сейчас сочится...

    Извиняюсь перед будущим читателем за это отступление и возвращаюсь к теме.

    Первые известия о том, что на фронте неблагополучно, стали приходить к нам уже в конце января 1915 г. Но только в апреле мы почувствовали всю серьезность положения на фронте в Восточной Галиции. Снаряды и вооружение, заготовленные ?на шесть месяцев?, были истрачены. Солдаты мучились, взбираясь на обледенелые кручи Карпат, а когда наступала очередь использовать успех, оказывались без снарядов и патронов. Наши союзники, предвидя, что война продолжится, заранее озаботились созданием в большом размере военной промышленности. Что же было у нас?

    Главное Артиллерийское управление, возглавленное великим князем Сергеем Михайловичем, не имело никаких средств восстановить русское вооружение. Оно принуждено было обратиться с заказами к тем же союзникам. Но, занятые своими нуждами, они не особенно заботились о своевременном выполнении русских заказов. Доставка их через дальний север также представляла затруднения. Обращение к частным комиссионерам вызывало слухи о злоупотреблениях, взятках, высоких комиссионных и т.д.

    Русским промышленникам были предложены неприемлемые условия. В виду очевидной необходимости обратиться к силам страны, после майских и июньских неудах на фронте, царь, наконец, согласился организовать при правительстве, в спешном порядке ст. 87, Особое совещание по обороне и открыл его лично, заявив, что в минуту тяжелых испытаний он сам будет руководить работами совещания. В состав совещания {199} были привлечены члены законодательных палат, представители промышленности, финансового мира — и представители соответствующих ведомств.

    Конечно, обещание царского руководства осталось неисполненным, и первоначальное доверие сменилось обратным настроением. Наступил момент, когда Николай уже на просьбу Совещания выслушать лично доклад о положении отказался посетить Совещание.

    Санитарное дело на фронте было возглавлено ?верховным? начальником принцем Ольденбургским, человеком капризным, упрямым и крайне ограниченным. Оно находилось в плачевном состоянии. Докторский персонал был недостаточен; самых необходимых медикаментов не было; раненых сваливали на полу товарных вагонов, без медицинского присмотра, и они сотнями умирали в поездах. Это был пункт, наименее защищенный от воздействия общественности, и на нем она раньше всего пробилась через поставленные ей препоны.

    Между фронтом и тылом стояла глухая стена. В тылу царствовал Маклаков, Тыл был еще менее фронта приспособлен к ведению серьезной и долгой войны. Не было никакой системы в заготовке продовольствия для армии, и транспорт как рекрут, так и припасов страдал не только от недостаточности железнодорожной сети, но и от неумения организовать движение по ней. Перевозки производились от случая к случаю, пробки поездов скоплялись на узловых станциях и останавливали всякое движение. Вагоны приходилось иной раз сжигать или спускать под насыпь, чтобы освободить путь. В результате страдали и армия, и местное население, и пассажирское движение, и перевозка торговых грузов.

    Разобраться во всем этом и организовать Россию для войны правительство было решительно не в состоянии. У него были деньги, но не было людей. Оно могло послать в провинцию чиновников, но это были чужие стране люди, бюрократы, знающие канцелярию с ее волокитой, но не привыкшие к живому делу, которое они неизменно портили и тормозили. А между тем, тут же, на месте, были люди, знающие страну изнутри, {200} знакомые с ее потребностями и привыкшие их удовлетворять. Это были люди земли, земские люди. Не дожидаясь распоряжений сверху, они уже принялись делать нужное дело. И они делали его не порознь, а сообща. Для организации России нужна была их собственная организация, и они ее создали.

    Но — из этой самой земской организации в либеральные годы 1904-1906 вышел ?кадетизм?, и правительство ей органически не доверяло: в ней оно видело врага самодержавия и рассадник будущей революции. Маклаков был в особенности заряжен этой идеей.

    Но он ничего не мог поделать. У земской организации уже была своя традиция. Не узаконенная, не получившая официальной легализации, она уже — самозванно, ?явочным порядком? — работала на ?помощь больным и раненым? во время Японской войны.

    Четырнадцать губернских земских управ, с центром в Москве, выдвинули человека, который стал душой этой организации. Это был князь Георгий Евгениевич Львов. На этом посту он оказался незаменим и его нельзя было обвинить в ?политике?. ?Политика? и ?дело? были для него двумя различными областями жизненной деятельности, и он избрал вторую. К ?политике? и ко всяким отвлеченным идеям он относился с недоверием; зато — ?дело? он знал с корней, с земли, с русской деревни — и делал его превосходно, не жалея сил и умея объединить около себя таких же деятельных сотрудников. На полях Маньчжурии, при тамошней неразберихе, они не могли сделать многого; но то, что они успели сделать, стояло выше всякой канцелярщины и заслужило общую любовь. Куропаткин сделался другом Львова и рекомендовал его Николаю II; в либеральных кругах России имя Львова прогремело, и печать разнесла его повсюду, может быть, выше заслуги, как признает его биограф Полнер. С ?кадетизмом? продолжали его связывать больше личные отношения; а ?левые?, из-за его готовности сноситься с кем угодно, со Столыпиным, с Красным Крестом, если было нужно для пользы ?дела?, стали смотреть на него косо. Ликвидировав маньчжурские отряды, Львов не распустил свою когорту, а перенес свою {201} деятельность на обслуживание других народных бедствий.

    В 1905 г. в Петербурге ожидали неурожая в 138 уездах двадцати одной губернии, и опасались, что число пострадавших может дойти до 18 миллионов. Г. Е. Львов вступил в союз с правительственным Красным Крестом и получил от него значительные средства. В 1906-1907 гг. помощь голодающим продолжалась. В 1908 г. Львов направил Земский союз на организацию переселенческого движения на Дальний Восток и лично исследовал глухие речные пути неведомого края; в 1909 г. он съездил В Канаду для изучения приемов американской колонизации и добрался до духоборов. За эти годы ?успокоения? Столыпин формально объявил земскую организацию нелегальной, и ей пришлось свернуться. Но после смерти Столыпина опять поднялся вопрос о голодной кампании (1911-1912). Коковцов заявил делегатам от земцев, что ?общеземская организация не может быть допущена к борьбе с голодом?. Тем не менее, разрешен был последний (закрытый) съезд 20 представителей от 12 губерний для разассигнования средств, и помощь отдельных земств голодающим продолжалась.

    Так Земский союз дотянул до 1913 г. — времени Четвертой Думы. При Львове, с 1905 г., он давно отказался от ?политики? и продолжал заниматься исключительно благотворительной деятельностью. К началу войны Союз обладал твердой базой сочувствия в общественных кругах. Но в правительственных он считался тем более неблагонадежным по ?кадетизму? и опасным, как очаг общественного движения. Союз разделял эту роль с Государственной Думой и на нее опирался. Таково было положение, когда, в самом начале войны, московская земская управа подняла вопрос о создании ?Всероссийского Земского союза помощи больным и раненым воинам?. Под настроением ?священного единения? от этого почина нельзя было отказаться. Львов был принят царем, который высказал ?сочувствие? начинанию, и 25 августа 1914 г. высочайшим повелением было объявлено о существовании и деятельности Союза, аналогичного Красному Кресту.

    Правда, от тыла {202} чертой от Москвы до Киева была отделена часть России, где ?верховным? начальником по санитарной части остался принц Ольденбургский. Но кипучая деятельность земцев скоро прорвала эту границу и вошла в непосредственное соприкосновение с неотложными нуждами фронта. Фронт, даже нагляднее тыла — оказался в ведении земцев. Земская работа по качеству стояла выше правительственной, а, главное, она приходила на помощь скорее. Между военными властями и отделами Земского союза создались личные связи. От хирургических инструментов и перевязочных материалов до эвакуационных поездов, распределительных пунктов, медицинского персонала, госпиталей — все было предусмотрено вовремя и обслужено земской организацией.

    Кроме 12 миллионов земских отчислений, на это понадобились громадные средства, которые принуждено было дать правительство. До конца июня 1915 г. правительство отпустило земцам 72 миллиона; к 1 января 1916 г. общая сумма ассигновок выросла до 187 миллионов. К концу 1916 г. число земских учреждений разного типа, разбросанных по России и на фронте, составляло до 8.000, и работали в них сотни тысяч людей. Понятно, что с таким размахом правительству нельзя было не считаться.

    И, однако же, политический антагонизм между общественностью, представленной земством, и правительством, несмотря на аполитичность Г. Е. Львова, не только не смягчался, но продолжал обостряться по мере земских успехов. Главную роль в этом обострении сыграл Маклаков в качестве министра внутренних дел. Когда, в ноябре 1914 г., Родзянко явился к Маклакову из ставки с письменным удостоверением великого князя Николая Николаевича и с просьбой разрешить съезд общественных организаций, Маклаков отвечал буквально: ?Я не могу дать вам разрешение на созыв такого съезда: это будет нежелательной и всенародной демонстрацией в том направлении, что в снабжении армии существуют непорядки. Кроме того, я не хочу дать это разрешение, так как под видом поставки сапог (специальная просьба главнокомандующего) вы начнете делать {203} революцию?.

    ?Мы расстались в озлоблении друг против друга?, вспоминает председатель Государственной Думы. В своих показаниях перед чрезвычайной комиссией Маклаков излагает этот разговор иначе: он-де предлагал Родзянке не возглавлять съезда земских управ председателем Думы, а отдать под председательство военного министра или главного интенданта. Но это звучало иронией, а истинная мысль Маклакова вскрылась перед той же комиссией, в ряде его писем к царю за время от 14 октября 1914 г. вплоть до его отставки (7 июля 1915 г.). ?Дума прокладывает путь к свободе революции?. ?Я борюсь против неудержимо растущего у всех стремления, забыв царя, в одном общественном мнении видеть начало и конец всего?. ?Родзянко — только исполнитель, напыщенный и неумный, а за ним стоят его руководители, гг. Гучковы, кн. Львов и другие, систематически идущие к своей цели?.

    И наконец, уже после отставки, накануне переворота: ?Дума и союзы несомненно толкнут часть населения на временные осложнения... Власть должна... быть уверенной в победе над внутренним врагом, который давно становится и опаснее, и ожесточеннее, и наглее врага внешнего? (9 февраля 1917). ?Вы, в сущности, объявляете всю Россию внутренним врагом?, заметил ему на это председатель комиссии.

    Это было последовательно, но в начале войны Маклаков еще оставался одинок во всем Совете министров. Дальше идет целый процесс постепенной изоляции царской семьи от ?внутреннего врага?, и ряд попыток общественных кругов предотвратить этот путь к перевороту.

    В мае 1915 г., по приезде Родзянко с Галицийского фронта, выяснилась общая картина русского отступления. С этого момента мы решили в Думе настоять на скорейшем возобновлении сессии Думы — и притом, на этот раз, длительной сессии. В Думе тогда работало небольшое количество членов; но мы просили председателя созвать всех членов, и они съехались в первую неделю июня. Мы внесли тогда наше предложение о сессии в совет старейшин. На переговоры с Горемыкиным

{204}была затрачена вся вторая половина июня. Но старик не сдавался, уклоняясь и от определения срока созыва Думы, и ее длительности. Однако же, положение настолько изменилось с января 1915 г. — и на театре войны, и в области деятельности общественных организаций, что выдерживать линию Маклакова (на которую царь вначале согласился) было долее невозможно. Нельзя было и игнорировать существование Государственной Думы, напоминавшей о себе работами бюджетной комиссии. Председатель Думы с своей стороны не переставал докучать царю своими докладами о тяжелом положении внутри страны и на фронте. Царь его не любил; Маклаков ненавидел.

    Но, по своему положению, Родзянко выдвигался на первый план в роли рупора Думы и общественного мнения. ?Напыщенный и неумный?, говорил про него Маклаков. ?Напыщенным? Родзянко не был; он просто и честно играл свою роль. Но мы его знаем: он ?вскипал?, надувался сознанием своей великой миссии и ?тек во храм?. ?Неумен? он был; в своих докладах, как в своих воспоминаниях, он упрощал и утрировал положение, — вероятно, и под влиянием Гучкова. Паникерство было ему свойственно. Курьезно было то, что, пугая царя, он с противоположной стороны подтверждал прогноз Маклакова.

    При всем том, не считаться с ним было нельзя. Закулисная кухня нам не была известна, но там, очевидно, решили уступить, и Горемыкин получил санкцию царя — собрать Думу ?не позднее августа?. Нас это не удовлетворяло, и мы решили в сеньорен-конвенте добиться приближения срока. На этот раз Горемыкин не отказал в приеме нашей делегации; говорить с ним было поручено мне, очевидно, в виду необходимости поднять тон разговора. Я действительно поднял тон и говорил без стеснений, ссылаясь на оба фактора изменившегося положения: неудачи на фронте и общественное недовольство, созданное политикой правительства. Я указывал на невозможность встретиться в Думе с главными виновниками этого недовольства и на необходимость отставки Маклакова и Сухомлинова. Я говорил очень долго; Горемыкин {205} слушал молча; но видно было, что перед свиданием он уже на что-то решился. Он не говорил, как всегда: ?пустяки, все образуется?. Но он держался буквы указа: ?не позднее августа? и сослался на то, что нужно еще приготовить законопроекты для внесения в новую сессию. Ему было отвечено, что у Думы имеются свои законопроекты, — а правительственные могут быть внесены позднее.

    После долгих настояний Горемыкин несколько уступил и определил день созыва Думы — 19 июля. Указ был опубликован за десять дней — 9 июля. В частных беседах с Родзянкой и с нами он таинственно намекал, что при настоящем положении общественного мнения созыву должно предшествовать ?изменение обстоятельств?.

    Скоро смысл этого намека объяснился. 7 июля, неожиданно для себя, — как царь обыкновенно поступал с своими министрами, — был уволен Маклаков. Его преемником стал кн. Щербатов, человек безличный, но добропорядочный. 11 июля был уволен и Сухомлинов — так же неожиданно для себя, как и Маклаков. Третий участник этого сплоченного трио, заслужившего особое негодование русской общественности, Щегловитов получил отставку несколько позже и был заменен А. А. Хвостовым. Ушел и Саблер, замененный на посту обер-прокурора синода А. Д. Самариным. Самарин понравился царю своим содействием во время юбилейной поездки 1913 года. В то же время он был популярен в дворянской среде и особенно в московских кругах. Это личное назначение царя оказалось неудачным для власти, потому что Самарин, человек правых убеждений, был слишком честен и непреклонен в своих религиозных убеждениях и мешал извилистой и нечистой церковной политике, корни которой через Распутина восходили к императрице.

    Путь к открытию июльской сессии Думы был теперь свободен. Наиболее ненавистные имена исчезли со сцены и уже не могли служить мишенью для думских нападений. Тем не менее, Дума не могла быть удовлетворена состоявшимися назначениями, за исключением ген. Поливанова, сблизившегося во время Третьей Думы с {206} Гучковым и вообще с думскими кругами. Особенную тень на состав правительства продолжало бросать сохранение во главе его Горемыкина. Этот человек лежал неподвижным камнем на правительственной политике и символизировал своей личностью отсутствие какой-либо перемены по существу в ее направлении. И хотя в обновленном составе министерства появилась теперь ?либеральная? группа, руководство в которой фактически принадлежало Кривошеину, для Думы, успевшей объединиться и найти свое большинство, этого было далеко недостаточно. Борьба с правительством, очевидно, была безнадежна и теряла интерес. На очередь выдвигалась апелляция Думы непосредственно к верховной власти. И сессия открылась рядом заявлений о том, что с данным правительством сговориться невозможно — и не стоит сговариваться. Дума почувствовала за собой силу для таких заявлений, прежде всего, в своем собственном объединении — в так называемом прогрессивном блоке.

    6. ПРОГРЕССИВНЫЙ БЛОК

    Создание и судьба прогрессивного блока составляет, несомненно, отдельный эпизод в истории развития предреволюционных настроений. Его политический смысл заключается в последней попытке найти мирный исход из положения, которое с каждым днем становилось все более грозным. Средство, для этого употребленное, состояло в образовании, в пределах законодательных учреждений, большинства народного представительства, которое взяло бы в свои руки руководство дальнейшими событиями. Момент для такой попытки, как видно из сказанного, был довольно благоприятен. Настроение в обеих палатах сложилось однородное, несмотря на различия политических партий. Это был, своего рода, суррогат ?священного единения? — после того как оно было разрушено между правительством и страной. Но предстояло превратить это настроение в политический факт. Это оказалось моей специальной миссией.

    Меня {207} называли ?автором блока?, ?лидером блока?, и от меня ждали направления политики блока. Возвращаясь мыслью к тому моменту, я теперь мог бы сказать, что это был кульминационный пункт моей политической карьеры. Я подошел к нему не случайно. Такие прозвища, как ?лидер партии?, ?лидер думской оппозиции?, ?лидер Думы?, каким я символически был избран для последнего разговора с Горемыкиным, сами собой показывали путь, каким я попал в ?лидеры блока?. Эта роль не была, таким образом, продуктом личного выбора: она была на меня возложена, так сказать, автоматически, — и так же мало, как я искал предыдущих этапов, я искал этого. Может быть, я мог бы сделать больше, если бы вообще был политическим ?искателем?. Но я не создавал положений; я брал их готовыми, как они складывались, и в их пределах старался сделать максимум возможного. Может быть, поэтому в своей политической линии я не падал слишком низко, — но зато и не поднимался слишком высоко.

    Я не мог особенно гордиться своей ролью и потому, что понимал ее неизбежные ограничения. Государственная Дума давалась мне в руки; но это была Дума третьего июня. Теперь тот центр, который был нормальным для ее предшественницы, передвинулся влево, и я оказался в центре. Но развертывавшиеся события могли передвинуть его дальше — за пределы Думы; и это было то, чего прогрессивный блок хотел избежать. Но мог ли он? Помимо опасности сверху, от династической мономании царской четы, не грозила ли опасность снизу, — та, которою постоянно пугали и справа, и слева, хотя в порядке дня она еще не стояла? Я все-таки был историком — и изучал историю общественных движений. Я не мог не знать, что в этих движениях проявляется динамизм, независимый от личной воли. Если бы я даже этого не знал, то мой собственный опыт 1905 года должен был меня научить этому. Я испытал тогда тщету своих личных усилий направить волевой поток революции в русло сознательного использования. А теперь то, что готовилось, грозило принять гораздо более {208} широкие размеры, чем прежде. Я как раз в эти месяцы перечитывал Тэна — с иным настроением, нежели то, когда, в студенческие годы, противополагал ему Мишле. Наш русский опыт был достаточен, чтобы снять с ?революции?, как таковой, ее ореол и разрушить в моих глазах ее мистику. Я знал, что там — не мое место.

    Правда, рядом стояли люди, — и число их быстро увеличивалось, — которые надеялись предупредить стихийную революцию дворцовым переворотом, с низложением царской четы. Из них я уже называл Гучкова. В своих показаниях перед чрезвычайной комиссией Гучков, задним числом, очень уверенно развивал свой тезис — и даже делал из него обвинительный акт по адресу людей, пропустивших момент. Он считал ?исторической виной русского общества? то, что оно ?не взяло этот переворот в свои руки?, а ?предоставило его стихийным силам?. Я не знаю, насколько это обвинение падает на самого Гучкова, который любил создавать эффектные положения, кончавшиеся провалами. Но он остался верен своей мысли до самой кончины, и, насколько я знаю, его обвинение падало и на меня лично. Не вступая в полемику, я пока лишь скажу, что в период создания прогрессивного блока, в 1915 году, просто не существовало еще того настроения, которое соответствовало бы намерениям Гучкова. Оно появилось и распространилось повсюду — именно как результат неудачи блока — лишь год спустя, во второй половине 1916 года.

    Мы увидим, какое употребление сделал из него тогда ?блок?. Нужно пояснить, что, собственно, период ?возвеличения и падения? активной политики ?блока? относится к короткому промежутку между маем и сентябрем 1915 г.: он связан с подготовкой, деятельностью и отсрочкой ?длительной? сессии Думы. Но политические последствия дальнейшего существования ?блока? сказываются и дальше — вплоть до февральского переворота 1917 года.

    Возвращаясь к моей роли в ?блоке? за этот период, прибавлю еще, что я не мог бы относить своего успеха и к своим личным качествам. Они вытекали из моего политического положения. Я был для ?блока?, так {209} сказать, пределом возможных для этой Думы достижений — и границей против дальнейших угроз. Так, В. В. Шульгин, помешавшийся на еврейском вопросе, не скрывал, что считает меня своего рода гарантом против еврейского мирового ?засилья?. Октябристы-помещики в стиле Шидловского должны были признать, что кадетская аграрная программа, несмотря на ?принудительное отчуждение?, все же является ближайшим разумным пределом их уступок — и способом сохранить передачу крестьянам земель в рамках законности. Все вместе ждали от меня отпора социальным и политическим требованиям крайних партий. И, наконец, даже националисты Четвертой Думы могли убедиться, за время войны, в искренне патриотическом настроении партии Народной свободы. Прошло то время, когда в Третьей Думе Гучков не пустил нас в комиссию обороны под предлогом сохранения государственной тайны: теперь в вопросах обороны мы с Шингаревым имели первый голос, и нам же приходилось оберегать государственные тайны от правых.

    После этого необходимого личного отступления перехожу к подробному рассказу. Так как мы хлопотали об открытии длительной сессии Думы, то первым шагом к подготовке ее работ становилась выработка программы ее занятий. Этим я и занялся прежде всего, и уже в мае, готовя свой доклад для предстоявшей конференции партии (6-8 июня), подготовил список неотложных проектов для думского законодательства по важнейшим вопросам внутреннего строительства. Мы, конечно, не могли ждать внесения правительственных законопроектов и ограничиваться ?вопросами войны?, как хотел бы Горемыкин; но, с другой стороны, надо было выбирать из думских проектов то, что могло объединить Думу. В первую голову тут стояли на очереди серьезные законопроекты по городскому самоуправлению и созданию волостной земской единицы; далее следовали меры по обновлению администрации и примирению с народностями империи. Конференция партии обсудила и приняла мой проект, и я его внес на обсуждение совета {210} старейшин. Обсуждение шло по фракциям, и тут обнаружились разногласия справа и слева. Я считал свой проект минимумом для данного момента. Прогрессисты и левые хотели включить туда законопроекты о политических свободах, нами же внесенные и обсуждавшиеся в Четвертой Думе. Я от этого отказался. Правые не соглашались на включение вопросов внутренней политики. Прения продолжались в течение всего июня, и при этом уже обрисовалось основное ядро будущего ?блока?. Благодаря отсортировке двух крайних флангов, удалось сохранить содержание программы в том виде, как мне хотелось.

    Труднее было разрешить второй вопрос: каким образом можно осуществить эту программу, которая вышла довольно радикальной. Было совершенно ясно, что с кабинетом Горемыкина, хотя и обновленным, ее провести в жизнь нельзя. И здесь начались главные затруднения в обе стороны. В первом же заседании, где заговорили о желательном кабинете, было названо имя Кривошеина, как премьера. Это, конечно, меняло весь политический смысл блокирования, и мы с этими посредниками, вроде П. Крупенского, порвали. Назывались и другие имена — Хвостова, даже Гучкова; но это нас не устраивало. Тогда, параллельно с нашим, заговорили справа о ?черном блоке?, рассчитывая на поддержку правой части Государственного Совета. Депутаты-националисты, как Балашов и Чихачев, попробовали противопоставить нашей идее блока свою: создание информационного бюро между правыми группами обеих законодательных палат. В августе эта разница намерений привела к открытому конфликту.

    Нашей опорой в этой борьбе были общественные организации, успевшие, так сказать, обрасти Думу к этому времени. Со времени доблоковского периода их собственное настроение успело значительно измениться. Даже строго деловая земская организация кн. Львова начинала проникаться политическими настроениями. Это можно проверить на поднимавшемся настроении ее съездов. На своем первом съезде, 12 марта 1915 г., близко {211} следовавшем за демонстрацией ?священного единения? в короткой сессии Думы 27-29 января, проявлялся патриотический восторг, посылались верноподданические телеграммы представителям царской фамилии, кричали ?ура? в честь государя. На втором съезде, созванном по телеграфу на 5 июня в дни отступления армии и наших хлопот об открытии длительной сессии, настроение было другое. Съезд констатировал, что ?великое народное дело ведется не на тех началах, которые обеспечивают его успех?. ?Конечная победа обеспечивается только полным напряжением всех народных сил, при полном взаимном доверии правительства и страны?. Слово было произнесено. Съезд говорил о ?полном согласии народа в лице Государственной Думы, как органа народного представительства, с высшими органами государственного управления?. Мы получали поддержку — и, вместе, требование. Львов звал земцев ?молить монарха о немедленном созыве Государственной Думы?. Это было в июне.

    Москва пошла дальше земцев, оправдывая свою старую репутацию оппозиционности. Став во главе объединения городов уже в либеральные 1904-1905 г.г., она внесла в это объединение не только чисто деловую работу, но и политический дух ?кадетизма?. Первопрестольная, как рассказано в этих воспоминаниях, была родиной кадетизма — и таковой осталась после перехода центра политической деятельности в Петербург, вслед за Думами. Но при этом она сохранила свободу от тех рамок, в какие ставила петербургский центр думская деятельность. Поприщем для практического применения кадетских стремлений в Москве была Городская дума, и около нее сосредоточилась борьба, в которой ?политика? неизбежно связывалась с ?делом?. По старому закону 1892 г., Москва управлялась горстью гласных, выбираемых купечеством. Из полуторамиллионного населения только 91/2 тысяч обладали избирательным правом, и из них не более 3 тысяч являлись на выборы.

    В результате, группа ?стародумцев?, назвавшая себя ?умеренно-деловой? или ?умеренно-беспартийной?, {212} составляла большинство и верховодила в Думе, тогда как небольшая группа представителей московской интеллигенции, под именем ?прогрессивной?, вела с ней борьбу за демократизацию городского управления. Борьба оказалась далеко не безнадежной, и в 1913 г. ?прогрессисты? провели выбор в городские головы князя Львова против Н. И. Гучкова, брата Александра Ивановича, тогда же провалившегося на выборах в депутаты Думы по первой курии. Но это была ?кадетская? противоправительственная демонстрация!

    По закону 1892 г., городской голова назначался верховной властью из двух кандидатов, выбираемых думой. Маклаков, ставший тогда министром, воспользовался этим, чтобы не утвердить Львова, — и систематически не утверждал всех других кандидатов, предлагаемых московской Думой, грозя, по закону, назначить в Москву правительственного заместителя. Одно время выплыла даже кандидатура на этот пост Штюрмера, стремившегося пролезть повсюду, где только открывалось злачное место. Но это назначение было бы уже слишком неприлично для белокаменной, и отпало. С началом войны пришлось утвердить выбранного думой кандидата М. В. Челнокова. Чтобы подчеркнуть деловой характер выбора, Челноков отказался одновременно от участия в партии к. д. Это был коренной русак, самородок, органически сросшийся с почвой, на которой вырос. Со своим тягучим, как бы ленивым ма-а-с-ковским говорком, он не был создан для ораторских выступлений (как и Львов с своим деревенским слэнгом) — и был не совсем на месте в роли депутата Второй Думы; зато он был очень на месте, как ?свой?, в московской купеческой среде; и всюду он вносил свои качества проницательного ума, житейской ловкости и слегка скептического отношения к вещам и людям. Своего ?кадетского? налета он, все же, с себя стереть не мог и в общем, ?хоровом? порядке шел вместе с нами.

    С начала войны Городской союз соединился, если не формально, то фактически, с Земским в общей работе по обслуживанию раненых, а затем беженцев, запрудивших внутренние губернии массовым исходом из

{213} губерний прифронтовых и оккупированных неприятелем. И он подвергся одинаковым препонам и преследованиям сверху. Но, под влиянием московской интеллигенции, он не пережил примирительных иллюзий кн. Львова и шел дальше и раньше в своих политических выводах. Отсюда пошла и неожиданная для меня левизна думской фракции ?прогрессистов?, которые, как отчасти уже отмечено, вдруг перескочили через нас в идейное соседство с думской крайней левой и отделились от ?блока?. Сейчас увидим болезненные для меня последствия этого.

    Но предварительно остановлюсь еще на третьем общественном союзе, также влиявшем на настроения в Думе: на Военно-промышленном комитете, возглавленном А. И. Гучковым. По своей связи с крупной русской промышленностью, работавшей на оборону, этот комитет должен был оказаться самым умеренным — и правительство должно было с ним особенно считаться. Но у него был другой фронт — заводские рабочие — и тут он оказался самым левым. В состав Военно-промышленного комитета была введена ?рабочая группа? — представительство от заводов — и ей особенно покровительствовал Гучков. Состав этого представительства — социал-демократический — представлял умеренное течение и возглавлялся очень разумным и толковым рабочим Гвоздевым. Но в том же составе появился некий Абросимов, очевидный провокатор, произносивший зажигательные речи и науськивавший группу на революционные выступления. Было очевидно, что тут работала охранка (что и подтвердилось потом), и более чем вероятно, что цель ее была та же, что и перед большевистским восстанием декабря 1905 г.: вызвать искусственно революционную вспышку — и расстрелять ее. Все это было бы достаточно невинно, если бы в то же время рабочая группа не занялась организацией своих отделений в провинции, а с другой стороны не началась бы серия рабочих волнений в стране, — правда, вызванных, в первую голову, не политическими, а чисто экономическими причинами: ростом цен на съестные припасы, обесценением рабочей платы и т. д. При {214} условии этих осложнений, положение на заводах становилось довольно тревожным, и подозрительность властей по отношению к Военно-промышленному комитету должна была обостриться.

    При таком положении ?блоку? пришлось формулировать свой взгляд на вопрос об обеспечении проведения его программы соответственным составом правительственной власти. Я лично настаивал и настоял на принятии формулы, по которой желательное для блока правительство должно было обеспечить ?единение со всей страной и пользоваться ее доверием?. Эта формула была умышленно неопределенна и не предрешала состава такого правительства; зато она могла объединить все части блока. Прогрессисты этим не удовлетворились и внесли свою формулу ?министерства, ответственного перед народным представительством?. Это означало — осуществление парламентарного строя, т. е. своего рода переворот, на который заведомо не могли пойти ни верховная власть, ни правые части блока. Я решительно отказался поддерживать эту формулу. Но Городской союз ее принял, тогда как Земский союз принял мою — и остался ей верен до самого конца. При малом распространении политических знаний, разница между двумя формулами могла остаться мало замеченной в широкой публике. Но наши противники и справа, и слева не замедлили ее расшифровать, что заранее грозило отрицательными последствиями для блока. Я был, таким, образом, обойден, и мне предстояло защищать выбранную мною позицию от двойного напора — в особенности, от напора слева. Вместе с тем определялась и окончательная позиция Думы по отношению к перераставшим ее общественным течениям.

    В выборе у меня не было сомнений. Если Думе суждено было сыграть самостоятельную роль, то она могла сыграть ее, лишь оставаясь сама собою. Общественные организации для данного периода уже признали ее, как таковую, опираясь на нее, как на настоящее народное представительство. С другой стороны, я слишком хорошо знал, что Дума третьего июня была Ноевым ковчегом, содержавшим в себе всякого рода по паре, {215} в ожидании грозившего потопа. Неизбежно ставился вопрос: по окончании потопа кто же в этом ковчеге спасется для обновленной жизни? Неужели выйдут из него невредимыми черносотенцы всех типов с их казенными субсидиями? Неужели будут процветать стоеросовые помещики-дворяне типа Маркова II, царствовавшего в Курской губернии, или фамилии Крупенских, владевших Бессарабией, как своей вотчиной? Этого я, разумеется, думать не мог. Тогда, стало быть, роль Думы должна была представляться временной и переходной. И, все же, надо было укреплять именно эту позицию. Здесь проходили окопы, около которых велась очередная борьба. И эта государственная машина находилась в моем управлении. Я на это шел, и из этого вытекали определенные последствия, к которым вернемся.

    Третьим шагом к созданию ?блока?, после выработки его программы и определения характера будущего правительства, — было укрепление блока путем сближения Думы с другими реальными силами, помимо уже состоявшегося — с общественными организациями. Здесь, прежде всего, стояла задача укрепления связи с армией. Эта задача, конечно, была разрешена всеми предыдущими действиями Думы и общественных организаций.

    Сближение с армией той и других шло, собственно, через голову правительства: это был совершившийся факт. Оказалось, однако, что и тут предстоял еще дальнейший выбор. Армия возглавлялась главнокомандующим великим князем Николаем Николаевичем, которого первый земский съезд чествовал названием ?русского богатыря?. Но именно это положение вызвало оппозицию к нему со стороны царской четы. Императрица уже боялась за своего супруга; стали ходить слухи, что Николай Николаевич подготовляет свою кандидатуру на царский престол.

    Она к этому времени рассорилась с ?черными женщинами? (черногорками), с которыми раньше занималась столоверчением и магнетизерством; одна из них (Анастасия) была женой Николая Николаевича. С другой стороны, и правительство, даже в своем обновленном составе, {216} имело счеты с военной властью из-за постоянного вмешательства ее в область гражданской компетенции. Горемыкин предупреждал Совет министров, что этот конфликт поведет к отставке главнокомандующего и к замене его самим царем. Когда это случилось (см. ниже), правая часть Думы с председателем во главе приняла сторону Николая Николаевича против царского решения. Это было, с моей точки зрения, неумным и ненужным вмешательством и, косвенно, нанесло удар политике блока. Но противодействовать этому я не мог. По счастью, отношения армии к Думе этот эпизод сам по себе не испортил: Дума сохранила авторитет по отношению к армейскому командованию. К этому мы также вернемся.

    Далее следовало выполнение одной из главнейших задач: сближение думского блока с Государственным Советом. От правой части Государственного Совета шла, как упомянуто, оппозиция думскому блокированию. Но тут мне посчастливилось. Политические настроения, содействовавшие объединению Думы, как оказалось, распространялись и на верхнюю палату. Прежде всего, с нами была единомысленна левая группа членов Государственного Совета, — такие, как наш к. д. проф. Гримм, Меллер-Закомельский, примкнувший к блоку гр. Олсуфьев. Но даже и самые правые, как Гурко, оказались в наших рядах, — и даже высказывались наиболее радикально.

    В записке Трепова, поданной государю в ноябре 1916 г., полевение Государственного Совета объяснялось также политическими причинами. ?За последние два года ряд назначений в Государственный Совет лиц, не примыкавших по своим воззрениям к правой группе, а также резкое уменьшение числа консервативно настроенных выборных членов Государственного Совета весьма существенно отразились на численном отношении отдельных групп Государственного Совета. Правая группа, даже в соединении с ближайшей к ней группой правого центра не только не склонна всецело стать на точку зрения правой группы в смысле единения с правительством, но в речи своего представителя подчеркнула определенно отрицательное свое {217} отношение к управляющему министерством внутренних дел (А. Д. Протопопову) и недоверие к объединенности действий правительства... Засим, речи прочих представителей групп Государственного Совета, входящих вместе с представителями большинства думских партий в состав так называемого парламентского блока, не отличались по существу, а в некоторых случаях и по резкости, от речей членов Государственной Думы. Таким образом, взаимоотношения правительства с Государственным Советом также не могут почитаться в данное время обеспечивающими взаимное доверие и должное единение?.

    При таком положении, я внес нашу программу на совместное обсуждение с членами Государственного Совета. У нас было несколько общих совещаний на квартире Меллера-Закомельского, под председательством хозяина. Я частным образом записывал речи участников; эта запись сохранилась в моих бумагах и была позднее опубликована большевиками (Мои бумаги вместе с моей библиотекой тотчас после моего отъезда из Петербурга были перевезены моим старым другом Браудо, (о Браудо см. на ldn-knigi) служившим в Публичной библиотеке; в частности, бумаги были спрятаны от глаз победителей, частью в рукописном отделении Академии Наук, частью в петербургской Публичной библиотеке; они пролежали там 15 лет, были наконец найдены и образовали т. наз. ?Архив Милюкова?, хранящийся в Особом отделе Московского центр, истор. архива. Из этих бумаг напечатаны: упомянутая запись совещаний с членами Государственного Совета и начало моего дневника заграничной поездки делегации законодательных учреждений. Выбор сделан умело и тексты сопровождаются комментарием, свидетельствующим о тщательном изучении. Небольшие ошибки и неисправности текста не мешают мне быть удовлетворенным этим выбором; я лишь жалею, что печатание (в ?Красном Архиве? т.т. 50-51, 52, 54-55, 56) не продолжалось, хотя документы были признаны чрезвычайно важными. О ?дневнике? см. ниже. (Прим. автора).).

    Я очень жалею, что у меня нет под руками напечатанного текста, чтобы резюмировать здесь этот чрезвычайно характерный обмен мнений. В результате обсуждения, программа блока была принята без значительных изменений. Это обстоятельство, конечно, придавало блоку особенное значение, так как снимало препону в прохождении {218} законодательства в порядке думской инициативы через обе законодательные палаты. Такая капитальная перемена в системе, созданной основными законами 1906 г., конечно, должна была вызвать особенное беспокойство в рядах правительства.

    7. НАСТУПЛЕНИЕ И БОРЬБА С ?БЛОКОМ?

    Блок был еще в процессе обсуждения, когда началась сессия Государственной Думы 19 июля, которую мы считали длительной. Но дух блока был уже налицо, и это сразу отразилось на вступительных речах думских ораторов. Даже такой националист, как гр. В. А. Бобринский, требовал с трибуны ?проявления патриотического скептицизма ко всему, что предъявит правительство?. Внесенная им формула перехода уже выставила основной тезис блока: ?единения со всей страной правительства, пользующегося полным ее доверием?. В речах В. Н. Львова и Н. В. Савича (октябрист) варьировалось то же требование. Только И. Н. Ефремов от имени прогрессистов требовал министерства, ответственного перед народным представительством. Я прибавил к нашей формуле ?министерства доверия? также и перечень реформ, которые необходимо было ввести немедленно. В августе блок был, наконец, готов, — и программа его опубликована в печати и с трибуны Государственной Думы 21 августа. Горемыкин попробовал было сорвать блок, пригласив к себе представителей правой части блока на совещание 15 августа для организации контрблока. Но было уже поздно; приглашенные им коллеги заявили ему, что образовавшееся в Думе большинство не желает вступать с ним в переговоры. Тогда в Совете министров мнения разделились. Меньшинство правых соглашалось с Горемыкиным, что Думу надо распустить. Но мы знаем, что в составе Совета министров была ?либеральная? группа (Напоминаю состав ?либеральной? группы: из прежнего состава Сазонов, гр. Игнатьев, Кривошеий, Барк, Харитонов, вновь назначенные кн. Щербатов, А. Самарин, Поливанов. (Прим. автора).), {219} которая отнеслась к вопросу иначе. К блоку в целом и она относилась отрицательно, но все же решила попытаться — пойти на сговор. Даже совсем не ?либеральный? кн. В. Шаховской говорил теперь в Совете: ?нельзя не считаться с тем фактом, что поражения на фронте создали революционно-повышенное настроение в стране?. ?Мы должны сказать его величеству, что, пока общественные настроения вообще — и московские, в частности — еще остаются умеренными и облекаются в почтительные формы..., отметать все огулом было бы опасно?. Кривошеий, лидер группы, сам не потерявший надежды пройти в премьеры, поставил дилемму ребром (19 августа): ?надо или реагировать с верой в свое могущество, или вступить открыто на путь завоевания для власти морального доверия?. Он, однако, справедливо заметил при этом: ?ни к тому, ни к другому мы не способны?. И немудрено, что он это уже чувствовал: при уступках у него уже есть опасный соперник — князь Львов. ?Сей князь чуть ли не председателем какого-то правительства делается. На фронте только о нем и говорят, он спаситель положения, он снабжает армию, кормит голодных, лечит больных, устраивает парикмахерские для солдат, — словом, является каким-то вездесущим Мюр и Мерилизом (универсальный магазин в Москве)... Надо с этим или покончить или отдать ему в руки всю власть... Если нельзя отнимать у (земского) Союза захваченное им до сих пор, то, во всяком случае, не надо расширять его функции дальше?.

    Проницательность Кривошеина тут сказалась: князь Львов уже стоял за думским блоком. Тем не менее, либеральная группа министров решила попробовать, если не сговориться, то поговорить с блоком. 27 августа на квартире Харитонова состоялось ?частное совещание? этой группы министров с представителями блока. Была прочтена программа блока — и обсуждена по пунктам. Здесь будет кстати привести ее содержание.

    Программа исходила из двух основных положений:

    1) Создание однородного правительства, составленного из лиц, пользующихся доверием страны и решивших в {220} кратчайший срок провести программу, соглашенную между палатами.

    2) Радикальное изменение приемов управления, основанных на недоверии ко всякой независимой политической деятельности; в частности, строгое соблюдение законности администрацией, невмешательство военных и гражданских властей в вопросы, не касающиеся непосредственно военных операций; обновление местного состава администрации и усвоение разумной и последовательной политики, способной сохранить внутренний мир и избежать столкновений между социальными классами и различными национальностями. Программа блока указывала затем ряд мер для осуществления перечисленных задач. Сюда относились, прежде всего, меры административные: общая амнистия за политические и религиозные преступления и проступки, возвращение политических ссыльных, прекращение религиозных преследований, дарование автономии Польше, отмена ограничений, налагаемых законодательством на евреев, запрещение преследований украинцев в России и в Галиции, восстановление профессиональных рабочих союзов. Далее — ряд законодательных мер, в том числе: уравнение крестьян в правах с другими классами, создание волостного земства, реформа городских и земских учреждений.

    Конечно, для наличного правительства эта программа не годилась: она была не в шутку, а серьезно рассчитана на ?министерство доверия?. Это и было так понято в переговорах — главным образом, между мной и Харитоновым. Он признал, что, хотя некоторые пункты непрактичны и несущественны, но пять-шестых программы приемлемы, — только... данный состав министерства проводить ее не может. А о ?министерстве доверия? говорить они не уполномочены; для этого нужен доклад государю. Этот вывод и был на следующий день доложен в заседании Совета министров. Кривошеин не скрыл своего скептицизма. ?Что мы ни обещай, как ни заигрывай с прогрессивным блоком и общественностью, нам, все равно, ни на грош не поверят. Ведь требования Государственной Думы и всей страны сводятся к вопросу не программы, а людей?. И он {221} заключил: ?пускай монарх решит, как ему угодно направить дальнейшую внутреннюю политику — по пути ли игнорирования таких пожеланий или по пути примирения?; во втором случае, он ?изберет лицо, пользующееся общественными симпатиями, и возложит на него образование правительства,... отвечающего чаяниям страны?. В устах старого царедворца это звучало иронией, а для Горемыкина самая возможность поставить монарха перед таким выбором была уже преступлением. ?Пока я жив, буду бороться за неприкосновенность царской власти?, был его неподвижный тезис.

    А в данном случае у него был другой конфликт с министрами, нарушавший этот тезис и, с династической точки зрения, бесконечно более важный, чем вопрос о министерстве доверия. ?Когда враг углубился в пределы империи?, объявлялось в рескрипте 4 августа, то царь почувствовал потребность — самому вступить в командование армией. Императрица тут получила способ рассчитаться с ?Николашей?; вместе с Распутиным они поддерживали царя в убеждении, что это — его религиозный, ?священный? долг. Спора тут быть не могло; а министры начали спорить. В заседании Совета министров в Царском Селе 20 августа, под председательством царя, они разошлись с Горемыкиным, который поддержал Николая в его уже сложившемся решении занять пост главнокомандующего. После заседания восемь ?либеральных? министров подали царю письменное заявление, настаивая на сохранении поста за вел. кн. Николаем Николаевичем, заявляя о своем ?коренном разномыслии? с Горемыкиным и о том, что ?в таких условиях они теряют веру в возможность с сознанием пользы служить царю и родине?.

    При посредстве Родзянки, который шумел и волновался, поехал убеждать Николая отменить свое решение и, конечно, не убедил, а только рассердил его, — была втянута в этот безнадежный конфликт и Дума. Конечно, тонкости блока и ?министерства доверия? потонули в вопросе, задевавшем Двор, и Горемыкин мог сразу убить двух зайцев. Немедленно после заседания о блоке он 29 августа выехал, не сговорившись с коллегами, {222} в ставку, куда уже переселился царь, и вернулся оттуда с готовыми решениями. Тут, по словам Горемыкина, ?все получили нахлобучку за августовское письмо и за поведение во время августовского кризиса?. И царь решил: ?Думу закрыть не позже 3 сентября, а всем министрам оставаться на местах?. ?Конституционной? отставки Николай, конечно, принять не мог.

    Царь ?приедет лично и все разберет?. 16 сентября состоялось в ставке заседание, к которому императрица и Распутин тщательно готовили Николая. ?Не опоздайте в испытании, прославит Господь своим явлением?, телеграфировал ?старец? 7 сентября. А 15-го, накануне заседания, императрица напоминала: ?Не забудь подержать образок в твоей руке и несколько раз причесать волосы его гребенкой перед заседанием министров?. Гребенка была пущена в ход, царь был ?намеренно нелюбезен? с министрами и через день, приехав в Петербург, подписал отставки двум из восьми министров-протестантов, особенно ненавистным кружку царицы: Щербатову и Самарину. Остальным шести предстояла та же участь. Так начинался новый курс.

    Крутой скачок вправо, после видимых успехов прогрессивного блока, открывавших, казалось, перспективу примирения царя с народным представительством, произвел огромное впечатление в стране. Это впечатление крепло и углублялось по мере того, как обнаруживались последствия перемены. С отъездом в ставку, в уединении Могилева, личность царя как бы стушевалась. Он мог быть даже доволен переменой, зажив по своему вкусу.

    Никакой не стратег, он не мог, конечно, руководить военными действиями. Его рабочий день сложился однообразно и спокойно. До 10 ч. утра он был предоставлен самому себе; ни интриги и сплетни петербургского Двора, ни пушечная стрельба на фронте до него не доходили. В 10 часов он шел к начальнику штаба ген. Алексееву и оставался там до 11-ти. Алексеев осведомлял его по большой стенной карте при помощи флажков о перемещениях войск за сутки и излагал свои соображения насчет дальнейших действий. Это была скорее информация, нежели совещание, и {223} царю оставалось соглашаться. К завтраку доклад кончался. За завтраком следовал чай.

    После семи часов получалась петербургская почта с письмами императрицы, которая день за днем сообщала о политических событиях, давала советы и диктовала решения,　которые, по своей определенности и настойчивости, не уступали планам Алексеева.

    За счет царя с этого времени на первый план выдвинулась царица. Единственная ?мущина в штанах?, она принимала министерские доклады и все более уверенно входила во вкус государственного управления. Распутин льстил ей сравнением с Екатериной II.

    Разумеется, в государственных делах она понимала еще меньше, нежели император в военных. Ее ?управление? свелось к личным предпочтениям одних лиц другим, смотря по тому, были ли это друзья или враги ?нашего друга?. Двор замыкался в пределы аппартаментов царицы и ?маленького домика? верной, но глупой подруги царицы, Анны Вырубовой.

    Над ними двумя царил Распутин, а около этого центрального светила группировались кружки проходимцев и аферистов, боровшихся за влияние на Распутина — и грызшиеся между собою. Был кружок Бардукова, уцелевший от кн. Мещерского, кружок кн. Андроникова, пускавшего пыль в глаза своим развязным обращением и своими мнимыми связями, кружок Манасевича-Мануйлова, афериста высшей марки, связанного с банками и с тайной полицией, кружок доктора Бадмаева, специалиста по тибетской медицине и по оккультным знаниям.

    Все они составляли средостение, через которое нужно было пробраться, чтобы заслужить милость царицына окружения и попасть на высшие посты — без всякого отношения к личным знаниям и заслугам. Впрочем, высшими постами дело не ограничивалось. Мелкие дельцы делали мелкие дела, назначали на должности, освобождали от воинской повинности, от судебного преследования и т. д. за соответствующую таксу. Квартира Распутина покрывала сделки, его рекомендательные письма с бланковой формулой: ?милай, помоги? фабриковались пачками; все это таксировалось, причем на долю Распутина приходились обыкновенно пустяки, {224} обеспечивавшие ему его дешевый разгул и трактирные подвиги. Эта скандальная картина слагалась постепенно; но только с этого момента, когда кризис коснулся одновременно и блока и правительства, для широкой публики обнажился внутренний фронт камарильи, прикрывавшейся до сих пор ответственностью исполнительной власти.

    И по мере того, как страна узнавала, кто в действительности ею правит, падал престиж самой верховной власти; вместо традиционного уважения к престолу, распространялось в стране негодование и презрение к кучке людей, действительно ответственных за сложившееся положение. От них, а не от правительственных фантошей, менявшихся в ?министерской чехарде?, по меткому выражению Пуришкевича, страна теперь должна была требовать непосредственного ответа за происходящее.

    Существование Думы с ее блоком было, конечно, главным препятствием, которое мешало всей этой стряпне. 3 сентября от нее освободились, но не совсем. Ее нельзя было распустить: тогда пришлось бы назначить новые выборы. Ее можно было только отсрочить. Ее отсрочили до 15 ноября. Но пока наступил этот срок, пробудилась деятельность крайних правых организаций.

    ?Объединенное дворянство? участило свои съезды и подняло тон. Реставрировались отделения ?союза русского народа?. На съезде этого союза 21 ноября председательствовал Щегловитов и произнес речь, в которой объявил акт 17 октября ?потерянной грамотой? и предлагал вернуться к грамоте об избрании на царство Михаила Федоровича, т. е. к совещательной Думе. Но он несколько поторопился. Правда, в ноябре созыв Думы был вновь отложен без обозначения срока, что было явным нарушением закона; но мотив был придуман тот, что комиссии Думы еще не закончили рассмотрения бюджета. Блок решил поторопиться, и бюджет был рассмотрен к концу декабря.

    Родзянко доложил об этом царю и требовал немедленного созыва Думы. Горемыкин, как прежде, упирался. В конце концов, он соглашался созвать Думу только на пять дней и только для утверждения бюджета 1916 г. И на этом разыгралась {225} интрига, имевшая целью спихнуть Горемыкина. В связи с этой интригой вдруг возобновился в высших сферах интерес к созыву Думы. За несколько дней до приезда царя в Царское (18 января 1916 г.) к Родзянке приехал митрополит Питирим и сообщил ему по секрету, что уже решено стать в дружественные отношения к Думе, ликвидировать при этом непримиримого Горемыкина и назначить на его место... Штюрмера!

    Штюрмер, по-видимому, и был проводником этого неожиданного поворота. Но за ним стоял все тот же Распутин, называвший своего кандидата ?старичком на веревочке?. Сметливый мужичок изрек в ноябре свое сибиллино внушение: ?Если будет победа, Думу не надо созывать, если же нет, то надо?. Победы не было. Понадобилась смена.

    Штюрмер не был таким рамоликом, как Горемыкин. Но он все же проявлял все признаки старчества и мог ходить ?на веревочке?.

    Совершенно невежественный во всех областях, за которые брался, он не мог связать двух слов для выражения сколько-нибудь серьезной мысли — и принужден был записывать — или поручать записывать — для своих выступлений несколько слов или фраз на бумажке. В серьезных вопросах он предпочитал таинственно молчать, как бы скрывая свое решение. Зато он очень хорошо умел соблюдать при всех назначениях собственные интересы. Убедить царя, что Думу нельзя созывать на короткий срок и только для бюджета, было нетрудно. На этом Штюрмер и свалил Горемыкина. Но как же тогда быть с блоком и с его политикой, которая неминуемо должна была выдвинуться в Думе, не стесненной узкими рамками?

    Посредником между Штюрмером и блоком явился другой министр, так же прошедший через Распутина и так же назначенный неожиданно: министр внутренних дел, заменивший ?скучного? Щербатова ?веселый? А. Н. Хвостов: другая фигура из оперетки — или Гиньоля. Это был молодой и шустрый человек, энергичный и предприимчивый, — но только не на государственную деятельность. Когда Николай II спросил дядю А. Н. Хвостова, министра юстиции А. А. Хвостова, какого он мнения о кандидате, то он получил такой ответ: ?Безусловно {226} несведущ в деле, по характеру совершенно неподходящий, весьма неглупый, но не умеющий критиковать собственные побуждения и мысли, не чужд интриг... Вся его служебная деятельность будет посвящена не делу, а чуждым делу соображениям?.

    И, однако, кандидат был назначен. Николай делал вид, что очень интересуется думскими речами А. Н. Хвостова о немецком засилье. На самом деле, это был обязательный кандидат, поставленный Распутиным. Мы видели, что он, раньше по поручению из Царского, ?прощупывал душу? Хвостова (тогда нижегородского губернатора) и нашел его ?несозревшим?; теперь он признавал, что на Хвостове ?почиет Бог, хотя чего-то ему недостает?, — и вернул благоволение императрицы к своему ставленнику.

    По просьбе кн. В. М. Волконского, прежнего товарища председателя Думы, а теперь товарища министра внутренних дел, я поехал на свидание с А. Н. Хвостовым у товарища председателя Думы Варун-Секрета. Там я застал целое совещание, специально собранное для выяснения, как относится ?лидер блока? к новой встрече Думы с правительством. А. Н. Хвостов сказал мне, что самый созыв Думы не решен, пока не выяснится, воздержится ли блок от нападок на Распутина. Угроза была фальшивая и поставленное условие созыва казалось слишком странным. Я ответил, что у Думы имеются гораздо более важные счеты с правительством, нежели эти толки. Дума оборвалась на вопросе о программе блока и о создании правительства общественного доверия. С этого она и должна будет начать разговор. В Думе есть хозяин, и у этого хозяина есть определенное мнение. Меня тогда спросили, нельзя ли вообще наладить более дружественные отношения между блоком и Штюрмером. Предполагалось устроить это сближение в форме устроенного Штюрмером раута. Мне напоминали, что пошла же Дума на раут, устроенный Горемыкиным. Я отвечал, что есть разница между январем 1915 и январем 1916 годов; мы поставили вопрос о ?доверии?; к Штюрмеру мы его не питаем, и, по крайней мере, моя фракция на раут не пойдет; мы ждем выяснения капитальных вопросов, поставленных {227} большинством. Меня пробовали уговорить тем, что Штюрмер — человек новый, политики не знает и от дружественного приема может зависеть его отношение к блоку. Я решительно заявил на это, что положение слишком обострилось для такого эксперимента, что мы должны будем высказаться определенно и сделаем это не на рауте, а при первой же встрече в Государственной Думе: там Штюрмер узнает наши желания и наше отношение к правительству. На этом и закончилась наша беседа. После того Штюрмер виделся с Родзянко, были попытки говорить с представителями отдельных фракций; по документам, оглашенным чрезвычайной комиссией, выяснились позднее и колебания относительно срока созыва и длительности сессии, и обсуждение гарантий мирной встречи. Но все это осталось в стороне: я настоял на сроке созыва 5 февраля 1916 г. и уступил лишь до 9-го в виду технической трудности созыва. Накануне это дня стало известно, что царь предполагает лично посетить Думу. Это, очевидно, было еще одно средство повлиять на Думу, — и оно исходило из той же клики. По крайней мере известно, что Распутин хвалился перед своими охранниками: ?Сказано мне: подумать, как быть с Государственной Думой. Я совершенно не знаю... А знаешь что? Я его пошлю самого в Думу; пусть поедет, откроет, и никто ничего не посмеет сказать?... Это было еще в декабре 1915 г.

    Царский визит действительно состоялся 9 февраля в день открытия сессии Думы. Он остался единственным за все существование Думы. Процедура ?энтузиазма? была, разумеется, соблюдена. Перед входом в залу заседаний, в колонной зале Таврического дворца было импровизировано молебствие; царя окружили депутаты, я стоял далеко от густого ядра и не слыхал небольшой речи, произнесенной царем; говорили, что она была бесцветная, но благожелательная. Затем Родзянко, уведомленный о посещении всего за час, провел Николая в зал заседаний, и публика с хор присоединилась к овации; он показал царю другие помещения Думы, причем царь делал незначительные по содержанию замечания. В круглой зале (ближайшей ко входу в дворец) были {228} собраны члены сеньорен-конвента, и Родзянко, при выходе царя, представил их Николаю. Он называл по имени каждого, и царь молча пожимал каждому руку. Мне это представление осталось памятно по маленькому эпизоду. Отойдя несколько шагов от нашей группы, Николай вдруг остановился, обернулся, и я почувствовал на себе его пристальный взгляд.

    Несколько мгновений я его выдерживал, потом неожиданно для себя... улыбнулся и опустил глаза. Помню, в эту минуту я почувствовал к нему жалость, как к обреченному. Все произошло так быстро, что никто этого эпизода не заметил. Царь обернулся и вышел.

    Посещение царя ровно ничего не изменило. Политика оставалась та же. Одновременно с объявлением указа о созыве Думы был уволен еще один из ?восьми? — Харитонов. Кривошеин, почувствовавший, что ему нечего ждать, скромненько ушел по прошению еще в ноябре 1915 г. В сентябре депутация, выбранная третьим съездом земской организации (7-9 сентября) и присоединившая к себе членов Городского союза, под председательством кн. Львова, не была принята государем. Немудрено: на съезде Львов окончательно заявил, что ?столь желанное всей страной мощное сочетание правительственной деятельности с общественной не состоялось?, а резолюция съезда повторила формулу блока только что закрытой Думы: ?опасность от гибельного разрушения внутреннего единства... устранима лишь обновлением власти, которая может быть сильна только при условии доверия страны в единении с законным ее представительством?. Съезды союзов, назначенные на 5 декабря, были запрещены.

    Блок впервые встретился с Штюрмером, как хотел, только уже в зале заседания Думы. Появление нового премьера произвело впечатление полного провала. Слабым голосом, который не мог овладеть даже спокойной и молчаливой аудиторией, Штюрмер прочел по тетрадке свою вступительную речь. В ней было категорическое заявление о незыблемости исторических устоев, на которых росло и укреплялось русское государство, и этого было достаточно. Перед нами был новый вариант {229} Горемыкина. И блок окончил заседание заявлением, заготовленным нами еще для несостоявшегося ноябрьского открытия Думы, а теперь пересмотренным и еще усиленным. Мы указали на то, что новый полугодовой несозыв Думы обострил все вопросы и сделал невозможным какой-нибудь выход из тяжелого положения. Требования наши — существенные и основные — остаются неудовлетворенными, и мы сохраняем все свои позиции. Мы готовили страну к победе, но теперь, при сохранении старого порядка управления, считаем победу невозможной. Выхода из этого положения собственными силами Думы мы не видим. Я окончил это заявление от имени блока пессимистической нотой: от этого правительства я не жду ответа, и схожу с кафедры без ответа.

    Штюрмер, однако, не сразу отказался от сговора с Думой на тему о воздержании от выступлений против Распутина. Царь боялся прений по смете Синода. Было обещано Родзянке удалить Распутина, если не будет ?нежелательных выступлений?. 24 февраля Родзянко пригласил к себе представителей блока и пробовал уговорить их не выступать самим и поддержать председателя в случае эксцессов со стороны крайних правых и левых. Он услышал в ответ, что обещания ликвидировать ?старческие? влияния давались не раз, но эта ?ужасная язва русской жизни? продолжает существовать. Закрывать рот депутатам невозможно, особенно ?в приподнятой атмосфере, отражающей коллективную совесть?. Однако же, через день Распутину действительно было ведено выехать в Тобольск.

    В ближайшие дни сессии была пресечена карьера министра внутренних дел А. Н. Хвостова. Но этого никак нельзя было поставить в заслугу Думе. Хвостов пал жертвой собственного легкомыслия, и добычу подхватил тот же Штюрмер. Подробные показания директора департамента полиции, потом товарища министра Белецкого осветили ту грязную кухню, в которой готовился этот скандал. Началось с того, что А. Н. Хвостов, почувствовав свое положение достаточно упрочившимся, благодаря своим связям с правыми, решил, что {230} наступило время обойтись без помощи кружка Вырубовой-Распутина, который привел его к власти, и задался целью ?ликвидировать? Распутина.

    В свои пособники он решил взять Белецкого, который, однако, всячески оттягивал совершение преступления. В то же время, заметив, что положение Горемыкина поколеблено, Хвостов нашел своевременным выдвинуть свою кандидатуру в председатели Совета министров, — пост, на который его намечал Распутин с самого начала. Но он опоздал. Тогда уже проведена была у царя — тем же кружком — кандидатура Штюрмера. Белецкий, спасая себя, отошел от Хвостова на сторону Штюрмера, сохранив отношения с Вырубовой. Хвостов тогда уже на собственный страх вернулся к плану убийства Распутина. Он задумал воспользоваться услугами неистового монаха-фанатика Илиодора, старого друга Распутина, потом поссорившегося со ?старцем? и бежавшего из России, чтобы издать заграницей памфлет против Распутина (?Святой Чорт?) с приложением писем к нему императрицы.

    Из министерства внутренних дел были снаряжены две миссии заграницу: одна с целью выкупить рукопись у Илиодора; другая — специально посланная втайне от Белецкого Хвостовым, — чтобы сговориться с Илиодором о плане убийства Распутина. Посредник Хвостова, журналист Ржевский, оказался человеком ненадежным. Началась огласка. Хвостов сваливал вину на Белецкого; Белецкий доказывал, что это было дело Хвостова, и рассказал все прошлое. Обе стороны прибегли к печати, скандал стал публичным. В Думе мой товарищ по фракции Аджемов окрестил его кличкой ?бульварного романа?. Кончилось тем, что оба, Хвостов и Белецкий, должны были покинуть свои посты (5 марта 1916 г.). Штюрмер давно считал естественным соединить с титулом премьера власть министра внутренних дел — и теперь добился своей цели. Вся эта история произвела на общество впечатление глубокого падения политических и моральных нравов в правительственной среде.

    Дума все же продолжала свои занятия и, вопреки желаниям правых, ее сессия не могла быть прервана, {231} пока продолжалось обсуждение бюджета. Обе стороны, как я выразился в другом месте, засели в своих окопах и перешли к позиционной войне. Однако же, проявления этой войны со стороны правых продолжались. Мы узнали тогда же, что начался поход против гр. Игнатьева, которого обвиняли в антигосударственной деятельности и в подчинении директивам блока. Но еще энергичнее велась борьба против Поливанова.

    Она обострилась в связи с начавшимися тогда рабочими волнениями на заводах. Прения по этому поводу велись в заседаниях совещания по обороне. По поводу забастовки на Путиловском заводе мне пришлось там доказывать, что причина забастовки — чисто экономическая и заключается в том, что ставки заработной платы отстали от роста цен на предметы первой необходимости. Поливанов с нами соглашался. Мы тогда решили перенести эти прения в закрытое заседание Думы (7 марта), и я мог подробнее развить свою аргументацию. Выступление считалось настолько опасным, что стенограмма была задержана и появилась, вместе с речью Поливанова, только 13 марта. А 15 марта Поливанов был уволен и заменен ген. Шуваевым. Пришлось констатировать новое понижение уровня власти. Председательствование старика-рамолика Шуваева в совещании по обороне производило жалкое впечатление: он совершенно не мог следить за докладами и руководить прениями, не обладая ни знаниями, ни сколько-нибудь культивированной психологией. В роли военного министра он был совершенно невозможен.

    Бюджет был, наконец, обсужден Думой и принят к концу марта. Сессия была закрыта 5 апреля, и перерыв объявлен до 16 мая. На этой дате я пока остановлюсь, так как 16 апреля я должен был выехать из Петербурга в составе делегации законодательных учреждений к союзникам.

    8. ДУМСКАЯ ДЕЛЕГАЦИЯ У СОЮЗНИКОВ

    (Во время двух поездок заграницу в 1916 г. я вел ?Дневник?, который, в трех книжках, остался в моих бумагах, спрятанных Браудо в Публичной библиотеке и разысканных 15 лет спустя большевиками (см. выше). Начало первого из этих дневников было ими напечатано в т. 54-55 ?Красного Архива? с предисловием и примечаниями, показывающими специальное изучение моего текста. Но печатание остановилось на Англии, и только для этой части я мог воспользоваться им. Остальное пришлось писать по воспоминаниям. - Прим. автора).

    (Кроме того, в т. 58 ?Красного Архива? напечатан, под заглавием ?Русская парламентская делегация заграницей? доклад П. Н. Милюкова в военно-морской комиссии Гос. Думы 19 июня 1916 г. - Прим. ред.).

    Идея о посылке думской делегации к союзникам возникла в очевидной связи с попытками помириться с Думой в начале 1916 г. и с посещением Думы царем. Она была подхвачена, прежде всего, английскими кругами Петербурга и одобрена английским правительством, которое в марте поспешило послать официальное приглашение на имя Родзянки. Услыхав об этих предположениях, Извольский выхлопотал такое же приглашение со стороны французского правительства, а затем это было распространено и на третьего союзника, Италию. В Англии хотели показать русскому общественному мнению новые военные заводы, во Франции — фронт. Но, помимо военной стороны, здесь была, несомненно, и политическая мысль — реабилитировать в союзном мнении Россию, к которой общественные круги союзных стран относились без большой симпатии. Наличность прогрессивного блока впервые давала возможность показать заграницей представительство русских законодательных учреждений в целом, в духе ?священного единения?. Мне лично представлялась здесь возможность подкрепить удельный вес русских прогрессивных течений публичным европейским признанием и открыть таким образом нашему влиянию новую дверь в тот момент, когда перед нами захлопывалась другая.

    Делегация составилась из 17 членов, представлявших Государственный Совет (6) и Государственную Думу (11). Из них один от Совета и трое от Думы {233} принадлежали к кадетской партии; двое от Совета ?примыкали? к прогрессивному блоку. Двое принадлежали к ?центру?, один — октябрист, трое называли себя ?националистами?, двое — определенно ?правые?. Отдельно один представлял объединенные польские группы и один — белорусско-литовскую группу. Пораженцы — крайние левые и крайние правые — отсутствовали.

    Конечно, в таком составе делегация не могла импонировать европейским демократиям. В союзных странах, куда мы ехали, l'union sacrée (?Священное единение?.) было представлено — ив общественных кругах, и в правительственных — социалистами, получившими от левых коллег упомянутое прозвище ?социал-патриотов?. Только левое крыло нашей делегации соприкасалось с их взглядами и могло говорить на общем языке демократии. Оно и было выдвинуто вперед во всех общественных и официальных демонстрациях общего характера: я и Шингарев представляли политическое лицо делегации.

    Правда, над нами был поставлен в роли гувернера товарищ председателя Думы А. Д. Протопопов. Это имя впервые попадает здесь под мое перо, и на нем я должен остановиться, хотя бы потому, что через год ему суждено было сыграть роль могильщика царского режима.

    В делегации он играл совершенно незначительную роль, и нам же приходилось контролировать его публичные выступления. Это был тип русского дворянина эпохи ?оскудения?.

    Люди этого слоя, разоренные отменой крепостного права, пытались перейти к грюндерству, (с нем. ?организовать, создавать?, в смысле – начинать с сначала, сызнова, - ред.) играть на коммерческих операциях или существовать за счет перезакладов в дворянском банке. У них, обыкновенно, не хватало деловой опытности, и приходилось пополнять этот недостаток привилегированным положением их класса. Отсюда вытекала их материальная и политическая зависимость от правительства, и получалась своеобразная смесь старомодного джентльменства и внешних доказательств дворянского благородства с психологией беспокойного искательства у сильных. У Протопопова эта упадочная психология прикрывалась традиционной дворянской {234} культурностью — плодом скорее домашнего, чем высшего образования. По-дворянски он владел французским языком; английский знал больше понаслышке, а итальянский — в пределах оперных арий. По-дворянски же он был не дурак выпить и охотник хорошо поесть, а, расчувствовавшись, лез целоваться со всяким — и вел себя запанибрата. Знавшие его ближе находили у него признаки прогрессивного паралича, и его несуразные речи как бы подтверждали этот диагноз. Я скорее был склонен объяснять эти особенности — вариантом упадочной классовой психологии.

    Остальные члены делегации заграницей как-то разбрелись и стушевались. На меня производило впечатление, что они просто воспользовались заграничной поездкой, чтобы заняться каждый своим делом. Так вели себя, прежде всего, представители разных национальностей. Самый выдающийся из них, граф Велепольский, говорил нам, что он не поехал бы, если бы не рассчитывал сговориться с нами (к. д.), и в делегации будет демонстратировать солидарность с Россией. Разумеется, повсюду он искал общения с поляками разных течений, обещая держать нас в курсе. Другой ходатай, наиболее нам близкий, член нашей фракции, молодой депутат Ичас поглощен был общением с своими литовцами, выясняя их политические стремления — где-то на границе автономии и независимости. Больше всего он соприкасался с кругами оппозиционного католического духовенства. Нам он сообщал не все о своей политической работе; зато он поворачивался к нам другой своей стороной. Общительный и жизнерадостный, он в шутку называл себя ?самым молодым и самым холостым? членом делегации и в наших собраниях с одушевлением выполнял соответствующую роль.

    Не буду останавливаться на других членах делегации, деятельность которых от меня ускользала, и перейду к нашему путешествию. Наше время было точно размерено. Мы двинулись из Петербурга 16 апреля 1916 г., 17-20 пробыли в Швеции, 20-21 в Норвегии, 22 апреля-7 мая в Англии. После Англии мы посетили еще Францию и Италию и вернулись домой за день {235} до закрытия летней сессии Думы, 19 июня 1916 г. Кружной путь через скандинавские государства был единственным, который оставила свободным война. Унылый ландшафт прибрежной финляндской равнины, покрытой скудной хвойной растительностью, привел нас к вечеру к пограничной станции Торнео, и я имел удовольствие сфотографировать здесь в 11 часов вечера полуночное солнце. Перейдя отсюда, по деревянной настилке на болотистой равнине, с багажом в руках, в чистенькую Гапаранду, мы очутились в Швеции — и сразу почувствовали далеко недружественный прием.

    В нейтральной стране не хотели принимать делегации к союзникам, и наш посланник в Стокгольме А. В. Неклюдов старался даже окружить наш проезд своего рода секретом. Я знал, конечно, более глубокие основания такого отношения к России. Двор, аристократия и армия подозревали русскую дипломатию в захватных намерениях; поблизости от русской границы мы проехали станцию Боден, у которой была построена таинственная подземная крепость, а от соседнего Люлео стратегическая железная дорога вела к близкой норвежской границе, к Нарвику с его магнитной рудой, — на который Россия будто бы имела поползновения. Кроме того, стоял вопрос о вооружении Россией Аландских островов — на время войны. Все это раздувалось шовинистической печатью и германской пропагандой. Транзит нужных нам товаров, единственный свободный от блокады, подвергался всевозможным стеснениям и ограничениям.

    Однако же, общественный фронт — иной, нежели настроение официальной Швеции, и я сразу попал в общение с шведскими социалистами и пацифистами. Я познакомился с Брантингом, ?социал-патриотом?, — и нашел с ним общие точки зрения. Еще раньше мною завладел кружок пацифистов во главе с бургомистром Стокгольма, социалистом Линдхагеном, преследовавший специальную задачу — выспросить приезжего русского политика о ?целях войны?. После ликвидации центрального бюро второго интернационала в Брюсселе, Брантинг устроил ему убежище в Стокгольме, и здесь {236} возникла мысль о созыве конференции интернационала по вопросу о скорейшем окончании войны путем выяснения целей войны и условий мира. Был образован комитет для подготовки конференции, и кружок Линдхагена собирал предварительные сведения. Я принужден был высказаться отрицательно по поставленным мне вопросам. Я не мог согласиться на их абстрактные постановки задач, которые решались силой оружия. Мнения ?нейтральных? не могут влиять на стремления воюющих. Сюда я отнес и вопросы, близкие России: ?освобождение? национальностей в областях, оккупированных немцами, ?свободный доступ? Германии к Ближнему Востоку и т. д. Германские тенденции вообще просвечивали здесь очень прозрачно. Я заметил, что мои ответы протоколировались — для будущего. Я видел недовольные лица собеседников и понимал смысл их коварных вопросов. И впервые я здесь столкнулся воочию с разницей взглядов между нами, русскими радикалами-демократами, и левым крылом общественного мнения у наших союзников.

    Переехав в Норвегию, мы как-то сразу вздохнули свободнее. Самый пейзаж, залитый солнцем, чистенькие домики и, после безлюдной, дикой границы вдруг — прелестная долина Гломмена и, наконец, Христиания, тогда еще не перекрещенная в Осло. Ласковый прием у нашего посланника, К. Н. Гулькевича: другой тип, нежели Неклюдов в Стокгольме. Конечно, и Неклюдов был по-светски любезен, по-русски гостеприимен — даже, по-современному, либерален. Но это, все же, было не то. Дипломат карьеры, сегодня здесь, завтра там, он отбывал в Стокгольме очередной стаж своего продвижения, мало интересовался страной и зависел от случайных информаторов, приносивших ?самые достоверные? секретные новости. Гулькевич сразу произвел на меня впечатление живого человека, непосредственно заинтересованного окружающей средой и связанного с нею простой и искренней человеческой симпатией. Самая страна к этому располагала: мы не видали здесь из окон тяжелого исторического здания королевского замка, не было и старых воспоминаний, с ним {237} связанных, не было военно-аристократического класса, окружавшего двор, не было и предвзятой подозрительности по отношению к России. Самый пацифизм выглядел здесь иначе, более приемлемо: со времени Первой Думы мы были с этого рода пацифизмом органически связаны общением в ?междупарламентском союзе?. Я встретил здесь и главного работника союза, Ланге, и мог спокойно говорить с ним об идее, которую сам разделял: о юридической организации послевоенной Европы и о необходимых санкциях для придания ей силы. Ланге осторожно заговаривал о разоружении, о мнениях Шюкинга и Квидде — германских профессоров-пацифистов, предпочитавших окончание войны вничью. Я возражал, что без решительной победы вооружения пойдут еще дальше, чем теперь, и советовал продолжать построение международного здания мира с той точки, на которой оно остановилось, — оставляя в стороне требования международных организаций при выработке реальных условий мира.

    Перед отъездом из Христианин мы узнали, что секрет нашей поездки ехал вместе с нами. Какой-то ?пруссак? сообщил знакомой даме, что немцы прекрасно осведомлены о нашем маршруте, намереваются ?поймать Милюкова? и не советуют ехать на английском судне ?Юпитер?, ожидающем нас около Бергена. Наши ?лорды?, как мы называли членов Государственного Совета, серьезно обеспокоились: кн. Лобанов-Ростовский и Гурко даже послали телеграмму, заказав особый поезд и прося задержать до 21/2 часов отплытие ?Юпитера?. Делегация решила ехать дальше, не задерживаясь.

    В Берген ведет через горный перевал железная дорога, замечательный памятник инженерного искусства. Я вернусь к ней позднее. Берген мы застали в печальную минуту его существования: половина города была уничтожена пожаром. Кое-как переночевав, рано утром мы двинулись дальше. Нас везла норвежская королевская яхта на английский крейсер — но не ?Юпитер?, а на "Donegal", дожидавшийся нас, по уговору, в укромном месте, в шхерах, в двадцати километрах расстояния. Там мы были любезно встречены, и каждому {238} отведена особая каюта. Нас хорошо накормили, а после обеда капитан отвел к себе дипломата Розена, Протопопова, гр. Велепольского, меня и Шингарева для дальнейшей выпивки. Он оказался большим весельчаком, был уже в градусе, затянул неистовым голосом песни а от нас требовал поддержки. Мы послали для подкрепления за Ичасом и разошлись поздно ночью. Рано утром нас ожидал сюрприз. Нас предполагали высадить в Кромарти (сев. Шотландия); но ночью капитан получил распоряжение переменить курс, так как подход к Кромарти был забросан неприятельскими минами. Очевидно, наш путь был разгадан до конца.

    Нас высадили на самой оконечности Шотландии, в Тэрсо, в непосредственной близости к Оркнейским островам, — стоянке английской эскадры. Этого не было в программе, но моряки решили показать нам эскадру — глубокий секрет английского адмиралтейства. Мы, действительно, увидали — в местности, прославленной потом именем Скапа-Флоу — пять дредноутов, во главе с ?Квин Елизабет?. За ними должны были вернуться остальные суда под командой адмирала Джеллико. Но приходилось ждать, и вице-адмирал совсем не был готов к нашему официальному приему. Мы предпочли вернуться в Тэрсо и сесть в поджидавший нас королевский поезд.

    Пришлось проехать по довольно пустынным местам через весь остров до Лондона; но нас вознаградили обильный завтрак и обед, для нас приготовленные. В 9 ч. утра 23 апреля мы были в Лондоне, нас поместили в отеле "Claridge", специально арендованном правительством для приема иностранных делегаций, преимущественно восточных. Мой первый визит был к старым русским друзьям, Дионео-Шкловскому и Кропоткину (в Брайтоне). Я нашел старика в добром здоровьи, но в тревоге по поводу успеха среди социал-демократов манифеста, опубликованного циммервальдской конференцией (против ?империалистической? войны). Дальше шла серия всевозможных приглашений, настолько обильных, что делегация не могла всех их удовлетворить, — да в этом и не было надобности. Большая часть их касалась зрелищ, спектаклей, спорта, не предназначенных {239} специально для делегации. На них записывались желающие. Следовали приглашения на завтраки и обеды с министрами и политическими деятелями, специальное приглашение на обед, устроенный для делегации кабинетом в аристократическом Lancaster House, прием в Палате общин и, наконец, во главе всего, аудиенция у короля в Букингэмском дворце.

    Началось с этой последней. Нам был изложен краткий курс придворного этикета, и мне пришлось, в первый раз в жизни, купить цилиндр, который я потом оставил на память у Шкловских, основательно полагая, что он мне никогда больше не понадобится. Специальные экипажи отвезли нас во дворец; нас расставили в приемной полукругом, против входной двери, с нашими ?лордами? впереди, и рекомендовали по списку.

    Король Георг V с королевой вышли из этой двери, и я был поражен: передо мной стоял Николай II.

    Король был поразительно похож на своего кузена, только несколько прихрамывал после недавнего падения с лошади, и движения были более расхлябаны. Король, заранее подготовленный, старался каждому сказать несколько любезных слов, смотря по квалификации каждого. Я был, очевидно, особенно рекомендован, как спец. по внешней политике, и на мне произошла задержка. Я сказал королю, что имел честь быть представленным его отцу (Эдуарду VII) и что тогда уже завязывался узел наших теперешних отношений. Георг заготовил для меня секрет, свидетельствовавший об особом доверии к союзникам. Он рассказал, как, четыре года тому назад, к нему приезжал брат Вильгельма II, принц Гейнрих, с специальной целью осведомиться конфиденциально, как поступит Англия в случае войны Германии с Францией и Россией.

    Георг V, по его словам, отвечал: ?она станет, вероятно, на сторону последних? (я потом спросил через посла, можно ли передать это важное сообщение гласности, но получил в ответ, что это был частный разговор). Затем король выразил уверенность, что необходимо довести борьбу до конца: иначе (в один голос со мной) через десять лет придется воевать снова. Он говорил о необходимости нашего сближения, {240} чтобы устранить взаимные недоразумения (тогда в печати появились взаимные обвинения в недостаточной поддержке). Я ответил, что эти недоразумения значительно преувеличены, переложил ответственность на статьи ?Таймса? и заметил, что, хотя массы вообще мало знают о других народах, но культурный класс России лучше осведомлен об Англии, нежели Англия о России.

    Поляку Рачковскому Георг V сказал, что посылка хлеба в оккупированную Польшу будет налажена.

    Ичасу он выразил надежду, что литовский народ возродится, — и выразил удовольствие, что царь посетил Государственную Думу.

    Королева также приняла участие в разговоре. Я рассказывал ей план нашей поездки, выражал желание ближе познакомиться с Лондоном и с английскими государственными деятелями: темы — для нее, видимо, не интересные. С другими она говорила о погоде, о пейзаже, о цветах и птицах.

    На прощанье королевская пара еще раз обошла всех и пожала всем руки.

    В тот же вечер состоялся обед с правительством в Lancaster House. Дворец был переполнен фешенебельной публикой. Делегация выбрала меня своим оратором, и я был в большом смущении. Застольные речи в Англии не должны быть чересчур серьезны, и обыкновенно пересыпаются английским юмором, мне недоступным. Обязательная тема о союзных отношениях была слишком суха и банальна. Отвечать мне приходилось Асквиту, мастеру парламентского красноречия. Счастливый случай меня выручил.

    Свою речь, заранее сообщенную, Асквит сухо прочел по бумажке, дополнив тут же часть о Ближнем Востоке. Гурко говорил повышенным, натянутым тоном; произношение было невнятное. На общие места Асквита я мог отвечать такими же общими фразами. Но для финала неожиданно представилась эффектная тема. Сквозь ненастные облака через большое окно противоположной стены зала вдруг пробился луч заходящего солнца и осветил аллегорическую фреску у самого {241} нашего столика, изображавшую Марса, побежденного Венерой. Кругом была надпись: Veritas vincit, justicia vincit. Mars opprimatur (Истина побеждает, справедливость побеждает. Марс подавляется.). Кончая, я поднял руку навстречу солнечному лучу и приветствовал небесное пророчество. Да! правда победит, справедливость победит и Марс будет подавлен! Заинтересованная зрелищем, публика поднялась с мест, следила за движением руки, смотрела на луч и на фреску — и разразилась громкими аплодисментами. Асквит подошел ко мне с соседнего столика, поздравил и сказал: ?Как досадно, что я этого не заметил. Очень вам завидую?. Эффект получился сильнее, чем я ожидал. Какой-то англичанин вспомнил даже, что Питт в одной своей речи воспользовался таким же эффектом.

    Официальная серия кончилась приемом и завтраком в помещении Палаты общин. Говорил спикер, отвечали Протопопов и я. В тот же день (27 апреля) мы с Гурко были у Ллойд-Джорджа, который, между прочим, согласился с моим мнением, что с наступлением надо подождать — и даже не до осени, как говорил я, а до следующего года, когда можно будет нанести удар сразу, со всех сторон, во всеоружии. Для иллюстрации английских вооружений Ллойд-Джордж распорядился показать нам огромные оружейные заводы в Энфильде и еще более громадные постройки для производства взрывателей, где употреблен был исключительно женский труд. Впечатление, действительно, было очень сильное. Но тут же пришлось убедиться, что энергия почина не соответствует специальной осведомленности министра вооружений.

    За завтраком, устроенным от министерств военного и иностранных дел, я сидел рядом с начальником одного из департаментов Ллойд-Джорджа, который горько жаловался на своего шефа. Ллойд-Джордж, говорил он, не понимает дела, мешает работе и своими импровизированными выступлениями в Палате создает неверные впечатления. ?Мы готовим ему самые подробные отчеты, с точными цифрами, датами и выводами. А он, начиная говорить, откладывает справку {242} в сторону, увлекается красноречием и фантазирует. Нас же потом упрекают, что мы дали ему неверные справки?. Вообще, как видно, Ллойд-Джорджа боятся, как the coming man (Восходящий к власти человек.). Он, действительно, вскоре после нашего приезда заменил Асквита на посту премьера и оправдал опасения политических противников, перейдя от разлагавшегося классического либерализма к лейборизму. Мой старый приятель Гардинер дал мне оттиск своей статьи, в которой прямо обвинял Ллойд-Джорджа, что он идет в Наполеоны.

    Из многочисленных частных встреч, знакомств, завтраков и обедов упомяну только о некоторых. Брайс и Ноэль Бакстон устроили для меня обед, на котором главной темой был армянский вопрос, в котором оба были защитниками Армении. Принадлежа сам к таким же, я, однако, противопоставлял автономию Великой Армении под суверенитетом России их стремлениям к независимости Армении под протекторатом держав. В вопросе о территории будущей Армении я отрицал, что мы стремимся к Моссулу, и ограничивал наши стремления Диарбекиром — т. е. границей гор и равнины, отстраняя Малую Армению (Киликию) и Александретту. Они знали и показали мне перевод моей думской речи об Армении (II, 1916). По вопросу об ответственности Вильгельма за войну они, так же как Брантинг в Стокгольме и Ланге в Христианин, выгораживали германского императора справкой, будто он был вынужден воевать давлением военных в Потсдаме.

    Очень деловая беседа велась мною с Рэнсиманом, министром снабжения. Он скупил во всем свете холодное мясо и сахар. Он считал себя фритредером, но с оговорками; мне приходилось защищать наш интерес — наложения пошлин на иностранное сырье, с целью самим производить и вывозить полуфабрикаты, вместо того, чтобы давать эту возможность Германии. Затем Рэнсиман расспрашивал меня о положении дел в России, и я не скрывал от него опасности, грозящей династии и старому порядку.

    В заключение Рэнсиман пригласил меня {243} на week-end (Конец недели.) в свое подгородное имение. Для меня это был первый аристократический week-end старых времен, о которых мы читаем в английских романах, и я с любопытством познакомился тут с ритуалом английского гостеприимства и с общественным значением свободного обмена мнений между единомышленниками в дружеском кругу в часы отдыха. Собрались здесь больше местные сквайры, люди довольно консервативных воззрений.

    Развал старого вигизма после крушения гомруля уже сказался в переходе к новым политическим группировкам. Радикализм военного кабинета обострял ход социально-политической дифференциации. Ллойд-Джорджа здесь просто ненавидели и не могли простить ему его радикального бюджета 1909 г. О нем больше и говорили, обвиняя его в стремлении сделаться ?вторым Кромвелем?. Россией интересовались мало и знали о ней еще меньше; таким образом я был избавлен от ответов на элементарные темы.

    Совсем особо стояла моя беседа о сэром Эдвардом (тогда уже лордом) Грэем. Я предупредил его, что наша беседа будет иметь частный характер и что я расскажу о ней только Сазонову. Основной темой я взял интересы России при заключении мира. Я, конечно, сам понимал, что об условиях мира можно судить только после военного успеха, и Грэй понимал это также, но это не исключало предварительного сговора между союзниками. Грэй предупредил меня, начав прямо с перечня взаимных уступок, которые он считал бесспорными. ?Мы обязаны честью перед Бельгией. Затем, мы желаем дорогу из Египта в Индию. На европейском континенте у нас нет желаний. Вопрос о германских колониях — дело наших доминионов. Для Франции — первое необходимое условие — Эльзас и Лотарингия. Для вас — Константинополь и проливы (разговор происходил уже после официального соглашения 1915 г.) Что сверх этого, будет зависеть от степени нашего успеха в войне?. Но ?сверх этого? многое уже было намечено, и я тотчас поставил вопрос: ?дальше, на ближайшей очереди, стоит вопрос о разделе Австро-Венгрии, без которого нельзя {244} решить польского, сербского и румынского вопросов?. Я прибавил, что лично Сазонов считает, что разрушать Австро-Венгрию опасно, потому что австро-германцы усилят Германию (разумелся Anschluss (Присоединение Австрии к Германии.), и что лучше связать Австро-Венгрию славянами. Я, конечно, этой точки зрения не разделял. И Грэй тотчас возразил: ?Присоединения австрийских германцев Германия никогда не хотела, так как это ослабило бы Пруссию?. И на первое место (при разделе) он поставил сербский вопрос: ?Сербия получит Боснию и Герцеговину?. Я, естественно, напомнил тогда о ?югославских? стремлениях: ?а вопрос о присоединении Хорватии и словенцев?? Грэй ответил:

    ?Дело преимущественно России поднять при случае этот вопрос, — и дело внутреннего соглашения между этими народами?. Как известно, это соглашение уже варилось тогда. Но к сербскому вопросу пришлось вернуться дальше; меня прежде всего интересовал вопрос польский, как более близкий России. На мой вопрос об этом Грэй сразу ответил: ?это — дело России; мы, конечно, желали бы, чтобы она сама дала полякам автономию, но вмешиваться не можем?. Я подчеркнул тогда: ?и по нашему мнению, это есть внутренний русский вопрос. Мы настаивали (чтобы сохранить это положение), чтобы правительство, не дожидаясь развития военных событий, само поставило вопрос об автономии на очередь?. Я мог сказать, что ?Сазонов теперь согласен на наш (кадетский) проект автономии, построенный, в общем, по образцу вашего гомруля. Но мы — против упоминания о внутренней конституции Польши в международном акте. Там, самое большее, должны быть указаны лишь границы польской (освобожденной) территории. Поляки теперь настаивают на независимости и на международном признании, но так далеко мы идти не можем?. Грэй повторяет, что тут они идут за Россией. ?Внести в международный акт что-либо неприятное для союзника — значит ослабить этот самый акт. В международном акте должно быть упомянуто только то, что интересует всех нас?. Переходя к другим вопросам, связанным с разделом Австро-Венгрии, я касаюсь, прежде всего, Чехии и {245} спрашиваю, осведомлен ли Грэй о чешских желаниях от Масарика. Положение русских в этом вопросе легко, потому что здесь нет речи о какой-нибудь стратегической границе?. Грэй не помнит мемуара Масарика, поданного в феврале 1916 г., но отвечает, что и тут компетенция должна принадлежать России. Я спросил, дальше, о Румынии, которая продолжает торговаться на обе стороны о своем вступлении в войну. Грэй ответил: ?она получит Трансильванию, когда пойдет с нами — и наверное пойдет, когда выяснится военное положение? (Румыния пошла только 27 августа 1916 г. — и пошла неудачно).

    На мой вопрос, пытались ли турки заключить отдельный мир, Грэй ответил откровенно: ?да, но через посредников; мы им предложили обратиться к России, так как война началась с нападения на вас. Не можем же мы сговариваться, рискуя разойтись с нашими союзниками?. Намек был ясен: как же соглашаться с Турцией, — когда вам обещаны проливы? В этой связи я поднял и другой деликатный вопрос — армянский. Грэй парировал мой вопрос напоминанием о моей речи в Государственной Думе (II, 1916), которая ?вызвала. здесь шум? (речь шла о Великой Армении). Он признал, что и Сазонов ?писал ему о своем желании аннексии?, и снова повторил: ?это — дело России; мы должны сообразоваться с вашими желаниями?. Но, очевидно, эта тема ему не улыбалась. На мой вопрос о границе наших сфер влияния на севере Месопотамии (я намекал на границу между горами и равниной, то есть Диарбекир) он ответил, что ?без карты не может высказаться?. А относительно ?притязаний других союзников? заметил: ?в восточной Малой Азии вы встречаетесь только с французскими, итальянские — западнее (Адалия)?. Относительно Персии, другой страны, где соприкасались сферы нашего влияния, он указал лишь на силу германского влияния и приветствовал русское наступление там.

    Помимо всех этих вопросов, близких России, я затронул, конечно, один общий и важный для всех нас — о судьбе Германии после войны, — и выслушал интересные замечания Грэя, чреватые будущими последствиями. Он был оптимистичен в этом капитальном вопросе.

{246} На мой тревожный вопрос: ?как вы рассчитываете to crush Prussian militarism? (Разгромить прусский милитаризм.), он ответил: ? я надеюсь, что после первой неудачной войны после трех выигранных Бисмарком, Германия сама поймет, что руководство Пруссии для нее невыгодно; я жду глубоких перемен в ее внутреннем настроении?. Я на это ответил сомнениями, ?в виду крайней разницы между нами и германцами во взглядах на роль государства и личности?. Грэй повторил, что ?признаки перелома уже налицо?, и что, ?ошибаясь в расчете на скорый успех, германцы хотят лучше кончить, чем продолжать бесплодную двухлетнюю войну?. Это было верно, но это не был ответ на мое принципиальное возражение. Тогда я поставил следующий вопрос: ?надеется ли Грэй ввести Германию после войны снова в семью народов на началах нового международного права??

    Грэй ответил очень убежденно: ?я к этому стремился до войны — и вернусь к этому, как только выяснится наша победа. Я надеюсь, что можно будет обязать народы отдавать свои споры на обсуждение держав, которые на это согласятся?. — ?А какие же будут санкции при несогласии?, спросил я. ?Санкцией будет, — не менее уверенно отвечал Грэй, — объявление войны государству, которое не послушается?. Здесь, конечно, был зародыш Лиги Наций, но только без тех многочисленных ограничений, которые обессилили в Версале выставленный Грэем основной принцип. Относительно сокращения вооружений Грэй был также оптимистичен. ?Я надеюсь тут не столько на прямые предложения, которые успеха не имели, сколько на косвенные обстоятельства, которые к этому приведут?, а именно ?общее истощение после такой войны, как настоящая?. Мы знаем, что они привели к этому победителей, но не побежденных. Но — будущее было покрыто завесой, а в душе я разделял благородные стремления Грэя, обоснованные его видимым реализмом, чуждым утопий.

    Срок нашей беседы кончался, и я собирался откланяться, когда Грэй меня остановил: ?Вы все меня спрашивали, а теперь я спрошу вас. Что вы думаете о Болгарии?? Это был для меня больной вопрос. Осенью 1915 г. {247} Болгария, после долгих колебаний, перешла на сторону наших врагов, и Сербия была разгромлена. На мне, как будто, лежала какая-то ответственность за этот volte-face (резкий поворот.), и мне трудно было отвечать без внутреннего волнения. Но я принял вызов. ?Я считаюсь болгарофилом, — начал я. — Но я знаю положение. Мы наделали ошибок. Бухарестский мир показал болгарам, что мы не можем осуществить их национальных стремлений.

    А Германия и Австрия обещали им это — и теперь осуществили. Они в сущности выполнили русскую же программу 1878 г., программу гр. Игнатьева (Великую Болгарию)?. Грэй возразил: ?но Сербию нельзя было убедить согласиться на это?. Моя неспокойная реплика: ?ее нужно было заставить. Мы это сделали осенью; но было уже поздно?. Грэй настаивает: ?она и тогда не соглашалась. Трудно было заставлять, когда война началась из-за нее же?. Я уж не вытерпел: ?послушайте, ведь война произошла из-за сербской грандомании! Ведь Австрия в самом деле могла думать, что подвергается серьезной опасности. Сербия ведь поставила, не более и не менее, как вопрос о разделе Австрии?...

    Избегая ответа, Грэй делает уступку моему болгарофильству. ?В Англии убеждены, что виноват больше Фердинанд, нежели болгарский народ?. Я подхватываю эту тему. ?Народ с ним, пока его политика имеет успех (для народного дела). Но не сомневаюсь, что при первых же неудачах руссофильские чувства болгарского народа возьмут верх?. И я- предложил этим воспользоваться, чтобы вернуть Болгарию в наш лагерь. ?Мы можем вернуть Болгарию себе, если обещаем сохранить за нею Македонию — хотя бы в пределах 1912 года, плюс Ускюб, но минус Ниш, Вранье и Пирот?. Грэй прерывает: ?конечно, Ниш нельзя оставить за ними?. Я продолжаю: ?у вас есть два авторитета по болгарскому вопросу: Бекстон и Ситон-Ватсон. Спросите их. Бекстон ездил в Софию договариваться, но не получил от вас полномочий на уступки. Если бы уступки были сделаны тогда, мое влияние в Болгарии получило бы силу, и Болгария против нас не {248} пошла бы?. Я мог бы прибавить, что о том же я хлопотал в Петрограде...

    Срок свидания давно прошел: я указал на часы. Грэй поблагодарил за интересную беседу, и мы вместе вышли. Он слез в своем оффисе, а меня велел довезти в Claridge's.

    Нас перевезли из Англии во Францию с такими же предосторожностями, с какими доставили в Англию. Мы проехали короткое расстояние между Дувром и Кале, между военными судами, и, кроме того, по обе стороны нашего парохода нас провожали два миноносца.

    В Париже нас поместили — чином выше — в отеле Grillon на place de la Concorde. Делегация как-то сразу почувствовала себя здесь, как у себя дома, и разбрелась, — каждый по своим делам и знакомствам. Франко-русская традиционная интимность сказалась на более небрежном характере приема делегации. Здесь не было той заботливости и организованности официального приема, как в Лондоне. Я не помню ни одного официального завтрака или обеда, устроенного здесь в честь делегации. Разрозненности нашего времяпрепровождения здесь соответствовала неподготовленность встреч с официальными кругами. Остановлюсь на одном примере.

    Назначен был прием в министерстве иностранных дел на Quai d'Orsay. Делегаты собрались, введены были группами в ?залу часов?; никого из встречающих не было. После некоторого ожидания стоящие справа увидели группу министров, в беспорядке спешившую из внутреннего помещения, как будто после хорошего завтрака, ко входу. Из толпы я услышал крики: ?Аристид, Аристид, говори: пришла русская делегация?. Бриана, в растрепанном виде, протолкнули вперед, нам навстречу. Он, по-видимому, сам не знал, кто тут и что он скажет. Но зато я сделался свидетелем его выдающегося ораторского дара. Первые фразы были нескладны и даже непонятны. Бриан как будто нащупывал свою тему. Несколько моментов, — и он ее нашел. Полилась плавная и красивая речь. Не говорю о содержании, которое запомнить было трудно, но по форме она увлекала, создавала настроение. Раздались в конце горячие аплодисменты, — и прием был {249} кончен. Делегаты потолкались на месте — и постепенно разошлись.

    Более сосредоточенными были частные беседы на специальные темы. На мою долю выпала беседа с депутатами-социалистами на темы о внешней политике, — нечто вроде экзамена, устроенного мне в Стокгольме, — и в том же духе недоверия и скрытого неодобрения. Участвовали в беседе такие видные левые депутаты, как Ренодель, Лафон, Муте, Лонге, Бризон, Самба и др. Особенный интерес и здесь вызывал вопрос о проливах. Вероятно, в Палате кое-что прослышали о наших соглашениях, и мои умолчания звучали намеренной уклончивостью. С пацифистской стороны меня допекал на эту тему потом Д'Эстурнель-де-Констан, ссылавшийся на ?достоверные? сведения о декабрьском заседании 1913 г., мне тогда совершено неизвестные (и оказавшиеся неверными). Не обошлось, конечно, без допроса о намерениях русских либералов относительно освобождения ?малых народностей?. Словом, идейного контакта между нами не создалось. Больше единомыслия здесь, как и в Лондоне (Ситон-Ватсон), обнаружилось у меня с местными молодыми историками. Они знали эти вопросы лучше (Эрнест Денис, Фурноль, Эйзенманн и др.), и мы могли обсуждать детали, а не общие принципы.

    Гвоздем официальных приветствий оказался в Париже торжественный прием, не столько политического, сколько культурного характера, в Сорбонне. Но чествовали здесь только левую часть делегации — то есть меня с Шингаревым. Торжество состоялось в большой зале Сорбонны, переполненной публикой сверху до низу, а оратором выступил Эррио. Он дал себе труд собрать сведения о наших биографиях и о нашей политической деятельности. Речь вышла очень содержательная и, конечно, произнесена была со свойственным Эррио одушевлением. Согрев аудиторию, он кончил прямым обращением к нам двоим и вызвал настоящую овацию по своему и по нашему адресу. Отклик был искренний, и мы могли записать его на наш счет. Шингарев, кстати, нашел в Париже работу по своему вкусу: при посредстве нашего военного агента гр. Игнатьева (который потом {250} служил большевикам) он собрал данные о выполнении наших военных заказов.

    Главной отличительной чертой нашего пребывания во Франции были не официальные встречи или политические свидания, а ознакомление нас, как союзников, с ходом войны на фронте. Военное ведомство показало нам кусок настоящей современной войны. Конечно, не безумную бойню у Вердена, — отчаянное усилие немцев форсировать успех. Нас повезли на более спокойный фронт в Шампани.

    Зато мы могли видеть войну, так сказать, au ralenti (в замедленном темпе.) внимательнее ознакомиться с ее составными элементами. Мы просили показать нам войну в разрезе, от ближайшего тыла операций до окопов, и командование очень умело выполнило эту программу. Мы увидели, прежде всего, организацию доставки снарядов и продовольствия к месту боя. Система действовала с точностью часового механизма, и мы с огорчением сравнивали то, что проходило перед глазами, с беспорядками снабжения в нашей прифронтовой полосе.

    Мы видели роты солдат, шедшие на смену из окопов, и удивлялись их сытому виду, порядку в одежде и бодрому настроению. Нас познакомили затем с устройством наблюдательных постов, с необыкновенно изобретательными формами камуфляжа на фронте, с наблюдательной работой авиации над фронтом и с фотографическими снимками всего фронта в короткие промежутки времени. Выйдя затем на шоссе, непосредственно за сетью окопов, план которых нам показали, мы увидели непривычное зрелище. В воздухе висели привязные шары, ?колбасы?, наблюдавшие неприятеля и сообщавшие оттуда точное место прицела орудий; на расстоянии, то же самое приспособление было и у неприятеля. В воздухе реяли неприятельские аэропланы, и кругом них разрывались белые облачка французских снарядов. Сверху неприятель заметил нашу группу, двигавшуюся по шоссе, и офицеры, нас сопровождавшие, потребовали от своего генерала — не идти дальше. Мы, однако, пошли, прикрываясь тенью деревьев леса, окружавшего шоссе, но неприятель не терял нас из виду, дал сигнал вниз {251} артиллеристам, и свист снарядов и разрывы их стали быстро к нам приближаться. Последний, которого мы дождались, упал невдалеке и окатил нас осколками: один, совсем горячий, ударил по лицу Гурко — и упал к его ногам. Мы тогда решили, что наша программа исполнена до конца, и благоразумно удалились, переменив направление и поблагодарив наших руководителей.

    Я, однако, заметил, признаки утомления в окружающем населении. Шел ведь третий год войны. Окрестность еще мало пострадала; но когда я в патриотически-возвышенном тоне завел разговор с прислугой маленького отеля, где мы остановились, я не встретил сочувствия. Одна из служащих пренебрежительно бросила: ah, ces polissons-la!... (Эти повесы!..). Так мы прикоснулись к войне другой стороной, и меня не удивляли потом книги Барбюсса.

    Наступало время отъезда к третьему союзнику — Италии. Часть делегации решила ехать прямо туда из Парижа; немногие последовали приглашению заехать по пути в Лион, куда нас сопровождал шумливый и любезный депутат Франклен Буйон, совмещавший левизну с патриотизмом чистой марки и, благодаря своему знанию языков, прикосновенный к внешней политике. Я никак не ожидал, что впечатление этой последней поездки окажется для меня самым сильным. Мне казалось, что все население Лиона вышло к нам навстречу и прониклось энтузиазмом к союзникам. Я никогда и нигде в жизни не видел такого чисто народного приема. Не было . ни речей, ни парадов, а побеждала сила этого коллективного чувства, стихийно выливавшегося наружу... Не буду останавливаться на отдельных эпизодах этого короткого проезда: отдельные впечатления утонули в этом общем.

    До официальных приемов в Италии оставалось два-три дня. Делегация, оставшаяся в Париже, должна была выехать оттуда прямо в Рим.

    Я решил опередить делегацию, чтобы провести эти два дня в Швейцарии. Классическая страна всяких эмиграции и национальных пропаганд, центр, где скрещивались политические влияния воюющих стран, колыбель русского большевизма и {252} третьего интернационала, источник закулисных сведений, которые нельзя было получить в столицах союзных государств, — нейтральная Швейцария обещала дать гораздо больше нужного мне материала, чем нейтральная Швеция. Ее было необходимо включить в свой маршрут, хотя бы в порядке предварительной разведки. В этом порядке стоял передо мной на очереди для России первым польский вопрос. Я остановился в Лозанне, где друзья подготовили мне свидания с польскими эмигрантами. Особенно полезно оказалось для меня свидание с Пильцем, сравнительно умеренно настроенным представителем ?русской ориентации?.

    Известное воззвание великого князя Николая Николаевича к полякам, приуроченное к началу войны (1-14 августа 1914 г.), содержало программу, которая объединила большинство поляков разных ?дельниц?, но в то же время отбросила польскую ?левицу? с. - д. в неприятельский лагерь. ?Пусть сотрутся границы, разрезавшие на части польский народ?, обещало воззвание. Этого можно было достигнуть только при победе демократического блока вместе с Россией. Но дальше следовало: ?да воссоединится он воедино под скипетром русского царя?. Тут поляки раскалывались на разные ?ориентации?. Австрийским полякам было хорошо и под австрийским режимом; они стремились лишь, путем неполного объединения, создать базис для превращения двуединой Австро-Венгерской империи в ?триединую? (?триализм?). В Царстве Польском, вместо осуществления обещаний, русские войска раздражили население продолжением старой стеснительной политики. Когда пришлось отступать и покинуть Варшаву, пришли германцы и положили начало, хотя и слабой, ?германской? ориентации. Третий член программы великого князя гласил: ?под скипетром этим (русского царя) возродится Польша, свободная в своей вере, в языке, в самоуправлении?. Вот в это уже никто не верил. Слово ?автономия? не было произнесено — и осталось запретным словом. Правительственная комиссия, составлявшая проект будущего устройства Польши летом 1915 г., состояла из правых членов Государственной Думы и Государственного Совета с присоединением {253} польских представителей и, конечно, раскололась на две части, после чего вопрос заглох на целый год. Партия к. д. в то же время (май 1915 г.) выработала свой проект, гораздо более радикальный: это был новый проект ?автономии? Польши, и поляки заимствовали из него некоторые черты. Так стояло дело ко времени моего приезда в Лозанну. Для переговоров с Пильцем здесь имелась прочная база. Левые, конечно, шли гораздо дальше, и с некоторыми из их представителей я также виделся в Лозанне. Для них наша программа не была даже и минимумом. Но, к своему удивлению, я нашел, что требования национальностей, при неопределенности исхода войны, были сравнительно умеренными или сдержанными по форме. В эти самые дни в Лозанне заседал съезд национальностей. Открывая ряд осторожных заявлений многочисленных русских народностей, председатель, швейцарец Отлет, предупреждал против ?расчленения Европы и возвращения к средневековому дроблению во имя ложно понятого принципа национальности?. Обращение к Вильсону радикальных представителей русских национальностей (тогда же, май 1916 г.) даже не формулировало определенных требований, а ограничивалось просьбой: ?придите нам на помощь, спасите нас от разрушения?. Очевидно, время еще не пришло для разрешения вопросов этого рода, касавшихся России, в пределах умеренности. Потом — положение быстро изменилось.

    Я ясно понял в эти дни, что посещение Швейцарии для моих целей не может ограничиться этим коротким заездом. Перспектива второй поездки в Англию для кембриджских лекций открывала возможность остановки в Швейцарии на более продолжительный срок. Но теперь надо было спешить к первому торжественному приему делегации в итальянской Палате депутатов. Со скорым поездом я выехал в Рим, обдумывая в дороге предстоявшую мне роль. Конечно, меня опять выставят ответственным оратором.

    Мне пришло в голову удивить публику, сказав свою речь по-итальянски. Произношение у меня было хорошее, без акцента; знание языка достаточное, чтобы не {254} подчинять мысль словесному выражению; недостатки стиля исправят на месте друзья-эмигранты. И я принялся писать текст выступления в вагоне. Это не помешало наслаждаться красотами Lago Maggiore при переезде через Симплон. Этим путем я попадал в Италию впервые.

    Мои ожидания осуществились: на вокзале меня встретил Ал. Амфитеатров, известный писатель, переселившийся от русской цензуры (Он неуважительно обращался с фамилией Романов. (Прим. автора). ) в Италию, и отвез меня в приготовленный для делегации отель. Мы вместе прочли мое произведение, и он вызвался внести необходимые поправки. Скоро затем нас повезли в помещение Палаты, где, в полуциркуле амфитеатра, собрались депутаты и некоторые министры. Итальянцы говорили по-итальянски и — неважно — по-французски. Моя итальянская речь произвела фурор. К сожалению, я не помню ее содержания. Едва ли я прославлял ?вечный? Рим ссылками на всемирные задачи римских цезарей и средневековых пап. Но у меня давно и глубоко засело уважение к первой в Европе мирской культуре итальянского ренессанса; я переживал душой итальянское risorgimento (Возрождение — в данном случае итальянское национально-освободительное движение 19 века.) и триумф национального принципа в годы объединения Италии. Тут было достаточно материала, чтобы сказать итальянцам, что мы ценим в Италии и почему мы ее любим. Итальянцы меня наперерыв благодарили, а Соннино имел любезность сказать, что это была лучшая речь. Я был доволен, как редко бываю, своим ораторским успехом.

    Нас возили в Квиринал и представили королеве — в противоположность королю, женщине высокого роста, дородной и красивой. Я имел удовольствие обменяться с ней несколькими репликами на полуславянском языке (я говорю плохо по-сербски). Король был на фронте, и последней стадией нашего пребывания в Италии должна была быть поездка туда. На прощанье, муниципалитет дал нам обед, обильный — и без речей. Но к концу {255} обеда толпа народа собралась у здания муниципалитета, чтобы приветствовать делегатов. Нам предложили показаться у окна, и при нашем появлении раздались дружные возгласы и аплодисменты. Италия — страна вдохновений, и я опять воодушевился, импровизировав кое-какую приветственную речь. Я был очень горд римскими ассоциациями: на том самом месте, где 35 лет назад я, неизвестный студент, был задержан служащими музея чуть не по подозрению в краже, я, представитель народа, говорю с Капитолия речь к римскому народу, — в двух шагах от статуи Марка Аврелия и рядом с этим самым музеем! Но тут же я был наказан за свою гордость.

    К окну протиснулся Протопопов, красный от возлияний Бахусу, и начал хриплым голосом выкрикивать какие-то французские слова, ломая их на оперный лад и воображая, что он говорит по-итальянски. Я усердно дергал его за фалды; скоро его запас истощился, и он умолк, догадавшись сконфузиться. Римский народ не заметил комизма сцены и продолжал хлопать... Нам дали отдохнуть после сытного обеда, и прямо из муниципалитета нас повезли на фронт.

    Из-за затянувшихся переговоров об условиях вступления на стороне Антанты, Италия пропустила момент, когда Австрия была наиболее отвлечена русским наступлением, и вступила в войну при сравнительно неблагоприятных условиях. Продвижение итальянских войск на австрийской территории шло очень медленно. Только в восточной части фронта, в направлении р. Изонцо и Горицы, итальянцам удалось занять пограничную полосу, — и, естественно, нас повезли именно туда. Через Удино мы приехали в ставку короля, поблизости к фронту. Здесь все было полно восторгами от поведения короля, который проявлял необычайную смелость. Он упорно оставался в помещениях, над которыми летали неприятельские аэропланы, вел простую жизнь наравне с солдатами и т. д. Нас пригласили на его обычный завтрак, и мы могли убедиться в крайней простоте его образа жизни.

    За простым деревянным столом сидело несколько офицеров, пища была более чем умеренная и дешевая, вина вовсе не было. Меня отличили, {256} посадив рядом с королем, и он меня очаровал своим непринужденным обращением. Мы разговаривали по-итальянски; в темах беседы не было ничего искусственного, заранее заготовленного: говорили о злобах дня, и офицеры временами вмешивались в беседу. Для нас тут же были намечены две поездки: по оккупированной территории в долине р. Изонцо и в горных укреплениях, у самого порога военных действий. Цель первой поездки была показать картину совершенно замиренного населения в только что завоеванной полосе; цель второй — познакомить с последними усовершенствованиями в приемах горной войны. То и другое было очень интересно и поучительно.

    Под этими благоприятными впечатлениями мы покидали Италию.

    Дома нас ждали сведения, отнюдь не благоприятные. Прежде всего, нам надо было спешить возвращаться, чтобы поспеть к окончанию летней сессии Думы. До нас дошли известия, что Думу предполагается распустить до нашего приезда, и мы телеграфировали Родзянке просьбу — постараться затянуть сессию. Позднее мы узнали, что он был у Штюрмера по этому поводу — и добился цели. Но самая возможность сжимать и растягивать сессию по изволению председателя Совета министров была уже нарушением закона. Тогда уже вошли в обычай бланки, даваемые царем премьеру на определение срока и на отсрочку (или даже роспуск) Государственной Думы. Но к этому мы вернемся.

    При возвращении, делегация разделилась на три группы. Я был во второй, Протопопов в последней. Проезжая через Стокгольм, я не мог, таким образом, знать, что следом за мной ехавший Протопопов, по своему легкомыслию ли, или с более серьезными намерениями, втянулся в авантюру, которая оказалась чревата важными последствиями. Он согласился на свидание с представителем германского посла Люциуса, Варбургом, и имел с ним разговор о германских условиях сепаратного мира. По той же своей черте, он не скрыл этого по возвращении, разглашал в кулуарах, и уже в Петербурге я узнал о самом факте и о содержании беседы.

    Мое {257} первое впечатление было — свести на-нет этот эпизод, объяснив его протопоповским хлестаковством. Я пригласил к себе Протопопова и, в присутствии В. В. Шульгина, пробовал убедить его, чтобы он не придавал значения встрече, а объяснял бы ее, как случайное приключение туриста. Но дело оказалось гораздо серьезнее. Как раз с этой беседы с Варбургом Протопопов быстро пошел в ход. Он был приглашен царем в ставку, чтобы рассказать о впечатлениях заграничной поездки — и для другой цели. Но к этому я тоже вернусь впоследствии.

    Мы приехали, как сказано, перед самым окончанием летней сессии Думы, и в предпоследний день Шингарев только успел сделать общий доклад в заседании Думы — в духе ?священного единения? России с ее союзниками; после ответа Родзянки состоялась тут же ?бурная овация? послам, присутствовавшим в дипломатической ложе. Для более серьезных отчетов было назначено закрытое заседание комиссии обороны. На это заседание собралось большое количество депутатов;

    полуциркульный зал Думы (позади председательского места) был полон. Пришли и некоторые министры. Доклады были сделаны Шингаревым об исполнении военных заказов, мною — о настроениях общественного мнения в союзных странах и, в особенности, о положении польского вопроса, подполковником Энгельгартом — о военном деле у союзников и Демчинским — кажется, о . военной промышленности.

    9. ?ДИКТАТУРА? ШТЮРМЕРА

    Я употребляю это ироническое заглавие для характеристики периода, прошедшего между появлением Штюрмера во главе правительства 20 января 1916 г. и его отставкой 10 ноября того же года. Между двумя словами этого заглавия, конечно, нет ничего общего, и я так же хорошо мог бы озаглавить этот предреволюционный год словами: ?паралич власти?. Между обоими заголовками есть внутренняя связь: ?паралич власти?, {258} как следствие претензий Штюрмера на ?диктатуру?. Можно было бы возразить, что в одинаковом смысле оба заголовка приложимы и к 1915 году — году ?диктатуры Горемыкина?. Процесс, который развертывается в оба года войны, — конечно, один и тот же. Но стадии процесса различны. В 1915 году главная забота русских людей была направлена на исправление военных неудач, и это достигалось сотрудничеством, хотя и недружным, Совещания по обороне и общественных организаций с правительством. В 1916 году этого сотрудничества уже недостаточно, ибо забота обращена не на фронт, а на тыл. Не отступление войск и отсутствие снарядов заботит русских людей, а глубокое функциональное расстройство самой страны. И именно оно повелительно ставит дилемму между диктатурой и — сдачей власти. Князь Львов с гордостью говорит теперь на съезде Союза: ?мы делаем государственное дело?. Он мог бы сказать: ?мы заменяем государственную власть?.

    В 1915 году страна жила инерцией довоенного благополучия. Экономические и финансовые трудности прикрывались традицией Коковцовских бюджетов, а добавочные тяготы и раньше удовлетворялись помимо бюджета, утверждаемого Государственной Думой.

    В стране вдруг появилось много денег, и первое впечатление было, что деревня сразу разбогатела. Первые наборы еще не успели ослабить народную производительность, посевы почти не уменьшились, вклады в сберегательные кассы росли, миллиардные кредитные операции государственного банка удавались на славу, эмиссии краткосрочных обязательств прибавляли новые выпуски бумажных денег к непокрытым старым... Темная сторона этого кажущегося благополучия уже начинала, правда, сказываться: рост цен на продукты потребления, обесценение заработной платы и содержания администрации, падение вывозной торговли с закрытием границ и т. д. Начинал расстраиваться и транспорт, но, в общем, распределительный аппарат страны еще не был парализован.

    В 1916 г. мы имеем другую картину. Чтобы сразу подчеркнуть контраст, я прибегну к цитате: сжатому {259} резюме положения, сделанному для чрезвычайной комиссии не кем иным, как А. Д. Протопоповым, бывшим министром внутренних дел. ?Финансы расстроены, товарообмен нарушен, производительность страны — на громадную убыль,... пути сообщения — в полном расстройстве... Двоевластие (ставка и министерство) на железных дорогах привело к ужасающим беспорядкам... Наборы обезлюдили деревню (брался 13-й миллион. — П. М.), остановили землеобрабатывающую промышленность, ощутился громадный недостаток рабочей силы, пополнялось это пленными и наемным трудом персов и китайцев...

    Общий урожай в России превышал потребность войска и населения; между тем, система запрета вывозов — сложная, многоэтажная, — реквизиции, коими злоупотребляли, и расстройство вывоза создали местами голод, дороговизну товаров и общее недовольство... Многим казалось, что только деревня богата; но товара в деревню не шло, и деревня своего хлеба не выпускала. Но и деревня без мужей, братьев, сыновей и даже подростков тоже была несчастна. Города голодали, торговля была задавлена, постоянно под страхом реквизиций. Единственного пути к установлению цен — конкуренции — не существовало... Таксы развили продажу ?из-под полы?, получилось ?мародерство?, не как коренная болезнь, а как проявление недостатка производства и товарообмена... Армия устала, недостатки всего понизили ее дух, а это не ведет к победе?.

    В чем же были препятствия? Наш бывший товарищ по Думе и по путешествию, в порыве раскаяния, отлично видит причину. ?Упорядочить дело было некому. Всюду было будто бы начальство, которое распоряжалось, и этого начальства было много. Но направляющей воли, плана, системы не было и не могло быть при общей розни среди исполнительной власти и при отсутствии законодательной работы и действительного контроля над работой министров. Верховная власть... была в плену у дурных влияний и дурных сил. Движения она не давала. Совет министров имел обветшавших председателей, которые не могли дать направления работам Совета... Работу захватили общественные организации: они {260} стали ?за (т. е. вместо. — П. М.) власть?, но полного труда, облеченного законом в форму, они дать не могли?.

    Таково было положение, при котором мысль о диктатуре навязывалась сама собою. Вопрос этот был поставлен в ставке начальником штаба ген. Алексеевым в интересах военного ведомства. Дело снабжения и продовольствия армии страдало от несогласованности мер с положением транспорта, и Алексеев считал необходимым сосредоточить эти три ведомства в одном лице — ?диктатора?, который бы соединял гражданскую власть с военной. Диктатором должен был быть военный. Этот вопрос обсуждался в заседании Совета министров в ставке, под председательством Штюрмера, 27 и 28 июня 1916 г. О проекте была осведомлена и Дума, и Родзянко отправился в ставку с целью убедить царя отказаться от создания ?диктатуры тыла?.

    Его аргументация, очень размашистая, изложена в его известной статье. Но, как часто с ним бывало, он размахнулся мимо цели. В упомянутом заседании Штюрмер тотчас почувствовал, что эта ?сверх-власть? могла бы достаться ему и должна будет выразиться в его праве, ?когда министры ссорятся?, решать вопрос по-своему. Штюрмер рассказал на допросе, как кто-то ?произнес слово диктатор?, а ?кто-то другой? спросил его: ?зачем создавать еще новое лицо,... почему вы (Штюрмер) не можете это сделать?? Царь спросил его: ?мог ли бы я принять?, — и Штюрмер почувствовал себя зараз и председателем Совета министров и диктатором. Но ?в тот же день вечером? он ?успел обдумать? и телефонировал государю, что не может совместить эти два поста с третьим — министра внутренних дел. Дело объяснялось просто: как раз подвернулось новое освободившееся место — царь решил дать отставку Сазонову. Министерство внутренних дел ?кропотливо ... там во всякое время дня и ночи справки, телеграммы, телефоны, распоряжения?... А министерство иностранных дел легче: сиди и слушай, как в определенный час Нератов разговаривает с послами. И Штюрмер выпросил у царя, не имевшего кандидата, пост министра иностранных дел, передав внутренние дела другому неожиданному {261} кандидату, А. А. Хвостову. Так произошло 7 июля это назначение, поразившее и русское общественное мнение, и мнение союзников. ?Диктатор? во внутренней политике становился руководителем внешней.

    Разумеется, из этого ничего не вышло. Вместо Совета министров, Штюрмер командовал только отдельными министрами, созываемыми в желательном составе по каждому отдельному вопросу. Да и как вообще он мог командовать? Когда в чрезвычайной комиссии его спросили, с какой ?программой? он принимал власть, Штюрмер был чрезвычайно смущен. ?Программа? Как вам сказать?.. Одно вытекало из другого... Я полагал, что нужно... без столкновений, без ссор (с Государственной Думой. — П. М.) поддержать то, что есть... А завтра будет видно, что будет дальше?... А как же внутренние дела в громадном государстве? — допрашивала комиссия. Штюрмер уперся: ?ряд реформ... поставленных жизнью, например волостная реформа, мелкая земская единица?... К следующему заседанию Штюрмер ?продумал вопрос? и к нему вернулся. ?У меня не могло быть программы..., потому что у нас не так ведется, как в Европе!? Ну, а как во внешней политике? — продолжала интересоваться комиссия. Это легче: ?программа? тут была — получить от союзников проливы и затормозить польский вопрос, на котором пал Сазонов...

    Надо еще прибавить: сидеть с послами и молчать, не понимая, о чем они говорят с Нератовым, — этой ходячей энциклопедией министерства. Как видим, никакой ?диктатуры? не было. Было бездействие власти, занятой скрытой борьбой с Думой и открытой — с общественными организациями. ?Может быть, я был недальновиден?, допускал Штюрмер в ответ на настойчивые укоры председателя чрезвычайной комиссии, но... ?я служил старому режиму,... а на новое не считаю себя способным?.

    Мы не имели всех этих красочных данных, опубликованных уже после переворота.

    Но в оценке личности и деятельности незадачливого ?диктатора? мы не ошибались, и это дает мне. основание освежить портрет {262} заместителя Горемыкина, не прибегая к личным воспоминаниям.

    От 16 апреля до 19 июня 1916 г. я не был в России и, естественно, не мог следить за событиями и настроениями в течение этих двух месяцев. Первой моей заботой было пополнить этот пробел, а первым впечатлением — отставка Сазонова и захват Штюрмером министерства иностранных дел. Сазонов был отставлен, неожиданно для себя, во время отпуска, вскоре после того, как я в своем докладе закрытому заседанию думской комиссии обороны подробно рассказал о положении польского вопроса на основании своих заграничных впечатлений. Не знаю, была ли тут прямая связь; но я как раз упоминал о моем согласии с Сазоновым по этому вопросу.

    Подобно ему, я считал, что германская оккупация Польши изменила положение и что нам необходимо занять новую, более прогрессивную позицию в польском вопросе, чтобы предупредить германские обещания и сохранить решение вопроса в руках России. Гр. Велепольский, наш спутник заграницей, с своей стороны, тотчас по возвращении, 27 июня представился императору, говорил ему о необходимости издания нового акта о Польше и получил обещание, что акт будет скоро издан. 22 июля (т. е. после отставки Сазонова) его брат посетил императрицу, и после разговора с ним императрица телеграфировала царю просьбу ?задержать разрешение польского вопроса до ее приезда в ставку? (ее посещения ставки с июня стали все более частыми). Последовала отсрочка, а 19 августа Велепольский, получив новые сведения из Парижа, потребовал наконец определенного ответа от Штюрмера. На этот раз, в виду ожидавшегося германского акта, поляками было предъявлено требование уже не о ?персональной унии?, а о польской независимости. Штюрмер, после доклада в ставке (26 августа), пробовал опять успокоить Велепольского, что ?все будет сделано?, пытался исказить телеграфный ответ Велепольского в Париж в примирительном духе и — замолк. Только после издания германского акта (6 ноября) Велепольский получил 23 декабря новую аудиенцию у царя, который {263} ему обещал, что ?Польше будет дарован собственный государственный строй со своими законодательными палатами и собственная армия?. Но дело и на этот раз ограничилось созданием новой (русской) комиссии, которая еще продолжала совещаться в феврале 1917 г. — в ожидании приглашения польских представителей. ?Патриотическая? отговорка Штюрмера состояла в том, что, как он сказал, ?когда начался польский вопрос, когда поляки просили, чтобы им были даны известные права?, он ?настаивал, чтобы сначала русский народ получил? (проливы). Разрешить вопрос пришлось уже Временному правительству.

    Другой, для меня важнейший вопрос состоял в том, как прошла летняя сессия Думы 16 мая — 20 июня. Штюрмер, очевидно, разрешил эту сессию à contrecoeur (Против роли.) — в тревожном ожидании, займется ли она ?делом? или ?политикой?. Чрезвычайная комиссия вскрыла, что на случай ?политики?, т. е. ?нежелательных? выступлений. Штюрмер получил от царя накануне открытия сессии бланковые разрешения закрыть Думу. Но — Дума на этот раз занялась ?делом?. Однако, теперь и ?дело? отзывалось ?политикой?. Дума принялась за обсуждение законопроектов, поставленных на очередь блоком. Некоторые из них, особенно городскую реформу, она успела подготовить. Но тут и крылась ?политика?. Ведь теперь не существовало ?пробки? против думского законодательства, так как в Государственном Совете имелось большинство блока. Позднее рассчитывали, что правой партии не хватало до большинства 15 голосов. И уже 7 июня Штюрмер заявлял в записке царю, что проведение совокупности блоковых законопроектов ?поставило бы страну в положение совершенно безвыходное?. Я упоминал, что сессию удалось протянуть до дня возвращения думской делегации. Только после ее закрытия и новой ?отсрочки? до 1 ноября Штюрмер вздохнул свободно: четыре слишком месяца были в полном распоряжении ?диктатора?.

    Широкая публика об этой скрытой стороне {264} борьбы Штюрмера ничего не знала, — и я сам узнал изложенные подробности только из допроса Штюрмера чрезвычайной комиссией. И для всех оставалось совершенно непонятным, почему, после бурных столкновений блока с правительством в 1915 г., Дума вдруг в начале 1916 г. как бы присмирела и занялась ?толчением воды в ступе?. Я уже говорил, что Дума ?засела в окопах? в ожидании нового конфликта. Я убеждал нетерпеливых, что важно самое существование блока, которое ?загнало власть в угол и держит ее в тупике?. Стоит взорвать блок, — и правительство вернет себе свободу маневрировать. Дума не есть, говорил я, орудие внепарламентской борьбы; но когда борьба окажется необходимой, Дума будет на месте. Мы держим связь с общественными организациями, но, в ожидании, миримся с временным затишьем. Блок своего часа дождется. Более левые течения не могли знать этой моей аргументации — и не мирились бы с ней, если бы знали. Их впечатление было, что Дума отстала от событий; она только ?говорит?, когда нужно ?действовать?. Как ?действовать?, оставалось их секретом.

    Из воспоминаний И. В. Гессена я узнал позднее, что этого рода критика направлялась и на меня лично в журнальных и литературных кругах, от которых моя политическая роль меня отдалила. Недовольство нашей тактикой проникло даже в нашу фракцию, обыкновенно дружную и единомысленную. Застрельщиком левых настроений выступил Некрасов, молодой инженер и преподаватель Томского Технологического института. Я назначил специальное заседание для пересмотра вопроса о нашей тактике. Прения были жаркие, но в итоге за левую тактику высказались всего двое или трое протестантов. Как бы то ни было, я тут не мог уступить: я знал материал, с которым приходилось считаться, чтобы двигать вперед всю думскую машину.

    Третье обстоятельство, которое меня волновало и требовало выяснения, было — история возвышения, в моем отсутствии, А. Д. Протопопова. Слухи о попытках германцев завязать сношения с Двором по вопросу о заключении сепаратного мира ходили и раньше.

{265} Но, кроме слухов, тут были и конкретные факты. Было известно о попытке фрейлины Васильчиковой поднять этот вопрос еще весной 1915г. Она писала царю о предложении, сделанном ей фон-Яговым в Берлине, и привезла императрице письма ее брата и сестры Гессенских. Правда, она была выслана из Петербурга и лишена звания фрейлины, и было ясно, что царь отнесся к этой попытке отрицательно.

    Но слухи о сношениях императрицы с германскими родственниками, о ее заботах о германских пленных продолжались, вместе с ее установленной репутацией ?немки?.

    Арест Сухомлинова и заключение его в крепость по обвинению в измене вызвали беспокойство царской четы. На вопросе о германском шпионаже А. Н. Хвостов сделал себе репутацию у государя. Естественно, что вызов Протопопова к царю тотчас по возвращении из-за границы и ласковый прием в ставке вызвали усиленный интерес к его беседе с Варбургом в Стокгольме.

    Мы с Шульгиным выслушали от Протопопова его рассказ об этой беседе по черновику в его записной книжке. (Восстановить точно германские предложения он отказался, и самая книжка потом исчезла). Там заключались во всяком случае вполне конкретные предложения: присоединение к Германии Литвы и Курляндии, пересмотр границ в Лотарингии (Эльзас оставлялся в стороне) и, наконец, возвращение колоний; Польша должна быть восстановлена только из двух частей, русской и австрийской, — ?в Германии нет поляков?; границы — географические, а не этнографические; Бельгия будет восстановлена; Англия, главная виновница войны, обманет Россию, — Германия даст ей больше (Ягов обещал через Васильчикову проливы и Константинополь). Протопопов с увлечением рассказывал, как он ?полюбил? государя и как государь его ?полюбил? после этого приема. Я охотно верю, что тут была не простая поза с целью самооправдания. Я уже отметил сентиментальную привязчивость упадочной натуры Протопопова. Тут он действительно расчувствовался. Он ?полюбил? также и императрицу. В сношениях царственной четы с посторонними эта чувствительность проявлялась не часто; очевидно, она была {266} сразу оценена, и на этом состоялось необычайно быстрое сближение Протопопова с тесным кругом ?друзей?. Конечно, тут присоединился и элемент житейского расчета. Беспринципность Протопопова мне была известна; но для меня все же был неожидан его крутой переход от сравнительной левизны, проявленной в нашей заграничной поездке, к прямо противоположному кругу идей. Я не подозревал тогда, что уже до нашей поездки начались сношения Протопопова с Распутиным и Вырубовой (через Бадмаева) и что Распутин уже обещал ему министерский пост, когда, по возвращении, он увидится с царем.

    Протопопов метил на министерство торговли и промышленности, более ему подходящее, а назначен был в министерство внутренних дел, ?временно? занятое дядей Хвостова, после того как Штюрмер предпочел переместиться с внутренних дел на внешние. Единственным мотивом назначения, кажется, было то, что в разговоре с царем он проявил интерес к продовольственному вопросу; но как раз продовольственный вопрос перешел еще при Кривошеине в министерство земледелия, и Протопопов тщетно пытался вернуть его оттуда. Назначение Протопопова управляющим министерством внутренних дел состоялось 18 сентября. Помню, встретив его потом в Думе, я выразил ему свое изумление и спросил, намерен ли он проводить программу Штюрмера. Ответ был сбивчивый, и разговор пресекся. От ?либерализма? Протопопова осталось три пункта: ?судебная? ответственность министров, расширение прав евреев и жалованье духовенству. Четвертый пункт — в туманной перспективе — реформа земства. Но в каком направлении? Перед чрезвычайной комиссией Протопопов заявлял: ?я отлично видел, что правительства нет?...; ?общественность захватила власть и делает то, что надлежит делать правительству?; ?мне казалось, что правительство должно делать то, что делали общественные учреждения?. Последствия этой модуляции в новый тон мы увидим.

    Но прежде, чем переход произошел, наш ласковый теленок хотел, — и был уверен, что может, — сосать двух маток. Он не отказался от звания члена Думы — {267} и даже порывался выступать, как таковой. Он хотел оправдаться перед сочленами — и просил Родзянко устроить для этого свидание с членами сеньорен-конвента. Свидание состоялось, и надеждам Протопопова был нанесен жестокий удар. Он был жалок, но мы его не пожалели. Он потом жаловался, что его ?били, заплевали, бичевали, затюкали?, — и этим объяснял даже свой окончательный переход к правым. Я принял в этом большую долю участия, записал по памяти его бессвязный лепет, и моя запись пошла гулять в публике. Он был уверен, что за стеной сидел стенографист: точная запись звучала карикатурой. Родзянко потом не подал ему руки в царской передней. Не встретил он поддержки и со стороны своих новых коллег. Оба премьера — Штюрмер, и потом Трепов требовали его ухода и называли его царю ?сумасшедшим?. По более приемлемой номенклатуре Двора он, вероятно, скорее был на счету ?юродивого?, — и в этом качестве царский кружок сохранял к нему какое-то исключительное доверие и нежность, почти ввел его в тесную среду ?своих? и сохранил в должности, утвердив в звании министра (20 декабря 1916 г.), вплоть до последней развязки. Там мы к нему вернемся.

    Я должен теперь признаться, что, несмотря на всю напряженность положения, я без больших опасений вновь покинул свой пост для второй заграничной поездки. Это, очевидно, вытекало из моей уверенности, что в развертывающейся драме Дума не будет решающим фактором, — и из той роли, которую я себе соответственно наметил. Я расскажу об этой поездке вкратце — поскольку она все же была связана с Россией и с русским событиями.

    Уже во время первой поездки я получил два приглашения, от которых было теперь поздно отказываться. Одно — в Англию. Наш доброжелатель, проф. Пэре, задумал присоединить к политическому празднику союзников культурный праздник славян. Он сделал из этого тему для очередного летнего съезда University Extension в Кембридже. Приглашены были участвовать секциями я, Струве и Дмовский. Другое предложение, на некотором промежутке, было из Христиании — {268} прочесть в университете несколько лекций на обратном пути. Но больше всего меня привлекала возможность провести этот промежуток времени в Швейцарии, чтобы собрать из недоступных в России источников данные о таинственных сношениях германцев с русским сферами по поводу заключения сепаратного мира. Прежде всего, проездом через Стокгольм я пробовал расспросить об этом Неклюдова. Он отозвался полным незнанием о переговорах Протопопова и утверждал, что самый факт свидания с Варбургом стал ему известен только после того, как свидание произошло.

    В Христиании Гулькевич встретил меня, как старого знакомого, — и устроил мне интересное свидание с королем Гаконом. Я был совершенно очарован приемом короля. Уже не молодой, он встретил меня с видом студента, который хочет оказать почтение своему профессору. Беседа шла живо и непринужденно. Он хотел узнать от меня подробности о политическом положении в России; мне нечего было от него скрывать, — тем более, что и сам он оказался достаточно осведомленным. Я нарисовал ему в мрачных красках картину внутреннего расстройства России, грозящего не только военными неудачами, но и непосредственной опасностью для государственного строя. Я особенно подчеркнул, что самое существование династии находится в опасности, что царственная чета совершенно изолировала себя от населения, что она борется с воображаемыми врагами и не видит действительных, что она вообще не подготовлена к пониманию положения и не умеет выбрать советников. Я затем обратился к нему с вопросом: каким образом другие родственные династии Европы могут пассивно относиться к подобному положению и ничего не предпринимают, чтобы осведомить русскую — верховную власть о действительном положении вещей? Гакон ответил, что одной перепиской тут ничего не сделаешь; что необходимы личные воздействия, которые затрудняются отсутствием свиданий. Впрочем, прибавил он, такое свидание имеется в виду, и он лично надеется его использовать для указанной цели. Я ушел от {269} короля с сознанием достигнутого положительного результата...

    В Кембридже меня ожидала знакомая обстановка летнего съезда University Extension: университетский центр полон приезжими учителями и учительницами, перебегающими с лекции на лекцию и спешащими взять от профессоров, что только можно. Я наметил для своих лекций две темы, близкие к актуальности, но держащиеся в академических рамках: ?Пробуждение национальностей на Балканах?, как интродукция к происходившей войне, и ?Русская конституция? с ее трюками и провалами, как интродукция к пониманию политической борьбы в России. Обе лекции вызвали ряд вопросов со стороны аудитории и прошли оживленно. Дмовский был корректен и лоялен к нам в своем изложении польского вопроса: с 1908 года он объявил свой ?поворот к Востоку?. Струве был очень учен — и не очень в дружбе с английским языком, но это не помешало аудитории отнестись к нему с должным почтением. Но главное торжество ждало нас впереди: сенат Кембриджского университета решил возвести нас в звание почетных докторов. Ритуал был проведен с обычной торжественностью, включая и право студентов реагировать на ученую промоцию возгласами с хор — дружественными или недружественными. На этот раз обошлось без этого вмешательства.

    Как полагается, специальный оратор прочел перед каждой промоцией речь на латинском языке о достоинствах докторантов. Я с интересом выслушал, что являюсь потомком того ?Павла, который некогда пришел из далеких стран к реке Кэм?, принеся с собой просвещение. После промоции нас одели в примеренные заранее мантии красного бархата и такие же береты и провели торжественной процессией по улицам города. Я, таким образом, получил право ставить при своей фамилии буквы LLD (Legum Doctor) и, если бы дорожил титулами, я мог бы с удовлетворением сопоставить это позднее признание с своим московским обетом — остаться на всю жизнь русским ?магистром? и не искать звания ?доктора?.

    Гораздо чувствительнее для меня был банкет, {270} специально устроенный для меня профессорами и ?избранной публикой?; на нем произнес приветственную речь Sir Paul Vinogradoff, создавший себе мировое имя лекциями по средневековому праву на Оксфордской кафедре, — после того как он был принужден, одновременно с M. M. Ковалевским и С. А. Муромцевым, уйти из Московского университета от правительственных гонений. Взволнованная речь моего старого учителя и друга как бы восстановляла отношения, испорченные охлаждением дружбы, а потом и расхождением во взглядах (П. Г. был ближе всего к октябристам). Меня познакомили с профессорами, в том числе с сыном знаменитого Дарвина. Были налицо и русские свидетели моего торжества.

    Перед отъездом из Англии я виделся с престарелым

    гр. Бенкендорфом — и услышал от него характеристику впечатления, произведенного на союзников назначением Штюрмера вместо Сазонова. Раньше он пользовался безусловным доверием союзников, и ему сообщали всякие секретные сведения. Теперь же, сказал он мне, когда он приходит, от него припрятывают в стол секретные бумаги — и объясняют: ?мы теперь не уверены, что самые большие секреты не проникнут к неприятелю; мы имеем сведения, что эти секреты со времени назначения Штюрмера каким-то путем становятся неприятелю известны?. Я не раз потом цитировал это показание нашего посла в Лондоне.

    Я, наконец, добрался до Швейцарии и остановился в Лозанне, где у меня были кое-какие связи с старой русской эмиграцией. В этой среде все были уверены, что русское правительство сносится с Германией через своих специальных агентов. На меня посыпался целый букет фактов — достоверных, сомнительных и неправдоподобных: рассортировать их было нелегко. Я получил сведения о русских германофильских салонах, руководимых дамами с видным общественным положением.

    Один из них принадлежал Нарышкиной (которую я смешал с престарелой статс-дамой Е. К. Нарышкиной, приближенной к императрице). Другой, перебравшийся из Италии в Montreux, был особенно интересен {271} тем, что для сношений с ним, как мне говорили, Штюрмер послал специального чиновника, ставшего постоянным посетителем салона, — для наблюдения ли или для посредничества, оставалось неясным. Мне, как представителю к. д., была лично доставлена записка некоего Рея, уличавшая Извольского в германофильстве. Но на обратном пути, в Париже, Извольский, по моей просьбе, навел справку у Бриана, и оказалось, что Рей — лицо приближенное к Вильгельму. Правда, в семье Извольского гостила родственница его жены, не скрывавшая своих германофильских симпатий и создавшая посольству репутацию германофильского гнезда. С своей стороны, Извольский мне рассказал об участии Манасевича-Мануйлова в попытке подкупить ?Новое время? германскими деньгами. Во всем этом, в связи с данными, собранными мной в России, было, повторяю, нелегко разобраться. Часть материала из Швейцарии я все же использовал для своей речи 1 ноября.

    На обратном пути я остановился в Христианин для прочтения лекций. Тема, мне заданная, была характеристика ?русской души?. В славянофильском понимании эта тема противоречила моим взглядам, и мне предстояло, начав с критики популярного понимания этого ходячего заграницей термина, сосредоточить внимание слушателей на главном органе русского национального самосознания, т. е. на русской интеллигенции. Я изложил историю развития этого национального ?чувствилища?. Аудитория была полна, публика — ?избранная?, сочувствие — несомненное. Мы остались друг другом довольны (Лекции были напечатаны в ежемесячном журнале Samtiden (Прим. автора).). Я на этот раз пополнил свое представление о Норвегии, попросив сына известного писателя Arne Garborg'a дать мне несколько уроков норвежского языка. Я узнал, что, после отделения от Швеции, норвежский литературный язык быстро приближается от влияния придворных слоев и высшего класса к народным низам, т. е. переходит от литературного датского к мужицкому шведскому, мне известному. Это еще укрепило мои симпатии к демократической, стране.

    10. ПЕРЕД РАЗВЯЗКОЙ

    Я потратил на эту вторую поездку август и часть сентября. Первым вопросом при возвращении был, естественно: опоздал я или не опоздал к тому, что за, это время происходило в России? Ответ был двоякий. К тому, как описано выше внутреннее положение России, я не опоздал. Оно по существу не изменилось, и к описанному мне почти нечего прибавить. Но я, несомненно, опоздал в другом отношении. Все, что было раньше известно более или менее тесному кругу посвященных, сделалось за это время достоянием широких кругов публики и рядового обывателя. Соответственно поднимался и барометр внутреннего настроения. Оно еще не выразилось в каких-либо драстических формах и не отлилось в определенные политические планы и перспективы. Слово по-прежнему принадлежало Государственной Думе и общественным организациям. Но от той и от других уже ждали, с возраставшим нетерпением, нового слова. Предстояло решить, в чем оно должно будет заключаться. Срок для ответа был определенный. Дума должна была собраться и заговорить 1 ноября. Было a priori ясно, что тон разговора будет теперь иной, нежели в летней сессии мая-июня.

    Остановлюсь на некоторых симптомах этих переходных к революции настроений. Первым из них является эволюция взгляда на состав министерства ?доверия? или министерства ?ответственного?, — вопрос, вызвавший, как мы видели, разногласия в самом блоку. В сущности, при всем принципиальном различии двух формул, это был, в тогдашних условиях, спор о словах. Министерство ?доверия? страны представляло больше перспектив, нежели министерство ?ответственное?... перед Четвертой Думой. И это становилось ясно, как только от формул переходили к лицам. В то время многие занимались составлением списков будущих министров.

    И, обыкновенно, в этих списках вариировались все те же имена, ставшие популярными благодаря оппозиции в Думе или благодаря деятельности в общественных {273} организациях. ?Ответствовать? было не перед кем: вопрос стоял о ?доверии?.

    Я остановлюсь на сравнении трех из этих списков, в хронологическом порядке; это выяснит и их эволюцию — и ее пределы. Первый составлен в квартире крупного промышленника П. Рябушинского (?костлявая рука голода?, по революционной терминологии) 13 августа 1915 г. — в самый момент составления ?блока?; второй — в собрании представителей левых партий, в квартире С. Н. и Е. Д. Прокоповичей, 6 апреля 1916 года, для кадетского съезда; а третий, для сравнения, представляет состав Временного правительства, образовавшегося 2 марта 1917 г.

    26) Чхеидзе был предложен пост министра труда, но он от него отказался.

    (Прим. ред.).

    В первом списке введены три тогдашних либеральных министра; в последующих — царских министров больше не {274} имеется. В первом списке затем видно влияние умеренной части блока (октябристов); но не исключены и популярные имена думской оппозиции. Эти последние повторяются и в двух следующих списках; но Родзянко заменен кн. Львовым. Второй список, кроме Гучкова, молчит об октябристах и вставляет министерство труда. Третий возвращается к добросовестному представительству думских фракций блока и вводит внеблоковых левых.

    Характерно отметить, что второй список, составленный партийными левыми, не отклоняется от общей линии и не содержит партийных левых имен. Между тем, Е. Д. Кускова, по просьбе нашего

    к. д. Дм. Ив. Шаховского, собрала у себя целый букет левых для составления этого списка, который он повез на кадетский съезд. Тут были и с.-р. (Беркенгейм), и с. - д. (Н. К. Муравьев), и даже большевики (И. И. Скворцов и Э. Л. Гуревич-Смирнов). Кадетов было только двое (Авсаркисов и Максимов-Оглин). В конце только приехал Л. И. Лутугин, добродушный циник, ?беспартийный левый?, которого мы знаем по 1905г., — и вышутил задачу собрания: ?Ваше буржуазное министерство не может просто столкнуть старых калош самодержавия и мирно засесть в новых мундирчиках на их места?.

    Тем не менее, с. - р. и с. - д. намечали ?буржуазное министерство?! В письме ко мне Е. Д. Кускова объяснила это кажущееся противоречие совершенно правильно. Теперь, как и в 1905 г., общее мнение левых было, что в России переворот должен начаться с буржуазной революции. Социалисты принципиально не хотели брать власти с самого начала, оставляя это для следующей ?стадии?. Нам великодушно предоставлялась отсрочка, и весь вопрос для нас был, как ею воспользоваться. Я и сам разделял это мнение о психологии всех революций. Я только не намеревался складывать рук в ожидании, пока наступит следующая ?стадия?.

    Остановлюсь еще в этой связи на смене Родзянко кн. Львовым в звании премьера. Достаточно прочесть воспоминания Родзянко, чтобы понять, до какой степени этот человек не подходил для той роли, которую должна была сыграть Государственная Дума в предстоявшем перевороте. Но он продолжал мнить себя вождем и {275} спасителем России и в этой переходной стадии. Его надо было сдвинуть с этого места, и я получил соответственное поручение, согласовавшееся с моими собственными намерениями. Заменить в планах блока председателя Думы председателем земской организации было нелегко. Но я эту миссию исполнил.

    Конечно, она была облегчена всероссийской репутацией кн. Львова: он был в то время незаменим. Не могу сказать, чтобы сам Родзянко покорился этому решению. Он продолжал тайную борьбу; в дальнейшем мы увидим ее проявления. Со мной лично он вступил позднее в печатную полемику, обвиняя меня в деградации Думы после переворота. Я не имел ничего против этого обвинения. Политическая роль, которую Дума играла, так сказать, по молчаливому передоверию, должна была перейти к русской общественности, если эта общественность могла послужить упором против наступления следующих ?стадий?. В этом смысле, смена Родзянко кн. Львовым была первым революционным шагом и неизбежной прививкой против дальнейшего обострения болезни. В мировоззрение Родзянко это не вмещалось, и я нисколько не жалел, что на мою долю выпало произвести эту хирургическую операцию. Оговорюсь, впрочем: много времени спустя на меня находили минуты сомнения, правильно ли было заменить старого конногвардейца — толстовцем. И все-таки я находил, что другого исхода не было.

    Революционизирование общественных организаций, в результате открытой борьбы, которую повело против них правительство, было теперь на очереди. 7 апреля 1916 г. Штюрмер признал несвоевременным разрешение съездов всяких организаций. Затем, 21 сентября, то есть уже при Протопопове, это запрещение было истолковано в том смысле, что собрания с участием лиц, посторонних устраивающему учреждению, считаются собраниями публичными, на которых (как и на закрытых) могут присутствовать представители администрации и прекращать их, если они выходят из рамок непосредственных задач. Мотивировалось это ?назревшей потребностью охранять Земский и Городской союзы и военно-промышленные комитеты от всяких эксцессов политического свойства {276} для сохранения их высокоценной специальной деятельности?. Это лицемерие было, видимо, делом Протопопова. Он прямо заявил кн. Львову: ?мне известно, что к. д. имеют план выкрасть царя из ставки, перевезти в Москву и заставить коленопреклоненно присягнуть конституции?!

    Поднялась буря протестов, и настроение союзов очень повысилось. Перед самым открытием Думы 1 ноября председатель Думы получил от собрания председателей губернских земских управ и от главноуполномоченного Союза городов обращения к Думе, подписанные Львовым и Челноковым. Кн. Львов писал, что собравшиеся ?пришли к единодушному убеждению, что стоящее у власти правительство, открыто подозреваемое в зависимости от темных и враждебных России влияний, не может управлять страной и ведет ее по пути гибели и позора и единогласно уполномочили его довести до сведения членов Государственной Думы, что в решительной борьбе Государственной Думы за создание правительства, способного объединить все живые народные силы и вести нашу родину к победе, земская Россия будет стоять заодно с народным представительством?. В мотивах говорилось о ?зловещих слухах о предательстве и измене?, о ?подготовке почвы для позорного мира?, о необходимости ?неуклонного продолжения войны до конечной победы?. В обращении Городского союза повторялись те же мотивы с присоединением обвинения в ?преступной медленности, проявленной в польском вопросе?, и Дума уведомлялась, что ?наступил решительный час — промедление недопустимо, должны быть напряжены все усилия к созданий?, наконец, такого правительства, которое, в единении с народом, доведет страну к победе?.

    Темы моей речи, которую я готовил к открытию Думы, совпадали с этими указаниями, подтверждавшими ее своевременность и необходимость. Я воспользовался для нее всем материалом, собранным в России и заграницей, но решил идти дальше. Было очевидно, что удар по Штюрмеру теперь уже недостаточен; надо идти дальше и выше фигурантов ?министерской чехарды?, вскрыть публично ?темные силы?, коснуться ?зловещих слухов?, не щадя и того источника, к которому они восходят. {277} Я сознавал тот риск, которому подвергался, но считал необходимым с ним не считаться, ибо, действительно, наступал ?решительный час?. Я говорил о слухах об ?измене?, неудержимо распространяющихся в стране, о действиях правительства, возбуждающих общественное негодование, причем в каждом случае предоставлял слушателям решить, ?глупость? это ?или измена?. Аудитория решительно поддержала своим одобрением второе толкование — даже там, где сам я не был в нем вполне уверен. Эти места моей речи особенно запомнились и широко распространились не только в русской, но и в иностранной печати.

    Но наиболее сильное, центральное место речи я замаскировал цитатой "Neue Freie Presse". Там упомянуто было имя императрицы в связи с именами окружавшей ее камарильи. Это спасло речь от ферулы председателя, не понявшего немецкого текста, — но, конечно, было немедленно расшифровано слушателями. Впечатление получилось, как будто прорван был наполненный гноем пузырь и выставлено на показ коренное зло, известное всем, но ожидавшее публичного обличения. Штюрмер, на которого я направил личное обвинение, пытался поднять в Совете министров вопрос о санкциях против меня, но сочувствия не встретил. Ему было предоставлено начать иск о клевете, от чего он благоразумно воздержался. Не добился он и перерыва занятий Думы. В ближайшем заседании нападение продолжалось.

    В. В. Шульгин произнес ядовитую и яркую речь — и сделал практические выводы. Осторожнее, но достаточно ясно поддержал меня В. А. Маклаков. Наши речи были запрещены для печати, но это только усилило их резонанс. В миллионах экземпляров они были размножены на машинках министерств и штабов — и разлетелись по всей стране. За моей речью установилась репутация штурмового сигнала к революции.

    Я этого не хотел, но громадным мультипликатором полученного впечатления явилось распространенное в стране настроение. А показателем впечатления, полученного правительством, был тот неожиданный факт, что Штюрмер был немедленно уволен в отставку. 10 ноября на его место был назначен А. Ф. Трепов, и сессия прервана до 19-го, чтобы {278} дать возможность новому премьеру осмотреться и приготовить свое выступление.

    Казалось, тут одержана какая-то серьезная победа. Но... это только казалось. Самый выбор нового главы правительства показывал, что власть не хочет выходить из своих окопов и продолжает искать своих слуг все в той же старой среде старых сановников. Мы выжидали каких-нибудь шагов по отношению к Думе, чтобы подготовить мирную встречу. Но никаких шагов за эти дни не последовало, и обе стороны встретились врагами. Мы хотели по крайней мере выждать выступления нового премьера, чтобы судить о его намерениях, но левые решили устроить Трепову обструкцию. Три раза он тщетно пытался говорить — и был заглушен криками со скамей социалистов и трудовиков. Не помог ему и заготовленный козырь: оглашение секретного договора об уступке России союзниками Константинополя и проливов.

    В ближайшие дни положение еще осложнилось событиями в Москве. Наши выступления 1 ноября подняли еще больше тон Земского союза. На запрещения правительства он решил ответить созывом открытого съезда тем порядком, который в 1905 г. получил название ?явочного?, то есть с полным игнорированием правительственного вмешательства. Кн. Львов приготовил для открытия съезда речь, которая совершенно порывала с прежними ?деловыми? традициями союза.

    ?То, что мы хотели 15 месяцев тому назад с глаза на глаз сказать вождю русского народа, — констатировал Львов (речь идет о непринятой депутации), — что мы говорили в ту пору шопотом на ухо, стало теперь общим криком всего народа и перешло уже на улицу?. Но ?нужно ли называть имена тайных волхвов и кудесников нашего государственного управления и... останавливаться на чувствах негодования, презрения, ненависти?? ?Когда власть стала совершенно чуждой интересам народа,... надо принимать ответственность на самих себя?. ?Остается только воззвать к... Государственной Думе, законно представляющей весь народ русский, и мы взываем к ней:... не расходитесь?! ?Оставьте дальнейшие попытки наладить совместную работу с настоящей властью; они {279} обречены на неуспех, они только отделяют нас от цели. Не предавайтесь иллюзиям, отвернитесь от призраков! Власти нет?! ?Стране нужен монарх, охраняемый ответственным перед страной и Думой правительством?.

    Речь эта не была произнесена — в виду ожидавшегося закрытия съезда полицией. Но ее заменила соответствующая по резкости резолюция, принятая единогласно присутствовавшими 59 представителями от 22 губерний, в обстановке, действительно напоминавшей 1905 год. Собрание разделилось на две части. Главноуполномоченный кн. Львов остался в помещении, куда проникла полиция. Пока она составляла протокол о закрытии, часть членов перешла в другое помещение, под председательством товарища уполномоченного молодого Д. М. Щепкина — и приняла резолюцию.

    Дума немедленно реагировала на происшедшее в Москве 9-11 декабря. 13-16 декабря мы поставили на очередь запрос об отношении правительства к общественным организациям и, вопреки попытке Протопопова закрыть заседания, произнесли речи определенного содержания. В частности, я говорил, что, раз борьба переходит в явочную форму, которая не считается с законом, то этим самым восстановляется единый фронт борьбы, существовавший до манифеста 17 октября. До этого момента левые старались отделить себя от блока. Теперь перед нами общие задачи и единый враг. Разница только в том, что размеры борьбы — иные, нежели в 1905 году.

    А закончить речь мне пришлось намеком, смысл которого был понят на следующий день. Я говорил, что воздух наполнен электричеством и что неизвестно, куда падет удар. Я знал, куда он падет. За несколько дней перед тем В. А. Маклаков мне рассказал, что готовится покушение на Распутина, о чем его осведомил Пуришкевич. Он потом печатно изложил сообщенные мне сведения. Той же ночью на 17 декабря — появился указ об отсрочке Думы до 19 февраля, а на следующий день произошло убийство Распутина. Сессия началась и кончилась событиями, невозможными при нормальном ходе государственной жизни.

    Интересно было узнать впоследствии, как эти {280} судьбоносные дни отразились в сознании императрицы (по ее письмам к мужу в ставку). 10 декабря 1916 г. она пишет, как об одержанной победе: ?слава Богу, митинги в Москве прекращены. Шесть раз Калинин (прозвище Протопопова) был до четырех утра у телефона, но кн. Львову удалось прочесть бумагу (резолюцию съезда. — П. М.) прежде, чем полиция их нашла в одном месте. Ты видишь, Калинин работает хорошо, твердо и не флиртует с Думой, а только думает о нас?. 14 декабря императрица уже делает выводы. ?Я бы спокойно и с чистой совестью перед всей Россией отправила бы Львова в Сибирь, отняла бы у Самарина его чин (он подписал эту бумагу в Москве), Милюкова, Гучкова и Поливанова также — в Сибирь. Идет война, и в такое время внутренняя война есть государственная измена. Почему ты так на это не смотришь, я, право, не могу понять. Я только женщина, но моя душа и мой ум говорят мне, что это было бы спасением России?. Она старается закрепить в сознании мужа основной тезис всего царствования. ?Мы Богом возведены на престол, и мы должны твердо охранять его и. передать его неприкосновенным нашему сыну. Если ты будешь держать это в памяти, то не забудешь быть государем. И насколько это легче для самодержавного государя, чем для того, который присягнул конституции?. Что же должен делать ?самодержавный??

    ?Будь Петром Великим, Иваном Грозным, императором Павлом?, советует императрица. ?Раздави их всех под собой?!

    А Николай II на это отписывается: ?бедный старый муженек — без воли? ("poor old huzy—with no will"). (письма имп. см. на ldn-knigi)

    ?Власти нет?, писал кн. Львов. ?Правительства нет?, подтверждал Протопопов. И оба признавали, с противоположных сторон: общественные организации хотят занять место власти. Эти признания определили политическое содержание следующего, предреволюционного отрезка времени.

    Прежде чем погрузиться в новогоднюю петербургскую атмосферу, я съездил на Рождественские праздники в Крым — повидаться с И. И. Петрункевичем, который жил в Гаспре, имении графини С. В. Паниной, возле Ялты. С. В. была вхожа в мир великих князей и просто князей, {281} и до нас доходили их настроения. Это было сплошное торжество по поводу геройского поступка ?Феликса? (Юсупова-Сумарокова-Эльстона), рискнувшего собой, чтобы освободить Россию и династию от злокачественной заразы.

    Мне, признаюсь, подвиг Феликса и Дмитрия Павловича в сообществе с Пуришкевичем не рисовался в этом романтическом свете. Безобразная драма в особняке Юсупова отталкивала и своим существом, и своими деталями. Спасение России оказывалось призрачным; убийство Распутина ничего изменить не могло.

    И я предвосхищал суждение русского мужика о гибели своего брата: ?Вот, в кои-то веки добрался мужик до царских хором — говорить царям правду, — и дворяне его уничтожили?.

    Так оно и вышло. Коллективный русский мужик готовился повторить эту операцию над ?дворянами?. Но в княжеских виллах, окружавших Гаспру, никто об этом не думал. Должен признаться, что и в наших разговорах с И. И. Петрункевичем о том, что ожидало Россию, было больше гаданий, чем конкретных суждений о том, что предстояло через два месяца.

    На обратном пути я остановился в Москве — и тут нашел более определенные настроения. Кн. Львов только что вернулся из Петербурга и на квартире Челнокова рассказывал по секрету последние столичные новости. В ближайшем будущем можно ожидать дворцового переворота. В этом замысле участвуют и военные круги, и великие князья, и политические деятели.

    Предполагается, по-видимому, устранить Николая II и Александру Федоровну. Надо быть готовыми к последствиям. Немногие присутствовавшие были согласны в том, что самому Львову не миновать стать во главе правительства. Челноков характеризовал потом этот разговор так: ?никто об этом серьезно не думал, а шла болтовня о том, что хорошо бы, если бы кто-нибудь это устроил?. Я был огорчен, узнав, что В. А. Маклаков, присутствовавший при разговоре, докладывал в кадетском кружке, в особняке кн. П. Д. Долгорукова, более определенно — о предстоящей революции. Мне казалось, что чем больше представляют себе реальный образ революции, тем меньше следовало бы ?болтать? о ее неминуемом наступлении и, так {282} сказать, ее популяризировать. Помню, однако, и мне поставили в Москве вполне конкретный вопрос: почему Государственная Дума не берет власть? Я хорошо помню и то, что я ответил: ?приведите мне два полка к Таврическому дворцу, — и мы возьмем власть?. Я думал поставить неисполнимое условие. На деле я невольно изрек пророчество.

    Петербургская обстановка заменила все эти гадания действительно реальным содержанием.

    11. САМОЛИКВИДАЦИЯ СТАРОЙ ВЛАСТИ

    После боевого столкновения блока и общественных организаций с правительством в ноябре и декабре 1916 года, январь и февраль 1917 года прошли как-то бесцветно и не оставили ярких воспоминаний. А между тем эти два месяца были полны политическим содержанием, оценить которое пришлось уже после переворота. Можно судить различно, был ли это эпилог к тому, что произошло, или пролог к тому, что должно было начаться; но это был, во всяком случае, отдельный исторический момент, который заслуживает особой характеристики. Его основной чертой было, что все теперь (включая и ?улицу?) чего-то ждали, и обе стороны, вступившие в открытую борьбу, к чему-то готовились. Но это ?что-то? оставалось где-то за спущенной завесой истории, и ни одна сторона не проявила достаточно организованности и воли, чтобы первой поднять завесу. В результате, случилось что-то третье, чего — именно в этой определенной форме — не ожидал никто: нечто неопределенное и бесформенное, что, однако, в итоге двусторонней рекламы, получило немедленно название начала великой русской революции.

    Государственная Дума была снова отсрочена, но не распущена.

    В конце 1916 года говорили о роспуске и о выборах в новую, Пятую Думу. Но на выборы идти не решились — и еще менее проявили готовности совсем отменить Думу или переделать ее при помощи нового государственного переворота. Царь, правда, {283} вызвал Н. А. Маклакова, чтобы поручить составить манифест о полном роспуске, и бывший министр призывал царя заблаговременно принять меры ?к восстановлению государственного порядка, чего бы то ни стоило?. ?Смелым Бог владеет?, убеждал Николая преемник Столыпина.

    Но Николай, ?торопившийся ехать? куда-то, отложил письмо и ?сказал, что посмотрит?. В Совете министров спор шел только о том, как продолжительна должна быть новая отсрочка. В заседании 3 января пять министров высказались за 12 января, соответственно указу 15 декабря об отсрочке, большинство восьми (включая Протопопова) оттягивали до 31 января, во избежание ?нежелательных и недопустимых выступлений?, а в конце концов трое присоединились к предложению Протопопова продолжить отсрочку до 14 февраля. Премьером, вместо Трепова, был кн. Н. Д. Голицын (С 27 декабря 1916 г.), — полное ничтожество в политическом отношении, но лично известный императрице в роли заведующего ее ?комитетом помощи русским военнопленным?.

    Более выдающегося человека в этот решительный момент у верховной власти не нашлось, и Голицын датировал 14 февраля бланк, лежавший у Штюрмера еще с 7 ноября (В чрезвычайной комиссии кн. Н. Д. Голицын показал, что он получил подписанные царем бланки от своего предшественника А. Ф. Трепова, и что этими бланками он мог воспользоваться как для указа о перерыве занятий Государством Думы, так и для указа о ее роспуске. По словам кн. Голицына, когда он доложил царю о получении от Трепова этих бланков, царь сказал ему: ?держите у себя, а когда нужно будет, используйте?. - Примеч. ред.), — о созыве Думы на сессию, которой суждено было быть последней. Своей цели этой отсрочкой ?нежелательных выступлений? на полтора месяца министры отчасти достигли. Но дело было теперь не в ?нежелательных выступлениях?. Не с Голицыным же или с Протопоповым предстояло сражаться. В ноябре и декабре блок занял определенные позиции. Теперь перед ним, как увидим, стояла иная задача. В заседаниях 14 и 15 февраля резко выступала внеблоковая оппозиция слева и справа, но печать засвидетельствовала, что ее выступления казались бледными сравнительно с общим настроением страны. Говорил и я — и решительно {284} не помню, что и о чем. В эти дни главная роль принадлежала не Думе.

    Перешла ли она к общественным организациям? Земская организация кн. Львова была в том же положении, что и мы. Она свое последнее слово сказала. Более активную роль мог занять Военно-промышленный комитет — отчасти в виду своей связи с рабочей группой, отчасти вследствие председательства А. И. Гучкова. Мы знаем, что в планах Гучкова зрела идея дворцового переворота, но что собственно он сделал для осуществления этой идеи и в чем переворот будет состоять, никому не было известно. Во всяком случае, мысль о дворцовом перевороте выдвигалась теперь на первый план; с нею приходилось считаться в первую очередь. И в среде членов блока вопрос был поставлен на обсуждение. Всем было ясно, что устраивать этот переворот — не дело Государственной Думы. Но было крайне важно определить роль Государственной Думы, если переворот будет устроен. Блок исходил из предположения, что при перевороте, так или иначе,

    Николай II будет устранен от престола.

    Блок соглашался на передачу власти монарха к законному наследнику Алексею и на регентство до его совершеннолетия — великому князю Михаилу Александровичу.

    Мягкий характер великого князя и малолетство наследника казались лучшей гарантией перехода к конституционному строю. Разговоры на эти темы, конечно, происходили в эти дни и помимо блока. Не помню, к сожалению, в какой именно день мы были через M. M. Федорова приглашены принять участие в совещании, устроенном в помещении Военно-промышленного комитета. Помню только, что мы пришли туда уже с готовым решением, и, после обмена мнений, наше предложение было принято. Гучков присутствовал при обсуждении, но таинственно молчал, и это молчание принималось за доказательство его участия в предстоявшем перевороте. Говорилось в частном порядке, что судьба императора и императрицы остается при этом нерешенной — вплоть до вмешательства ?лейб-кампанцев?, как это было в 18 веке; что у Гучкова есть связи с офицерами гвардейских полков, расквартированных в столице,, и т. д. Мы ушли, во {285} всяком случае, без полной уверенности, что переворот состоится, но с твердым решением, в случае если он состоится, взять на себя устройство перехода власти к наследнику и к регенту. Будет ли это достигнуто решением всей Думы или от ее имени или как-нибудь иначе, оставалось, конечно, открытым вопросом, так как самое существование Думы и наличность ее сессии в момент переворота не могли быть заранее известны. Мы, как бы то ни было, были уверены после совещания в помещении Военно-промышленного комитета, что наше решение встретит поддержку общественных внедумских кругов.

    Раньше, однако же, чем наступил ожидаемый момент, нам пришлось связаться с Военно-промышленным комитетом по другому вопросу — о судьбе его рабочей группы. В состав ее были введены агенты охранной полиции, следившие за ее деятельностью, считавшейся особенно опасной. Мы видели, однако, что это была — сравнительно умеренная группа. По определению Гучкова, ее цель при вступлении в комитет была ?добиться легальных форм для рабочих организаций?. И чисто социалистические организации, такие, как большевики, объединенцы, интернационалисты, по признанию охранки, держались в стороне от ее пропаганды. Ее обвиняли в том, что она готовила ко дню открытия Думы приветственную манифестацию к Таврическому дворцу, — и это было вполне вероятно. Но что целью манифестации было ?вооруженное восстание и свержение власти?, утверждали только провокаторы, как некий Абросимов, введенные охранкой в ее состав.

    Тем не менее, Протопопов решил направить удар против нее, и 27 января арестовал рабочую группу. Это вызвало большое волнение. Гучков и Коновалов созвали на 29 января собрание общественных организаций с целью протеста и жаловались кн. Голицыну, который признал арест ?ошибкой? Протопопова. Но возбуждение среди рабочих росло: в ближайшие дни (31 января — 5 февраля) состоялся ряд сходок и забастовок на фабриках и заводах. Тогда петербургский военный округ был выделен из северного фронта и подчинен ген. Хабалову, получившему очень широкие права, независимые даже от военного министра. Рука {286} Протопопова сказалась и здесь: императрица одобрила его план борьбы с народными волнениями. Однако же, 7-13 февраля забастовки продолжались; начались столкновения с полицией. Слухи о шествии к Думе 14 февраля приняли конкретную форму, и за ними нетрудно было угадать полицейскую провокацию. Протопопов, по-видимому, готовился вызвать ?революцию? искусственно и расстрелять ее — по образцу Москвы 1905 года. Ему приписывался целый план деления Петербурга на части с целью подавить ожидавшееся восстание. Распространился слух, что Протопопов снабдил полицию пулеметами, которые должны были быть расставлены на крышах в стратегических пунктах столицы.

    Мое имя было названо в качестве подстрекателя к рабочей демонстрации, и мне пришлось в это дело вмешаться. 9 февраля появилось мое воззвание к рабочим, призывавшее их не поддаваться на явную провокацию и не идти в очевидную полицейскую ловушку — шествие 14 февраля к Думе. Мое воззвание, помещенное рядом с обращением Хабалова, вызвало критику слева, но цели своей оно достигло: 14 февраля выступление рабочих не состоялось.

    Проявление народного недовольства по этой, политической хотя беспартийной, линии было несколько приостановлено. Но оно прорвалось гораздо более могучим потоком по другой, экономической линии. ?Интеллигентские? круги столицы могли мечтать о дворцовом перевороте, который не наклевывался, и о направленных против высоких особ террористических актах, для которых не находилось исполнителей, — и охранное отделение могло наполнять слухами об этом доклады своих филеров по начальству. В действительности, опасность лежала не здесь. Она сознавалась всеми, — и ниоткуда не было помощи. Доклад охранного отделения от 10 января уже соединяет обе темы, политическую и экономическую: ?Отсрочка Думы продолжает быть центром всех суждений?... но ?рост дороговизны и повторные неудачи правительственных мероприятий в борьбе с исчезновением продуктов вызвали еще перед Рождеством резкую волну недовольства...

    Население открыто (на улицах, в трамваях, в театрах, в магазинах) критикует в {287} недопустимом по резкости тоне все правительственные мероприятия?. Или, в докладе от 5 февраля: ?С каждым днем продовольственный вопрос становится острее, заставляет обывателя ругать всех лиц, так или иначе имеющих касательство к продовольствию, самыми нецензурными выражениями?. ?Новый взрыв недовольства? новым повышением цен и исчезновением с рынка предметов первой необходимости охватил ?даже консервативные слои чиновничества?. ?Никогда еще не было столько ругани, драм и скандалов, как в настоящее время... Если население еще не устраивает голодные бунты, то это еще не означает, что оно их не устроит в самом ближайшем будущем. Озлобление растет, и конца его росту не видать?. И охранка ?не сомневается? в наступлении ?анархической революции?! Что же делалось, чтобы предупредить ее?

    23 февраля, когда из-за недостатка хлеба забастовало до 87.000 рабочих в 50 предприятиях, Протопопов просит Хабалова объявить населению, что ?хлеба хватит?. ?Волнения вызваны провокацией?. 24 февраля бастовали уже 197.000 рабочих. Хабалов объявлял, что ?недостатка хлеба в продаже не должно быть?... Очевидно, ?многие покупают хлеб в запас — на сухари?. Правительство решило ?передать продовольственное дело городскому управлению?.

    Военный министр распорядился не печатать речей Родичева, Чхеидзе и Керенского, а Хабалов 25 февраля, когда бастовало уже 240.000 рабочих, пригрозил призвать в войска новобранцев досрочных призывов. Протопопов телеграфировал в Ставку, что хлеба не хватает, потому что ?публика усиленно покупает его в запас?, и что для ?прекращения беспорядков принимаются меры?. Городская дума обсуждала вопрос о хлебных карточках, а Государственная Дума — о расширении прав городских самоуправлений в области продовольствия. ?Меры? состояли в том, что в ночь на 26 февраля были арестованы около 100 членов революционных организаций.

    Было очевидно, что все это безнадежно запоздало и направлено не туда, куда нужно. Оставалось... прибегнуть к войскам, к подавлению силой. Вечером 25 февраля царь телеграфировал Хабалову: ?повелеваю {288} завтра же прекратить в столице беспорядки, недопустимые в тяжелое время войны с Германией и Австрией?! Что могло быть дальше от реального понимания происходящего?

    Итак, последняя инстанция — войска. Но где войска? Какие войска? Протопопов перед чрезвычайной комиссией показывал, что он ?и тут был неосведомлен?. Он считал их ?благонадежнее?, чем они были. ?Сильных революционных течений в военной среде я не ожидал и был уверен, что, в случае рабочего движения, правительство найдет опору в войсках?, и ?в верности царю общей массы войск не сомневался? и ?это докладывал царю?. ?Царь был доволен докладом?. На деле оказалось иное. Если 23 февраля с толпой еще справлялись полиция и жандармы, то уже 24 февраля пришлось пустить военные части, хотя Хабалов стрелять в толпу не хотел.

    25 февраля, после царского приказа, решено стрелять, и 26 февраля войска местами уже стреляли. Но одна рота запасного батальона Павловского полка уже требовала прекращения стрельбы и сама стреляла в конную полицию. 27 февраля отдельные части побратались с рабочими. Хабалов растерялся. Город был объявлен на осадном положении. К вечеру оставшиеся ?верными? воинские части составляли уже ничтожное меньшинство, и их приходилось сосредоточивать около правительственных учреждений: Адмиралтейства, Зимнего дворца, Петропавловской крепости.

    Где же были в эти роковые дни — 23-27 — представители власти?

    К удивлению ?многих?, царь накануне волнений, 22 февраля выехал из Царского Села в Ставку, сохранив между собой и столицей только телеграфную и, как оказалось, еще менее надежную железнодорожную связь. Он удовлетворялся сравнительно успокоительными телеграммами Протопопова и не обращал внимания на тревожные телеграммы Родзянки. 27 февраля он сказал Фредериксу: ?опять этот толстяк Родзянко мне написал разный вздор, на который я ему не буду даже отвечать?. ?Вздором? было предложение Родзянко {289} ?немедленно поручить лицу, пользующемуся доверием страны, составить новое правительство?.

    Совет министров заседал каждый день, перенеся свои заседания, для безопасности, в Мариинский дворец, — но скорее для информации о происходящем, чем для принятия решительных мер. Впрочем, одну решительную меру он принял. В ночь на 26 февраля Голицын поставил вопрос о ?роспуске? или ?перерыве занятий? Государственной Думы. Большинство склонялось к ?перерыву?, но предварительно было решено, по показанию Протопопова, ?попытаться склонить прогрессивный блок к примирению?. Двое министров, H. H. Покровский (министр иностранных дел после Штюрмера, с 10 ноября 1916 г.) и Риттих (министр земледелия, проводивший тогда в Думе мероприятия по продовольствию) взялись переговорить со мной, В. А. Маклаковым и H. В. Савичем.

    Я решительно не помню, чтобы со мной говорили. Но ответ получился на следующий день: ?примирение невозможно; депутаты требовали перемену правительства и назначение новых министров из лиц, пользующихся общественным доверием?. Требование было признано неприемлемым, и решено опубликовать указ о ?перерыве?. Кн. Голицыну оставалось проставить дату на одном из трех бланков, переданных в его распоряжение царем, и в тот же день вечером Родзянко нашел у себя на столе указ о перерыве с 26 февраля и о возобновлении сессии ?не позднее апреля 1917 г. в зависимости от чрезвычайных обстоятельств?.

    Но 27 февраля сами члены Совета министров ?ходили растерянные, ожидая ареста? и — в качестве ?жертвы? предложили Протопопову подать в отставку. Он согласился — и с этого момента скрывался. Тут же Совет министров ходатайствовал о назначении над ?оставшимися верными войсками? военачальника с популярным именем и о составлении ответственного министерства. Царь согласился на ?военачальника? (Иванова), но признал ?перемены в личном составе министерства при данных обстоятельствах недопустимыми?. Отклонено было и предложение великого князя Михаила Александровича о назначении себя регентом, а кн. Львова премьером.

{290} Царь передал через Алексеева, что ?благодарит великого князя за внимание, выедет завтра и сам примет решение?. А на следующий день (28 февраля) уже и самый Совет министров подал в отставку и ушел в небытие. Мариинский дворец был занят ?посторонними людьми?, и министры принуждены скрываться. В этот момент в столице России не было ни царя, ни Думы, ни Совета министров. ?Беспорядки? приняли обличье форменной ?революции?.

    12. СОЗДАНИЕ НОВОЙ ВЛАСТИ

    Между старой властью, ликвидировавшей саму себя, и властью, вновь созданной 2 марта 1917 года, имеется ли какое-либо юридическое преемство? Между ними прошла революция, и это обстоятельство, казалось бы, само по себе подсказывает отрицательный ответ. Тем не менее, между обоими неоднократно пытались найти преемственную связь. Одни вели власть Временного правительства от распоряжения царя, назначившего перед своим отречением кн. Львова премьером с правом составить самому свой кабинет. Другие искали связи в том акте, которым Николай II, отрекаясь, передал свою власть брату великому князю Михаилу Александровичу.

    Те, кто считает этот акт незаконным, указывают на условный характер отречения Михаила — до решения Учредительного Собрания и на его ссылку на ?полную власть? Государственной Думы. С большим, по-видимому, вероятием председатель Государственной Думы хотел установить это преемство и полемизировал пространно с кадетской партией (и ее лидером), которая этому помешала. По мере дальнейшего рассказа мы увидим, что все эти попытки не находят достаточного оправдания. Другое дело, как само Временное правительство смотрело на свою власть. Считало ли оно, что к нему перешел весь суверенитет власти, который оно должно передать Учредительному Собранию, или же были элементы этого суверенитета, которыми оно не обладало?

    Были решения, перед которыми оно {291} останавливалось, считая их вмешательством в права Учредительного Собрания (например, вопрос о будущей форме правления); с другой стороны, из своего состава оно выделило настоящую диктаторскую группу, которая не остановилась и перед этим решением. Все это — вопросы, которые могут занимать строгого законоведа. Для историка, а тем более для мемуариста, некоторое указание содержится в самом названии ?временное?, — скромное самоопределение, которое удержалось до самого конца существования этого правительства.

    Я упоминаю обо всем этом вкратце теперь же, при переходе к новому историческому моменту, так как среди этих толкований, возможных и невозможных, мне пришлось вести свою собственную линию. Она оказалась удачной вплоть до создания Временного правительства, хотя это не была уже линия прогрессивного блока; остальные подчинялись создавшейся обстановке и даже пошли далее. Моей исходной точкой в это время было то положение, которое германские законоведы определяют понятием Rechtsbruch — ?перерыва в праве? (лучше перевести ?нарушение правовых норм? или попросту — ?беззаконие? — ldn-knigi) . Но она предполагала, что перерыв этот был единовременным и окончательным (до Учредительного Собрания). Обстоятельства, сложившиеся при функционировании Временного правительства, этому понятию не соответствовали. Rechtsbruch оказался явлением длительным, ибо революция продолжалась: она вступила в новую ?стадию?, продолжавшую новообразование права. И тут моя тактика потерпела крушение. Повторяю, что все это станет яснее по мере продолжения моего рассказа: здесь отмечены только самые главные линии.

    Утром 27 февраля я проснулся от звонка швейцара, который пришел сказать, что в казарме Волынского полка происходит что-то неладное. Окно моей квартиры — на углу Бассейной улицы и Парадного переулка — выходило в короткий переулок, в конце которого помещались ворота полка. Ворота были открыты; во дворе кучки солдат что-то кричали, волновались, {292} размахивали руками. После событий последних дней в этом не было ничего неожиданного. Но сразу почувствовалось, что события эти вступают в новую стадию.

    Раздался звонок из Таврического дворца. Председатель созывал членов Думы на заседание. С вечера члены сеньорен-конвента знали, что получен указ о перерыве заседаний Государственной Думы. Ритуал заседания был тоже установлен накануне: решено было выслушать указ, никаких демонстраций не производить и немедленно закрыть заседание. Конечно, в казарме Волынского полка ни о чем этом не знали. Волнения происходили совершенно независимо от судьбы Государственной Думы.

    Я пошел в Думу обычным путем, по Потемкинской улице. Жена меня провожала. Улица была пустынна, но пули одиночных выстрелов шлепались о деревья и о стены дворца. Около Думы никого еще не было; вход был свободен. Не все собиравшиеся депутаты были осведомлены о том, что предстояло. Заседание состоялось, как было намечено: указ был прочитан при полном молчании депутатов и одиночных выкриках правых. Самоубийство Думы совершилось без протеста.

    Но что же дальше? Нельзя же разойтись молча — после молчаливого заседания! Члены Думы, без предварительного сговора, потянулись из залы заседания в соседний полуциркульный зал. Это не было ни собрание Думы, только что закрытой, ни заседание какой-либо из ее комиссий. Это было частное совещание членов Думы. К собравшимся стали подходить и одиночки, слонявшиеся по другим залам. Не помню, чтобы там председательствовал Родзянко; собрание было бесформенное; в центральной кучке раздались горячие речи. Были предложения вернуться и возобновить формальное заседание Думы, не признавая указа (М. А. Караулов), объявить Думу Учредительным Собранием, передать власть диктатору (ген. Маниковскому), взять власть собравшимся и создать свой орган, — во всяком случае, не разъезжаться из Петербурга.

    Я выступил с предложением — выждать, пока выяснится характер движения, а тем временем создать временный комитет членов {293} Думы ?для восстановления порядка и для сношений с лицами и учреждениями?. Эта неуклюжая формула обладала тем преимуществом, что, удовлетворяя задаче момента, ничего не предрешала в дальнейшем. Ограничиваясь минимумом, она все же создавала орган и не подводила думцев под криминал. Раздались бурные возражения слева; но собрание в общем уже поколебалось, и после долгих споров мое компромиссное предложение было принято, и выбор ?временного комитета? поручен совету старейшин.

    Это значило — передать его блоку. В третьем часу дня старейшины выполнили поручение, наметив в комитет представителей блоковых партий — и тем, надо прибавить, предрешив отчасти состав будущего правительства. В состав временного комитета вошли, во-первых, члены президиума Думы (Родзянко, Дмитрюков, Ржевский) и затем представители фракций: националистов (Шульгин), центра (В. Н. Львов), октябристов (Шидловский), к. д. (Милюков и Некрасов — товарищ председателя); присоединены, в проекте, и левые: Керенский и Чхеидзе. Проект старейшин был провентилирован по фракциям и доложен собравшимся в полуциркульном зале. К вечеру, когда выяснился состав временного комитета, выяснился и революционный характер движения, — и комитет решил сделать дальнейший шаг: взять в руки власть. Намечен был и состав правительства; но так как, по списку блока, премьером был намечен кн. Львов, то формальное создание правительства отложено до его приезда, по срочной телеграмме, в Петербург. В ожидании этого момента, временный комитет занялся восстановлением административного аппарата и разослал комиссаров Думы во все высшие правительственные учреждения.

    Пока принимались все эти меры к созданию новой власти, физиономия Таврического дворца успела совершенно измениться. Ворота дворца были заперты, но уже с утра в помещение Думы просочились — прежде всего, ?чистая публика?, интеллигенты, имевшие касательство к политике. Помню мои первые впечатления. Я стоял у главного входа, и мимо меня, во главе небольшой группы, шествовал мой старый знакомец Чарнолусский.

{294} Он имел вид власть имущего, пришедшего сюда не зрителем, а участником; взгляд был напряженный и сосредоточенный, в руках он держал наперевес ружье. Меня он не заметил, хотя я был в двух шагах от него. ?Вот первый конкурент на власть, вооруженный символом господства?, мелькнула у меня мысль: ?это — та самая революция, о которой так много говорили и которой никто не собирался делать?. В то же время раздался выстрел, и из караульной комнаты вынесли за руки и за ноги офицера думской охраны. Он виноват был тем, что носил мундир. Незадолго перед тем начальник караула — тоже в мундире — вбежал в полуциркульный зал, моля нас о защите. Его спросили, за народ он или против народа, и он не знал, что ответить.

    Немного дальше, в круглой Екатерининской зале шла ко мне навстречу более мирная группа интеллигентов. Во главе ее — тоже старая знакомая, Татьяна Богданович, племянница Короленко и жена моего сотоварища по редактированию ?Мира Божия?. Взволнованным, умоляющим голосом она меня спрашивала: неужели и теперь Государственная Дума не станет во главе народного движения? Неужели она не возьмет власти? Я имел тысячу оснований объяснить ей, что Думы больше нет и что я лично не хочу, чтобы именно она взяла власть. Но разговоры о власти уже начались в полуциркульном зале, и я спешил туда, сказав ей только, что вопрос об этом поставлен и будет решен в связи с выяснением происходящего движения.

    После полудня за воротами дворца скопилась уже многочисленная толпа, давившая на решетку. Тут была и ?публика?, и рабочие, и солдаты. Пришлось ворота открыть, и толпа хлынула во дворец. А к вечеру мы уже почувствовали, что мы не одни во дворце — и вообще больше не хозяева дворца. В другом конце дворца уже собирался этот другой претендент на власть, Совет рабочих депутатов, спешно созванный партийными организациями, которые до тех пор воздерживались от возглавления революции. Состав совета был тогда довольно бесформенный; кроме вызванных представителей от фабрик, примыкал, кто хотел, а к концу дня пришлось {295} прибавить к заголовку ?Совет рабочих? также слова ?и солдатских? депутатов. Солдаты явились последними, но они были настоящими хозяевами момента.

    Правда, они сами того не сознавали, и бросились во дворец, не как победители, а как люди, боявшиеся ответственности за совершенное нарушение дисциплины, за убийства командиров и офицеров. Еще меньше, чем мы, они были уверены, что революция победила. От Думы, как тот офицер караула, они ждали не признания, а защиты. И Таврический дворец к ночи превратился в укрепленный лагерь. Солдаты привезли с собой ящики пулеметных лент, ручных гранат; кажется, даже втащили и пушку. Когда где-то около дворца послышались выстрелы, часть солдат бросилась бежать, разбили окна в полуциркульном зале, стали выскакивать из окон в сад дворца. Потом, успокоившись, они расположились в помещениях дворца на ночевку. Появились радикальные барышни и начали угощать солдат чаем и бутербродами. Весь зал заседаний, хоры и соседние залы были наполнены солдатами.

    Потом в зале заседаний, вперемежку с солдатами, открылись заседания ?Совета р. и с. депутатов?. У него были свои заботы. Пока мы принимали меры к сохранению функционирования высших государственных учреждений, Совет укреплял свое положение в столице, разделив Петербург на районы. В каждом районе войска и заводы должны были выбрать своих представителей; назначены были ?районные комиссары для установления народной власти в районах?, и население приглашалось ?организовать местные комитеты и взять в свои руки управление местными делами?. Временный комитет Думы был оттеснен в далекий угол дворца, по соседству с кабинетом председателя. Но для нужд текущего дня обеим организациям, думской и советской, пришлось войти в немедленный контакт. Помещения думских фракций были заняты соединенными комиссиями. А. И. Шингарев сделался председателем продовольственной комиссии, назначенной Советом; наш спутник по путешествию, полковник Энгельгарт, кооптированный временным комитетом Думы, засел вместе с левыми, Пальчинским и {296} Федоровским, в военной комиссии.

    Ряд других комиссий: юридическая, по приему арестованных, по внутреннему распорядку дворца были организованы при участии к. - д. Ичаса. Бывшие министры или приходили сами в Думу (как Протопопов) или приводились туда арестованными. Тут случился характерный эпизод с Керенским, который спешил выступить в своей роли товарища председателя Совета депутатов и кандидата на пост министра юстиции. Студенты с саблями привели Щегловитова, и Родзянко хотел, по-видимому, его отпустить. Вызванный по требованию студентов Керенский, несмотря на возражения Родзянкя, объявил его арестованным, ?раньше создания временного комитета Думы? и велел отвести на ночлег в министерский павильон Думы. Оттуда все арестованные министры и другие лица были на следующий день переведены в Петропавловскую крепость.

    На следующий день, 28 февраля, положение окончательно выяснилось. Мы были победителями.

    Но кто — ?мы?? Масса не разбиралась. Государственная Дума была символом победы и сделалась объектом общего паломничества. Дума, как помещение — или Дума, как учреждение? Родзянко хотел понимать это, конечно, в последнем смысле и уже чувствовал себя главой и вождем совершившегося. На его последнюю телеграмму царю, что ?решается судьба родины и династии?, он получил 28 февраля ответ, разрешавший ему лично сформировать ответственное министерство. Вплоть до 2 марта он в телефонном разговоре с ген. Рузским держался за это предложение и объявлял, что ?до сих пор верят только ему и исполняют только его приказания?, — хотя в то же время и признавался, что ?сам висит на волоске, власть ускользает у него из рук и он вынужден был ночью на 2-ое назначить Временное правительство?. Только в виде информации он передал Рузскому о ?грозных требованиях отречения (царя) в пользу сына при регентстве Михаила Александровича?.

    Вплоть до 31/2 часов 2 марта царь готов был отослать телеграмму в этом смысле, подчиняясь советам начальников фронтов. События развертывались быстро и оставляли позади всю эту путаницу. Тем не менее, в течение этих {297} дней фикция победы Государственной Думы, как учреждения, поддерживалась ее председателем.

    Действительно, весь день 28 февраля был торжеством Государственной Думы, как таковой. К Таврическому дворцу шли уже в полном составе полки, перешедшие на сторону Государственной Думы, с изъявлениями своего подчинения Государственной Думе. Навстречу им выходил председатель Думы, — правда, чередовавшийся с депутатами, из числа которых на мою долю выпала значительная часть этих торжественных приемов и соответственных речей. Приехали ко мне офицеры одного из полков с специальной просьбой съездить с ними в казармы и сказать приветственную речь. Я поехал. Меня поместили на вышке, кругом которой столпился весь полк. Мне пришлось кричать сверху, чтобы меня могли услышать. Я поздравил полк с победой, но прибавил, что предстоит еще ее закрепить; что для этого необходимо сохранить единение с офицерством, без которого они рассыпятся в пыль, и воздержание от всяких праздничных увлечений. Наш праздник — впереди. Прием был самый горячий, и офицеры остались довольны. Конечно, тут действовала не столько моя речь, сколько факт прибытия к полку видного члена Государственной Думы. Голос мой сильно пострадал от этого и других таких же усилий.

    Но в помещении Думы еще предстояло устранить допущенную Родзянкой двусмысленность. Временный комитет существовал независимо от санкции председателя, и так же независимо он, а не председатель, наметил состав Временного правительства. Не он, а кн. Львов должен был это правительство возглавить, а не ?назначить?. Роли блока, председателя и намеченного премьера были определены окончательно, — как и решение династического вопроса. Оставалось лишь выполнить намеченное. Но как примирить это с позицией председателя, поддержанной нашим же признанием роли Думы, как учреждения? Это оставалось тревожной задачей, которая должна была быть разрешена немедленно, — до приезда кн. Львова. А Родзянко явно тянул {298} и колебался, в очевидном расчете нас как-то перехитрить.

    Необходимо было как можно скорее выяснить его отношение к уже принятым мерам: правам временного комитета и состава Временного правительства. Я решился воспользоваться для этого моментом, когда Родзянко вернулся к нам из поездки в Мариинский дворец с известием, что Совет министров ушел в отставку. Произошла следующая сцена, которую я запомнил во всех подробностях. ?Михаил Владимирович, — говорю я председателю, — надо решаться?. Я разумел, конечно: решиться окончательно признать революцию, как совершившийся факт. Родзянко попросил четверть часа на размышление и удалился в свой кабинет. Мы сидели группой у дверей кабинета, ожидая ответа.

    В эти минуты тягостного ожидания раздался телефонный звонок. Спрашивали полковника Энгельгарта. Наш коллега подошел к телефону. Из Преображенского полка: ?Преображенский полк отдает себя в распоряжение Государственной Думы?. У членов комитета отлегло от сердца. ?Передайте немедленно Михаилу Владимировичу это сообщение, полковник?. Энгельгарт уходит в кабинет. Комитет напряженно ждет, какое впечатление произведет это известие на старого гвардейца. Наконец, Родзянко выходит и садится к столу. ?Я согласен?, говорит он, повышая голос и стараясь придать ему максимальную значительность: ?Но — только под одним условием. Я требую, — и это относится особенно к вам, Александр Федорович (Керенский), чтобы все члены комитета (о правительстве не упоминалось) безусловно и слепо подчинялись моим распоряжениям?...

    Мы остолбенели. До такой степени и тон, и содержание ультиматума Родзянки не подходили к сложившемуся положению. Этой степени подчинения не требовал даже Штюрмер от своего Совета министров... С нами говорил диктатор русской революции!

    Будущий диктатор Керенский сдержался и скромно напомнил, что он всё-таки состоит товарищем председателя Совета рабочих депутатов. Остальные молчали. Но мы знали Родзянку: ?Вскипел Бульон, потек во храм?! Как ни как, соглаcие было дано, а {299} завтра, 1 марта, приедет кн. Львов, и всё войдет в намеченные рамки. Георгии Евгеньевич, действительно, приехал — и после полудня пробрался в помещение Таврического дворца. Мы почувствовали себя, наконец, au complet (В полном составе.); временный комитет и правительство собрались для предварительного обмена мнений. Я не помню содержания беседы: едва ли она и сосредоточивалась на специальных вопросах. Но хорошо помню произведенное на меня, а вероятно и на других, впечатление. Мы не почувствовали перед собой вождя. Князь был уклончив и осторожен: он реагировал на события в мягких, расплывчатых формах и отделывался общими фразами.

    В конце совещания ко мне нагнулся И. П. Демидов и спросил на ухо: ?ну, что? ну, как?? Я ему с досадой ответил одним словом, — тоже на ухо: ?шляпа?! Не знаю выражало ли это то, что я чувствовал.

    Я, во всяком случае, был сильно разочарован. Я знал князя очень мало и поверхностно. Другие знали еще меньше и поверили моему выбору на слово. Я как бы являлся ответственным лицом за выбор... В. В. Шульгин писал потом: кн. Львов ?непререкаемо въехал на пьедестал премьера в милюковском списке?. А мой друг Набоков, тоже позднее, писал: ?он сидел на козлах, но даже не пробовал собрать вожжи?. Когда друзья его спрашивали, как он мог согласиться, он, потупившись, отвечал: ?Я не мог не пойти?... Что это был за человек, бывший незаменимым для ?дела? и оказавшийся непригодным для ?политики??

    Было бы, конечно, нелепо обвинять кн. Львова за неудачу революции. Революция — слишком большая и сложная вещь. Но мне казалось, что я имею право обвинять его за неудачу моей политики в первой стадии революции. Или, наконец, обвинять себя за неудачу выбора в исполнители этой политики? Но я не мог выбирать, как и он ?не мог не пойти?.

    Что же, спрашивал себя В. В. Шульгин: был лучше Родзянко? И он правильно отвечал, как и я: нет, Родзянко был невозможен, — ему ?не позволили бы левые!? А нам, кадетам, {300} имевшим ?все же кой-какую силу?, могли бы ?позволить?? В обнаженном виде к этому сводился весь вопрос. Мой ответ выяснится из дальнейшего.

    Во всяком случае, я не хотел бы быть несправедливым к кн. Львову. Прежде чем писать следующие строки, я прочел подробную биографию Львова, написанную его ближайшим сотрудником Т. И. Полнером, — и написанную с любовью и с глубоким уважением к личности своего героя. Он ищет тоже объяснений, но не оправданий. Позволю себе взять оттуда несколько штрихов, мне до тех пор неизвестных.

    Первые 10 лет жизни князь Львов провел в деревне, в атмосфере семейной любви и доброжелательства к крестьянам. За это время он узнал сельский быт, так сказать, изнутри, мог говорить с мужиком его языком и знал все его особенности и нужды. В последующем 20 лет он провел на службе в земских учреждениях — и там осмыслил свои детские впечатления. По-славянофильски он ценил ?народную душу?, по Константину Аксакову конструировал русскую историю. Отношение к крестьянам выражалось старой формулой: ?мы — ваши, вы — наши?. Отношение к государству — по аксаковской же формуле: власть монарху, но мнение — ?земле?. Зла русской жизни он органически не мог и не хотел видеть и от него отталкивался, поскольку соприкасался с ним. Он брал действительность, как данное, и из него извлекал наибольшее добро — не путем борьбы, а путем приспособления, ?Всё образуется? благодаря народной мудрости: к этому сводилась его философия. Те, кто сверху, — только мешают ей проявиться. Достаточно поговорить по душе, пошутить, посмеяться, и лучше всяких приказов дело будет сделано. Собеседник будет вашим.

    Формальная наука не пошла князю впрок. Он возненавидел классицизм и просидел по два года в двух классах гимназии. Он избрал юридический факультет, как ?самый легкий?, и приезжал из деревни в университет, только чтобы сдавать экзамены. Зато практические, прикладные знания, нужные для деревни, он старался усвоить во всех деталях, чтобы применять их к {301} жизни, как на сельском сходе, так и в своем ?дворянском гнезде?, Поповке.

    При отце Поповка прошла через искус дворянского оскудения, но была восстановлена деловитостью сына. В городской среде и в культурном обществе Львов уходил в себя, не блистал красноречием, не вступал в споры и производил даже на ближайших товарищей молодости, как гр. Д. Олсуфьев, впечатление человека хитрого и себе на уме. В других и в самом себе он ценил тип ?деляги?, не любил распоряжений сверху и ?статистики?, недоверчиво относился к ?бюрократии? и к официальному законодательству. Народ сам все устроит; он знает, что ему нужно.

    К общественной деятельности кн. Львов подошел при посредстве земства — и вложил в нее все, тогда уже вполне сложившиеся, черты своей личности. Земская работа шла тогда под флагом либерализма. Но Львов оставался чужд политике и сосредоточил свою деятельность в той части работы, которую наш сатирик зло, но несправедливо, осмеял прозвищем ?лужения умывальников?. В этой деловой работе Львов развертывался вовсю и был сам собой. Он проявлял необычайную изобретательность, кипучую энергию, знание жизни и уменье собрать у себя молодежь, действуя не приказом, а примером, лаской и шуткой. Он был при этом чрезвычайно прост и обходителен: никакого начальственного тона. Наступила открытая борьба с правительством; Львов по кадетскому списку прошел в обе первые Думы, но пользовался депутатским званием не для боевых выступлений, а для того, чтобы продвинуть те же свои деловые предприятия. Для меня он прошел бледной тенью и не оставил никаких воспоминаний.

    Он вспоминал, правда, что в Выборге мы ночевали на одной кровати; но это было немудрено, так как кроватью был пол, и все лежали вповалку. Из Выборга он уехал, не подписав воззвания; и его не осуждали. Все свои привычки он перенес и в руководство земской организацией, когда началась война. ?Политику? тогда делало правительство; он защищал от ?политики? свое ?дело?. Когда, помимо деловых препятствий, усилились и политические преследования, тон общественных {302} организаций, как мы видели, стал подниматься. Поднимался и тон выступлений кн. Львова: различить политику от дела становилось уже трудно. Но, и говоря о ?принятии на себя ответственности?, Львов продолжал возлагать надежду на ?народную душу?, которая ?всегда выводила страну из опасности?. ?Только высокий подъем духа народного, только национальный подвиг могут спасти наше погибающее отечество?, писал он в непроизнесенной речи. Однако, события опережали славянофильскую лирику. Кн. Львов ?с некоторым недоумением? говорил: ?я чувствую, что события идут через мою голову?.

    Со всех сторон его выдвигали в спасители родины. Он пропустил момент сказать ?решительное: нет?. ?К половине 1916 г. он ?окончательно сдался?, говорит его биограф. ?О революции он не думал?, представляя себе судьбы России в виде монархии с министерством, ответственным перед законно-избранным народным представительством. Это была позиция ?блока?. Но о путях и способах добиться этого он не имел никакого представления. А у блока была уже намечена своя тактика. Таким мы его пригласили в премьеры. Он ?не мог не пойти?... Приехав, он, по своему обычаю, начал присматриваться, Отсюда и та неопределенность, которая, при первой встрече, вызвала мою досаду. Мы не знали, ?чьим? он будет, но почувствовали его не ?нашим?.

    Ждать, однако же, было некогда. Новая власть была создана. Теоретизировать было рано в те моменты, но очевидность была у всех на глазах. Нужно было немедленно вступать в управление государством и определить, хотя бы вчерне, свои отношения к другим факторам положения: к Думе, к Совету рабочих депутатов, к царю. Из своего тесного уголка в Таврическом дворце каждый министр входил в связь с персоналом своего министерства. Ко мне явились служащие министерства иностранных дел. H. H. Покровский просил оставить его в помещении, пока он найдет квартиру. Я тем охотнее согласился, что не собирался переезжать. Пришел французский посол Палеолог и очень настаивал, чтобы в нашей декларации мы заявили о верности союзникам. Я ему обещал это. Принесли мне бумажку за {303} подписью четырех великих князей: они соглашались на ответственное министерство. Они запоздали, и я сказал принесшим: это интересный исторический документ — и положил бумажку в портфель. Подписавшие были очень обижены моим невниманием.

    Родзянко остался вне власти. Но он продолжал быть председателем Думы, не распущенной, а только отсроченной царским указом. Он пытался считать Думу не только существующей, но и стоящей выше правительства. Но это была Дума ?третьего июня?, — Дума, зажатая в клещи прерогативами ?самодержавной? власти, апрельскими основными законами 1906 года, ?пробкой? Государственного Совета, превратившегося в ?кладбище? думского законодательства. Можно ли было признавать это учреждение фактором сложившегося положения?

    Дума была тенью своего прошлого. К тому же, срок ее избрания наступал в том же году. Временное правительство потом решило выдавать до этого срока содержание депутатам и не возражало против созыва председателем ее наличного состава. Но это и все, что осталось от Думы после того, как она послужила символом революции в первые дни образования власти. Родзянке, конечно, трудно было стать на эту точку зрения. Не знаю, когда именно он составил свою собственную теорию, изложенную в его воспоминаниях. Но основные ее черты он относит к описываемому моменту, утверждая, что его план был немедленно созвать Думу, как учреждение. ?Государственная Дума... явилась бы носительницей верховной власти и органом, перед которым Временное правительство было бы ответственным. Таков был проект председателя Государственной Думы. Но этому проекту решительно воспротивились, главным образом, деятели кадетской партии?. Родзянко, конечно, имеет в виду меня, ее ?лидера?, и мои возражения, только что приведенные. Я не помню, чтобы я излагал их ему лично; но мое мнение было ему известно, и оно стало мнением блока. Кн. Львов только к нему присоединился. Родзянко очень ошибался, полагая, что слабость Временного правительства зависела от того, что оно не {304} возглавило себя Государственной Думой. Он сам признает тут же, что это послужило бы лишь источником еще большего ослабления. Но его ошибка шла дальше. Он не понимал того основного положения социалистов, о котором я не раз упоминал здесь: по их теории, русская революция должна была быть ?буржуазной?, и, сохраняя ?чистоту риз?, они принципиально не хотели входить в состав этого правительства. Мы их включили в состав нашего правительства, как представителей левых фракций Думы, — и очень дорожили их участием.

    Но Чхеидзе, председатель Совета рабочих депутатов, отказался. Керенский, товарищ председателя Совета, лично приглашенный, дорожил министерским постом, как козырем в своей игре, и, можно сказать, вынудил согласие Совета. ?Трудовик?, объявивший себя, когда понадобилось, с. - ром, он теперь готовился на роль ?заложника революционной демократии? в стане ?буржуазии? и принимал соответственные позы. Это место было ему нужно до зарезу.

    А Совет решил представителей демократии в правительство не посылать. В воспоминаниях Суханова, Мстиславского и некоего ?гр. В. В-ого? рассказано, как Керенский преодолел это препятствие. Он произнес бессвязную речь, рекомендуя себя, требуя ?доверия? и поддержки, заявляя о ?готовности умереть?, обещая ?с почетом? освободить из Сибири политических заключенных, ?не исключая и террористов?. ?Товарищи, в моих руках находились представители старой власти, и я не решился выпустить их из своих рук... Я не могу жить без народа, и в тот момент, когда вы усомнитесь во мне, убейте меня!? Произнеся эту речь ?то замирающим шопотом, то захватывающими нотами, с дрожью в голосе?, Керенский выбежал из собрания, не дождавшись голосования, но с предполагаемым разрешением ?объявить правительству, что он входит в его состав с разрешения Совета, как его представитель?.

    Помимо принципиального взгляда на правительство, как на ?буржуазное?, была и другая причина воздержания социалистов соучастия во власти. Я упоминал, что социалистические партии держались в стороне от {305} широкого рабочего движения последних дней перед революцией. Они были застигнуты врасплох, не успев организовать в стране своих единомышленников. Родзянко, который смешивает всех левых в одну кучу, приписывает им заранее обдуманный план. Такого плана не существовало, и именно поэтому правительство было сильно.

    Керенский именно на идее буржуазной революции разыгрывал и в течение восьми месяцев свою посредническую роль.

    Даже Ленин вплоть до июля держался этой идеи, а его ученики, Зиновьев и Каменев, на этом основывали свое недоверие к своевременности октябрьского переворота. Возвращаясь к первым дням революции, ораторы на съезде советов 30 марта откровенно признавали эту ?психологическую? причину своего воздержания от власти. ?Нам не было еще, на кого опереться. Мы имели перед собой лишь неорганизованную массу?, говорил Стеклов. ?Мы не чувствовали в первые дни революции почвы под ногами для захвата власти?, повторял военный врач Есиповский. При отсутствии этой почвы, подчеркивал Суханов (Гиммер), социалистам ?пришлось бы делать своими социалистическими руками буржуазное дело, и это было бы гибелью доверия демократии и социалистических партий к своим вождям?. Таким образом, ?буржуазное? правительство получило отсрочку и не могло не быть признано, именно как власть по праву.

    Однако же, и Совет не хотел отказаться от своей доли фактической власти. Между этими двумя, главнейшими факторами необходимо было установить определенное соглашение. Потребность в этом чувствовалась едва ли не больше со стороны Совета, нежели со стороны Временного правительства. По крайней мере, инициатива переговоров принадлежала исполнительному комитету Совета р. и с. депутатов. Поздно вечером 1 марта от его имени явилась к временному комитету Думы и правительству делегация в составе Чхеидзе, Стеклова, Суханова, Соколова, Филипповского и др. с предложением обсудить условия поддержки правительства демократическими организациями.

    Они принесли и готовый текст этих условий, которые должны были быть {306} опубликованы от имени правительства. Для левой части блока большая часть этих условий была вполне приемлема, так как они входили в ее собственную программу. Сюда относились: все гражданские свободы, отмена всех сословных, вероисповедных и национальных ограничений, созыв Учредительного Собрания, которое установит форму правления, выборы в органы самоуправления на основании всеобщего избирательного права, полная амнистия. Но были и пункты существенных разногласий, по которым завязался продолжительный спор, закончившийся соглашением только в 4 часа утра. Кн. Львов отсутствовал. Гучков в эту ночь с 1 на 2 марта ездил на вокзалы Варшавский и Балтийский, чтобы предупредить прибытие в Петербург войск, посланных царем для усмирения восстания. Надо пояснить, что еще 28 февраля в Ставке смотрели на волнения в столице, как на бунт, который можно усмирить.

    Для этой цели были назначены части войск с Северного и Западного фронта, ген. Иванов назначен диктатором с объявлением военного положения в Петербурге, и царь выехал 1 марта из Ставки в Царское. Но в то же время наши инженеры Некрасов и прогрессист Бубликов вместе с левыми вошли в связь с железнодорожным союзом и оказались хозяевами движения по всей железнодорожной сети. Под этими впечатлениями находился и исполнительный комитет Совета р. и с. депутатов, и, может быть, этой угрозой объясняется и настроение делегатов и их сравнительная уступчивость в ночь на 2 марта.

    В. В. Шульгин очень картинно описал внешнюю сторону нашего совещания с делегатами. ?Это продолжалось долго, бесконечно... Чхеидзе лежал... Керенский иногда вскакивал и убегал куда-то, потом опять появлялся... Я не помню, сколько часов все это продолжалось. Я совершенно извелся и перестал помогать Милюкову, что сначала пытался делать... направо от меня лежал Керенский,... по-видимому, в состоянии полного изнеможения. Остальные тоже уже совершенно выдохлись?. Шульгин наклонился к Чхеидзе спросить, почему они так настаивают на выборном офицерстве. Чхеидзе ?поднял на меня совершенно усталые глаза, поворочал белками и {307} шопотом же ответил: ?...Вообще все пропало... чтобы спасти, надо чудо... Надо пробовать... Хуже не будет... Потому что, я вам говорю, все пропало?... Один Милюков сидел упрямый и свежий?.

    Увы, я тоже не был ?свежим?. Это была уже третья бессонная ночь, проведенная безвыходно в Таврическом дворце. Обрывки ночи я проводил на уголке большого стола в зале бюджетной комиссии, прикрываясь шубой, по соседству с лежавшим рядом Скобелевым, который тоже не проявлял радужного настроения. Но меня поддерживало сознание важности переговоров, по-видимому, далеко не всем ясной.

    Шаг за шагом я отвоевывал у делегации то, что было в их тексте неприемлемого. Так, я не согласился считать ?вопрос о форме правления открытым? (они хотели тут провести республиканскую форму). Они согласились также вычеркнуть требование о выборности офицеров, о чем спросонку услышал Шульгин. Я ограничил ?пределами, допускаемыми военно-техническими условиями?, осуществление солдатами гражданских свобод и отстоял ?сохранение строгой воинской дисциплины в строю и при несении военной службы?, при введении равенства солдат ?в пользовании общественными правами?. Но я не мог возражать против ?неразоружения и невывода из Петрограда воинских частей, принимавших участие в революционном движении? и только что обеспечивших нам победу. Ведь было неизвестно в тот момент, не придется ли им сражаться далее с посланными на столицу ?верными? частями. О настроении солдат я уже говорил.

    Когда, наконец, все было соглашено между нами в тексте, который должен был появиться от имени правительства, я поставил вопрос, какие компенсации может дать в обмен Совет р. и с. депутатов. Вопрос был для делегатов неожиданный, но они признали его справедливость. Н. Д. Соколов тут же набросал проект такого заявления от имени Совета. Я признал его неприемлемым — и написал свой. Мой проект был принят, и в нем заключалось обязательство Совета восстановить порядок. ?Нельзя допускать разъединения и анархии.

    Нужно {308} немедленно пресекать все бесчинства, грабежи, врывание в частные квартиры, расхищение и порчу всякого рода имущества, бесцельные захваты общественных учреждений. Упадок дисциплины и анархия губят революцию и народную свободу. Не устранена еще опасность военного движения против революции. Чтобы предупредить ее, весьма важно обеспечить дружную согласованную работу солдат с офицерами... Армия сильна лишь союзом их?. Это было приблизительно то же, что я говорил солдатам с вышки полка. И это было принято к напечатанию от имени Совета! Соглашение было подписано и признано окончательным...

    Но в это время вернулся Гучков из своего объезда. Он начал возражать — и сорвал соглашение. Решение было отложено на следующий день, и в промежутке примирительное настроение делегации изменилось. По настоянию Родзянко, 2 марта к вечеру переговоры возобновились, и обещанная правительству поддержка была введена в ограниченные рамки. Совет подчеркивал, что ?новая власть создалась из общественно-умеренных слоев общества? и что, следовательно, за. нею надо присматривать. ?В той мере?, в какой она будет осуществлять эти (свои) обязательства, ?демократия должна оказать ей свою поддержку?. Это было знаменитое ?постольку — поскольку?. При этом еще правительство должно было обязаться не пользоваться военными обстоятельствами для промедления реформ, ею признанных. Все соотношение между нашими обязательствами, формулированными ими и добровольно принятыми нами — и их обязательствами, формулированными мною и принятыми ими, таким образом затушевывалось и менялось в сторону классовой подозрительности.

    Тут уже намечались зародыши будущих затруднений в отношениях между нами, ?цензовиками?, и ?революционной демократией?. Оба заявления появились в печати рядом: их заявление, проредактированное нами, от имени правительства и мое заявление, проредактированное и пополненное ими, от имени Совета р. и с. депутатов. А для полюбовного разрешения дальнейших разногласий при выполнении взаимных обязательств была создана {309} ?контактная комиссия? (?Контактная комиссия? была образована 10 марта. (Примеч.ред.).). К ее функционированию я еще вернусь. То, что можно было сделать на бумаге, было, во всяком случае, сделано.

    Оставалось решить последний из больших вопросов образования новой власти: определить положение царя. Что Николай II больше не будет царствовать, было настолько бесспорно для самого широкого круга русской общественности, что о технических средствах для выполнения этого общего решения никто как-то не думал.

    Никто, кроме одного человека: А. И. Гучкова. Из его показаний перед чрезвычайной комиссией видно, что он и сам не знал, как это совершится, так как не знал окончательной формы, в какой совершится ожидавшийся им переворот. Он не исключал и самых крайних форм устранения царя, если бы переворот совершился в форме, напоминавшей ему XVIII столетие русской истории, — в форме убийства. Но если бы переворот совершился в форме, которую он лично предпочитал — в форме военного пронунциаменто, то он желал бы удаления царя в форме наиболее ?мягкой? — отречения от престола.

    Он признал перед комиссией, что существовал у него и у его ?друзей? (которых он не хотел называть) ?план захватить по дороге между ставкой и Царским Селом императорский поезд, вынудить отречение, затем... одновременно арестовать существующее правительство и затем уже объявить как о перевороте, так и о лицах, которые возглавят собою новое правительство?. Как известно, с некоторыми вариантами — и независимо от Гучкова — осуществилась первая половина плана; но новое правительство уже составилось раньше, — так же независимо, — и пригласило его в свой состав. Во всяком случае, он считал себя первым кандидатом на то, чтобы добиться от царя отречения, и после того как оказалось, что кандидатура Родзянки не встречает поддержки ни правительства, ни левых, выставил, в форме почти ультимативной, свою собственную.

    Вечером 1 марта он ?заявил, что, будучи убежден (уже издавна) в необходимости этого шага, он решил его предпринять во что бы то {310} ни стало и, если ему не будут даны полномочия от думского комитета, готов сделать это за свой страх и риск?. Изложение тут, мне кажется, несколько ретушировано; но непреклонность решения и настроение, которое немцы называют Schadenfreude (Злорадство.), хорошо известны из политической карьеры Гучкова. Низложение государя было венцом этой карьеры. Правительство не возражало и присоединило к нему, по его просьбе, в свидетели торжественного акта, В. В. Шульгина. Поручение комитета и правительства было дано путешественникам в форме, предусмотренной блоком. Царь должен был отречься в пользу сына и назначить регентом великого князя Михаила Александровича. Этим обеспечивалось известное преемство династии.

    Однако, в течение дня 2 марта петербургские настроения продолжали прогрессировать, и плану блока стала грозить опасность слева. Около 3 часов дня меня просили выйти к публике, собравшейся в колонной зале дворца, и объявить формально об образовавшемся правительстве. Я с удовлетворением принял предложение: это был первый официозный акт, который должен был доставить новой власти, так сказать, общественную инвеституру. Я вышел к толпе, наполнявшей залу, с сознанием важности задачи и с очень приподнятым настроением. Темой моей речи был отчет о выполненной нами программе создания новой власти. Слова как-то нанизывались сами собой; по окончании речи я ее записал и отдал журналистам. Речь была напечатана в очередных выпусках газет — и, увы, отметила исторический этап, который, в свою очередь, уже уходил в прошлое...

    Среди большинства слушателей настроение было сочувственное — и даже восторженное. Но были в публике и принципиальные возражатели. Передо мной здесь митинговали левые. И с места в карьер мне был поставлен ядовитый вопрос: ?Кто вас выбрал?? Я мог прочесть в ответ целую диссертацию. Нас не ?выбрала? Дума.

    Не выбрал и Родзянко, по запоздавшему поручению императора. Не выбрал и Львов, по новому, готовившемуся в ставке царскому указу, о котором мы не могли быть осведомлены.

{311} Все эти источники преемственности власти мы сами сознательно отбросили. Оставался один ответ, самый ясный и убедительный. Я ответил: ?нас выбрала русская революция!? Эта простая ссылка на исторический процесс, приведший нас к власти, закрыла рот самым радикальным оппонентам. На нее потом и ссылались, как на канонический источник нашей власти. Но тут же надо было оговориться. ?Мы ни минуты не сохраним этой власти после того, как свободно избранные народом представители скажут нам, что они хотят на наших местах видеть людей, более заслуживающих их доверие?. Увы, до этой минуты — Учредительного Собрания — нам не удалось установить преемства нашей власти: она размельчалась столькими дальнейшими переменами и приспособлениями, — пока не потонула в новом перевороте.

    Нужно было затем рекомендовать собранию избранников революции. Я начал: ?во главе мы поставили человека, имя которого означает организованную русскую общественность, так непримиримо преследовавшуюся старым правительством?. Немедленно последовало с той же стороны возражение: ?цензовую?. Я ответил, в духе возражавших: ?да, но единственную, которая даст потом возможность организоваться и другим слоям русской общественности?. Ответ был — на свою голову; но он не мог не удовлетворить самых убежденных сторонников ?стадиальности? русской революции. Я перешел к рекомендации отдельных членов правительства. Керенский, телефонировавший мне с утра о своем окончательном согласии, обошелся без рекомендации. С аплодисментами прошли всероссийски известные имена вождей думской оппозиции. Менее известные имена думских оппонентов старого правительства справа по финансовым и церковным вопросам, Годнева и В. Львова, публика проглотила молча. Всего труднее было рекомендовать никому неизвестного новичка в нашей среде, Терещенко, единственного среди нас ?министра-капиталиста?. В каком ?списке? он ?въехал? в министерство финансов? Я не знал тогда, что источник был тот же самый, из которого был навязан Керенский, откуда исходил республиканизм нашего Некрасова, откуда вышел и {312} неожиданный радикализм ?прогрессистов?, Коновалова и Ефремова. Об этом источнике я узнал гораздо позднее событий...

    Очередь дошла до самого рогатого вопроса о царе и династии. Я предвидел возражения и начал с оговорки. ?Я знаю наперед, что мой ответ не всех вас удовлетворит. Но я скажу его.

    Старый деспот, доведший Россию до ?полной разрухи, добровольно откажется от престола — или будет низложен. Власть перейдет к регенту великому князю Михаилу Александровичу. Наследником будет Алексей?. В зале зашумели. Послышались крики: ?Это — старая династия!? Я излагал с уверенностью позицию, занятую блоком, но эти выкрики меня несколько взволновали. Я продолжал повышенным тоном. ?Да, господа, это — старая династия, которую, может быть, не любите вы, а, может быть, не люблю и я. Но дело сейчас не в том, кто что любит. Мы не можем оставить без ответа и без разрешения вопрос о форме государственного строя. Мы представляем его себе, как парламентарную и конституционную монархию. Быть может, другие представляют иначе.

    Но если мы будем спорить об этом сейчас, вместо того чтобы сразу решить вопрос, то Россия окажется в состоянии гражданской войны, и возродится только что разрушенный режим. Этого сделать мы не имеем права?. Я говорил с сознанием своей правоты, и аргумент, видимо, подействовал. Но затем я опять сослался на высшего судью. ?Как только пройдет опасность и установится прочный мир, мы приступим к подготовке Учредительного Собрания на основе всеобщего, прямого, равного и тайного голосования. Свободно избранное народное представительство решит, кто вернее выразил общее мнение России, мы или наши противники?. Признаюсь, в этом заключительном аккорде было немного логики. Но настроение значительной части собрания было, все же, на моей стороне. Меня проводили оглушительными аплодисментами и донесли на руках до министерского помещения.

    А к вечеру, в сумерках, в той же зале произошла следующая сцена. Я увидал Родзянко, который рысцой бежал ко мне в сопровождении кучки офицеров, от {313} которых несло запахом вина. Прерывающимся голосом он повторял их слова, что после моих заявлений о династии они не могут вернуться к своим частям. Они требовали, чтобы я отказался от этих слов. Отказаться я, конечно, не мог; но, видя поведение Родзянко, который отлично знал, что я говорил не только от своего имени, но и от имени блока, я согласился заявить, что я высказывал свое личное мнение. Я знал особенность Родзянки — теряться в трудных случаях; но такого проявления трусости я до тех пор не наблюдал. С тем же настроением, в тот же вечер он настаивал, чтобы я как можно скорее заключил наше соглашение (уже испорченное вмешательством Гучкова) с Советом р. и с. депутатов. И на следующее утро он проявил то же свойство в случае, несравненно более значительном...

    Наши делегаты, Гучков и Шульгин, только в 3 часа пополудни выехали навстречу царю и только в 10 часов вечера приехали в Псков. За это время в настроении царя произошло значительное изменение. Выезжая, в ночь на 28 февраля из ставки, он еще рассчитывал усмирить восстание и дал ген. Иванову широкие полномочия, — хотя ген. Алексеев уже убеждал его дать ?конституцию?. Остановленный в ночь на 1 марта в Малой Вишере, в виду опасности столкнуться с восставшими войсками, он уже соглашался на ?конституцию?. Все же, решив повернуть на Псков под покровительство ген. Рузского, он колебался между усмирением и уступками, смотря по ходу событий. Но, приехав во Псков в 8 часов вечера 1 марта и узнав, что революция побеждает, он услышал от Рузского совет ?идти на все уступки? — и поручил Родзянке составить ?ответственное? министерство.

    К утру 2 марта он узнал от того же Рузского, что эта уступка уже недостаточна, и что все войска перешли на сторону восставших. А после завтрака Рузский принес ему семь телеграмм от великого князя Николая Николаевича, ген. Алексеева и от командующих фронтами. Все они настаивали на отречении царя от престола по формуле блока, переданной Алексеевым: отречение в пользу сына с регентством Михаила. Николай согласился и на это, составил соответственную телеграмму, но, как сказано выше, {314} до 3? часов она не была отослана. А потом он узнал о предстоящем приезде Гучкова и Шульгина — и переменил намерение. Вместо передачи сыну, он решил передать престол Михаилу и в этом смысле составил текст отречения. Когда приехали депутаты, он встретил их ?спокойно? и передал им свое последнее решение готовым. Гучков перед чрезвычайной комиссией объяснял довольно пространно, почему он отступил от поручения временного комитета. Он хотел увезти с собой во что бы то ни стало хоть какой-нибудь готовый акт отречения — и не хотел настаивать. Уже после подписания акта Шульгин напомнил о князе Львове, и царь написал бумагу о его назначении премьером. Шульгин хотел таким образом установить преемственность власти и предложил поставить на бумаге дату до отречения, когда Николай еще имел право распорядиться. Перед комиссией Гучков хотел было затушевать этот факт, но это ему не удалось: комиссия констатировала, что назначение кн. Львова произошло совершенно независимо от царского указа.

    В Петербурге ночь на 3 марта, в ожидании царского отречения, прошла очень тревожно. Около 3 часов ночи мы получили в Таврическом дворце первые известия, что царь отрекся в пользу великого князя Михаила Александровича.

    Не имея под руками текста манифеста имп. Павла о престолонаследии, мы не сообразили тогда, что самый акт царя был незаконен. Он мог отречься за себя, но не имел права отрекаться за сына. Несколько дней спустя я присутствовал на завтраке, данном нам военным ведомством, и возле меня сидел великий князь Сергей Михайлович.

    Он сказал мне в разговоре, что, конечно, все великие князья сразу поняли незаконность акта императора. Если так, то, надо думать, закон о престолонаследии был хорошо известен и венценосцу. Неизбежный вывод отсюда — что, заменяя сына братом, царь понимал, что делал. Он ссылался на свои отеческие чувства — и этим даже растрогал делегатов. Но эти же отеческие чувства руководили царской четой в их намерении сохранить престол для сына в неизменном виде. И в письмах императрицы имеется место, в котором царица одобряет решение царя, как способ — не изменить {315} обету, данному при короновании (В этом смысле я истолковал ?последний совет царицы? в ?Последних новостях?. (Прим. автора).). Сопоставляя все это, нельзя не придти к выводу, что Николай II здесь хитрил, — как он хитрил, давая октябрьский манифест. Пройдут тяжелые дни, потом все успокоится, и тогда можно будет взять данное обещание обратно. Не даром же Распутин обещал сыну благополучное царствование...

    Но и независимо от всех этих соображений, пришедших позднее, замена сына братом была, несомненно, тяжелом ударом, нанесенным самим царем судьбе династии — в тот самый момент, когда продолжение династии вообще стояло под вопросом. К идее о наследовании малолетнего Алексея публика более или менее привыкла: эту идею связывали, как сказано выше, с возможностью эволюции парламентаризма при слабом Михаиле. Теперь весь вопрос открывался вновь, и все внимание сосредоточивалось на том, как отнесется великий князь к своему назначению. Родзянко и Львов ждали в военном министерстве точного текста манифеста, чтобы выяснить возможность его изменения. В здании Думы министры и временный комитет принимали меры, чтобы связаться с Михаилом Александровичем и устроить свидание с ним утром. Выяснились сразу два течения — за и против принятия престола великим князем. Конечно, за этим разногласием стоял принципиальный вопрос — о русском государственном строе. Один ночной эпизод меня в этом окончательно убедил. Мы сидели втроем в уголке комнаты: я, Керенский и Некрасов. Некрасов протянул мне смятую бумажку с несколькими строками карандашом, на которой я прочел предложение о введении республики.

    Керенский судорожно ухватился за кисть моей руки и напряженно ждал моего ответа. Я раздраженно отбросил бумажку с какой-то резкой фразой по адресу Некрасова. Керенский грубо оттолкнул мою руку. Он еще вечером объявил себя республиканцем в Совете р. и с. депутатов и подчеркнул свою роль ?заложника демократии?. Начался нервный обмен мыслей. Я сказал им, что буду утром защищать вступление великого князя на престол. Они заявили, что будут настаивать на отказе. {316} Выяснив, что никто из нас не будет молчать, мы согласились, что будет высказано при свидании только два мнения: Керенского и мое — и затем мы предоставим выбор великому князю. При этом было условленно, что, каково бы ни было его решение, другая сторона не будет мешать и не войдет в правительство. Утром вернулись делегаты из Пскова. Я успел предупредить Шульгина по телефону на станции о петербургских настроениях. Гучков прямо прошел в железнодорожные мастерские, объявил рабочим о Михаиле — и едва избежал побоев или убийства.

    Свидание с великим князем состоялось на Миллионной, в квартире кн. Путятина. Туда собрались члены правительства, Родзянко и некоторые члены временного комитета. Гучков приехал позже. Входя в квартиру, я столкнулся с великим князем, и он обратился ко мне с шутливой фразой, не очень складно импровизированной: ?А что, хорошо ведь быть в положении английского короля. Очень легко и удобно! А?? Я ответил: ?Да, ваше высочество, очень спокойно править, соблюдая конституцию?. С этим мы оба вошли в комнату заседания.

    Родзянко занял председательское место и сказал вступительную речь, — мотивируя необходимость отказа от престола! Он был уже, очевидно, распропагандирован — отнюдь не в идейном смысле, конечно. После него в том же духе говорил Керенский. За ним наступила моя очередь.

    Я доказывал, что для укрепления нового порядка нужна сильная власть — и что она может быть такой только тогда, когда опирается на символ власти, привычный для масс. Таким символом служит монархия. Одно Временное правительство, без опоры на этот символ, просто не доживет до открытия Учредительного Собрания. Оно окажется утлой ладьей, которая потонет в океане народных волнений. Стране грозит при этом потеря всякого сознания государственности и полная анархия. Вопреки нашему соглашению, за этими речами полился целый поток речей — и все за отказ от престола. Тогда, вопреки страстному противодействию Керенского, я просил слова для ответа — и получил его. Я был страшно взволнован неожиданным согласием оппонентов — всех {317} политических мастей. Подошедший Гучков защищал мою точку зрения, но слабо и вяло.

    К этому моменту относится импрессионистское описание Шульгина, из которого я позволю себе привести несколько строк. ?Это была как бы обструкция... Милюков точно не хотел, не мог, боялся кончить. Этот человек, обычно столько учтивый и выдержанный, никому не давал говорить, он обрывал возражавших ему, обрывал Родзянку, Керенского, всех...

    Белый, как лунь, лицом сизый от бессонницы, совершенно сиплый от речей в казармах и на митингах, он каркал хрипло?. Следует набор отрывочных фраз, отчасти взятых из моей первой речи. ?Если это можно назвать речью, эта речь его была потрясающей?...

    Внешняя сторона здесь схвачена верно; но, конечно, Шульгин немножко преувеличил.

    В моем ?карканьи? была все-таки система. Я был поражен тем, что мои противники, вместо принципиальных соображений, перешли к запугиванию великого князя. Я видел, что Родзянко продолжает праздновать труса. Напуганы были и другие происходящим. Все это было так мелко в связи с важностью момента... Я признавал, что говорившие, может быть, правы. Может быть, участникам и самому великому князю грозит опасность. Но мы ведем большую игру — за всю Россию — и мы должны нести риск, как бы велик он ни был. Только тогда с нас будет снята ответственность за будущее, которую мы на себя взяли. И в чем этот риск состоит? Я был под впечатлением вестей из Москвы, сообщенных мне только что приехавшим оттуда полковником Грузиновым: в Москве все спокойно, и гарнизон сохраняет дисциплину. Я предлагал немедленно взять автомобили и ехать в Москву, где найдется организованная сила, необходимая для поддержки положительного решения великого князя.

    Я был уверен, что выход этот сравнительно безопасен. Но если он и опасен — и если положение в Петрограде действительно такое, то, все-таки, на риск надо идти: это — единственный выход. Эти мои соображения очень оспаривались впоследствии. Я, конечно, импровизировал. Может быть, при согласии, мое предложение можно было бы видоизменить, обдумать. Может быть, тот же Рузский отнесся бы иначе к защите {318} нового императора, при нем же поставленного, чем к защите старого... Но согласия не было; не было охоты обсуждать дальше. Это и повергло меня в состояние полного отчаяния... Керенский, напротив, был в восторге. Экзальтированным голосом он провозгласил: ?Ваше высочество, вы — благородный человек! Я теперь везде буду говорить это!?

    Великий князь, все время молчавший, попросил несколько минут для размышления. Уходя, он обратился с просьбой к Родзянко поговорить с ним наедине. Результат нужно было, конечно, предвидеть. Вернувшись к депутации, он сказал, что принимает предложение Родзянки. Отойдя ко мне в сторону, он поблагодарил меня за ?патриотизм?, но... и т.д. Перед уходом обе стороны согласились поддерживать правительство, но я решил не участвовать в нем.

    Мы с Гучковым вышли вместе — и поехали на одних санях. В чрезвычайной комиссии он заявил, что, уезжая, согласился на убеждения друзей — ?временно? остаться в правительстве; но мне он сказал, что уходит. Я считал, таким образом, наше решение общим. Я чувствовал себя, после пяти бессонных ночей во дворце и после только что случившегося крушения моих надежд, в состоянии полного изнеможения. Приехав домой, я бросился в постель и заснул мертвым сном. Через пять часов, вечером, меня разбудили. Передо мной была делегация от центрального комитета партии: Винавер, Набоков, Шингарев. Все они убеждали меня, что в такую минуту я просто не имею права уходить и лишать правительство той доли авторитета, которая связана с занятой мною позицией. Широкие круги просто не поймут этого. Я уже и сам чувствовал, что отказ невозможен, — и поехал в вечернее заседание министров. Там я нашел и Гучкова.

    В квартире на Миллионной приглашенные нами юристы, Набоков и Нольде, писали акт отречения. О незаконности царского отречения, конечно, не было и речи, — да, я думаю, они и сами еще не знали об этом. Отказ Михаила был мотивирован условно: ?Принял я твердое решение в том лишь случае воспринять верховную власть, {319} если такова будет воля великого народа нашего?, выраженная Учредительным Собранием. Таким образом, форма правления, все же, оставалась открытым вопросом. Что касается Временного правительства, тут было подчеркнуто отсутствие преемства власти от монарха, и великий князь лишь выражал просьбу о подчинении правительству, ?по почину Государственной Думы возникшему и облеченному всей полнотой власти?. В этих двусмысленных выражениях заключалась маленькая уступка Родзянке: ни ?почина? Думы, как учреждения, ни, тем более, ?облечения?, как мы видели, не было.

    Родзянко принял меры, чтобы отречение императора и отказ Михаила были обнародованы в печати одновременно. С этой целью он задержал напечатание первого акта. Он, очевидно, уже предусматривал исход, а, может быть, и сговаривался по этому поводу.

    Временное правительство вступало в новую фазу русской истории, опираясь формально только на свою собственную ?полноту власти?.


ЧАСТЬ ДЕВЯТАЯ

    ВРЕМЕННОЕ ПРАВИТЕЛЬСТВО

    (2 Марта 1917 г. — 25 октября 1917 г.)

    1. ВСТУПИТЕЛЬНЫЕ ЗАМЕЧАНИЯ

    Я отнюдь не собираюсь писать здесь историю Временного правительства. Этой теме я посвятил три выпуска ?Истории второй русской революции?, занимающей 800 страниц и уже по размеру не могущей быть воспроизведенной в моих личных воспоминаниях (?История второй русской революции? написана вскоре после событий, в промежутке от конца ноября 1917 г. до августа 1918 г., затем пересмотрена и дополнена тогда же во время моего пребывания в Киеве, вторично пересмотрена и дополнена в Париже в декабре 1920 г., и издана Русско-болгарским издательством в Софии, в 1921-1924 гг., с использованием вновь вышедшей литературы предмета. (Прим. автора).).

    Я проследил здесь деятельность Временного правительства шаг за шагом, часто день за днем по печатным документам и воспоминаниям участников событий. Мои личные впечатления, конечно, отразились на изложении и на критике совершавшегося, но о своей роли в событиях я говорил только по связи с основной нитью рассказа и, по возможности, не называя себя. Тем не менее, мои политические противники, не согласные, естественно, с моей оценкой значения событий, обвинили меня в том, что я излагал их как мемуарист, а не как историк. Предвидя это, я оговорил в предисловии, что я принципиально отказывался от субъективного освещения и ?заставлял говорить факты, подлежащие объективной проверке?, {321} ?не желая подгонять факты к выводам?.

    Я писал, по собственному убеждению, ?историю?, а не ?мемуары?. Меня обвиняли также в том, что, в своей критике, я проводил взгляды своей партии и сделал их как бы основной осью своего изложения. Это обвинение, — если считать его обвинением, — отчасти верно; но оно парализуется самым существом проводимых взглядов. Я не раз упоминал уже здесь, что не только мы, но и наши противники считали Февральскую революцию ?буржуазной?, а не ?социалистической?. Партия Народной свободы была самой левой из политических партий, к которым могло быть прилагаемо это название. Она не была ни партией ?капиталистов?, ни партией ?помещиков?, как ее старалась характеризовать враждебная пропаганда. Она была ?надклассовой? партией, не исключавшей даже тех надклассовых элементов, которые имелись в социализме. Она отрицала лишь исключительный классовой характер социалистической доктрины и то, что в тогдашнем социализме было антигосударственного и утопического. И в этом отрицании ее взгляды поневоле разделялись всей той умеренной частью социализма, которая, вместе с нею, делала ?буржуазную? революцию. Это внутреннее противоречие продолжало существовать на всем протяжении существования Временного правительства. От него были свободны и внутренне последовательны только большевики. И наша критика поведения так называемой ?революционной демократии? была обращена именно на это противоречие, — на неспособность умеренных социалистических партий устранить те антигосударственные и утопические элементы, которые противоречили взглядам, общим у них с нами. Они, как увидим, и сделались жертвой этого противоречия. Таков исходный пункт той критики, которой мы — ив частности я в своей ?Истории? — подвергали их политическое поведение. ?Субъективной? такую критику назвать никак нельзя, и ее справедливость тогда же была доказана самым ходом событий. Можно доказывать, что указанное противоречие было неустранимо при настроениях тогдашнего времени; но нельзя отрицать, что оно существовало — и что именно оно вызвало провал всей тактики партий {322} умеренного социализма. Все это мы увидим и здесь, в моем сокращенном изложении — и уже в прямой связи с моей личной ролью в борьбе против указанного коренного недостатка в политике умеренно-социалистических партий.

    Мне пришлось скоро вернуться к ?исторической? стороне той же темы. Очень сжато я описал тот же процесс разложения Временного правительства в другой моей работе: ?Россия на переломе?. И здесь я получил возможность проверить и подтвердить объективность своего изложения. В промежутке вышли семь томов ?Записок о революции? Суханова (?Записки о революции? изданы в Берлине, 1922-1923. Моя ?Россия на переломе? — в двух томах, в Париже, 1927. Параллелизм моего изложения с Сухановым см. особенно в т. 1-ом, стр. 48-49, 71-88 И 104-119. Ср. "Histoire de Russie", t. III, p. 1259-1294. (Прим. автора).). Вместе с моей ?Историей?, это — пока единственное подробное и связное изложение событий от февраля до октября 1917 года. Оно сделано с точки зрения, противоположной моей.

    Суханов — ?последовательно мыслящий марксист вообще и циммервальдец в частности? — стоял влево от правящего центра ?революционной демократии? (Керенский и Церетели), не доходя, однако, до большевиков; я стоял вправо от этого центра, не доходя до правых Государственной Думы. Наша критика была одинаково направлена на поведение центра с точки зрения двух противоположных политических критериев. Но в существенных чертах наши выводы сходятся, и в ?России на переломе? цитаты из моей ?Истории? постоянно сопровождаются ссылками на параллельные места ?Записок? Суханова.

    Его рассуждения и догадки часто неверны; но он — хороший наблюдатель и талантливый писатель. Его характеристики деятелей большей частью верны; его описания — красочны. То, что у нас с ним сходно, есть критика центральных позиций советов, и это сходство для меня явилось дополнительным доказательством объективности моих собственных суждений. Тем с большей уверенностью я поместил в третьем томе Histoire de Russie, изданной под моей редакцией, сжатый очерк истории Временного правительства, введя в изложение {323} исключительно одни факты, которые достаточно ясно говорят сами за себя.

    Теперь я вступаю в свои права ?мемуариста?. Анонимные скобки, касающиеся меня лично, будут здесь раскрыты; позиции партии Народной свободы, защищавшиеся мною, будут подчеркнуты и снабжены комментарием; характеристики лиц, имевших отношение к моей деятельности, будут очерчены более откровенно, чем это допускало безличное изложение. Напротив, ход событий, на почве которого развивалась моя деятельность — и который я должен считать достаточно известным, — будет дан лишь в самых общих чертах, лишь насколько это нужно для понимания моего изложения.

    Я не боюсь, что в итоге моя роль окажется преувеличенной, потому что это — роль побежденного, и единственное мое оправдание в том, что я не ответствен за поражение, мною предвиденное.

    Я не имею в виду здесь двух первых месяцев — март и апрель 1917 г., когда я принимал участие во власти первого состава Временного правительства и когда мне приходилось вести активную борьбу на три фронта: оборона против циммервальдизма за сохранение общей внешней политики с союзниками, против стремлений Керенского к усилению его собственной власти, и за сохранение полноты власти правительства, созданного революцией. Во всех трех направлениях мои усилия оказались тщетными, и я принужден был выйти из состава правительства. Но на этом не кончилась моя политическая деятельность.

    Мои партийные единомышленники остались у власти — и, уже в виду общей уверенности социалистов, что русская революция есть революция ?буржуазная?, должны были остаться в правительстве при всех трех дальнейших коалициях ?цензовых? элементов с социалистами, меняясь только в составе. В качестве председателя Центрального комитета партии я должен был принимать участие в подготовке и в осуществлении всех этих перемен, за исключением последней. Точно также я участвовал и в выступлениях политических организаций, окружавших правительство, и в двух представительных собраниях, организованных второй и третьей коалицией {324} в Москве и в Петрограде с целью (хотя и не достигнутой) поддержать падавший авторитет этих коалиций. Противник Керенского, я принужден был здесь поддерживать его, как единственный сохранившийся обломок общенациональной власти, созданной революцией.

    Для большей ясности последующего изложения я приведу здесь хронологические даты четырех составов Временного правительства, сменившихся за восемь месяцев его существования, а также даты продолжительных кризисов власти, отделивших первую коалицию от второй и вторую от третьей.

    Как видим, июль и сентябрь 1917 г. прошли в состоянии кризисов власти: июль — вследствие первых (неудачных) восстаний большевиков, сентябрь — в подготовке ими последнего (удачного) восстания. Только первый состав и первая коалиция продержались у власти по два месяца. Две последние коалиции просуществовали без кризисов только по одному месяцу.

    Два упомянутых собрания, долженствовавших подкрепить власть второй и третьей коалиции, заседали: первое в Москве от 12 до 15 августа, второе в Петрограде (?Совет республики? или ?предпарламент?) от 24 сентября до 25 октября — дня захвата власти большевиками.

    Керенский — та ?национальная? ось, около которой совершаются все эти перемены, постепенно усиливает титулы своей власти — по мере того как падает его авторитет. Пост министра юстиции в первом составе правительства он меняет на пост военного и морского министра первой коалиции; во {325} второй он становится премьером вместо кн. Львова, а после победы над ген. Корниловым, во время второго кризиса, принимает звание Верховного главнокомандующего и окружает себя ?директорией? ближайших приверженцев; наконец, в третьей — и последней — коалиции он тщетно ищет поддержки ?цензовых? элементов и создает искусственное представительство партий. Борьба с Корниловым за диктатуру составляет кульминационный пункт его усилий удержаться у власти — и крутой переход к сдаче большевикам.

    2. СОСТАВ И ПЕРВОНАЧАЛЬНАЯ ДЕЯТЕЛЬНОСТЬ ВРЕМЕННОГО ПРАВИТЕЛЬСТВА

    В чьи руки досталась всероссийская власть первого правительства, ?выбранного русской революцией?? Сравнивая его состав с списками, исходившими из разных общественных кругов, мы видим, что он был далеко не случайным. Случайным в нем был в известной степени элемент, введенный в качестве представительства различных фракций прогрессивного блока. Один момент могло казаться, что и ?лидерство? блока займет соответствующее место в кабинете министров. Но это был очень короткий момент, — и это только могло ?казаться?.

    Отражение этого можно, пожалуй, найти на первых страницах ?Записок? Суханова, в некоторых выражениях Шульгина, — может быть, в нашем Центральном комитете. Но знающие меня близко могут удостоверить, что я никогда не стремился сам занять первое место. Если иногда я на нем и оказывался, то так слагались обстоятельства, и я принимал совершившийся факт, как исполнение моего общественного долга. Обстоятельства при создании Временного правительства сложились гораздо иначе, и я принял в нем ту долю влияния и власти, которую приписывало мне единодушное общественное мнение. В общем итоге эта доля была невелика: она оказалась меньше, чем я хотел бы. И я с самого начала решил было сделать отсюда соответствующий вывод, но сделал его только позднее, после сделанного опыта, — и, как увидим, не без борьбы. Моей вины в уходе от власти не было.

{326} Но это откровенное объяснение — между прочим. Характеристику состава Временного правительства надо начать с тех, кому должно было принадлежать по праву первое место или кто к нему стремился и достигал этого фактически. A tout seigneur —tout honneur (По месту и почет.). Начну с главы правительства, с князя Г. Е. Львова.

    Я уже упомянул о своем разочаровании — при первой встрече с кн. Львовым в роли премьера. Нам нужна была, во что бы то ни стало, сильная власть. Этой власти кн. Львов с собой не принес. В себе, как и в русском народе, по словам его биографа, он ?ощущал, как хорошее и желанное... смиренство, миротворчество, доброту, терпеливое несение креста?. Он ?не умел и не хотел различать в народной толпе сподвижников Пугачева и Стеньки Разина. Зависть, злоба, жестокость, дикость, склонность к анархии и бунтарству оставались для него почти незамеченными; эти свойства скользили по его вниманию?. ?Такие воззрения он принес с собою и на место председателя Совета министров?. Что это была его давняя черта, видно из сообщенных выше черт его биографии. Тот же биограф, ближайший помощник и восторженный поклонник кн. Львова, описал нам впечатления Львова при посещении духоборов в Канаде в 1909 г.

    Он очутился перед огромным коллективным хозяйством, созданным, при американских условиях, Петром Веригиным, царем и богом этой общины. Местные власти считали Веригина шарлатаном, который обирает своих ?рабов?. Кн. Львов писал: ?глядя на духоборческую общину среди канадских фермеров, невольно проникаешься чувством гордости русским именем, внутренним достоинством того народа, который мог выделить из своей среды такой благородный отпрыск, полный энергии и идеализма?. А вот комментарий его спутника: ?Всякая медаль имеет оборотную сторону. Но когда дело касалось русского народа, кн. Львов не умел ее видеть... Факты отрицательного характера, наблюдаемые тут же, не имели власти над Г. Е. Они скользили по его сознанию, не оставляя никакого следа?.

{327} С этими своими свойствами кн. Львов оказал России плохую услугу. Ни на кресле премьера, ни в роли министра внутренних дел он был не на своем месте. Здесь, вместо привычного и любимого ?дела?, в которое он с таким успехом вкладывал свои лучшие качества, — очередным ?делом? была ненавистная для него ?политика?. Сперва он растерялся и приуныл перед грандиозностью свалившейся на него задачи; потом ?загорелся? всегдашней верой и ударился в лирику. ?Я верю в великое сердце русского народа, преисполненного любовью к ближнему, верю в этот первоисточник правды, истины и свободы. В нем раскроется вся полнота его славы, и все прочее приложится?. Так говорил он журналистам.

    И после почти двухмесячного опыта, в заседании четырех Дум, 27 апреля, он кончал свою одушевленную речь цитатой поэта: ?свобода, пусть отчаются другие; я никогда в тебе не усомнюсь?. Это упорство в вере дорого обошлось и ему самому, когда наступило разочарование. После его ухода из правительства тот же биограф Полнер виделся (9 июля) с кн. Львовым. ?Я не сразу узнал Г. Е. Передо мною сидел старик, с белой как лунь головой, опустившийся, с медленными, редкими движениями... (Он) казался совершенно изношенным. Не улыбаясь, он медленно подал мне руку? и сказал очень серьезно... ?мне ничего не оставалось делать. Для того, чтобы спасти положение, надо было бы разогнать советы и стрелять в народ. Я не мог этого сделать. А Керенский это может?. И кн. Львов, уходя, сам предложил в свои заместители — Керенского (который, впрочем, тогда уже в этой рекомендации не нуждался).

    Не сумев проявить сильной власти, он передал эту миссию человеку, который тоже не сумел ее создать, но, по крайней мере, сумел ее симулировать. И, прежде всего, сделал это в составе первого кабинета, покорив своей воле — волю кн. Львова.

    Мы, члены Думы, знали Керенского давно и были знакомы с приемами его самовозвеличения. Он умел себя навязать вовремя. Мы не знали только, что из привычки это стало системой, и мне пришлось самому создать для него новый плацдарм, пригласив его занять пост {328} министра юстиции.

    Я рассказал эпизод с арестом Щегловитова, в котором Керенский без труда сломил волю Родзянки, и другой эпизод, в котором он проскочил ко власти через Совет рабочих депутатов (Керенский получил приглашение войти в состав Временного правительства и принял его, вопреки постановлению Совета рабочих депутатов, и после того обратился к Совету с просьбою о санкции принятия им поста министра юстиции. (Примеч. ред.).).

    В составе правительства он продолжал эти упражнения — на мне. Один из таких эпизодов рассказан В. Д. Набоковым, который запомнил его отчетливее меня самого, и я его процитирую.

    В закрытом ночном заседании правительства в Мариинском дворце я сказал, что германские деньги были в числе факторов, содействовавших перевороту. ?Керенский, по своему обыкновению, нетерпеливо и раздраженно ходил из одного конца зала в другой... Он вдруг остановился и оттуда (из далекого угла залы) закричал: ?Как? Что вы сказали? Повторите!?...

    Милюков спокойно и, так сказать, увесисто повторил свою фразу. Керенский словно осатанел. Он схватил свой портфель и, хлопнув им по столу, завопил: ?После того, как г. Милюков осмелился в моем присутствии оклеветать святое дело великой русской революции, я ни одной минуты здесь больше не желаю оставаться?. С этими словами он повернулся и стрелой вылетел из залы. За ним побежал Терещенко и еще кто-то из министров, но, вернувшись, они сообщили, что его не удалось удержать и что он уехал домой...

    Милюков сохранил полное хладнокровие и на мои слова ему: ?Какая безобразная и нелепая выходка!? отвечал: ?Да, это обычный стиль Керенского. Он и в Думе часто проделывал такие штуки?... Никто из оставшихся министров не высказал ни одного слова по поводу фразы, вызвавшей негодование Керенского, но все находили, что его следует сейчас же успокоить и уговорить... Кто-то, кажется, Терещенко, сказал, что к Керенскому следовало бы поехать князю Львову. Другие с этим согласились. Милюков держался пассивно, — конечно, весь этот инцидент был ему глубоко противен. Кн. Львов охотно согласился поехать ?объясниться? с Керенским. Конечно, все кончилось пуфом?...

    Я припоминаю другой {329} случай, в котором министерство не смогло остаться пассивным и было принуждено принять мою сторону. Керенский, часто выбегавший в соседнюю залу, где его ждали журналисты, сообщил им для печати, что Временное правительство готовит ноту к союзникам о целях войны. Так как никакой такой ноты я не готовил, я потребовал, чтобы Временное правительство опровергло это сообщение печати. Выдумка была налицо, и опровержение правительства было напечатано (14 апреля). Форсировать мои намерения Керенскому не удалось, но цель его была именно такова. Эти два случая столкновения двух воль не были единичными и, обыкновенно, не кончались благополучно для Керенского. Отсюда, вероятно, и вытекало то отношение ко мне Керенского, о котором свидетельствует Набоков. ?Милюков был его bête noire (Объект ненависти.) в полном смысле слова. Он не пропускал случая отозваться о нем с недоброжелательством, иронией, иногда с настоящей ненавистью?.

    Что касается моего отношения к Керенскому, я скоро научился считать его показное величие, его диктаторскую позу величайшим несчастьем для русской революции. Но В. Д. Набоков прав, что ?личные (мои) чувства и отношения в ничтожнейшей степени отражались на (моем) политическом поведении; оно ими никогда не определялось. Совсем наоборот — у Керенского. Он весь был соткан из личных импульсов?... Когда дело дошло до моего ухода из правительства, именно Керенский в заседании правительства предоставил себе удовольствие объявить мне, что ?семь членов? правительства решили (в моем отсутствии) переместить меня в министерство народного просвещения (заведомо неприемлемое для меня условие). Кто были эти ?семеро?? Конечно, прежде всего ?триумвират? Керенского, Некрасова и Терещенко. Затем двое правых, совершенно порабощенных авторитетом Керенского, Влад. Львов и Годнев. Наверное, не приняли участия в этом сговоре мои друзья к. д., Шингарев и Мануйлов. Кто же были остальные двое (не считая Гучкова, уже ушедшего, и меня самого, десятого члена правительства)? {330} Остаются А. И. Коновалов, личный и политический друг Керенского, потом перешедший к к. д., и... князь Львов, подчинившийся его влиянию и предоставивший Керенскому объявить мне общее решение. Это распределение голосов лучше всего характеризует степень и пределы влияния Керенского в правительстве первого состава. Не успев еще стать ?сильной властью? в государстве, Керенский, несомненно, уже достиг сильной власти в правительстве.

    Кто еще, кроме премьера и Керенского, мог претендовать на ?сильную власть?? Я ожидал ее проявления от Гучкова. Но, после кн. Львова, это было вторым моим разочарованием. Во Временном правительстве Гучков не поддержал своей прежней репутации. Я ожидал встретить в нем союзника. Но он, как уже замечено, держал себя в стороне, не часто участвовал в заседаниях кабинета и, очевидно, вел свою собственную линию. Она была не такова, чтобы я мог на нее опереться. Отчасти это объясняется его болезненным состоянием. Несколько раз правительство принуждено было устраивать заседания у его постели. Но главным образом приходилось объяснять это ослабление воли его пессимизмом по отношению к совершившемуся.

    Наблюдения Набокова в этом отношении совершенно правильны. ?Гучков с самого начала в глубине души считал дело проигранным и оставался только par acquit de conscience (Для успокоения совести.)... Ни у кого не звучала с такой силой, как у него, нота глубочайшего разочарования и скептицизма, поскольку вопрос шел об армии и флоте. Когда он начинал говорить своим негромким и мягким голосом, смотря куда-то в пространство слегка косыми глазами, меня охватывала жуть, сознание какой-то полной безнадежности. Все казалось обреченным?. Со мной Гучков был менее откровенен — или потому, что вообще был замкнутым человеком, или потому, что я не был одержим тогда таким крайним пессимизмом. Я считал возможным бороться. Он меня в моей борьбе не поддержал. Мало того, махнув рукой на окончательный исход и передоверив работу своему старому другу, ген. Поливанову, он без особого усилия сдал те позиции, которые я считал возможным защищать {331} в коренном вопросе о войне и мире. Скрывая от меня то, что делалось в его министерстве, он готовил мне, вопреки нашему соглашению, сюрприз своего преждевременного ухода. Словом, ни ?сильной?, ни вообще какой-нибудь власти я с этой стороны не встретил.

    От остальных членов правительства я и не ожидал чего-либо особенного. Из трех моих политических единомышленников я тогда уже имел основание считать Н. В. Некрасова попросту предателем, хотя формального разрыва у нас еще не было. Я не мог бы выразиться так сильно, если бы речь шла, только о политических разногласиях. Мы видели, что он вел по существу республиканскую линию. Это было — его дело. Не упоминаю и о той ?подземной? войне против меня во фракции, которая оставалась мне неизвестной и о которой рассказал Набокову Шингарев.

    Хуже было то, что Некрасов, видя быстрый рост влияния Керенского, переметнулся к нему из явно личных расчетов. Он был, конечно, умнее Керенского и, так сказать, обрабатывал его в свою пользу. По впечатлению Набокова, мало его знавшего вначале, ?его внешние приемы подкупали своим видимым добродушием?, ?он умел казаться искренним и простодушным?, но ?оставил впечатление двуличности, — маски, скрывающей подлинное лицо?. Вопреки Набокову, ?первой роли играть? он не мог — и даже, не желая рисковать, к ней и не ?стремился?. Он более способен был играть роль наушника, тайного советчика, какой-нибудь éminence grise (Серое преосвященство.). Он слишком долго цеплялся за колесницу временного победителя, и сам свел на-нет свою политическую карьеру, когда пришлось прятаться от достигнутого успеха. С этими качествами он пригодился на вторые роли и у большевиков.

    По отношению к остальным членам правительства я отсылаю читателя к ярким и метким характеристикам В. Д. Набокова (Архив русской революции, т. I: ?Временное правительство?. Богатая содержанием статья В. Д. Набокова составляет необходимое пособие при ознакомлении с составом и с первоначальной деятельностью первого правительства революции. (Прим. автора).).

    С ними трудно спорить даже {332} тогда, когда они кажутся не совсем справедливыми. Так, с высоты своего культурного уровня и строгой научной подготовки Набоков трактует провинциализм и дилетантизм Шингарева и расходится со мной в коренном вопросе войны и мира.

    Но он так хорошо и сердечно относится к моему ближайшему другу и так преувеличенно оценивает меня лично, что ничего, кроме желания ?сказать правду?, нельзя усмотреть в этих характеристиках. Его оценка Годнева и В. Львова, — деятелей выдвинутых исключительно Думой, — жестока, но также правдива. Я хотел бы только подчеркнуть еще связь между Керенским и Некрасовым — и двумя неназванными министрами, Терещенко и Коноваловым. Все четверо очень различны и по характеру, и по своему прошлому, и по своей политической роли; но их объединяют не одни только радикальные политические взгляды. Помимо этого, они связаны какой-то личной близостью, не только чисто политического, но и своего рода политико-морального характера.

    Их объединяют как бы даже взаимные обязательства, исходящие из одного и того же источника. В политике оба последние министра — новички, и их появление в этой среде вызывает особые объяснения. Киевлянин Терещенко известен Набокову, как меломан в петербургских кругах; другой ?министр-капиталист?, почти профессиональный пианист, ученик Зауэра, — на линии московского мецената. Терещенко берет, по ассоциации с своими капиталами, портфель министерства финансов; потом, столь же неожиданно, он становится дипломатом, без всякой предварительной подготовки.

    Природный ум и хорошее воспитание его выручают. Мой антагонист и преемник, он потихоньку ведет мою же политику, успешно надувая Совет рабочих депутатов, но к концу постепенно освобождается от своего левого гипноза и даже разрывает с Керенским.

    Фабрики фирмы Коноваловых славятся блестящей постановкой рабочего вопроса, и А. И. Коновалов с большим основанием занимает пост министра торговли и промышленности. Но он еще скорее рвет с марксистским социализмом, переходит к нам, к. д., — в момент крайней опасности для {333} Керенского вдруг оказывается (в третьей коалиции) на посту его заместителя, отнюдь не имея для этого поста ни личных, ни политических данных. Дружба идет за пределы общей политики. Из сделанных здесь намеков можно заключить, какая именно связь соединяет центральную группу четырех. Если я не говорю о ней здесь яснее, то это потому, что наблюдая факты, я не догадывался об их происхождении в то время и узнал об этом из случайного источника лишь значительно позднее периода существования Временного правительства.

    От состава первого Временного правительства перехожу к его деятельности в первое время. Она носит двоякий характер. С одной стороны, руководимое желанием дать стране первые основы демократического строя и связанное своим соглашением с Советом р. и с. депутатов, правительство спешит приготовить и опубликовать основные акты нового порядка. В этом отношении его работа облегчена богатым материалом законопроектов, давно уже разработанных законоведами партии Народной свободы и залежавшихся в Государственных Думах всех созывов. С другой стороны, правительство утопает в массе вопросов, возникающих ежедневно и требующих немедленного решения.

    В Думах это называлось ?вермишелью?, и с решениями не торопились; здесь ждать было нельзя, так как эти мелочи были связаны с созданием нового порядка. Министры собирались каждый день, днем и вечером; составлять повестки и готовить доклады было некогда. В. Д. Набоков взял на себя трудную задачу ?управляющего делами?, но упорядочить ход дел ему удалось далеко не сразу. Кн. Львов оказался неудачным председателем: он не был в состоянии руководить прениями и большею частью молчал, не имея своего мнения. Единственный голос власти в заседаниях принадлежал Керенскому, перед которым председатель совершенно стушевывался: ?часто было похоже на какое-то робкое заискивание?, замечает Набоков.

    Мои стычки с Керенским приводили обыкновенно все собрание в конфуз и в состояние нерешительности. Нужны были особенные усилия, чтобы {334} заставить собрание высказаться. Протоколов прений и голосований не велось с сознательным намерением сохранить фикцию единства правительства. Впрочем, прения, часто горячие, велись только по принципиальным вопросам в конце вечернего заседания, когда канцелярия удалялась. На дневные заседания министры приходили уже утомленные работой в своих министерствах, опаздывали и в полусне выслушивали очередные доклады, не зная заранее их содержания.

    Из основных актов, изданных уже в течение первого месяца деятельности правительства, упомяну опубликование программы и всеобщую амнистию (6 марта), отмену прежней администрации (7-е), отмену смертной казни (12-е), обращение к крестьянам (17-е), отмену всех национальных и религиозных ограничений (20-е), создание особого совещания для выработки избирательного закона в Учредительное Собрание (25-е); затем, по национальным вопросам — отмену всех нарушений финляндской конституции (6-е), провозглашение независимости Польши, первые меры для удовлетворения украинских стремлений (19-е). К некоторым из этих актов придется вернуться. Здесь я остановлюсь только на одном, связанном с деятельностью министерства внутренних дел.

    В своем ведомстве кн. Львов был особенно угнетен и растерян. Ему предстояло изменить всю систему управления Россией. А сделать это сразу было, очевидно, невозможно. Тем не менее, кн. Львов на это решился.

    5 марта он разослал по телеграфу циркулярное распоряжение Временного правительства: ?устранить губернаторов и вице-губернаторов от исполнения обязанностей?, передав временно управление губерниями председателям губернских земских управ, в качестве правительственных комиссаров. Пришлось сразу же признать, что мера эта была крайне необдуманна и легкомысленна — даже с политической точки зрения. Председатели управ были часто реакционерами, а иные губернаторы — либералами.

    Кроме того, отмена на местах законной власти вызывала путаницу во всех низших органах управления. В министерство посылались запросы: {335} как быть? Приехали новые начальники за инструкциями, что делать. Кн. Львов был застигнут врасплох. Никаких однообразных инструкций он дать не мог. И он прикрылся своей идеологией. Через день (7 марта) он дал интервью печати. ?Назначать никого правительство не будет... Это — вопрос старой психологии. Такие вопросы должны решаться не в центре, а самим населением... Пусть на местах сами выберут?. А дальше следовала обычная идеализация кн. Львова. ?Мы все бесконечно счастливы, что нам удалось дожить до этого великого момента, что мы можем творить новую жизнь народа — не для народа, а вместе с народом... Народ выявил в эти исторические дни свой гений!?

    Что же это означало? В провинции, вслед за столицей, ?народ?, вместо самоупразднившейся власти, действительно, уже создал свои самочинные организации, в виде всевозможных ?общественных комитетов?, ?советов? и т. д. Львов усмотрел в них ?фундамент? будущего самоуправления и объявил правительственных ?комиссаров? не ?высшей инстанцией?, а ?посредствующим звеном? между центральной властью и этими ?органами?. Такая санкция власти, разумеется, еще усилила и оправдала продукты ?революционного правотворчества?. Власть на местах — вообще исчезла, как исчезли жандармы и полицейские в Петрограде, Партийные организации приобрели могущественное средство пропаганды самочинных действий.

    Я очень подозреваю в этих необдуманных шагах влияние молодого Д. М. Щепкина, сделавшегося из товарища Главноуправляющего Земским союзом товарищем министра внутренних дел. Конечно, так продолжаться не могло. Рядом с Д. М. Щепкиным трудился на помощь кн. Львову более квалифицированный работник H. H. Авинов, родственник по жене И. П. Демидова (они были женаты на дочерях влиятельного земца Новосильцева, у которого собирались первые земские съезды 1905 года). И в конце второго месяца, 25 апреля, правительство могло сообщить, что ?уже изданы постановления о выборах в городские думы и о милиции. Будут изданы в самом непродолжительном времени {336} постановления о волостном земстве, о реформе губернских и уездных земств, о местных продовольственных органах, о местном суде и об административной юстиции?... Подготовленное Временным правительством первого состава управление так и осталось недостроенным зданием.

    3. МОИ ПОБЕДЫ — И МОЕ ПОРАЖЕНИЕ

    Итак, я получил во Временном правительстве первого состава пост министра иностранных дел, давно намеченный для меня общественным мнением и мнением моих товарищей. Мое положение казалось очень прочным, да оно таковым и было — вначале.

    Про меня говорили, что я был единственным министром, которому не пришлось учиться налету и который сел на свое кресло в министерском кабинете на Дворцовой площади, как полный хозяин своего дела. Я, кажется, был также единственным, который не уволил никого из служащих. Я ценил заведенную машину с точки зрения техники и традиции. Я знал, что в составе служащих есть люди, не разделяющие моих взглядов на очередные вопросы внешней политики, но не боялся их влияния на меня и полагался на их служебную добросовестность. Я собрал всех служащих при вступлении в министерство и указал им на единство нашей цели и на необходимость считаться с духом нового режима.

    Я, конечно, не считал этого министерства ?легким?, как Штюрмер. Я хотел сам входить во всё, и масса времени уходила на ознакомление с текущим материалом, с ежедневной корреспонденцией, с расшифровками ?черного кабинета?, не говоря уже о приемах нужных и ненужных посетителей и просителей. Часть дня уходила на ежедневные беседы с послами. У меня собирались Бьюкенен, Палеолог и Карлотти. Сполайкович тоже добивался участия в этих свиданиях, но ?европейские? союзники хотели со мной беседовать наедине, и сербу я назначал отдельные свидания. Напомню, что дважды в день я участвовал в заседаниях министров, которые посещал аккуратно, а среди дня еще находил {337} время заехать в редакцию ?Речи?, чтобы осведомить сотрудников о наиболее важных новостях дня и сговориться о проведении нашей точки зрения.

    При всем том, я сам не считал своего положения прочным — дальше скажу, почему — и не собирался переезжать в роскошную квартиру министерского помещения, занимавшуюся H. H. Покровским. Так как иногда приходилось работать в министерстве далеко за полночь, я велел поставить себе кровать в маленькой комнатке для служащих, по другую сторону коридора, и оставался там ночевать, обеспечив себе утренний стакан чая. Так сложилось мое ежедневное времяпрепровождение за эти два месяца моей министерской деятельности.

    Перехожу теперь к элементам непрочности положения. Мы все, решительно во всех областях жизни, получили тяжелое наследство от низложенного режима. Об этом достаточно говорилось раньше.

    К прежним затруднениям прибавились теперь новые, созданные специальной идеологией нового строя. В области экономической, финансовой, административной, — в особенности социальной и национальной, — нас ждали трудноразрешимые проблемы. Но не все они выдвинулись сразу на первую очередь. На первом плане стоял, напротив, с самого начала революции, коренной вопрос о войне и мире, ближе всего касавшийся именно меня и военного министра.

    Мы знали, что старое правительство было свергнуто ввиду его неспособности довести войну ?до победного конца?. Именно эта неспособность обеспечила содействие вождей армии при совершении переворота членами Государственной Думы. Считалось, что освобождение России от царского гнета само по себе вызовет энтузиазм в стране и отразится на подъеме боеспособности армии. В первые моменты эта надежда разделялась и нашими союзниками — по крайней мере, левой частью их печати и общественного мнения. Но это длилось недолго и у них, и, тем более, у нас. Мы знали, что затянувшаяся война, в связи с расстройством снабжения, утомила и понизила дух армии.

    Последние наборы давали материал, неспособный влить {338} в армию новое настроение. Так называемые ?запасные? батальоны новобранцев, плохо обученные и недисциплинированные, разбегались по дороге на фронт, а те, которые доходили, в неполном составе, — по мнению регулярной армии, лучше бы не доходили вовсе.

    Раньше, чем они прочли номер ?Окопной правды?, — листка, разбрасывавшегося в окопах на германские деньги с целью разложить армию, — и раньше, чем появились в ее рядах в заметном количестве свои, русские агитаторы, процесс разложения уже зашел далеко в солдатских рядах. Десять дней спустя после создания правительства ген. Алексеев уже писал Гучкову, что он не в состоянии исполнить обязательство, принятое перед союзниками на совещаниях в Шантильи 15-18 ноября 1916 г. и в Петрограде в феврале 1917 г.: ?Мы приняли обязательство не позже как через три недели после начала наступления союзников решительно атаковать противника...

    Теперь дело сводится к тому, чтобы, с меньшей потерей нашего достоинства перед союзниками, или отсрочить принятые обязательства, или совсем уклониться от исполнения их... Уже пришлось сообщить, что мы можем начать активные действия не раньше, первых чисел мая... Придется высказать, что раньше июля они не могут на нас рассчитывать?. И, с противной стороны, ген. Людендорф свидетельствовал в своих воспоминаниях: ?Если бы русские атаковали нас хотя бы с небольшим успехом в апреле и мае 1917 г., ... борьба была бы для нас необычайно трудной... Представляя себе, что русские успехи в июле имели бы место в апреле и мае, я не знаю, как справилось бы верховное командование с положением... Только русская революция спасла нас в апреле и мае 1917г. от тяжелого положения?.

    Естественно, возникал вопрос, может ли Россия вообще продолжать войну. А если не может, то может ли она продолжать прежнюю политику? Оба вопроса, военный и дипломатический, тесно связывались вместе. Но так обнаженно они никогда не ставились. Поставить их так — значило бы выйти из войны посредством {339} сепаратного мира. А это рассматривалось, как позор, несовместимый с честью и достоинством России. И когда, в конце восьмимесячного периода существования Временного правительства, военный министр Верховский осмелился намекнуть на возможность сепаратного мира, он вызвал негодование моего преемника Терещенко и должен был немедленно уйти в отставку. Итак, прекратить войну признавалось возможным только путем заключения общего с союзниками мира. Но как настоять на таком мире, не заставив не только нас, но и их изменить свою политику? А это было, очевидно, невозможно, и защитники такого решения, неизбежно, попадали в заколдованный круг. В этом была сила моей позиции, и топтание на одном месте после моего ухода показало ее правильность. Надо было, неизбежно, продолжать и войну, и политику.

    Положение таким было и таким осталось бы (оно и оставалось таким фактически), если бы не вмешался новый фактор, который обещал разрубить гордиев узел вопроса. Этим фактором было воздействие русского циммервальдизма. Вместо проблемы: ?война или мир? — циммервальдисты (а такими признавали себя вначале и Керенский, и Церетели) провозгласили лозунг: ?война — или революция?. Циммервальдец Мартов, кажется, первый формулировал этот лозунг в воззвании к трудящимся массам всего мира, принятом на экстренном собрании всех находившихся в Швейцарии единомышленников в Берне, куда был перенесен центр будущего третьего интернационала.

    ?Или революция убьет войну, или война убьет революцию? — так развертывался этот лозунг. Если война убьет революцию — это значит победит реакция, ?контрреволюция?.

    Если революция победит войну — а это возможно только в международном масштабе, — то, значит, революция достигла своей последней цели. Такая постановка была нереальна, как и мировой переворот; но для русских полу- или четверть-циммервальдцев нереальность ее скрывалась в туманной дали, а между тем новая формула открывала возможность какого-то нового решения. Убедить союзников в этой возможности было делом {340} международного пролетариата. Надо было ?просто? изменить их взгляд на ?цели войны?.

    В такой постановке циммервальдский лозунг появляется у нас в первые же дни революции. В первом же номере советского органа ?Известия?, в манифесте ЦК большевиков мы находим его в развернутом виде. ?Немедленная и неотложная задача Временного правительства (тогда еще не успевшего создаться), — диктуют ?Известия?, — войти в сношения с пролетариатом воюющих стран для революционной борьбы народов всех стран против своих угнетателей и поработителей, против царских правительств и капиталистических клик, — и немедленного прекращения кровавой человеческой бойни, которая навязана порабощенным народам?. Большевики знали, о чем они говорили: это есть превращение войны в окопах во внутреннюю гражданскую войну. Но их подражатели в России не знали — и упрощали. 14 марта Совет р. и с. депутатов выпускает воззвание к народам всего мира с призывом: ?начать решительную борьбу с захватными стремлениями правительств всех стран и взять в свои руки решение вопроса о войне и мире?. Правда, тут же Чхеидзе ведет упрощение еще дальше: ?Предложение мы делаем с оружием в руках, и центр воззвания вовсе не в том, что мы устали и просим мира. Лозунг воззвания: "долой Вильгельма". Это уже — совсем лояльно, и соответствующее предложение вносится немедленно же в ?контактную комиссию? Совета и правительства.

    Нас приглашали тут немедленно и торжественно обратиться к стране с заявлением, что мы, во-первых, в духе ?мира без аннексий и контрибуций?, решительно отказываемся от завоевательных империалистических стремлений и, во-вторых, обязываемся безотлагательно предпринять перед союзниками шаги, направленные к достижению всеобщего мира. Церетели, только что вернувшийся из сибирской ссылки, уверял, что такое обращение вызовет небывалый подъем духа в армии и за нами ?пойдут все, как один человек?, а я, в частности, сумею своими ?тонкими дипломатическими приемами? убедить союзников принять директиву Совета.

    Тщетно я {341} пытался убедить самого Церетели, циммервальдца по недоразумению, что соцалисты-патриоты воюющих стран, находящиеся у власти, никогда на циммервальдскую формулу не пойдут и сговориться с ними на этой почве невозможно. Циммервальдизм проник тогда и в наши ряды. В частности, у кн. Львова он проявился в обычном для него лирическом освещении. 27 апреля, на собрании четырех Дум, он говорил: ?Великая русская революция поистине чудесна в своем величавом, спокойном шествии... Чудесна в ней... самая сущность ее руководящей идеи. Свобода русской революции проникнута элементами мирового, вселенского характера-Душа русского народа оказалась мировой демократической душой по самой своей природе. Она готова не только слиться с демократией всего мира, но стать впереди ее и вести ее по пути развития человечества на великих началах свободы, равенства и братства?. Церетели поспешил тут же закрепить эту неожиданную амплификацию, противопоставив ее ?старым формулам? царского и союзнического ?империализма?: ?Я с величайшим удовольствием слушал речь... кн. Львова, который иначе формулирует задачи русской революции и задачи внешней политики. Кн. Г. Е. Львов сказал, что он смотрит на русскую революцию не только как на национальную революцию, что в отблеске этой революции уже во всем мире можно ожидать такого же встречного революционного движения... Я глубоко убежден, что пока правительство... формулирует цели войны, в соответствии с чаяниями всего русского народа, до тех пор положение Временного правительства прочно?. Конечно, министр иностранных дел этим самым исключался из циммервальдской страховки.

    Одновременно с дипломатической стороной циммервальдского лозунга большевики-циммервальдцы не забывали и военной (?убить войну?), и даже посвятили ей особое внимание. Тут особенно я ожидал сотрудничества Гучкова — и ошибся.

    Органом пропаганды служила здесь большевистская ?Правда?, распространявшаяся в большом количестве экземпляров. Уже в начале марта Петербургский комитет большевиков {342} рекомендовал совету принять меры ?к свободному доступу на фронт и в ближайший его тыл для преобразования фронта? ?наших партийных агитаторов? ?с призывом к братанию на фронте?.

    12 марта в контактной комиссии, где тогда, до приезда Церетели, царил Стеклов, он требовал ?не приводить к опубликованной правительством присяге?, — на что правительство ответило отказом. Это не помешало ему в каждом заседании контактной комиссии выкладывать целый ряд жалоб из армии на неподготовленность командного состава к усвоению начал нового строя и к соответственным отношениям к солдату. Он даже потребовал объявить вне закона ?мятежных генералов, не желающих подчиниться воле русского народа?, и права для ?всякого офицера, солдата и гражданина убивать их?.

    Мне приходилось одному отбиваться от подобных выходок, так как Гучков, к большому раздражению депутатов Совета, просто не показывался в этой комиссии. Циммервальдцы, конечно, скоро нашли другие пути к проникновению в армию своих пропагандистов, и уже 1 апреля ген. Алексеев жаловался: ?ряд перебежчиков показывает, что германцы и австрийцы надеются, что различные организации внутри России, мешающие в настоящее время работе Временного правительства,... деморализуют русскую армию?.

    Наконец, 14 марта появилась в печати ?декларация прав солдата?, забившая, по выражению ген. Алексеева, последний гвоздь в гроб русской армии. Солдатская секция, составившая этот проект, выдала его за решение Совета р. и с. депутатов, и Гучков передал его в комиссию ген. Поливанова, которая санкционировала его через полтора месяца, когда все содержание декларации уже было осуществлено фактически. ?Гибельный лозунг: мир на фронте и война в стране?, по выражению Гучкова, уже привел тогда ?отечество на край гибели?.

    Я все-таки считал возможным бороться, в уверенности, что ?первый месяц или полтора после революции армия оставалась здоровой?. Но борьбу мне приходилось вести не в этой области, а в моей собственной. Там, из-за моего ?упорства?, как говорили, возникали новые

{343} и новые препятствия, отчасти совсем не с той стороны, с какой я мог их ожидать. Вернусь к продолжению моего рассказа. Первая роль в нем теперь переходит к Керенскому.

    После поворота Чхеидзе в сторону против ?Вильгельма? и моего отказа в контактной комиссии обратиться к союзникам с увещаниями, меня, как будто, оставили в покое. Но не надолго. Керенский скоро перенес наш спор в заседания кабинета. Я совсем забыл было о начале этого похода, которому суждено было развернуться в большую историю, если бы не напомнил о нем в своих воспоминаниях В. Д. Набоков. Началось с того, что Керенский напечатал интервью о целях русской внешней политики. Тогда, в противовес ему, я поместил в ?Речи? (23 марта) свое сообщение на ту же тему. Продолжаю по воспоминаниям Набокова. ?Ничего, конечно, нельзя себе представить более противоположного друг другу, чем эти два документа... Керенский был приведен... в состояние большого возбуждения...

    Я живо помню, как он принес с собой в заседание номер ?Речи? и — до прихода Милюкова — по свойственной ему манере, неестественно похохатывая, стуча пальцами по газете, приговаривал: ?ну нет, этот номер не пройдет?. Он, очевидно, предвкушал победу надо мной на почве обвинения, уже раздававшегося среди сочленов, что я веду свою собственную, независимую политику. Это и было верно в том смысле, что никто, доверяя мне, до тех пор подробностями внешней политики не интересовался. Теперь Керенский ?в очень резкой форме доказывал Милюкову, что если при ?царизме? у министра иностранных дел не могло и не должно было быть своей политики, а была политика императора, то и теперь... есть только политика Временного правительства. Мы для вас — государь император!?

    ?Милюков (я продолжаю цитировать Набокова), внешне хладнокровно, но внутренне сильно возбужденный, на это отвечал приблизительно так: ?я и считал, и считаю, что та политика, которую я провожу, — она и есть политика Временного правительства. Если я ошибаюсь, пусть это мне будет прямо сказано.

{344} Я требую определенного ответа, и в зависимости от этого ответа буду знать, что мне дальше делать?. На этот ?вызов?, вспоминает Набоков, ?Керенский спасовал. Устами кн. Львова Временное правительство удостоверило, что Милюков ведет ... политику, которая соответствует взгляду и планам Временного правительства?. А так как я ссылался на то, что моя статья была ответом на интервью Керенского, то решено было ?на будущее время не давать никаких отдельных политических интервью?. Вместе с тем, у моих коллег пробудился интерес к вопросам внешней политики, и они просили меня сделать подробный доклад и, в особенности, ознакомить их с так называемыми ?тайными договорами?. Я, конечно, с удовольствием согласился, извлек ?договоры? из архива министерства и иллюстрировал мой доклад подробными картами. Помню, особенный интерес ко всем этим данным, до тех пор ему неизвестным, проявил Терещенко. Владимир Львов, долговязый детина с чертами дегенерата, легко вспыхивавший в энтузиазме и гневе и увеселявший собрание своими несуразными речами, объявил тайные договоры ?разбойничьими? и ?мошенническими? и требовал немедленного отказа от них.

    Возвращаясь к заседанию (24 марта?), в котором решено было не делать индивидуальных деклараций, надо заключить, что именно здесь был поставлен на очередь вопрос об общей декларации правительства по внешней политике, возбужденный Церетели в контактной комиссии. Набоков вспоминает, что уже 25 марта мы вдвоем обсуждали с ним проект этой декларации в Европейской гостинице, возвращаясь с открывшегося в этот день съезда партии Народной свободы. В тот же день комитет с. - д. напечатал резолюцию, провозглашавшую лозунг, формулированный лидером циммервальдцев, Робертом Гриммом: ?самая важная и совершенно неотложная задача русской революции в настоящий момент — борьба за мир без аннексий и контрибуций на основе самоопределения народов, — борьба за мир в международном масштабе?. Комитет с. - д. признал необходимым побудить Временное правительство, {345} во-первых, ?официально и безусловно отказаться от всяких завоевательных планов? и, во-вторых, ?взять на себя инициативу выработки и обнародования такого же коллективного заявления со стороны всех правительств стран согласия?.

    Как и в контактной комиссии, я ничего не имел в принципе против первого пункта, но решительно возражал против второго. Я вполне разделял тогда идейные цели ?освободительной? войны, но считал невозможным повлиять на официальную политику союзников. В этом смысле я и составил требуемую декларацию правительства, опубликованную 28 марта. Я не хотел только вставлять в текст ее циммервальдскую формулу ?без аннексий и контрибуций? и заменил ее описательными выражениями, не исключавшими моего понимания задач внешней политики. После долгих пререканий с Набоковым, это место приняло такой вид: ?Предоставляя воле народа (т. е. Учредительному Собранию. — П. М.) в тесном единении с союзниками окончательно разрешить все вопросы, связанные с мировой войной и с ее окончанием, Временное правительство считает своим правом и долгом ныне же заявить, что цель свободной России — не господство над другими народами, не отнятие у них их национального достояния, не насильственный захват чужих территорий, но утверждение прочного мира на основе самоопределения народов. Русский народ не добивается усиления внешней мощи своей за счет других народов, как не ставит своей целью ничьего порабощения и унижения?, При обсуждении проекта в правительстве Ф. Ф. Кокошкин, к моему большому удовольствию, провел следующие оговорки: ?Русский народ не допустит, чтобы родина его вышла из великой борьбы униженной, подорванной в своих жизненных силах?, и правительство будет ?ограждать права нашей родины, при полном соблюдении обязательств, принятых в отношении наших союзников?. Это же и были ?тайные договоры?!

    Представители Совета находили эти формулировки неприемлемыми и грозили завтра же начать в печати кампанию против Временного правительства. Но изворотливость Некрасова их успокоила: им выгоднее {346} толковать уклончивые выражения, как уступку правительства, и поддержать ?заявление?. С своей стороны, и я выговорил себе право, в случае неблагоприятного толкования заключенного компромисса, толковать его в своем смысле. Но этого не понадобилось. 29 марта съезд р. и с. депутатов признал декларацию 28 марта ?важным шагом навстречу осуществлению демократических принципов в области внешней политики?, и Церетели заявил, что, хотя ?пока не все достигнуто?, но и достигнутое ?есть факел, брошенный в Европу, где он разгорится ярким огнем?. Моя декларация так и осталась, до конца существования Временного правительства, исходным пунктом дальнейших усилий моего преемника.

    Ее недостатком в глазах ?революционной демократии? было, однако же, то, что я как раз отказался бросить этот ?факел в Европу?, т. е. адресовать декларацию, как прямое обращение к союзникам. Я настоял на том, чтобы она была обращена к русским гражданам, т. е. предназначена для внутреннего употребления. На этот пробел и была направлена, как увидим, дальнейшая борьба. Но прежде чем перейти к ней, я остановлюсь на том новом факторе, который совершенно изменил мое личное положение, а, в связи с этим, вообще на моих формальных отношениях к союзникам. Я должен здесь снова обратиться к появившимся позже источникам, особенно к воспоминаниям английского посла сэра Джорджа Бьюкенена и французского Мориса Палеолога. Без них я не мог бы распутать той сложной ткани влияний, которая привела к последнему фазису моей дипломатической борьбы и сыграла роль в моем уходе из правительства (Sir George Buchanan, My Mission to Russia, vel. II; Maurice Paléologue, La Russie des Tsars pendant la Grande Guerre, tome III, (Прим. автора).). Дневник Палеолога особенно важен. Дипломат старой школы, хорошо осведомленный о России, и в то же время талантливый писатель, владеющий пером, Палеолог экспансивнее своего сдержанного коллеги, его настроения более гибки и красочны и лучше отражают, день за днем, получаемые им впечатления о русской революции. Он предвидит, что {347} французская печать и общественное мнение отнесутся с энтузиазмом к перевороту, —и не одобряет эту излишнюю экспансивность. Сам он полон мрачных предчувствий.

    В частном письме из Парижа его уже обвиняют, что он слишком ?легитимен? и не подражает Бьюкенену, которому уже приписывают нелепую легенду, будто он — автор русской революции. Главная причина скептицизма Палеолога — это неизбежное ослабление военной мощи России после переворота. Он с огорчением отмечает братание петербургских солдат с восстанием, ?измену присяге? великого князя Кирилла Владимировича, приведшего свой отряд к Таврическому дворцу, и процессию Царскосельского гарнизона, покинувшего охрану царя, по тому же адресу. Он доволен, что, наконец, создалось новое правительство, но разочарован его составом. Хорошие люди, эти Львовы, Гучковы, Милюковы: ?серьезные, честные, разумные, незаинтересованные?.

    Но... ?ни у кого из них нет политического кругозора, духа быстрой решительности, бесстрашия, дерзания, которых требует грозное положение?. Палеолог сравнивает их с Моле, Одилоном Барро июльской революции 1830 года, тогда как ?нужен, по меньшей мере, Дантон!? ?Однако, мне называют одного из них, навязанного Советом, как человека действия: Керенского?. ?Именно в Совете надо искать людей с инициативой, с энергией, со смелостью... заговорщиков, ссыльных, каторжников: Чхеидзе, Церетели, Зиновьева, Аксельрода. Вот истинные протагонисты начинающейся драмы?. Все это записано под 4 (17) марта, два дня спустя после появления Временного правительства. Отказ Михаила Палеолог также объясняет влиянием Совета: ?отныне Совет командует?. И в моем соглашении с Советом Палеолог усматривает одно ?позорное пятно революции?: мятежные войска не пойдут на фронт.

    При первом нашем свидании Палеолог меня спросил: ?прежде чем говорить на официальном языке, скажите мне откровенно, как вы думаете о положении?? Я ответил: ?в двадцать четыре часа я перешел от самого глубокого отчаяния почти к полной уверенности?. Он {348} тогда перешел сразу к требованию, чтобы правительство немедленно провозгласило торжественно о своем решении продолжать войну à outrance (До крайнего предела.) и заявило о своей верности союзникам. ?Нужно тотчас же ориентировать новые силы?, особенно в виду германофильских тенденций Штюрмеров и Протопоповых.

    Я отвечал: ?вы получите в этом отношении все гарантии?. Через день было опубликовано воззвание правительства, датированное 6 марта; в нем заявлялось, что первой своей задачей правительство ставит ?доведение войны до победного конца?, и давалось обещание ?свято хранить связывающие нас с другими державами союзы и неуклонно исполнять заключенные с союзниками соглашения?. Я думал, что это удовлетворит Палеолога, но ошибся. 7 (20) марта Палеолог прибежал ко мне и набросился на меня с ?негодованием? и с жестокими укорами. ?Германия вовсе не названа! Ни малейшего намека на прусский милитаризм! Ни малейшей ссылки на наши цели войны!..

    Дантон в 1792 г. и Гамбетта в 1870 г. говорили другим языком!? Я не мог ответить Палеологу, что приведенные фразы были максимумом, какого я добился от правительства, которое не хотело вовсе упоминать о войне в своем манифесте. Я ответил только, что он предназначается для внутреннего употребления и что вообще политическое красноречие теперь употребляет иную фразеологию, нежели в 1792 и 1870 гг. ?Дайте мне срок, — говорил я ему, — я найду другой повод вас успокоить?.

    Донесения Палеолога в Париж в эти дни показывают, что его заботило в первую голову. 5 (18) марта он телеграфировал Бриану, что ?решения последней конференции (см. выше заявление ген. Алексеева) были уже мертвой буквой?, что ?беспорядок в военном производстве и в транспорте возобновился? и что он не верит в ?способность правительства быстро осуществить необходимые реформы?. ?На что мы можем рассчитывать при наибольшем оптимизме?, спрашивает он, — и отвечает: ?С меня свалилось бы тяжелое бремя, если бы я был уверен, что армии на фронте не будут заражены {349} демагогическими эксцессами и что дисциплина будет скоро восстановлена во внутренних гарнизонах.

    Я еще не отказываюсь от этой надежды. Я хочу также верить, что с. - д. не превратят своего желания кончить войну в непоправимые действия. Я, наконец, допускаю, что в некоторых местностях страны может возродиться чувство патриотизма. Тем не менее, останется ослабление национального усилия, которое уже было достаточно анемично. И кризис восстановления рискует оказаться продолжительным?. Я также разделял подобные надежды и был ?оптимистом? в этих пределах. Должен прибавить, что я усматривал и пределы этого оптимизма там же, где указывал их Палеолог в своей следующей телеграмме к Рибо, посланной 10 (23) марта. Он находил там невозможным предсказать, как развернутся силы революции, которым ?суждено играть решающую роль в окончательном результате?. Предсказания людей, ?суждения которых заслуживают доверия?, прямо противоположны. ?Для одних несомненно провозглашение республики; другие считают неизбежным восстановление конституционной монархии?. ?Временно?, пока над всем у него доминирует мысль о войне, Палеолог представлял себе дальнейший ?ход вещей? в следующем виде.

    ?До сих пор народ нападал на династию и на чиновничество. Затем не замедлят стать на очередь проблемы экономические, социальные, религиозные, национальные. С точки зрения войны это — страшные проблемы... Пока они не будут разрешены, общественное мнение будет захвачено ими.

    Но мы не должны желать, чтобы это разрешение было ускорено, так как оно не осуществится без глубоких потрясений?. Причину этих потрясений Палеолог видел в том, что ?славянское воображение? не ?конструктивно?, подобно англосаксонскому, а, наоборот, ?чрезвычайно анархично и разрушительно?, — что предсказывает ?довольно длительный период? кризиса.

    Этим соображениям нельзя отказать в глубине и проницательности. Ход процесса, его темп и его результаты были, действительно, таковы, и предвидеть их, при знании России, было возможно. Возможно ли было предупредить их, предвидя? К этому, в сущности, сводился {350} основной вопрос русской внутренней политики. И в этом отношении мои взгляды и намерения близко подходили к прогнозам Палеолога. Совпадение было фактическое, так как об этих вещах мы с ним не говорили.

    Ближайшей темой моих переговоров с Бьюкененом был вопрос о судьбе отрекшегося императора. Из Пскова он вернулся в ставку — и потерял несколько дней в колебаниях относительно дальнейшего своего пребывания: уехать в Англию, или поселиться в Ливадии. В эти дни в Петербурге правительство решило, под очевидным влиянием Совета, арестовать его в Царском Селе. Решение мотивировалось соображениями его безопасности, но Совет хотел, столь же очевидно, предупредить этим всякую попытку реставрации.

    Керенский...? (так в книге, ред.) Керенский еще 7 марта в Москве заявил: ?сейчас Николай II в моих руках... Я не хочу, не позволю себе омрачить русскую революцию. Маратом русской революции я никогда не буду... В самом непродолжительном времени Николай II под моим личным наблюдением будет отвезен в гавань и оттуда на пароходе отправится в Англию?. А 10 (23) марта Бьюкенен ответил на мою просьбу о содействии этому отъезду, что король Георг, с согласия министров, предлагает царю и царице гостеприимство на британской территории, ограничиваясь лишь уверенностью, что Николай II останется в Англии до конца войны.

    По свидетельству Палеолога, я был очень тронут этим сообщением, но печально прибавил: ?увы, я боюсь, чтобы это не было слишком поздно?! Действительно, Керенский, узнав, что Совет посылает вооруженную стражу в Царское Село, сразу изменил свое благое намерение, спасовав перед Советом. В связи с дальнейшими событиями, и английское правительство взяло назад свое согласие. Перед самой моей отставкой Бьюкенен смущенно сообщил мне, в ответ на мое напоминание о крейсере, который ожидался, что его правительство ?больше не настаивает? на своем приглашении. Из воспоминаний дочери Бьюкенена мы знаем, как тяжело перенес сам он этот отказ.

    Как бы то ни было, мрачные перспективы, разделявшиеся осведомленными людьми, не могли, конечно, изменить самого дружественного отношения союзников к {351} новому русскому правительству.

    Тут не обошлось даже без некоторого соперничества. Посол Соединенных Штатов, милейший Фрэнсис (но никакой не дипломат) непременно хотел, чтобы Америка признала первою русский переворот. И я охотно вошел с ним в маленькую конспирацию. 9 марта Фрэнсис был принят правительством в торжественной аудиенции. Через день, 11 марта, мы выслушали заявления признания нас главными союзниками, Францией, Англией и Италией; в третьей очереди присоединились к ним Бельгия, Сербия, Румыния, Япония и Португалия.

    Когда в Париже и Лондоне узнали, что между ?социалистическим? Советом и ?буржуазным? правительством возникает конфликт, то, естественно, явилась идея при помощи заграничных ?товарищей? устроить между ними некое ?священное единение?. Мысль эта могла быть подана и из Петербурга. По крайней мере, уже под 19 марта (1 апреля), находим запись в дневнике Палеолога: ?нужно, чтобы социалисты союзных стран объяснили своим товарищам в Совете, что политические и социальные завоевания русской революции будут потеряны, если Россия не будет спасена?. Наверное об этом они совещались и с Бьюкененом. Может быть, заграницей тоже вспоминали Дантона и Гамбетту.

    Забыли только, что — как я ответил Палеологу — политическая фразеология и идеология были разные. Если ?социал-патриоты? союзных стран говорили одним языком, то русские ?циммервальдцы? говорили совсем другим, и научить их уму-разуму было невозможно. Вместо сговора могло произойти лишь столкновение, и которая-нибудь из сторон должна была уступить. Из двух тем циммервальдской формулы военная была для союзников, очевидно, гораздо важнее дипломатической, хотя обе и были тесно связаны. Надо было постараться, чтобы ?революция? не ?убила войну?, а вдохновила ее новым энтузиазмом. Соглашение и состоялось — на моей особе.

    Но тут понадобились и другие жертвы. На следующий же день (20 марта — 2 апреля) Палеолог получил из Парижа известие, что в Россию командируется с чрезвычайной миссией Альбер Тома, министр вооружений.

{352} Задачу миссии он уже сам определил, как желание ?внушить Временному правительству и Совету несколько строгих истин?. Он прибавляет в дневнике: ?с другой стороны, Тома увидит поближе русскую революцию — и наложит сурдинку на странный концерт лести и восхвалений, которые она вызвала во Франции?. Однако, Палеолог догадывается и о другом мотиве — он ?пользовался доверием старого режима и не верит в новый?. Три дня спустя (23 марта — 5 апреля) он телеграфирует Рибо о своей готовности уступить место своему заместителю. Он угадал: Альбер Тома вез в кармане приказ о его отставке. Несколько позднее, член британского кабинета Гендерсон повезет такой же приказ о смене Бьюкенена (Уже после моей отставки Гендерсон спросил моего совета, что делать с этим. Я ему сказал, что нет основания отставлять Бьюкенена. Он ответил: ?я сам того же мнения?. (Примеч. автора).).

    27 марта — 9 апреля Палеолог узнал, что ?между Временным правительством и Советом, — точнее говоря, между Милюковым и Керенским, — завязалась оживленная полемика по поводу целей войны?. Речь идет о моем воззвании 28 марта, принятом правительством. Палеолог энергично убеждал меня, что ?требования Совета равносильны измене России и, если они осуществятся, это будет вечным позором для русского народа?.

    Я ответил ему: ?я настолько согласен с вами, что если бы требования Совета восторжествовали, я тотчас ушел бы в отставку?. Но выше сказано, что дело обошлось благополучно, и Совет признал воззвание. Через четыре дня приехали левые депутаты: Муте, Кашен и Лафон от Франции, О'Греди и Торн — от Англии. Степень их левизны была неизвестна Палеологу, и на следующее утро (1 — 14 апреля) он поговорил с приехавшими французскими социалистами по-хорошему. ?По первому впечатлению, — записал Палеолог, — ничего лучшего нельзя и желать... Главным образом они беспокоятся о том, сможет ли Россия продолжать войну и можно ли надеяться, что ее усилие позволит нам осуществить нашу программу мира?. Палеолог ответил, что русская армия сможет еще сыграть важную роль, если они добьются доверия {353} Совета и убедят его, что судьба революции зависит от судьбы войны. ?Что касается нашей программы мира, мы должны будем, очевидно, ее приспособить к новым условиям... На Западе нет оснований отказываться от наших претензий и сокращать наши надежды... Но в восточной Европе и Малой Азии нам, несомненно, придется кое-чем пожертвовать из наших упований?. Как видим, центр тяжести перенесен здесь с дипломатической стороны на военную: намек на уступки на Востоке, очевидно, имеет в виду ?тайные договоры?.

    Увы, Палеолог ошибся в расчете. 2 — 15 апреля французские депутаты были приняты Советом ?холодно, — так холодно, что Кашен потерял самообладание и, чтобы сделать переговоры возможными, счел нужным ?выбросить балласт?. Jeter le lest отныне становится классической фразой: балласт — это дипломатия, — и в первую голову Эльзас-Лотарингия, возвращение которой принимается не как право, а как результат плебисцита! ?Если это и есть вся та поддержка, которую принесли мне наши депутаты, — восклицает Палеолог, — то лучше бы уж они не трудились приезжать?! А ?Милюков мне говорит: как вы хотите, чтобы я противился претензиям наших максималистов, если сами французские социалисты проигрывают партию?? Тщетно Палеолог убеждал своих компатриотов, что, ?ориентируя демократическую политику в сторону интернационализма?, они разнуздывают русскую революцию, тогда как ?движение пока еще только начинается,... еще можно замедлить его, маневрировать, выиграть время: для исхода войны отсрочка на несколько месяцев имела бы огромное значение?. Но ?скоро я замечаю, что проповедую в пустыне. У меня нет велеречия... Керенского?!..

    Действительно, в эти дни Керенский торжествует. 6 — 19 апреля на приеме этих депутатов в Мариинском дворце он открыто противопоставляет свой взгляд официальному мнению правительства, излагаемому мною. Я развивал мысль, что, ?несмотря на переворот, мы сохранили главную цель и смысл этой войны? и что ?правительство с еще большей силой будет добиваться уничтожения немецкого милитаризма, ибо наш идеал — {354} уничтожить в будущем возможность каких бы то ни было войн?. Этому пацифистскому взгляду Керенский противопоставил свой циммервальдский, открыто заявив притом, что он ?один в кабинете? и его мнение не есть мнение большинства. ?Русская демократия — хозяин русской земли? и ?мы решили раз навсегда прекратить в нашей стране все попытки к империализму и к захвату...

    Энтузиазм, которым охвачена русская демократия, проистекает... даже не из идеи отечества, как понимала эту идею старая Европа, а из идеи, что мечта о братстве народов всего мира претворится в действительность... Мы ждем от вас, чтобы вы в своих государствах оказали на остальные классы населения такое же решающее влияние, какое мы здесь оказали на наши буржуазные классы, заявившие ныне о своем отказе от империалистических стремлений?. Всего курьезнее — и унизительнее для меня — было то, что я же был принужден переводить речь Керенского на английский язык для английских депутатов!

    К этому же времени относился и упомянутый выше эпизод с фальсификацией Керенского, которую я заставил опровергнуть от имени правительства (14 апреля). Он форсировал положение, обещав печатно, что в ближайшие дни Временное правительство опубликует ноту к союзным державам, в которой разовьет подробнее свой взгляд на цели войны, чем это было сделано в декларации 28 марта.

    Никакой ноты тогда я не подготовлял; но дым был не без огня. Керенский, очевидно, уже подготовил свой тыл и выступил не спроста. Вопрос об обращении к союзникам был поднят в самом правительстве, как предрешенный — и весьма спешный. Кто же стоял тут за Керенским и придавал ему смелость? Тогда я не мог знать об этом; но воспоминания Бьюкенена заставили меня придти к заключению, что источником этим были переговоры за моей спиной в английском посольстве.

    Бьюкенен устроил у себя ряд совещаний с Керенским, Львовым, Церетели, Терещенко. Прекрасно образованный, владевший английским языком в совершенстве, притом очень ласковый и вкрадчивый в манере разговора, Терещенко был в фаворе у Бьюкенена. Он служил {355} переводчиком для других. Союзники нуждались от России в продолжении войны, Палеолог сомневался в возможности этого, Бьюкенен был не менее пессимистичен; но — отчего не попробовать? Керенский обещал возродить ?энтузиазм? армии! Он давал так много разных обещаний раньше и позже.

    Отчего не дать это, — когда оно было в порядке дня, служило к продвижению его карьеры и соответствовало, как он был уверен, его талантам? Я могу ошибаться в нескольких днях относительно даты этого заверения; но что оно было дано собеседниками, — и дано именно, как условие перемены в правительстве, — это доказывается последовавшими событиями. Керенский при этой перемене намечался в военные министры вместо Гучкова, Терещенко — в министры иностранных дел вместо Милюкова. Оба ненавистные ?демократии? министра должны были оставить свои посты. Было ли это условленно вчерне или окончательно, сказать трудно; но это было условленно именно в эти две-три апрельские недели.

    В воскресенье 9 (22) апреля мы с Палеологом, Коноваловым и Терещенко пошли на Финляндский вокзал встречать Альбера Тома. Я хорошо запомнил этот момент. Вокзал был расцвечен красными флагами. Огромная толпа заполняла двор и платформу: это были многочисленные делегации, пришедшие встретить — кого? Увы, не французского министра! С тем же поездом возвращались из Швейцарии, Франции, Англии несколько десятков русских изгнанников. Для них готовилась овация. Мы с трудом протеснились на дебаркадер и не без труда нашли Тома с его свитой. Хотя овация не относилась к нему, он пришел в восторженное настроение. ?Вот революция — во всем своем величии, во всей своей красоте?, передает Палеолог его восклицания. Когда он привез Тома в Европейскую гостиницу, он с места в карьер начал информировать приезжего: ?Положение осложнилось в последние две недели. Милюков в конфликте с Керенским.

    Надо поддерживать Милюкова, который представляет политику альянса?. Тома сразу охладил своего собеседника. ?Мы должны обратить серьезное внимание на то, чтобы не оттолкнуть русскую демократию... Я {356} приехал сюда специально, чтобы отдать себе отчет во всем этом... Завтра мы продолжим беседу?...

    10 (23) апреля состоялся завтрак для Тома во французском посольстве, с участием моим, Терещенко, Коновалова, Нератова. ?Милюков, с обычным добродушием и значительной широтой взгляда, объясняет свой конфликт с Керенским. Альбер Тома слушает, ставит вопросы, говорит мало, но воздает русской революции огромный кредит доверия и горячую дань восторга?. По окончании завтрака он уводит Палеолога в его кабинет и передает письмо Рибо о его отставке... 11 (24) апреля Палеолог собирает своих коллег, Бьюкенена и Карлотти, на завтрак с Тома, и здесь происходит обмен мнений, который открывает карты. Я приведу отчет Палеолога об этом свидании целиком.

    ?Карлотти вполне присоединяется к моему мнению, что мы должны поддерживать Милюкова против Керенского и что было бы тяжкой ошибкой не противопоставить Совету политического и морального авторитета союзных правительств. Я заключаю: с Милюковым и с умеренными членами Временного правительства у нас есть еще шанс задержать процесс анархии и удержать Россию в войне. С Керенским — это верное торжество Совета, то есть разнуздание народных страстей, разрушение армии, разрыв национальных уз, конец русского государства. И если крушение России отныне неизбежно, то по крайней мере не будем прилагать к нему руки?. Альбер Тома, поддерживаемый Бьюкененом, категорически объявляет себя за Керенского: ?Вся сила русской демократии — в ее революционном взлете. Керенский один способен создать, вместе с Советом, правительство, достойное нашего доверия?.

    Вечером 12 (25) апреля Тома пришел к Палеологу, чтобы сообщить ему свой продолжительный разговор с Керенским. ?Керенский энергично настаивал на пересмотре целей войны в соответствии с резолюцией Совета; союзные правительства потеряют весь кредит у русской демократии, если они не откажутся открыто от своей программы аннексий и контрибуций?. Тома заявил, что он и находится под впечатлением силы его аргументов и {357} жара, с которым он их защищал?. И он повторил фразу Кашена: ?мы будем принуждены выбрасывать балласт?. Палеолог убеждал его, что русская демократия слишком молода и невежественна, чтобы диктовать свои законы демократиям союзников. Но Тома только повторял свое: ?ничего не значит; мы должны выбрасывать балласт?.

    На следующий день утром я говорил Палеологу ?меланхолически?: ?ах, ваши социалисты не облегчают мне моей задачи?. Теперь я вижу, что в то самое время, когда я собирался вынести последний бой с Советом за неприкосновенность общих принципов нашей внешней политики, видный представитель этой политики готов был меня предать. У меня оказывались противники с тыла! Палеолог, правда, сделал последнюю попытку. Он тогда же телеграфировал Рибо, настаивая на энергичной защите прежних соглашений об основах мира, если русское правительство потребует их пересмотра. Он еще раз пытался защищать мою политику. Иначе, писал он в его телеграмме, ?мы, лишим всякого кредита Львова, Милюкова? и т.д. и ?парализуем силы, которые, в остальной части страны и в армии еще не затронуты пацифистской пропагандой.

    Эти силы слишком медленно реагируют против деспотического преобладания Петрограда, потому что они рассеяны и плохо организованы; тем не менее, они составляют резерв национальной энергии, который может иметь на дальнейший ход войны огромное влияние?. Мы не сговаривались с Палеологом.

    Но это был, приблизительно, и мой собственный аргумент в пользу моей политики. Тома, однако же, ознакомившись с этой телеграммой, заявил Палеологу, что она будет ?последней?, и телеграфировал Рибо, что отныне он будет осведомлять правительство под собственной ответственностью. А свой спор с Палеологом он резюмировал в одной фразе: ?вы не верите в доблесть революционных сил, а я верю в них безусловно?. Дальше спорить было, очевидно, бесполезно...

    С приездом иностранных социалистов совпало и возвращение из тюрем, из ссылки, из-за границы — Швейцарии, Парижа, Лондона, Америки — представителей {358} русской эмиграции. Они представляли традицию русской революции, между ними имелись громкие имена — и люди, заслуживавшие всяческого уважения. Мы встречали их не только ?с почетом?, но и с горячим приветом.

    В первое время мы надеялись найти среди них полезных сотрудников; для Плеханова, например, мы готовили министерство труда. Но, когда он приехал, мы сразу увидели, что это — уже прошлое, а не настоящее. Приезжие ?старики? как-то сами замолкли и стушевались. На первые роли выдвинулись представители нового русского максимализма.

    В начале апреля приехал через Германию Ленин с своей свитой в ?запломбированном вагоне?. Перед отъездом из Цюриха он объявил Керенского и Чхеидзе ?предателями революции?, а 4 апреля в собрании большевиков пригласил социал-демократов ?сбросить старое белье? и принять название ?коммунистов?.

    Даже большевистская ?Правда? была сконфужена и писала 8 апреля по поводу требования Ленина о переходе власти к Совету: ?схема т. Ленина представляется нам неприемлемой, поскольку она исходит от признания буржуазно-демократической революции законченной и рассчитана на немедленное перерождение этой революции в социалистическую?. Однако расчеты многих, что Ленин сам себя дискредитирует своими выступлениями, далеко не оправдались. Позднее приехал Троцкий, и меня очень обвиняли впоследствии, что я ?пропустил? его. Я, действительно, настоял у англичан, у которых он был в ?черном списке?, чтобы они его не задерживали. Но обвинявшие меня забывали, что правительство дало общую амнистию. К тому же, Троцкий считался меньшевиком — и готовил себя для будущего. За прошлые преступления нельзя было взыскивать. Но когда Ленин начал с балкона дома Кшесинской произносить свои криминальные речи перед огромной толпой, я настаивал в правительстве на его немедленном аресте. Увы, на это Временное правительство не решилось.

    С приездом русских циммервальдцев, давление их взглядов на Совет сильно оживилось. При этом агитация была перенесена теперь в рабочую и солдатскую среду, и крайние требования предъявлялись Совету от имени {359} фабрик, заводов, частей гарнизона, почтово-телеграфных служащих и т.д. И очередным лозунгом был поставлен тот, которому я отказался следовать в обращении к гражданам 28 марта. Совету предлагали требовать от правительства немедленного обращения к союзникам с предложением отказаться в свою очередь от ?аннексий и контрибуций?. Этим усиленным давлением надо объяснить, очевидно, и речь Керенского к английским социалистам, и его фальшивое сообщение о готовящейся ноте — и, наконец, поднятие вопроса о такой ноте в среде самого правительства. Начиналась новая кампания против меня, — на этот раз на более широком фронте.

    Совершенно отказаться от всяких уступок было, очевидно, невозможно. Но я выбрал путь, который все еще ограждал меня и мою политику.

    Я согласился отправить союзникам ноту, но не с нашими требованиями от них, а с сообщением им к сведению о наших взглядах на цели войны, уже выраженных в обращении к гражданам от 28 марта. Правительство согласилось удовлетвориться этим. Оставалось придумать повод к такому обращению и составить препроводительную ноту. Эта нота и должна была служить предметом обсуждения в правительстве. Мой предлог заключался в опровержении слухов, будто Россия собирается заключить сепаратный мир с немцами. Я опровергал их тем, что уже ?высказанные Временным правительством (в воззвании 28 марта) общие положения вполне соответствуют тем высоким идеям — об освободительном характере войны, о создании прочных основ для мирного сожительства народов, о самоопределении угнетенных национальностей, — которые постоянно высказывались многими выдающимися государственными деятелями союзных стран?, особенно же Америки.

    Такие мысли, продолжал я, могла высказать только освобожденная Россия, способная ?говорить языком, понятным для передовых демократий современного человечества?. Подобные заявления не только не дают повода думать об ?ослаблении роли России в общей союзной борьбе?, но, напротив, усиливают ?всенародное стремление довести мировую войну до решительного конца?; общее внимание при {360} этом сосредоточивается ?на близкой для всех и очередной задаче — отразить врага, вторгшегося в самые пределы нашей родины?.

    Я повторил далее вставку Кокошкина: ?Временное правительство, ограждая права нашей родины, будет вполне соблюдать обязательства, принятые в отношении наших союзников, — как то и сказано в сообщенном документе?. В заключение, нота повторяла, во-первых, уверенность в ?победоносном окончании настоящей войны в полном согласии с союзниками?, и, во-вторых, и в том, что ?поднятые этой войной вопросы будут разрешены в духе создания прочной основы для длительного мира и что проникнутые одинаковыми стремлениями передовые демократии найдут способ добиться тех гарантий и санкций, которые необходимы для предупреждения новых кровавых столкновений в будущем?. Слова ?гарантии и санкции? были вставлены мною по настоятельной просьбе Альбера Тома, который, очевидно, не хотел все-таки выбрасывать всего союзного ?балласта?. Они были опасны (например, в случае понимания их в смысле гарантий и санкций Франции от Германии при заключении мира). Но зато они обеспечивали мне согласие союзного социалиста на мою ноту.

    18 апреля моя нота была готова, одобрена правительством и на следующий день сообщена Совету. День 18 апреля соответствовал 1 мая нового стиля, и Совет готовил на этот день празднование рабочего праздника. Центром торжества было Марсово поле; туда с утра потянулись со всех концов столицы рабочие, солдатские и т.д. процессии с плакатами и красными знаменами. Из своего министерского помещения я имел удовольствие видеть на крыше Зимнего дворца надпись огромными буквами: ?Да здравствует интернационал?. В числе плакатов были и такие, как ?долой войну?, а резолюции заводских рабочих уже заранее требовали отставки Временного правительства и передачи власти в руки Совета. Но эти большевистские выступления тонули в общем характере праздника; Совет напечатал в ?Известиях?, что они ?не отвечают его взглядам?. Шествия были хорошо организованы и прошли в полном порядке. Многочисленные речи уличных ораторов и общее настроение толпы {361} отнеслись к ленинцам неодобрительно. Альбер Тома мог восхищаться грандиозностью празднества и восклицать:

    ?Какая красота, какая красота?! Это был советский праздник.

    На следующий день, 19 апреля (2 мая), в Михайловском театре был устроен ?концерт-митинг?, на котором должны были выступить я и Керенский. Я тогда не обратил внимания на последовательность событий и опять должен прибегнуть к наблюдательности Палеолога, описавшего этот митинг подробно и красочно. ?После симфонической прелюдии Чайковского, Милюков произнес речь, вибрировавшую патриотизмом и энергией. От райка до партера ему сочувственно аплодировали?. Затем, после пения Кузнецовой, из бенуара выскочила всклокоченная фигура с криком: ?Я хочу говорить за мир, против войны?!—Кто ты такой?—Человек колеблется, потом, ?как бы бросая вызов залу?, кричит с надрывом: Я из Сибири, я каторжник! — Политический? — Нет, но мне велит совесть! — Ура, ура, говори, говори! — Его выносят на плечах на сцену. ?Альбер Тома в упоении?. С восторженным лицом, он хватает за руку Палеолога и шепчет на ухо: ?Это — несравненное величие! Это — великолепная красота?!

    Каторжник начинает читать письма с фронта: немцы хотят брататься с русскими товарищами. Публика не желает его слушать. В этот момент, при аплодисментах публики, появляется Керенский (он всегда ?появляется?. — П. М.). Каторжника убирают со сцены, — Керенский выходит на сцену: он ?бледнее обыкновенного, — кажется измученным от усталости?. В нескольких словах он отвечает каторжнику. ?Но у него, как будто, в голове другие мысли, — и неожиданно он формулирует странное заключение?. Это — слова Палеолога, но мы знаем, что это — манера Керенского, становящаяся обычной: впасть в истерику, чтобы высказать интимную мысль, гвоздящую мозг.

    Он восклицает: ?Если не хотят мне верить и за мной следовать, я откажусь от власти. Никогда я не употреблю силы, чтобы навязать свое мнение... Когда страна хочет броситься в пропасть, никакая человеческая сила не сможет ей помешать, и тем, кто находится у власти, остается одно: уйти?! {362} И ?с разочарованным видом он сходит со сцены?. Палеолог в недоумении: ?Мне хочется ему ответить, что когда страна находится на краю бездны, то долг правительства — не в отставку уходить, а с риском собственной жизни удержать страну от падения в бездну?. Он не знал, — и я еще не знал, — что выходка Керенского воспроизводит метод Бориса Годунова. Он ?уходит? — перед возвышением.

    Это — повторение сцены в Совете, чтобы вынудить разрешение войти в правительство, сцена отказа в совещании в Малахитовом зале, сцена истерики на Московском совещании... Но все это скрыто пока от наблюдения, и я не помню, чтобы я обратил тогда внимание на заявление о необходимости ухода правительства — для прихода Керенского... Я теперь только вижу, что это было так: невольное и преждевременное откровение о состоявшемся соглашении (неизвестном Палеологу). Оно устанавливает дату.

    На следующий день, 20 апреля, большевики взяли свой реванш за мирный советский праздник 1 мая. В этот день была опубликована моя нота, и она послужила поводом для первой вооруженной демонстрации на улицах столицы против меня и против Временного правительства.

    К 3-4 часам дня к Мариинскому дворцу пришел запасный батальон Финляндского полка с плакатами: ?долой Милюкова?, ?Милюков в отставку?. За ним подошли еще роты 180 запасного батальона и около роты Балтийского флотского экипажа. Большинство солдат не знало, зачем их ведут. ?Ответственным? признал себя в письме 23 апреля в ?Новую жизнь? член совета Федор Линде.

    Кроме войск, в демонстрации участвовали рабочие подростки, не скрывавшие, что им за это заплачено по 10-15 рублей. Руководителей Совета обвинять не приходилось уже потому, что Совет тогда вовсе не собирался занимать место правительства, ограничиваясь ?давлением? на него. Между большевиками и моей нотой он оказался в затруднительном положении. Исполнительный комитет Совета ограничился предложением Временному правительству обсудить происшедшее сообща. К состоявшемуся впервые такому собранию, в составе около 70 человек, я сейчас вернусь. Предварительно скажу о {363} ближайших последствиях демонстрации для меня лично. Большинству Совета и публике прикосновение к составу Временного правительства, обязавшегося довести страну до Учредительного Собрания, еще представлялось недопустимым.

    На смену демонстрантам появились многолюдные процессии с плакатами: ?Доверие Милюкову!?, ?Да здравствует Временное правительство!? Местами доходило до столкновений, но уже к вечеру 20 апреля — и особенно в течение 21 апреля — настроение, враждебное ленинцам, возобладало на улицах. В ночь на 21 апреля многотысячная толпа наполнила площадь перед Мариинским дворцом с выражениями сочувствия мне. Меня вызвали из заседания на балкон, чтобы ответить на приветствия. Одна фраза из моего взволнованного обращения повторялась в публике. ?Видя плакаты с надписями: ?Долой Милюкова!?, — говорил я, я не боялся за Милюкова. Я боялся за Россию?.

    Я указывал на вред дискредитирования власти, на невозможность заменить эту власть другой, более авторитетной и более способной — довести страну до создания нового демократического строя. Однако, 21 апреля большевики попытались начать вооруженную борьбу. Из рабочих кварталов двинулись к Марсову полю стройные колонны рабочих с отрядами красногвардейцев во главе с плакатами ?Долой войну!?, ?Долой Временное правительство!?. К вечеру на улицах началась стрельба и были жертвы.

    При таком настроении состоялось упомянутое совещание правительства с исполнительным комитетом Совета вечером 21 апреля. Ряд министров, включая и меня, выступили перед собранием с разъяснениями о трудностях положения в разных областях государственной жизни. Доклады произвели впечатление, и отношение исполнительного комитета к правительству было примирительное. Церетели, взявший к тому времени руководящую роль в исполнительном комитете, после моего отказа публиковать новую ноту, согласился ограничиться разъяснениями только двух мест, вызвавших особенно ожесточенные нападки. На другой день (22-го) текст разъяснений был обсужден в правительстве и одобрен Церетели. В одном из них было заявлено, что {364} ?нота министра иностранных дел была предметом тщательного обсуждения Временного правительства, причем текст ее принят единогласно? (впоследствии Керенский пытался отрицать это). Далее, фраза ?решительная победа над врагами означает достижение задач, поставленных декларацией 28 марта?, а ссылка (Тома) на ?санкции и гарантии имеет в виду такие меры, как ограничение вооружений, международные трибуналы и проч.?. Исполнительный комитет 34 голосами против 19 решил признать эти разъяснения удовлетворительными и инцидент исчерпанным. Резолюция исполнительного комитета гласила, что разъяснения ?кладут конец возможности истолкования ноты 18 апреля в духе, противном интересам и требованиям революционной демократии?.

    Вернувшись в министерство, я мог сказать Альберу Тома об этом результате: ?Я слишком победил? (j'ai trop vaincu). Тома промолчал, а Терещенко был с этим несогласен. Бьюкенен доносил своему правительству:

    ?Терещенко сказал мне, что не разделяет взглядов Милюкова, что результат недавнего конфликта между Советом и правительством является крупной победой последнего. Конечно, с чисто моральной стороны это была победа... Но правительству, может быть, придется принять в свою среду одного или двух социалистов?. В другом месте Бьюкенен писал: ?Львов, Керенский и Терещенко пришли к убеждению, что, так как Совет — слишком могущественный фактор, чтобы его уничтожить или с ним не считаться, то единственное средство положить конец двоевластию это — образовать коалицию?.

    Это решение (потому что это уже было решение) ставило на очередь совершенно новый вопрос, несравненно более крупный, нежели споры об отдельных выражениях ноты или об адресе, по которому должны быть направлены заявления 28 марта. Из области дипломатической спор переходил в область внутренней политики. Я мог не заметить связи этого перехода с судьбой моей собственной персоны, но я должен был занять позицию по отношению к вопросу о судьбе всего {365} министерства, и эта позиция была отрицательная. После ?чрезмерной победы? мне предстояла новая, уже совершенно непосильная борьба.

    Прибавлю, что постановка на очередь кабинетного вопроса совпала с постановкой другого — о распоряжении военной силой государства. С своей точки зрения, исполнительный комитет мог быть прав, когда, в ответ на вооруженные выступления 20-21 апреля, ответил распоряжением ?не выходить с оружием в руках без вызова исполнительного комитета в эти тревожные дни?. Но он, несомненно, вторгался в права правительства, когда в следующей же фразе прибавил: ?Только исполнительному комитету принадлежит право располагать вами?. 21 апреля ген. Корнилов, в качестве главнокомандующего Петроградским округом, распорядился вызвать несколько частей гарнизона, но после заявления исполнительного комитета, что вызов войск может осложнить положение, отменил свое распоряжение и приказал войскам оставаться в казармах. Это могло быть уместно, как мера целесообразности ?в тревожные дни?, но превращалось в конфликт после воззвания исполнительного комитета Совета. Ген. Корнилову оставалось подать в отставку, и хотя Временное правительство в свою очередь ?разъяснило? 26 апреля, что ?власть главнокомандующего остается в полной силе и право распоряжения войсками может быть осуществляемо только им?, через несколько дней Корнилов отставку получил и отправился в действующую армию. Так обрисовался конфликт, обещавший стать не менее грозным, чем смена министерства.

    Постановка на очередь вопроса о министерском кризисе выпала на долю кн. Львова и была сделана им в том же заседании 21 апреля с исполнительным комитетом, о котором говорилось выше. Насколько помню, меня она застигла врасплох, так как переговоры за моей спиной оставались мне неизвестны. К тому же кн. Львов внес свое предложение, по своему обычаю, в нерешительной и факультативной форме. Он не собирался, конечно, подобно Керенскому, использовать кризис для себя лично, и спорить с ним можно было {366} только на принципиальной почве, — что мне и пришлось сделать в ближайшие же дни.

    В заседании 21 апреля кн. Львов прямо начал с заявления: ?Острое положение, создавшееся на почве ноты 18 апреля, есть только частный случай. За последнее время правительство вообще взято под подозрение. Оно не только не находит в демократии поддержки, но встречает там попытки подрыва его авторитета. При таком положении, правительство не считает себя вправе нести ответственность. Мы (я исключаю себя из этих ?мы?. — П. М.) решили позвать вас и объясниться. Мы должны знать, годимся ли мы для нашего ответственного поста в данное время. Если нет, то мы для блага родины готовы сложить свои полномочия, уступив место другим?. Кн. Львов обращался здесь не к тому учреждению, которое дало нам полномочия. Исполнительный комитет был партийной организацией и не представлял ?воли народа?, перед которой ?мы? должны были склониться. Правда, еще меньше представлял ее временный комитет Государственной Думы; но мы на него и не ссылались, если не считать Родзянку. Если уже ставить кабинетный вопрос ?в данное время?, надо было обратиться к мнению страны; но как она могла выразить свое мнение? По сообщению В. Д. Набокова, Гучков первый заговорил об уходе правительства, и ему же принадлежала мысль — сделать это в форме отчета перед страной, своего рода ?политического завещания?.

    Всё поведение Гучкова, действительно, объясняется этим ранним желанием поскорее уйти от власти. Но у других министров та же идея мотивировалась иначе. В частности, Кокошкин, которому было поручено написать проект воззвания к населению, хотел в нем формулировать определенное обвинение против тех, кто мешал власти выполнить ее обязательства. Первоначальный текст его ?завещания? принял форму обвинительного акта против Совета — и именно против Керенского. Керенский потом отрицал это; но он не видел первоначального черновика, доложенного нам, кадетам. А затем этот проект подвергся двойной переработке, причем резкие места постепенно исчезли, и ?обвинение? {367} превратилось в ?извинение?. Для кн. Львова этот последний текст, просмотренный с.-р.'ами, был приемлем; но кн. Львов лично не собирался уходить, а готовился остаться шефом ?коалиции?. Намерения Керенского мы уже видели. Переход к коалиции с социалистами должен был вернуть правительству доверие ?революционной демократии? и создать повод для изменения его состава. В этом последнем смысле и было формулировано практическое предложение кн. Львова: ?возобновить усилия, направленные к расширению состава правительства?.

    Я решительно протестовал и против опубликования обвинительно-извинительного акта и против введения социалистов в состав министерства. Я доказывал, что, признавая свои провалы, правительство дискредитирует само себя, а введение социалистов ослабит авторитет власти. Но то и другое было совершенно бесполезно.

    В духе кн. Львова само воззвание, с одной стороны, признавало, что правительство опирается не ?на насилие и принуждение, а на добровольное повиновение свободных граждан?, а с другой стороны, выводило ?неодолимость? трудностей своей задачи именно из того, что оно отказалось ?от старых насильственных приемов управления и от внешних искусственных средств поднятия престижа власти?.

    Это было очень идеально, но чересчур уже по-толстовски. Воззвание признавало, что ?по мере перехода к менее сознательным и менее организованным слоям населения? развиваются в стране ?насильственные акты и частные стремления?, грозящие ?привести страну к распаду внутри и к поражению на фронте?. Но оно не указывало никаких мер для предупреждения этого, кроме того, что путь ?междоусобной войны и анархии, несущей гибель свободе? — ?хорошо известный истории путь от свободы к возврату деспотизма — не должен быть путем русского народа?...

    В заседании 21 апреля я узнал, что моя личная судьба уже окончательно решена.

    В. Чернов, опасный соперник Керенского по партии и роковой кандидат на пост министра земледелия, заявил, ?со свойственными ему пошлыми ужимками, сладенькой улыбкой и {368} кривляньями? (выражения Набокова), что ?и он, и его друзья безгранично уважают П. Н. Милюкова, считают его участие во Временном правительстве необходимым, но что, по их мнению, он бы лучше мог развернуть свои таланты на любом другом посту, хотя бы в качестве министра народного просвещения?.

    26 апреля воззвание правительства к ?живым силам? было опубликовано, и кн. Львов официально уведомил о нем председателей Совета и Государственной Думы (Чхеидзе и Родзянко). Керенский, с своей стороны, форсировал положение, напечатав заявление в ЦК партии с.-р., в Совет и во временный комитет Государственной Думы о своей отставке. Он при этом продиктовал правительству и новый способ составления кабинета. В первом ?цензовом? кабинете он, по его словам, ?на свой личный страх и риск должен был принять представительство демократии? (это было, как мы знаем, неверно); теперь ?силы организованной трудовой демократии возросли?, и ей, ?быть может, нельзя более устраняться от ответственного участия в управлении государством?, а потому отныне ее представители ?могут брать на себя бремя власти лишь по непосредственному избранию и формальному уполномочию тех организаций, к которым они принадлежат?.

    Итак, правительство должно было состоять теперь из представителей партий и перед ними нести ответственность. Это, конечно, существенно меняло самый источник авторитета власти, обрекая ее впредь на подчинение борьбе воюющих между собою партийных течений. Для ?революционной демократии? эта новая форма ответственности была неудобна уже потому, что из положения критикующих правительство они превращались в критикуемых, а разделяя власть с ?буржуазным? правительством, попадали под удары своих более левых противников. И исполнительный комитет Совета 29 апреля, после долгих споров, отказался большинством 23 против 22 послать в правительство своих представителей.

    В этот самый день кн. Львов пришел ко мне в министерство. Я уже знал, что речь пойдет о моем уходе.

{369} Но он начал беседу с фразы: ?запутались; помогите!? Это показалось мне таким проявлением лицемерия, что я вышел из себя, — что со мной редко бывает. В гневе я ему ответил, что он знает, на что он идет, и бесполезно искать помощи, когда дело идет о вопросе решенном. Перед ним — выбор, который уже сделан. С одной стороны, это — возможность проводить твердую власть правительства. Но, в таком случае, надо расстаться с Керенским, пользуясь его отставкой, и быть готовым на сопротивление активным шагам Совета на захват власти. С другой стороны, это — согласие на коалицию, подчинение ее программе и, в результате, дальнейшее ослабление власти и распад государства. Я предупредил, во всяком случае, кн. Львова, что на перемену портфеля я не пойду и предоставляю решить мой личный вопрос в мое отсутствие. Мы условились с Шингаревым выехать в тот же день в ставку. Уезжая, я просил А. И. Гучкова, который тоже готовился выйти в отставку, отложить свой вопрос до решения принципиального вопроса о коалиции — и уйти одновременно со мной.

    Однако, и тут Гучков повел свою линию. Едва мы успели приехать в ставку, как ген. Алексеев показал нам телеграмму А. И. о его отставке с известной его мотивировкой: ?В виду условий, которые изменить он не в силах и которые грозят роковыми последствиями армии, и флоту, и свободе, и самому бытию России?. Такое признание со столь высокого поста показалось нам чрезмерным. Ни ген. Алексеев, ни мы не были так пессимистичны — и не сказали бы, если бы были, в угоду личному самооправданию.

    Отставка Гучкова заставила исполнительный комитет Совета пересмотреть свое решение. 1 мая вечером большинством 41 против 18 решено было, что социалисты войдут в коалиционное правительство — на определенной программе. Тут были введены и ?аннексии и контрибуции?, и спорные пункты по социальной и аграрной политике; но параграф об армии гласил об ?укреплении боевой силы фронта?, — очевидно, в виду обязательства Керенского перед союзниками одухотворить армию революционным энтузиазмом. Мы спешно {370} вернулись из ставки, и с утра 2 мая началось, при нашем участии, обсуждение декларации Совета. Кроме наших возражений, тут были внесены сходные декларации партии Народной свободы и временного комитета Государственной Думы. Мы все вместе требовали, прежде всего, формального признания нового правительства единственным органом власти. Затем к. д. требовали признания за правительством права применения силы и распоряжения армией.

    В социальных, национальных и конституционных вопросах партия к. д. требовала, чтобы правительство не предвосхищало решений Учредительного Собрания. В случае неудовлетворения ее требований партия сохраняла за собой, по принципу, введенному Керенским, право отозвать своих членов из правительства. Все это было опубликовано, более подробно, в заявлении партии 6 мая, — одновременно с декларацией правительства, которая делала по отношению к нам кое-какие, но совершенно неудовлетворительные, уступки. ?Коалиция?, таким образом, с самого начала была основана не на полном соглашении, а на гнилом компромиссе, который вводил борьбу Совета с правительством в самую среду нового кабинета.

    Я по-прежнему продолжал возражать против самого принципа коалиции — и на этом принципиальном вопросе, а не только на вопросе о дальнейшем ведении внешней политики, обосновал свой уход. Характерная сцена последовала, когда, выходя из самого заседания, я обошел стол, пожимая руки остающимся коллегам.

    Кн. Львов, когда я дошел до него, схватил мою руку и, удерживая ее в своей, как-то бессвязно лепетал: ?Да как же, да что же? Нет, не уходите; да нет, вы к нам вернетесь?. Я холодно бросил ему: ?Вы были предупреждены? — и вышел из комнаты. На следующий день, по поручению ЦК партии, Винавер и Набоков приехали ко мне с настоянием — принять портфель министра народного просвещения и пойти на компромисс с кабинетом, — тем более, что предполагается организовать в нем особые совещания по вопросам обороны и внешней политики, куда я могу войти и продолжать оказывать свое влияние. Спор был долгий; я, наконец, оборвал его, {371} заявив, что мое поведение диктует мне мой внутренний голос и я не могу поступить иначе. Свое ?влияние?, если какое-нибудь оставалось, я мог проявлять и извне, в качестве члена партии; оставаясь в составе правительства, я знал, что меня ожидает — особенно при начавшемся возвышении Керенского.

    За день до моей отставки (и не зная о ней) уезжал из России Палеолог. Я решил, в первый и последний раз за мое пребывание в министерстве, дать ему прощальный обед по всей форме. До того времени раз только мои сочлены к. д. захотели меня приветствовать в помещении министерства. Но было условлено, что наши кадетские жены принесут с собой свое угощение, и прислуга была очень удивлена, наблюдая это домашнее торжество. На этот раз мне принесли на выбор два меню, и я с видом знатока выбрал одно из них. Прислуга была в башмаках, чулках и кафтанах, как полагалось по старой традиции. Произносились торжественные речи... Тома был тоже приглашен — и сказал мне свое à part (В сторону, отдельно.): "Ah, ces cochons les tovaristch!" (А, эти свиньи-товарищи.) Палеолог хвалил меня — тоже à part: я был для него министром, ?как следует?. Но общее настроение было похоронное...

    4. ОТ ЕДИНСТВА ВЛАСТИ К КОАЛИЦИИ

    Итак, мое намерение — сохранить за Временным правительством первого состава ту целость, с которой оно появилось на свете, не удалось. Я придавал этой сохранности большое принципиальное значение. Сторонники введения в него социалистов исходили из двоякого источника: слабости премьера кн. Львова и возвеличения Керенского. Кн. Львов искал в привлечении социалистов средство подкрепить правительство ?живыми силами?. Керенский осуществлял свой сговор с союзниками относительно ведения войны. Эта разница целей повела, как увидим, и к разнице взглядов на их осуществление. Практические соображения оказались сильнее {372} принципиальных, и мой вопрос о сохранении единства был решен отрицательно — даже раньше, чем мне удалось его поставить формально. Тщетно я ссылался на преимущества нашего избрания, на нашу связь через Думу с массами и через интеллигенцию с русской общественностью. Тщетно я напоминал о данном нами под присягой обещании довести Россию до выборов в Учредительное Собрание, доказывал несвоевременность отчета (перед кем?) о нашей слабости — там, где есть полное основание говорить о нашей силе. Все эти соображения, практически, как я считал, достаточно важные, были оставлены в стороне.

    Для внутреннего употребления или для внешнего — мы хотели быть подкрепленными поддержкой социалистов. Но — каких социалистов? Для внешнего (дипломатических целей) и для внутреннего (внутренней политики) они были разные.

    Сближение буржуазных правительств с социалистами не было, конечно, исключительным случаем русской коалиции. ?Священное единение? партий во Франции против общего врага служило классическим примером. Но надо вспомнить про разницу времени. Тот сговор происходил в самом начале войны, когда громадное большинство социалистов было ?патриотически? настроено.

    Три года спустя, когда эти самые ?социалисты-патриоты? приехали в Россию убеждать членов Временного правительства, несмотря на нашу революцию, не прекращать войны, они застали у нас иную картину. В ?советах? сидели противники продолжения войны, циммервальдцы и даже ?дефетисты?. На четвертый год войны, измученное ее жертвами население горячо воспринимало пропаганду пораженчества. А социалистическая интеллигенция была ослеплена революционным миражем всеобщего мира, продиктованного всем правительствам пролетариатом всех стран. Классический социализм старых партий был предметом жестокой критики.

    К какому же социализму обращалось Временное правительство? Надо, прежде всего, заметить, что о течениях в социализме — особенно о новейших — наши {373} домашние политики были очень мало осведомлены. Затем, самый выбор был ограничен. Автоматически, так сказать, самотеком, вместе с революцией просочилась в Россию самая мутная струя пораженчества — и тотчас сделалась предметом самой разнузданной пропаганды, при содействии германцев. В воспоминаниях Станкевича можно найти правильное наблюдение, что ни одна из классических русских партий не может претендовать на честь инициативы в русской революции. Не русские социалистические партии посылали первых агентов взбунтовать Кронштадт, резать по немецким спискам лучших офицеров флота в Гельсингфорсе, распространять среди солдат ?Окопную правду? и т. д. Идеи разложения армии, прекращения войны, извращения целей союзной политики — все это стало достоянием массы помимо интеллигентского социализма — и все это проникло беспрепятственно в первый состав ?советов?, на фронт и т. д.

    Это был тот ?социализм?, с которым мне приходилось бороться в ?контактной комиссии?, когда там господствовал Стеклов, и на министерском кресле, когда туда доходили отклики из первоначального состава Совета. В правительстве с ним были недостаточно знакомы. Керенский в это время свободно называл себя ?циммервальдцем?. Мне приходилось неоднократно возвращаться к выяснению этой темы и наталкиваться на возражения, заимствованные из того же багажа. Я, разумеется, предпочел бы иметь дело с тем традиционным социализмом, который вел против нас принципиальную борьбу, но ставил ее в рамки исторического понимания. Этот социализм устанавливал неизбежную грань . между нашей ?буржуазной? и своей ?социалистической? революцией. И как раз этот социализм вовсе не обнаруживал желания входить с нами в органическое соединение.

    Первое предостережение по этому поводу мы получили от того самого лица, которое затем и содействовало осуществлению нашего объединения: И. Г. Церетели. Вернувшись из сибирской ссылки с репутацией человека высокой морали и с большим личным влиянием на {374} окружающих, Церетели прежде всего проявил себя, как хороший организатор. Ему удалось (после 20 марта) привести в порядок царивший в Совете хаос, поставить во главе его ?исполнительный комитет? и прекратить самочинные действия членов Совета.

    Приглашенный в заседании с контактной комиссией вступить в состав Временного правительства, Церетели сперва с недоумением ответил: ?Какая вам от того польза? Ведь мы из каждого спорного вопроса будем делать ультиматум и в случае вашей неуступчивости вынуждены будем с шумом выйти из министерства. Это — гораздо хуже, чем вовсе в него не входить?. Другие лидеры высказывались не в форме деликатного отклонения, а в форме категорического отказа. Суханов, с. - д., повторял: ?мы сейчас совершаем не социальную, а буржуазную революцию, а потому во главе ее должны стоять и делать буржуазное дело ее люди из буржуазии?; иначе, ?это было бы гибелью доверия демократии и социалистических партий к своим вождям?.

    Гендельман, с. - р., высказывался в том же смысле: ?нельзя давать авторитета мерам, которые носят буржуазный характер; нельзя брать, на себя власть, ни целиком, ни частично?. С обратной стороны: ?нельзя и нам давать им власть? — была моя формула, ограждавшая прочность ?буржуазного? Временного правительства. Но какая идеология могла выстоять перед соглашением Альбер Тома — Керенский? Соглашение было готово; надо было найти согласителя.

    Таким и явился Церетели — и связал имя Керенского с своим до самого конца существования коалиционного Временного правительства. Из правоверного марксиста и прирожденного миротворца вышел замечательный специалист по междупартийной технике, неистощимый изобретатель словесных формул, выводивших его героя и его партию из самых невозможных положений. Лидеры главных социалистических партий не пошли в состав образовавшейся буржуазно-социалистической власти. Но Керенский был уже внутри нее — и на этот раз с невымученным мандатом партии. Церетели принес себя в жертву, согласившись принять в министерстве второстепенный пост министра почт и {375} телеграфов.

    М. И. Скобелев, нехитростная душа и верный исполнитель партийных поручений, был также откомандирован партией. А. В. Пешехонов, интеллигент, мой старый друг, человек с талантом, знаниями и темпераментом, давно успокоился на правом фланге социализма и мог только украшать место своим сотрудничеством.

    Пятый, В. М. Чернов, навязывался по необходимости: он был шефом — там, где сам Керенский был только новичком; и его нельзя было оставить за кулисами. Так собралось ?пятеро министров-социалистов?: довольно пестрый состав социалистической группы. Вначале они могли казаться как бы только придатком к основному, центральному созвездию, для которого собственно и клеилась коалиция. Центральное ядро, получившее название ?триумвирата?, действительно, держало в руках все руководство деятельностью ?коалиции?. Оба министра, военный и иностранный, входили по соглашению с союзниками; в качестве третьего к ним присоединился — наш к. д. Некрасов, человек ловкий и гибкий, сумевший вовремя сблизиться и занять все возможные места при ?любимце времени?, — личного советчика, секретаря, информатора, посредника в сношениях с печатью, сочинителя проектов, заместителя, — словом, быть всем и ничем, стать человеком необходимым. Ни слабый премьер, ни даже А. И. Коновалов, личный друг Керенского, в этот теснейший круг не входили.

    Примыкал к ним, конечно, круг министров-несоциалистов, по их ведомствам: он сохранился без изменений от первого состава Временного правительства — и временно помогал сохранить этому учреждению прежний характер. Оставалось лишь определить взаимные отношения с социалистической группой.

    Исходя из мысли, что коалиционное Временное правительство сохраняет всю свою независимость и самостоятельность, Центральный комитет к. д. предложил, в заявлении 6 мая, свою программу деятельности правительства. Здесь были указаны все меры предупреждения нарушения социалистами нормальных прав государственной власти и очерчены пределы полномочий, предоставляемых Временному правительству первой {376} коалиции в целом. Я перечислю эти пять пунктов, на которых основывались и дальнейшие заявления партии к. - д.

    Пункт первый требовал продолжения моей политики ?соблюдения обязательств и ограждения прав, достоинства и жизненных интересов России в тесном единении с союзниками?. Пункт второй запрещал каким бы то ни было организациям вторжение в сферу законодательства и управления Временного правительства. Третий и четвертый пункты подтверждали право государственной власти применять меры принуждения к нарушителям права и порядка, а также поддерживать дисциплину и боевую мощь армии. Наконец, пятый пункт запрещал Временному правительству предвосхищать решения Учредительного Собрания по основным государственным вопросам — конституционного, социального и национального строя России.

    Допускались, впредь до созыва Учредительного Собрания, лишь ?неотложные мероприятия? в области экономической и финансовой политики, подготовки аграрной реформы, местного самоуправления, суда и т. п. Этим безусловно исключались социалистические попытки ?углубления революции? во всех этих направлениях до созыва Учредительного Собрания.

    С своей стороны, социалисты внесли свою, более обширную программу — в направлении, как раз обратном нашему. Они, конечно, интересовались последними, запретными вопросами, а не принципами государственного права. В прениях, при начале которых я еще присутствовал, они сделали нашей программе очень мало уступок и ограничились простым перечислением общих тем. Там, где нельзя было на этом остановиться, вносились эластические формулы, каждая из которых, при дальнейшем развертывании, влекла за собой неизбежный конфликт. До поры, до времени эти конфликты могли оставаться закрытыми. Циммервальдская формула демократизации войны и мира была выставлена полностью. Вместо противодействия дезорганизации армии (наше указание на опасность ?слева?), Временное правительство обязывалось принять ?энергичные меры? против ?контрреволюции? (указание левых на военную {377} опасность ?справа?).

    Сохранена была в левом тексте и ?подготовка перехода земли?, и ?переложение финансовых тягот на имущие классы?, и ?организация производства в необходимых случаях?; но эти левые формулы у нас возражений не встречали. Что касается главного — признания ?полноты власти? за новым правительством и ?полноты доверия? ему со стороны ?всего революционного народа?, то и другое перелагалось на ?ответственность министров-социалистов? — перед петербургским Советом, ?впредь до создания всероссийского органа советов?, т. е. высшей социалистической инстанции. Приняв эту предосторожность, и Совет признал, что полученная в результате переговоров декларация ?соответствует воле населения, задачам закрепления завоеваний революции и дальнейшего ее развития?.

    Но какой части выговоренных условий соответствовало это широкое признание: ограничивающим или (условно) расширяющим полномочия социалистов? Вопрос оставался пока без ответа. Кое-как сколоченный таким образом политический омнибус не обещал благополучного путешествия. Крушения в пути должны были быть часты — и участиться вплоть до развала всей машины. Но социалистическая часть коалиции тут еще не участвовала. Она в течение целого месяца оставалась неутвержденной съездом советов и, по-видимому, специальной деятельности не проявляла. Заработали в мае — и притом с азартом — лишь те два ведомства, для которых и создана была коалиция: дипломатическое и военное. Терещенко поспешил уже 3 мая разослать ноту, осведомлявшую союзников о новом курсе русской политики. Увы, он получил неудовлетворительные ответы. Он попробовал было их исправить путем переговоров. Последовали попытки истолкования циммервальдской формулы. Англия и Франция кое-что уступали — словесно. Америка не уступила ни слова из ясной антигерманской позиции Вильсона. ?День? раздраженно писал по этому поводу: ?с демократической Россией заговорили так, как не осмеливались говорить с царской Россией?. Пока речь шла о спорах в пределах взятой мною линии, Терещенко получал лишь {378} вежливые отклики. Но когда Совет прямо потребовал пересмотра договоров и немедленного созыва конференции, в конце мая (27-28) неудовлетворительные ответы союзников были напечатаны.

    Терещенко отступил, и его политика стала считаться ?продолжением политики Милюкова?. А Совет со своей стороны продолжал укрепляться на своей циммервальдской позиции.

    Но тут можно было сколько угодно разговаривать. В области военных действий разговаривать было нельзя. Ген. Алексеев понимал, что при состоянии разложения армии нельзя наступать. Но Керенский обещал наступление.

    И уже 17 мая мы слышим недовольный оклик Н. Суханова: ?Новое правительство (коалиции) существует и действует уже десять дней... Что оно сделало в отношении войны и мира?? Ответ не неблагоприятен для Керенского. ?Военное министерство, сверху донизу, при содействии всех буржуазных и большей части демократических сил, с необычайной энергией работает над восстановлением дисциплины и боеспособности-армии. Работа эта ... уже дала несомненно результаты?. Результат, однако, получается — отрицательный с точки зрения Суханова. ?Уже ни у кого не вызывают сомнения ее цели: это — единство союзного фронта и наступление на врага?. Это — не положительное достижение, это и есть — криминал! Разумеется, ?пока война продолжается,... нельзя опротестовывать функции всей организации войны?, уступает Суханов. Но, пишет ?Правда?, ?все более жгучим? становится вопрос, ?кому будет принадлежать вся власть в нашей стране?... ?Добейтесь перехода всей власти в наши руки?, — ?только тогда мы сможем предложить не на словах, а на деле, демократический мир?. Вот первая цель; вот и первое достижение, рекомендуемое коалиционной группе социалистов — в духе Циммервальда.

    Эти два ?вопроса?, действительно, исключали друг друга. И если около одного только ?десять дней? шла работа в военном министерстве, то по второму Россия была уже не первый год затоплена пропагандой пораженчества. Съезд офицеров армии и флота в ставке {379} подвел этой пропаганде ужасающий итог.

    Керенский это знал, конечно, когда 29 апреля произносил перед фронтовым съездом свои известные слова: ?Неужели русское свободное государство есть государство взбунтовавшихся рабов!.. Я жалею, что не умер два месяца назад. Я бы умер с великой мечтой, что... мы умеем без хлыста и палки... управлять своим государством?.

    Теперь эта истерика обернулась... энтузиазмом: единственное средство, остававшееся в распоряжении военного министра ?революционной демократии?. На самых высоких нотах своего регистра он кричал толпам солдат с свободной трибуны, что вот он, никогда не учившийся военному делу, пошел командовать ими; что, ведя их ?на почетную смерть на глазах всего мира?, он ?пойдет с ружьем в руках впереди? их (со ссылкой на ?товарищей с.-р.'ов?).

    Истошным голосом он выкрикивал слова: свобода, свет, правда, революция — и очень много напоминал им о долге, о дисциплине, — о том, что они... ?свободные люди?. Солдаты кричали в ответ: ?пойдем?, ?докажем?, ?не выдадим?. Что происходило за линией, до которой долетали отдельные восклицания министра, оставалось, конечно, неизвестно. Было бы, однако, несправедливо не отметить, что между ближайшим окружением Керенского и толпой любопытствующих создалась прослойка энтузиастов, действительно увлекшихся идеей наступления, как из офицерских, так и из левоинтеллигентских кругов — и вообще из молодежи. Из этих кругов вышли ?комиссары? и ?председатели комитетов? Керенского. В этой же связи сложились некоторые организации офицерских союзов, сочувствовавших новому строю.

    Как мы видим, оба главные вопроса, занимавшие центральную часть коалиции, уже возбудили резкое сопротивление со стороны советов, и оба конфликта остались в течение мая неразрешенными. Первый из них — дипломатический — можно было просто отложить, как и сделал Терещенко. Второй требовал дальнейшей подготовки и, после майской фанфаронады Керенского, на месяц сошел со сцены. Но глубина разногласий по этому (военному) вопросу уже проявилась во всей силе {380} и грозила поставить Россию не перед простым конфликтом, а перед катастрофой.

    В сущности, не менее катастрофическое положение уже не грозило, а было налицо в области народного хозяйства. Здесь обострился до крайних пределов конфликт между трудом и капиталом. В момент, когда народное хозяйство уже находилось в состоянии крайнего расстройства, когда промышленность могла продолжать призрачное существование, расходуя капитал или живя за счет казенных субсидий, когда все меры охраны труда были уже введены в действие и рабочий контроль начинал принимать насильственные формы, когда ?капиталист?, как таковой, подозревался в обладании ?высокими прибылями? и подлежал громадному обложению, если не прямой конфискации, — министр торговли и промышленности А. И. Коновалов, либеральнейший русский мануфактурист и радикал, был поставлен перед угрозой остановки всей русской промышленности вследствие непрерывно возраставших требований ?пролетариата?.

    Он предпочел уйти 18 мая в отставку, не найдя себе заместителя. Тщетно его убеждали остаться... Это был первый ответ ?буржуазных? членов коалиции на неосуществимую часть ее программы.

    Как бы для того, чтобы подчеркнуть произвольное и демагогическое начало, водворившееся в хозяйственном управлении государством, Некрасов — третий из ?триумвирата? — выпустил 27 мая знаменитый циркуляр, прозванный ?приказом № 1 путейского ведомства?, которым железнодорожный союз служащих получал контроль и наблюдение над всеми отраслями железнодорожного хозяйства, с правом отвода на два месяца любого начальствующего лица. Ему объяснили, что это не значит: ?твердая власть?...

    Из полосы майского сравнительного затишья мы теперь переходим в переменную погоду начала и середины июня и в бури конца июня и начала июля. Основным ферментом к накоплению электричества послужили уже тут крайние левые настроения столицы, а средой их распространения — явились рабочие и {381} солдатские организации. Непосредственным объектом нападения оказалась при этом буржуазная часть Временного правительства. Но предметом, за который велась борьба, — была организация социалистической части коалиции.

    Центральным органом, через который борьба проводилась, стал отныне ?всероссийский съезд советов?, впервые собранный в полномочном составе и уполномоченный, как мы знаем, не то оформить, внутри коалиции, существование ее социалистической части, не то прямо создать отдельное социалистическое правительство.

    5. СЪЕЗД СОВЕТОВ И СОЦИАЛИСТИЧЕСКОЕ ПРАВИТЕЛЬСТВО

    Первый всероссийский съезд советов заседал в Петрограде, в Таврическом дворце, в течение почти всего июня (3-27). Естественно, он и сделался центром всех политических событий столицы. Он представлял 358 советов, армию, флот и тыловые учреждения, несколько крестьянских организаций и отдельных социалистических групп. Преобладающее большинство на съезде принадлежало двум главным социалистическим партиям России: 285 социалистов-революционеров и 248 социал-демократов меньшевиков — партия с доминирующей идеологией. С. - д. большевиков было всего 105, но они были зажигательным элементом съезда. Около сотни членов представляли отдельные социалистические кружки — более умеренных воззрений и один член гордился провоцирующей кличкой ?анархиста-коммуниста?. Многие члены съезда приехали из провинции, и общее настроение съезда вначале было довольно умеренное. Люди приехали ?работать?: их стесняли раскаленные струи, врывавшиеся с улицы. Уже 6 июня обе главные партии большинством 543 против 126, при 52 воздержавшихся, одобрили решение исполнительного комитета принять участие во власти в коалиции с буржуазией. А 8 июня резолюция съезда признала ответственными перед советами одних ?министров-социалистов?, на том {382} основании, что ?переход всей власти к советам в переживаемый период русской революции значительно ослабил бы ее силу, преждевременно оттолкнув от нее элементы, еще способные ей служить?. Это была строго марксистская позиция Церетели. Но эта линия, очевидно условленная между коалиционистами, немедленно вызвала резкую реакцию против нового состава Временного правительства со стороны более левых течений. Большевики внесли проект резолюции, по которой ?социалистические министры прикрывают, посредством ни к чему не обязывающих обещаний, ту же самую империалистическую и буржуазную политику? и тормозят развертывание революционных конфликтов. Меньшевики-интернационалисты заявляли в своем проекте резолюции, что новый состав Временного правительства не является ?действительным органом революции?. Обе резолюции были отвергнуты съездом, но уже в своей объединенной резолюции главные партии вставили требования, чтобы правительство действовало ?решительнее и последовательнее?, и приняли ?демократическую? формулу мира?.

    Но в итоге получались слишком явные противоречия. Предлагалось, например, ?проводить дальнейшую демократизацию армии — и укреплять ее боеспособность?, или согласовать ?требования организованных трудящихся масс? ?с жизненными интересами подорванного войной народного хозяйства?, — противоречие, от которого ушел Коновалов. Словом, при обострившемся отношении к коалиции, компромиссы, очевидно, более не удавались. И съезд решил заменить частичные противоречия — одним общим. Он тут же постановил, — продолжая поддерживать Временное правительство, — создать в то же время ?для более успешного и решительного проведения в жизнь указанной платформы, для полного объединения сил демократии и выявления ее воли во всех областях государственной жизни?, ?единый полномочный представительный орган всей организованной демократии России? из представителей съездов р. и к. депутатов.

    Перед этим органом министры-социалисты должны были быть ответственны за ?всю внешнюю и внутреннюю политику Временного {383} правительства?, и энергичная поддержка этого правительства мыслилась через Совет, около которого (а не около правительства) должна была ?еще теснее сплотиться вся революционная демократия России?. ?Указанная? платформа была, — вероятно, та, которая условлена с Временным правительством; но если даже тут разумеется первоначальный текст требований социалистов, то разница не велика, особенно после подчеркиваний, что речь идет о ?дальнейших?, ?решительных? шагах, т. е. о развертывании смягченных требований и о раскрытии конфликтных положений 8 июня. Как бы то ни было, здесь, очевидно, создавался вполне независимый социалистический отдел коалиции, — самостоятельное социалистическое правительство.

    Но к такому органу уже не подходил подобранный Церетели состав. Честный Церетели подобрал для коалиции умеренных социалистов, а в Петрограде уже говорила улица. В своих отчетах и докладах перед столичной аудиторией ?министры-социалисты? заговорили на съезде... ?по-кадетски?! Члены съезда должны были выслушать и одобрить ряд разумных речей.

    Церетели с Черновым доказывали тут милюковские тезисы, что нельзя собирать теперь же международную конференцию для пересмотра целей войны, ибо западная демократия не подготовлена, а союзные правительства нельзя принудить ?ультиматумами? стать на точку зрения Циммервальда и Кинталя. По поводу войны Церетели заговорил, что необходимо сохранять боеспособность армии и что в какой-то момент, составляющий военную тайну, может понадобиться даже перейти в наступление! Керенский обличал германские влияния в попытках устраивать братания солдат на фронте. Скобелев и Чернов указывали на невозможность для государства взять на себя организацию производства. Чернов доказывал нелепость решения национальных вопросов путем возбуждения сепаратизмов и утверждал, что создавать классовую власть — значит расчищать путь генералу на белой лошади. Скобелев утверждал, что революционный способ принудительного займа неосуществим, так как ?заем свободы? пополняется из избытков {384} дохода имущих классов.

    Пешехонов утверждал, что увеличение заработной платы не достигает цели, так как вместе с тем растут и цены продуктов; для поднятия производительности есть один путь — усиленный труд, а отобрание доходов у капиталистов есть разрушение самого капитала.

    ?Кадетствующий съезд?!? Большевики немедленно разнесли слух об этом по рабочим предместьям. На Выборгской стороне, за Нарвской заставой, на Путиловском заводе, заговорили, что Церетели подкуплен Терещенкой, что он получил от него десять миллионов. А Керенский? Керенский собрал под Петроградом 40.000 казаков. И сам съезд как бы поддакивал. ?Мы знаем, что контрреволюционеры жадно ждут минуты, когда междоусобица в рядах революционной демократии даст им возможность раздавить революцию?. И Керенский должен был самолично явиться на съезд, чтобы опровергнуть слухи.

    Не прошло недели со дня открытия съезда, как стало известно, что на съезд готовится вооруженное нападение улицы. 9 июня все социалистические газеты вышли с тревожными статьями, осуждавшими ?анархию?, расшатывающую завоевания революции. Вечером председательствовавший на съезде Чхеидзе сообщил членам, что на завтра готовятся большие демонстрации: ?если съездом не будут приняты соответствующие меры, то завтрашний день будет роковым?. Съезд без прений принял воззвание к рабочим и солдатам, сообщая им, что ?без ведома всероссийского съезда, без ведома крестьянских депутатов и всех социалистических организаций партия большевиков звала их на улицу? ?для предъявления требования низвержения Временного правительства, поддержку которого съезд только что признал необходимой?. Мотивировка показывала, что съезд не вполне понимал, что готовилось. Удар направлялся против него самого — и не со стороны мнимых, для того времени, ?контрреволюционеров?, как полагалось по революционной терминологии. Во всяком случае, запрещение съезда состоялось: ?ни одной роты, ни одного полка, ни одной группы рабочих не должно {385} быть на улице?. На три дня, 11-13 июня, всякие собрания и шествия запрещались, и нарушители объявлялись ?врагами революции?.

    Приняв решение, члены съезда разъехались по рабочим кварталам, чтобы узнать, в чем дело. На раннее утро 10 июня назначено было в Таврическом дворце экстренное заседание, куда члены съезда привезли результаты своего объезда. Они нащупали два организационных центра предполагавшейся демонстрации: пресловутую дачу Дурново и казармы Измайловского полка.

    Дача Дурново служила притоном темных людей, имевших основание бояться суда и полиции и прикрывшихся партийной кличкой ?анархистов-коммунистов?. Там заседали 123 делегата фабрик и заводов, обсуждавших выступление против Временного правительства и съезда. В казармах Измайловского полка митинговали до 2.000 солдат на ту же двойную тему. Но солдатская секция съезда уже успела отвергнуть это предложение. Большевики, конечно, были и тут, и там, но только с пропагандистскими целями.

    О выступлении для себя они еще не могли думать. И настроение было не большевистское, а анархистское, направленное против съезда. Депутатов съезда не хотели пускать в помещения и разговаривать с ними. Их осыпали презрительной бранью. ?Съезд есть сборище людей, подкупленных помещиками и буржуазией?. ?Съезд продался буржуазии, держит равнение на министров, а министры — на кн. Львова, а кн. Львов — на сэра Джорджа Бьюкенена?. ?А скоро ли вы, господа империалисты, с вашим кадетствующим съездом, перестанете воевать?? В воинских частях настроения были не лучше. Прапорщик Семашко, намеченный солдатами-большевиками в командиры полка, заявил делегатам, что солдаты не знают съезда, а знают ЦК партии с. - д. (большевиков). ?Министры-социалисты стали такими же буржуями и идут против народа?. ?Если даже большевики отменят демонстрацию, то, все равно, через несколько дней мы выйдем на улицу и разгромим буржуазию?. В одном полку делегатов даже хотели арестовать и заявляли, что всех их надо перевешать. В другом полку им {386} грозили кулачной расправой. Еще в одном полку солдаты заявляли, что идут ?резать буржуазию?. А рабочие говорили, что теперь следует произносить с.-р.-овский лозунг не ?в борьбе обретешь ты право свое?, а ?в грабеже обретешь ты право свое?. Так формулировались лозунги подонков революции, пытавшихся организовать уличное выступление 10 июня. Утром же большевистская ?Правда? формально его отменила.

    Демонстрация 10 июня была сорвана без уличных столкновений, — но какой ценой потери авторитета высшего социалистического органа и стоявшей за ним группы! Демонстрантов не приходилось трактовать, как бунтовщиков. Войска не пошли на этот раз с ними, но они насчитывали 17 военных единиц в столице, которые им сочувствовали. Церетели принялся отрезывать хвосты. Ничего не стоило объявить законченным существование Государственной Думы и Государственного Совета, вызывавшее раздражение левых. Он убедил затем правительство согласиться на обещание созвать Учредительное Собрание к 30 сентября, хотя совещание по созыву Учредительного Собрания только что сообщило, что раньше ноября не начнут функционировать новые органы местного самоуправления, которые обеспечат правильность и свободу выборов. Но этого было мало.

    На следующий день решено было взять в руки начавшееся движение, объявив, вместо отмененной, ?мирную манифестацию революционной России? на 18 июня, — но уже по программе съезда: объединение всего рабочего населения, демократии и армии вокруг советов, борьба за всеобщий мир без аннексий и контрибуций на основах самоопределения народов и скорейший созыв Учредительного Собрания. Комитеты полков петербургского гарнизона подтвердили перед тем исключительное право Совета ?выводить на улицу целые воинские части?, хотя тут же каждому солдату было предоставлено участвовать в любой демонстрации, организуемой с ведома Совета. Церетели в один день переменил свою тактику, обратив свои обвинения, вместо большевиков, по обратному адресу ?контрреволюционеров?. Приглашенные участвовать с ?общими всем? {387} лозунгами, большевики пришли с своими и затем получили основание издеваться: среди ?всех? лозунгов не было налицо одного — не было ?поддержки коалиционного правительства?. ?Правда? писала: ?Долой десять министров-капиталистов. Вся власть советам. Это говорим мы (большевики). Это скажет вместе с нами, мы уверены, громадное большинство петроградских рабочих и петроградского гарнизона. Ну, а вы, господа? Что скажете вы по важнейшему из всех вопросов? Вы выдвигаете лозунг: ?полное доверие?, но... но только советам, а не Временному правительству... Этого лозунга не найти... Почему?.. В широчайших кругах петербургских рабочих и солдат коалиционное правительство за месяц-полтора скомпрометировало себя безнадежно... Идти теперь... с лозунгом ?доверие Временному правительству? — значит вызвать недоверие к себе самим?.

    Эта фраза напоминает нам расстояние, пройденное в месячный срок от образования первой коалиции к ее первому политическому испытанию. За это время 1) Временное правительство нового состава было дискредитировано левой пропагандой; 2) Создано особое ?социалистическое правительство?, ответственное перед съездом советов;

    3) Социалистическая группа коалиции дискредитировала себя ?кадетизмом?; 4) Народные массы столицы вооружились и демонстрировали против Временного правительства и самого съезда советов; 5) Церетели пошел на уступки требованиям, выставленным от имени ?революционной демократии?. Эти уступки сами по себе показали, что ни у правительства, ни у съезда нет средств противиться требованиям улицы.

    Бессилие власти было настолько очевидно, что понятен был соблазн — покуситься теперь на нечто большее, нежели отложенная демонстрация 10 июня. И две недели спустя после ?общего? выступления 18 июня мы встречаемся с событием, которому, при желании, можно было дать название первого опыта большевистской революции. Большевистский штаб отрицает это значение выступления, — и он, я думаю, прав. Но был {388} момент, когда второстепенные лидеры и подталкивавшая их толпа в это хотели верить. Зиновьев объяснял эту вспышку так в годовщину восстания: ?В течение двух недель, начиная с демонстрации 18 июня, наша партия, влияние которой росло не по дням, а по часам, делала все возможное, чтобы сдержать преждевременное выступление петроградских рабочих. Мы, бывало, шутили, что превратились в пожарных. Мы чувствовали, что петроградский авангард еще недостаточно сросся со всей армией рабочих, что он забежал слишком вперед, что он слишком нетерпелив, что основные колонны не подоспели, особенно солдатские и крестьянские?.

    Это — так; но, с другой стороны, 3 июля вечером Ленин уже занял свой знаменитый балкон в доме Кшесинской и приветствовал солдат, давая им указания. Здесь помещалась вся военная разведка ЦК партии большевиков; сюда направлялись и отсюда рассылались приходившие военные части. Словом, военный штаб восстания был налицо. Здесь, следовательно, должна была указываться и цель восстания. Но тут происходила какая-то неувязка. Очередной лозунг большевиков был: вся власть советам. Но политический состав и настроение советов под руководством Церетели в данный момент — Ленину совсем не подходили. С другой стороны, и Церетели вовсе не хотел получать ?всю? власть для советов, боясь ограничения их влияния. Наконец, какое отношение имел этот лозунг к объявленной Лениным ?социалистической республике?, как ближайшему этапу? Отменять его было нельзя, но пропагандировать дальше — бесполезно. Лозунг сохранился — и стал официальным лозунгом восстания.

    От дома Кшесинской и из других мест военные отряды и народные толпы днем и ночью в течение этих трех дней 3-5 июля шли к Таврическому дворцу, где заседал Совет — и держали его в непрерывной осаде. Здесь и разыгрывались эпизоды бескровной борьбы, хотя по временам грозил форменный разгром. Церетели храбро выдерживал линию: заседания продолжались, делегации принимались, предложения выслушивались и обсуждались, доклады делались, решения {389} принимались. Иногда толпа требовала выхода министров наружу. Церетели хотели арестовать, но не нашли.

    Чернова застигли на крыльце, и какой-то рослый рабочий исступленно кричал ему, поднося кулак к лицу: ?Принимай, сукин сын, власть, коли дают?. Кронштадтские матросы потащили его в автомобиль — в заложники, что советы возьмут ?всю власть?, и выручил его только Троцкий. Когда положение стало очень серьезно, изобретательный ум Церетели придумал и проголосовал отвод. Он согласен на власть советов, но исполнительные комитеты, собравшиеся здесь (после роспуска съезда 27 июня), не имеют права этого сделать: для этого нужен ?правомочный орган? советов, т. е. новый съезд, который и соберется через две недели в Москве, где спокойнее работать.

    Когда таким образом решала свою судьбу социалистическая часть коалиции, где же был ?триумвират?, считавшийся до сих пор главным центром всей коалиции? Он проявил свою фактическую независимость, просто уйдя из игры. Кн. Львов, правда, добросовестно остался и перенес свою деятельность в военный штаб, когда на улицах послышались выстрелы. Он сочинял ?воззвание?.

    Но Керенский, показавшись на минуту в штабе, уехал на западный фронт, — как раз вовремя, чтобы избегнуть ловушки, которая готовилась ему на вокзале. Двое других приехали в штаб, но когда увидели, что его защищают только несколько инвалидов и казаков, исчезли. Некрасов, чтобы не было сомнений, прислал на другой день приказ, которым правительство удовлетворяло его прошение об отставке. Когда, вечером 5 июля, пришли на помощь ?верные? части войск, вызванные ген. Полковниковым, и восстание прекратилось само собою, об отставках не было больше речи. Все вернулись, и Керенский вечером 6 июля показался публике из окна штаба, гордо заявив толпе, что русская революционная демократия и он, уполномоченный ею военный министр, поставленный во главе армии, не позволят никаких посягательств на русскую революцию. Вернувшиеся подняли шум против министра юстиции Переверзева, разрешившего в эти дни огласить {399} документы разведки, которыми доказывался подкуп большевиков немцами при посредстве шведских банков. Переверзев был дезавуирован и отставлен, хотя опубликованные документы много содействовали дискредитированию восставших большевиков.

    Поведение Керенского с друзьями в дни большевистского восстания провело более глубокую грань, чем прежде, между ?триумвиратом? и Советом. Но в дни, предшествовавшие восстанию, тот же триумвират почти провокационным способом отрезал несоциалистических членов Временного правительства, оставшихся в нем от первого его состава: кроме кн. Львова и после ухода Коновалова, оставалось четверо буржуазных министров (к. д. Шингарев, кн. Д. И. Шаховской, Мануйлов и тов. министра В. А. Степанов). Они занимались своим делом и никаких конфликтов не искали. Но конфликтное положение создалось для них, как для к. д., по национальному вопросу.

    Съезд советов должен был руководиться директивой Ленина: ?право наций на самоопределение вплоть до отделения?. Но в своих последних решениях перед закрытием съезд проявил сознание необходимости сохранить единство революционной России — и соответственно смягчил свои резолюции серьезными оговорками. Это не помешало, конечно, некоторым народностям — в первом ряду Финляндии и Украине — стремиться воспользоваться русской смутой для полного отделения от России. Финляндские юристы к этому шли осторожнее и тоньше.

    Фанатики украинского движения, во главе с проф. Грушевским, избрали путь фактического захвата главных позиций. Этим путем, пользуясь незнакомством русских властей с вопросом, украинские политики уже добились значительных достижений, наделяя свои местные учреждения государственными правами. У них уже имелось свое представительство (?Рада?), свое министерство (?секретариат?), даже своя первая конституция (?универсал?). Им нужно было превратить фактическое обладание в право. С русскими знатоками положения (они имелись в составе нашего ЦК) достигнуть этого было трудно, и этим {391} деликатным вопросом занялся триумвират. В полном составе, с присодинением Церетели, они 28-29 июня приехали в Киев и в несколько дней составили соглашение, имевшее вид двухстороннего государственного акта. Опасаясь нашей критики, киевляне поставили условие, что выработанный текст будет принят без изменений.

    Но документ предавал интересы России и, кроме того, оказался юридически безграмотен. Мы потребовали пересмотра и поставили вопрос о дальнейшем пребывании наших членов в составе коалиции. В доказательство, что мы не возражаем против принципа самоуправления Украины, министры к. д. внесли в заседание 2 июля наш проект автономии Украины. Голосами кн. Львова и В. Львова к. д. были оставлены в меньшинстве — и вышли из правительства. Первая коалиция перестала существовать. От нее оставался только фрагмент: триумвират с председателем кн. Львовым и с ?пятью министрами-социалистами?, составлявшими в то же время отдельное независимое целое.

    Однако, у этих столь несродных по задачам и составу, но объединенных в лидерстве групп оставалась одна общая задача: ликвидировать последствия большевистского восстания. Здесь впервые из общей массы революционеров была выделена группа, которая подходила под понятие государственных преступников. Министр Переверзев успел до своей отставки арестовать большевиков-посредников по сношениям с шведскими банками (Козловский и Суменсон), начать следствие о Ленине и его сообщниках, очистить особняк Кшесинской, дачу Дурново и Петропавловскую крепость; было постановлено арестовать и привлечь к судебному следствию — всех, участвовавших в организации и руководстве вооруженными выступлениями, как виновных в измене родине, в предательстве революции.

    Произведены были, действительно, аресты Троцкого, Каменева, Луначарского; Ленин и Зиновьев избегли ареста только потому, что успели скрыться. Были приняты меры против зачинщиков движения кронштадтских матросов и подозрительных лиц из команд Балтийского флота, запрещен ввоз в армию ?Правды?, ?Окопной правды? {392} и ?Солдатской правды?. Это были действия военного министра, уполномоченного революционной демократией, т. е. производились от имени обеих упомянутых групп коалиции. Но это продолжалось недолго. После ликвидации большевистских вождей страх должен был повернуться в сторону правительственной репрессии — ?контрреволюции?. ?Пять социалистов?, оставшиеся в составе социалистической группы правительства, признавали ?неизбежность? репрессивных мер, но уже боялись, что они ?создадут почву для контрреволюции?, и требовали от Церетели, чтобы ?охрана революционного порядка? велась в сотрудничестве с ?органами революционной демократии?. И Керенский, вернувшись в Петроград, дал ?революционной демократии? реванш. Он освободил из-под ареста Троцкого и Стеклова, запретил штабу продолжать аресты большевиков, прекратил их обязательное разоружение, заменив его совершенно недействительным — добровольным.

    Но Совет уже шел дальше. Он требовал компенсации — пересмотра коалиционной программы 6 мая, с целью ?безотлагательно осуществить предприятия, указанные в решениях съезда советов, направленные к уничтожению всех остатков старого строя, к учреждению демократической республики, к проведению неотложных мероприятий в области земельного и рабочего вопросов, к развитию местного самоуправления для подготовки выборов в Учредительное Собрание, а также регулирование жизни страны, особенно продовольственного вопроса?. Церетели пробовал уверять, что это вовсе не новое соглашение, а лишь реализация соглашения, заключенного 6 мая. 6 мая, при создании первой коалиции, темы соглашения, на случай выбора нового коалиционного правительства, действительно, были прежние, но трактовка иная.

    Новая декларация, выпущенная 8 июля, расширяла декларацию 6 мая, которая, как мы знаем, была уже неприемлема для участников к. д. И прежде всего она оказалась неприемлемой для премьера кн. Львова, как вообще, так в частности вследствие бесцеремонного обращения В. Чернова с аграрным вопросом, которое ?подрывает народное {393} Правосознание?. Председатель первой коалиции добросовестно дотянул до конца ее существования — и незлобиво ушел в тот момент, когда его место понадобилось для нового возвеличения Керенского, услужливо рекомендовав притом его в свои преемники.

    Не очень вежливо было на это отвечено Церетели, который тотчас после ухода Львова уступил на другом неприемлемом для кн. Львова требовании изменения государственного строя (республика до Учредительного Собрания). Оставалось, конечно, неприемлемым обещание провести в ?ближайшие дни? ряд широчайших проектов по рабочему законодательству, заставившему уйти Коновалова. Планы организации народного хозяйства и меры по контролю промышленности должны были быть ?немедленно? разработаны экономическим советом и главным экономическим комитетом. Много намерений — и мало возможностей после того, что было уже испробовано.

    В тот же день временный комитет Думы протестовал против нового способа создания коалиции социалистами. Он защищал свое право участия в выборе, и подчеркивал, что коалиция лишь тогда может привести к ?общенародному признанию власти?, если она основана на ?уравновешении взаимным соглашением составных частей? и не преследует частных партийных целей. ?Эти условия прочности не соблюдались?, заявил комитет Думы в полном согласии с ушедшими министрами. Действительно, воля Временного правительства находилась теперь в руках социалистической группы ?пяти министров?, авторов пересмотренной и дополненной декларации 8 июля.

    Всего два дня отделяют настроение Совета в дни отступления на фронте от почти полной победы большевиков над Советом. Впечатления от того и другого были достаточно сильны и отчасти смешались. Но мне хотелось бы держать их в сознании читателя раздельными. И я хочу воспользоваться для этого заявлениями лидеров обоих течений. Церетели определил положение так: ?это не только кризис власти; это — кризис революции. В ее истории началась новая эра?.

    На своем боевом языке Ленин вторил: ?4 июля еще {394} возможен был мирный переход власти к советам... Теперь мирное развитие революции в России уже невозможно, и вопрос историей поставлен так: либо полная победа контрреволюции, либо новая революция?.

    Относя эти выводы не к тому, что произойдет дальше, а к тому, что уже произошло, я заключаю, что оба лидера пришли к выводу, что борьба с ?буржуазией? покончена — и начинается новый акт пьесы: идет борьба между двумя течениями — умеренным и крайним в самом социализме, — борьба, которая после 4 июля не может окончиться миром. Еще точнее Ленин определяет эксперимент большевиков, как конец мирной эволюции социализма в России и начало военных отношений.

    Не совсем ясно, что он тут разумеет под победой ?контрреволюции?, но едва ли и он имеет в виду возвращение к ?буржуазному режиму?.


БИБЛИОТЕКА ХРОНОСА

    Воспоминания

П.Н.Милюков работы Ю.К.Арцыбушева

ПРИЛОЖЕНИЯ

    Приложение 1-е

    Приложение 2-е

    Приложение 3-е

上一页 目录页