孟派革命者回忆

ЛИДИЯ　 ОСИПОВНА　 ДАН (БИОГРАФИЧЕСКИЙ ОЧЕРК)
2.ОКОЛО РЕДАКЦИИ ?ИСКРЫ?(Из воспоминаний)
3.АЛЕКСАНДРОВСКАЯ ПЕРЕСЫЛЬНАЯ ТЮРЬМА
СИЛУЭТЫ　 И　 ХАРАКТЕРИСТИКИ
5.В.Н. ФИГНЕР1
6.ДОЧЬ ГЕСИ ГЕЛЬФМАН?

孟派革命者回忆


ЛИДИЯ　 ОСИПОВНА　 ДАН (БИОГРАФИЧЕСКИЙ ОЧЕРК)

    Лидия Осиповна Дан, урожденная Цедербаум, родилась в 1878 г. в Одес?се, куда ее родители переехали из Константинополя по причине русско-турецкой войны. Свои гимназические годы Л.О. провела в Петербурге - семья Цедербаумов перебралась туда в начале 80-х годов - и там же она, как-то совершенно естественно, стала революционеркой.

    Прогрессивные традиции отчего дома и, в особенности, влияние старшего брата Юлия, вписавшего, под псевдонимом Мартов, яркие стра?ницы в историю русского революционного движения,1 определили жиз?ненный путь Л.О. В своих воспоминаниях2 она уделяет усиленное внимание личности этого тонкого и одаренного человека. Она мечтала о том, чтобы написать его биографию. Любовное отношение к Мартову характерно для всей семьи Цедербаумов, члены которой трогательно заботились о нем и относились с повышенным вниманием к исповедуемым им убеждениям, что, кстати сказать, не мешало им сохранять свою самостоятельность. Не иначе Л.О. Обладая пытливым и светлым умом, она импонировала собственной личностью и не нуждалась в том, чтобы купаться в лучах славы своего брата Мартова или своего второго мужа, Дана.

    По окончании гимназии Л.О. поступает на Бестужевские Высшие Жен?ские Курсы и, в качестве делегатки своих товарок, принимает участие в организации так называемой Ветровской демонстрации в 1897 г.3, а не задолго до того она примыкает к Петербургскому Союзу Борьбы за Осво?бождение Рабочего Класса.4 Рвущаяся к активной политической деятельно?сти и поэтому недовольная ?экономизмом? Союза Борьбы, Л.О. связывается с группой ?Рабочее Знамя? и затем с группой ?Социалист?5. Видимо в тот же период она встретилась со студентом медиком Г.С. Канцелем и вышла за него замуж.6

    Всякой нелегальной деятельности, рано или поздно, приходит конец. В 1898 г. последовал первый арест Л.О., к счастью, лишенный тяжелых последствий: после короткой отсидки — ссылка в административном порядке в Крым. Видимо, соответствующие органы приняли во внимание вспышку туберкулеза, которым она страдала в детстве, и ее беременность. Л.О. поселилась в Ялте и, нуждаясь в заработке, взялась перевести нашумевшую книгу Эдуарда Бернштейна,7 за что ей впоследствии досталось от ?отца русского марксизма?, Г.В. Плеханова, нашедшего невместным социал-демократу способствовать, хотя бы и косвенно, распространению ревизионизма, проповедуемого Бернштейном.8 Этот реприманд она выслушала позднее, в конце 1901 г., когда, по возвращении из Ялты в Петер?бург, она скрылась заграницу, чтобы избежать неминуемого ареста, и очути?лась в окружении редакции ?Искры?, обосновавшейся в Мюнхене.

    Общение с корифеями российской социал-демократии оставило неиз?гладимый след в душе Л.О. Позднее, приобретя жизненный опыт, она научилась видеть их не через розовые очки и, в частности, разобралась в тщеславии Плеханова и по-должному оценила диктаторские замашки Ленина. Все же впечатления молодости - Л.О. было тогда 23 года - продол?жали тлеть в ее сознании всю жизнь.9

    Л.О. не засиделась в Мюнхене. Одолжив паспорт у знакомой курсистки, она отправилась в январе 1902 г., в качестве агента редакции ?Искры?, на партийную работу в Москву, имея задачей обеспечить избрание сочув?ствующего ?Искре? делегата на намечавшийся второй съезд партии. В Москве Л.О., при посредстве Горького, заручилась содействием социал-демократическому движению со стороны издателя Скирмунта, который обязался уделять московскому комитету партии 100 рублей в месяц и, кроме того, предоставил свой особняк для ночевок нелегальным партийным работникам.10 Тогда же Л.О. пыталась, правда безуспешно, привлечь к социал-демократии Б.В. Савинкова и связанных с ним членов группы ?Ра?бочее Знамя?. В этих целях ей пришлось съездить в Вологду, где она побывала также у Богданова (Малиновского), получив к последнему пору?чение от П.В. Луначарского, сводившееся к настоятельному совету перейти на нелегальное положение.11

    Деятельность в Москве предъявляла серьезные требования к физиче?ской выносливости Л.О. Ко времени ее приезда местная партийная органи?зация не обладала налаженным нелегальным аппаратом. Особенно остро стоял вопрос с ночевками. Паспорт, раздобытый для перехода через грани?цу, Л.О. вернула его владелице. Не обладая другими документами, она не могла прописаться. Родные бывшего мужа боялись приютить ее (особняк Скирмунта появился позднее). Оставалось проводить ночи в пригородных поездах из и в Москву или просиживать ночь на вокзалах, правда, рискуя вызвать подозрение у полицейских чинов, наведывавшихся туда. Особенно туго приходилось в дни, когда неизбежные партийные заседания затягива?лись и заканчивались слишком поздно, чтобы поспеть на последний приго?родный поезд. Один такой случай особенно запомнился Л.О. Покинув далеко за полночь заседание и не попав своевременно на ночевку по адресу, врученному ей его устроителями, она очутилась буквально на улице. Изму?ченная беготней, заполнившей ее рабочий день, и не зная другого выхода, она напросилась на ночевку к первой встреченной ею проститутке, разжа?лобив ту рассказом, что муж выгнал ее из дому. Под утро, покидая гостепри?имную хозяйку, она ломала себе голову, сколько денег подарить последней в награду за ночь проведенную без клиента. Информацию на сей счет она искала в своей памяти из сведений, почерпнутых в свое время из произведе?ний Мопассана.12

    7-го мая 1902 г. произошел второй арест Л.О. Ее взяли в Москве на улице вместе с А.В. Савинковым, и одновременно, стараниями Зубатова, провалилась руководящая группа московской социал-демократической организации.13 Этот арест имел более серьезные последствия, чем первый. Л.О. столкнулась с Зубатовым, который попытался завербовать ее в свою агентуру. В данном случае он просчитался. В ответ на его предложение перейти на другую сторону баррикады, Л.О. запустила в него чернильни?цей14, что не могло не отразиться на ее дальнейшей судьбе. Она просидела свыше года в Таганской тюрьме в Москве и затем была сослана в админи?стративном порядке в Олекминск в Восточной Сибири. Она прибыла по месту назначения, после долгих месяцев хождения по этапу, в конце августа - начале сентября 1904 г.15 и поселилась вместе с близким ей тогда А.В. Савинковым.16

    Л.О. не намеревалась отбыть положенный ей срок ссылки. В России бурлило; шла неудачная война с Японией; политическая атмосфера нака?лялась; в июле 1904 г. с.-р. Егор Сазонов убил опору правительственной реакции, министра внутренних дел В.К. Плеве; назревала революция 1905 г. - и Л.О. стала готовиться к побегу. Как жаль, что она не удосужилась зане?сти на бумагу перипетии своих приготовлений и их успешное завершение. Ее устный рассказ, зарегистрированный в часто цитируемых интервью,17 полон зарисовок трудностей, преодоленных при содействии фактического главы олекминской колонии политических ссыльных, М.С. Урицкого, будущего председателя петроградской чрезвычайки, а тогда меньшевика. Деньги на побег прислал Кугушев.18 Кончавший к тому времени срок ссылки товарищ по партии, Ф.П. Шипулинский, согласился взять Л.О., под видом своей жены, в сани, увозившие его из Олекминска 2 февраля 1905 г. Таким образом Л.О. добралась до Иркутска, откуда она направилась в Евро?пейскую Россию и, при помощи брата, С.О. Ежова, благополучно перебра?лась нелегально через границу и в марте 1905 г. очутилась в Женеве, тог?дашнее местопребывание редакции ?Искры?.19

    Возможно, что слухи о расколе на II-ом партийном съезде доходили до Л.О. в тюрьме и ссылке. Но толком она ничего не знала и сейчас, вер?нувшись к живой жизни после трехлетнего перерыва (январь 1902 — март 1905), ей предстояло самоопределиться, т.е. сделать выбор между меньшевиками и большевиками. Личные склонности и, в немалой степени, влияние Мартова, толкнули ее в лагерь меньшевиков, тем более что к моменту появления Л.О. в Женеве ?Искра? находилась в руках меньшеви?ков, и Л.О. заняла пост секретаря редакции. В этом качестве она приняла участие в мае 1905 г. в т.н. ?Первой общерусской конференции партийных работников? (фактически съезд меньшевиков),20 выпускала вместе с А.И. Кабцаном информационные ?Бюллетени для партийных организаций?21 и в августе того же года перебралась вместе с редакторами ?Искры? в Вену, чтобы быть ближе к начавшейся революции. Двумя месяцами позднее, после октябрьской стачки, она вернулась в Россию вместе с Даном, ставшим в Женеве ее мужем.

    В Петербурге Л.О. быстро находит себе место в потоке сменявшихся событий, не манкируя, однако, своими обязанностями по отношению к лишившемуся матери (скончалась в октябре 1905 г.) ?клану? Цедербаумов, слетевшемуся, как это повторится в 1917 г., в отчий дом.

    Функция хозяйки дома перешла к Л.О., что не мешало ей по мере сил, а часто и больше того - способствовать делу, которому она и ее домочадцы служили. Так она становится секретарем, так называемого, второго совета рабочих депутатов22, который сконструировался под председательством Парвуса после ареста Троцкого и руководимого им первого совета в конце 1905 г. Она также работала в секретариате с.-д. фракции 2-ой Государствен?ной Думы и, в этой связи, летом 1907 г. попала в засаду на квартире И.Г. Церетели,23 к которому она пришла с каким-то поручением, не зная, что тот уже был арестован вместе с другими товарищами по фракции. В результате тюремное заключение и высылка из Петербурга на 3 года с правом замены высылки отъездом заграницу. Л.О. избрала последнее и сопровождаемая Даном, у которого почва уже горела под ногами, опять оставила Россию.24

    Годы 1908-1910 пролетели быстро и в 1911 г. Л.О. вновь оказалась на старом пепелище. У нее на руках была вторая дочь, родившаяся от Ф.И. Дана в Париже.25 После амнистии 1913 г. (трехсотлетие дома Романовых) Ф.И. Дан и, несколько позднее, Мартов присоединились к ней и они посели?лись вместе. Завзятый холостяк и не умевший заботиться о самом себе, Мартов часто живал у Л.О. и Ф.И. Дана, создававших условия, благоприят?ствовавшие его интенсивной политической деятельности. И в этот раз идил?лия продолжалась недолго. Незадолго до первой мировой войны Мартов отправился на заседание Социалистического Интернационала, посвящен?ное распре между социал-демократами в России, а Л.О. и Ф.И. Дан оказа?лись за решеткой чуть ли не на другой день после начала военных действий. Стремясь очистить столицу от неблагонадежных элементов, правительство сослало Ф.И. Дана в Восточную Сибирь. К нему присоединилась Л.О., отде?лавшаяся высылкой из Петербурга сроком на 3 года. Дана вскоре призвали в качестве врача в действующую армию, и направили сначала в Иркутск и затем в Ходжент. Л.О., после неудачной попытки вести нелегальную работу на Кавказе (ее выслали оттуда), продолжала пребывать в Сибири (Иркутск, Усолье) вплоть до революции 1917 г.26

    С тогдашним пребыванием Л.О. в Сибири связан эпизод ее биографии, остающийся невыясненным. В центральном органе меньшевиков, петро?градской ?Рабочей Газете?, в № 16 от 25 марта 1917 г., появилось письмо Л.О. из Усолья, в котором она заявляла о своем отказе от общественной деятельности и тем самым о выходе из партии.27 Такой акт должен был бы вызвать серьезные последствия. В действительности он не внес большие перемены в склад жизни Л.О. Во вне она и так почти никогда не выступала. В партийном аппарате она уже давно не занимала никаких постов. Брать же на себя выполнение тех или иных поручений партии, ей, обремененной мно?гочисленными житейскими обязанностями, было все равно невозможно. С другой стороны, тесная связь ее с событиями политической в партийной жизни продолжалась с прежней интенсивностью. Все члены ее семьи бук?вально дышали такими интересами. А жили они все вместе. Как в 1905-1906 г.г., так и после февральской революции, ?клан? Цедербаумов опять сле?телся в родном Петербурге и обосновался на одной квартире,28 притяги?вавшей как магнит руководящих социал-демократических деятелей, жаж?давших вентилировать с Мартовым волновавшие их проблемы.29 В этом своеобразном коллективе роль хозяйки играла Л.О., тем самым выполняя общественную функцию. Это она побудила Мартова преодолеть психологи?ческие препятствия, создаваемые его разногласиями с Даном и оставаться жить на общей квартире.30 Это она создала в политическом салоне, каким и была их квартира, атмосферу, в которой высказываемые мнения теряли острые углы и становились источником углубленных размышлений, подго?товляя тем самым почву для взаимного понимания а иной раз и для соглашений. Трудно взвесить значение подобной атмосферы в сохранении единства партии меньшевиков в 1917 г., когда в ней боролись между собой, казалось, непримиримые группировки. Это относится в первую очередь к фракции интернационалистов, руководимой Мартовым и неоднократно приближавшейся к грани раскола. Таким образом, формально вне партии, Л.О. в действительности продолжала жить прежними интересами и вносила свою лепту в дело социал-демократии. Так происходило и все последующие годы, особенно в период ее последней эмиграции, в которой она закончила свои дни, когда она воспринималась и признавалась окружающими ее това?рищами как first lady российской социал-демократии.

    В октябре 1920 г. Мартов отбыл заграницу, чтобы принять участие в восстановлении Социалистического Интернационала, сведенного на нет первой мировой войной. Приблизительно в то же время усиливаются репрессии советского правительства по отношению к социалистической оппозиции, загнавшие меньшевиков в подполье в 1921-1922 г.г. Не участвуя в непосредственной партийной работе, Л.О. не подвергалась преследова?ниям, в отличие от ее родных и близких. В начале 1922 г. Ф.И. Дан, проси?девший почти весь предшествовавший год в тюрьме, добился, вместе с дру?гими заключенными социал-демократами, путем голодовки, замены ссылки высылкой заграницу.31 Л.О. присоединилась к нему и для обоих началась их последняя эмиграция, приведшая их в двадцатых годах в Германию, в три?дцатых во Францию и затем в Соединенные Штаты.

    Всюду, куда их забрасывала судьба, Л.О. помогала Ф.И. Дану преодоле?вать житейские трудности и разделяла с ним тяготы политической деятельности. После того как в 1924 г. было урегулировано ее положение в партии,32 Л.О. взяла на себя представительство русской социал-демократии в Женском Интернационале. Она же уделяла большое внимание работам Политического Красного Креста, заботившегося о смягчении участи поли?тических ссыльных и заключенных в Советской России. Речь шла пре?имущественно о собирании средств и о снабжении посылками.33 В период второй мировой войны, конце 1939 - начале 1940 г., Л.О. отправилась в Литву по поручению Общества Здоровья Евреев (О.З.Е.), чтобы организо?вать помощь детям, оставшимся без присмотра в результате военных действий.34

    Пока жил Ф.И. Дан, жизнь Л.О. была заполнена. Кроме того, в его обществе ей легче было справляться с личными испытаниями: смерть Мар?това, удары, сыпавшиеся на членов ее семьи, сохранявших верность социал-демократическому знамени.35 Его смерть (январь 1947 г.) ввергла Л.О. в страшное одиночество. Она старалась заглушить это чувство работой, восстановлением контакта с ровесниками, которых она знала в прежние, как ей казалось, счастливые, годы, поддержанием связи с товарищами, окружавшими ее в Нью-Йорке, а также, если угодно, суррогатом общественной деятельности.

    Л.О. славилась своим умением отстукивать на пишущей машинке и заодно редактировать рукописи, и к ее услугам прибегали многие авторы, писания которых нуждались в литературной отделке. Отсюда был лишь один шаг к работе приблизительно того же характера в секретариате Объе?диненных Наций, искавшего временных сотрудников по случаю всевоз?можных конференций, созываемых вне Соединенных Штатов, что, кстати, было на руку Л.О., которая так и не освоилась с жизнью в Америке и рва?лась в Европу.

    Л.О. возобновила связь с Е.Д. Кусковой и Н.В. Вольским (особенно сбли?зилась она с первой), которых она хорошо знала в далеком прошлом. Физи?чески более крепкая, чем они, она много сделала, чтобы облегчить им последние годы их жизни (опять таки, это относится в первую очередь к недавно тогда овдовевшей Кусковой). Переписка с ними, частично использованная в настоящем издании,36 показывает характер общения Л.О. с этими недюжинными представителями русской социалистической интел?лигенции.

    В начале 40-х годов, между Ф.И. Даном и его товарищами по ?Социали?стическому Вестнику?, в результате серьезных политических расхожде?ний,37 установились враждебные отношения. На Л.О., разделявшую в общем и целом позицию своего мужа, эта неприязненность как-то не распростра?нялась. Правда, с ней избегали спорить на острые темы, но по-прежнему ее любили и жаловали. Такое отношение к ней только усилилось к началу 50-х годов, когда, с одной стороны, в группе ?С.В.? обнаружились разногласия38 а, с другой, Л.О. усомнилась в прогнозах покойного Ф.И. Дана. В 1953 г. она подписала заявление группы меньшевиков, выступавших против линии, проводимой ?Лигой Борьбы за Народную Свободу?.39 Несколько спустя она поместила в их сборнике свои воспоминания об ?Искре? и затем выпустила вместе с ними сборник ?Мартов и его близкие?, в котором напечатала статью о семье Цедербаумов40 (и то, и другое перепечатано в настоящем издании, док. 1 и 2). Приблизительно тогда же Л.О. взяла на себя инициа?тиву по созданию группы из представителей американских академических кругов и с.-д. литераторов на предмет изучения истории партии меньшеви?ков, преимущественно в период после октябрьского переворота. Поддер?жанная рядом близких ей товарищей она добилась успеха и так возник Menshevik project,41 который собрал ценные материалы, и в рамках кото?рого увидели свет работы, посвященные различным аспектам социал-демо?кратического движения в России.42

    К концу 50-х годов настроение Л.О. резко изменилось. Ощущения, вла?девшие ею после смерти Ф.И. Дана, воскресли в ее душе. ?У меня бывает часто — без всякой видимой причины - вдруг подымается во мне такое дикое чувство одиночества, что, если бы делала то, что хочется, просто завыла бы? - писала она Н.В. Вольскому в мае 1959 г.43 Вскоре к этому присоединились недомогания, приковывавшие ее к Нью-Йорку, где она так и не ужилась. Она сократила свою переписку, свела к минимуму встречи с друзьями и зна?комыми. К началу 60-х годов ее состояние ухудшилось. ?Всегда неутомимая и бодрая, последние годы она жила как бесконечно уставший человек? - писал в ее некрологе Б.И. Николаевский.44 28 марта 1963 г. Л.О. закрыла навеки глаза в нью-йоркской больнице, куда ее перевезли друзья, нашедшие ее дней за десять до того в ее квартире почти без сознания.

    1 См.: Ю. Мартов - ?Записки социал-демократа?, Берлин 1922; П. Гарви - ?Штрихи к портрету? (?С.В.? № 7/8 от 4-IV-1924 г., стр. 12-15); [Б. Николаевский] - ?Ю. Мар?тов. Первый опыт биографического календаря? (там же, стр. 19-20); Israel Getzler — ?Martov. A Political Biography of a Russian Social-Democrat?, Cambridge 1967.

    2 См. док. 1, 2 и 4.

    3 Курсистка М.Ф. Ветрова покончила самоубийством в Петропавловской крепо?сти. В этой связи происходила демонстрация 4 марта 1897 г. (Левицкий, ч. 1, стр. 68 и 69).

    4 Б.И. Горев — ?Из партийного прошлого?, Л. 1924, стр. 33.

    5 Там же, стр. 107 и 135; Интервью № 4, стр. 13 и 20; Allan К. Wildman - ?The Making of a Workers' Revolution?, Chicago 1967, стр. 201.

    6 Г.С. Канцель, по профессии врач. В студенческие годы работал в петроградском Комитете Грамотности (Интервью № 5, стр. 2) и оказывал содействие группе ?Рабочее Знамя?, за что был арестован, но, по освобождении, не сослан, а оставлен в Петербурге для сдачи экзаменов (Левицкий, ч. 1, стр. 115). Закончив медицинское образование, он охладел к революционным кругам (Левицкий, ч. 2, стр. 3) и, вероят?но, в этой связи Л.О. разошлась с ним. От этого брака у Л.О. родилась дочь — Нина.

    7 Eduard Bernstein - ?Die Voraussetzungen des Sozialismus und die Aufgaben der Sozialdemokratie?, Stuttgart 1899. "　　Интервью № 4, стр. 37.

    9См. док. 2. Быть может, следует добавить из устных рассказов Л.О. ее подчеркива?ние беспримерной дружбы и взаимного доверия, связывавших в тот период Ленина, Мартова и Потресова. Она вспоминала также, как Ленин корил ее и И.Г. Смидович за то, что они ушли в революцию, оставив своих малолетних детей на попечении род?ственников. Дети нуждаются в материнском уходе, говаривал он.

    10 Интервью № 5, стр. 18 и № 8, стр. 10.

    11　Интервью № 7, стр. 40 и № 8, стр. 13.

    12 Интервью № 8, стр. 7.

    13 Интервью № 7, стр. 38; И.Ф. Угаров — ?В.И. Ленин и образование искровской орга?низации в Москве? (?Исторические Записки? 1969, № 84, стр. 285). Сообщение об аресте Л.О., А. Савинкова и других социал-демократов в Москве дати?ровано апрелем в ?Искре? № 23 от 1-VIII-1902 г. (стр. 6, столб. 3).

    14 Интервью № 9, стр. 8.

    15 См. док. 3.

    16 Александр Викторович Савинков, брат известного Б.В. Савинкова, с.-д. и, по обра?зованию, горный инженер. О своем романе с ним, окончившимся трагически (после побега Л.О. из Олекминска, Савинков застрелился) Л.О. повествует в Интервью № 10, стр. 33.

    17 Интервью № 10.

    18 Кугушев - помещик, сочувствовал социал-демократам, принимал некоторое уча?стие в земском движении. Его имением управлял создавший себе имя большевик Цюрупа. Кугушев подружился с Л.О. в Бутырской тюрьме, через нее он финансиро?вал переезд редакторов ?Искры? из Вены в Петербург и поддерживал газету ?На?чало? (Интервью № 9, стр. 36 и № 10, стр. 33).

    19 Интервью № 10, стр. 38.

    20 Отчет об этой конференции см. ?Отдельное приложение к 'Искре' № 100?, Женева 1905.

    21 Вышло три номера (см. Бургина, стр. 329). Некролог Кабцана см. ?С.В.? № 18 от 20-IX-1924 г., стр. 16.

    22 Интервью № 13, стр. 31 и 32.

    23 Интервью № 17, стр. 1 и 11 и W.H. Roobol - ?Tsereteli. A Democrat in the Russian Revolution?, The Hague 1976, стр. 58-63.

    24 На пароходе в Германию Л.О. и Ф.И. Дан очутились вместе с Лениным и Н.К. Крупской. Встреча, по словам Л.О., оказалась весьма дружеской. Ф.И. Дан, в каче?стве врача, помогал Н.К. Крупской, не переносившей качки, а Ленин расспрашивал Л.О. об ее дочери, о которой он знал на основании рассказов Л.О. в Мюнхене в конце 1901 — начале 1902 гг. В этой связи следует заметить, что, в отличие от Мартова, Л.О. не испытывала личной неприязни к Ленину, политические воззрения которого она, конечно, отвергала. В годы эмиграции (1905 г. и позднее) она избегала Ленина, чтобы не огорчать Мартова, потерявшего к нему доверие в результате столкновений на 2-ом съезде партии. После октябрьского переворота Л.О., работавшая одно время в советских учреждениях, неоднократно сталкивалась с Лениным, который, видимо, продолжал благожелательно относиться к ней, называя ее, как в былые времена, Лидаша (Интервью № 13, стр. 27 и 28 и № 17, стр. 14, и рассказы Л.О. автору настоящих строк).

    25 Мне не удалось установить ее имя. В семье ее называли Киска. Она скончалась, как будто, от менингита в Петрограде поздним летом 1917 г., что явилось страшным ударом для обоих — Л.О. и Ф.И. Дана - не чаявших в ней души.

    26 Интервью № 21, стр. 11, 13 и 15.

    27 Никого не осталось на свете, кто бы непосредственно знал или слышал из первых рук, что побудило Л.О. совершить такой шаг. В памяти Л.Я. Далиной сохранились отголоски устного предания, будто речь шла о денежной растрате. Проверить эту версию не удалось. В пользу ее вероятности говорит указание в заявлении видных партийных деятелей, предложивших в 1924 г. восстановить Л.О. в правах члена партии и гласившее, что ?устранение т. Л. Дан [в 1917 г.] не было мотивировано политическими соображениями? (Протоколы З.Д., стр. 158). В числе подписавших заявление находились Р.А. Абрамович, П.Б. Аксельрод, П.А. Гарви, Д.Ю. Далин, Б.И. Николаевский, И.Г. Церетели. Они внесли свое предложение в высшую инстанцию меньшевиков, в Заграничную Делегацию Р.С.-Д.Р.П., которая на своем заседании 6-П-1924 г. постановила принять предложение ?и Л. Дан считать с сего 6-го февраля восстановленной во всех правах членов партии? (там же).

    28 Сначала на Песках, затем на Таврической улице (Интервью № 22, стр. 38).

    29 См. П. Гарви - ?Штрихи к портрету? (?С.В.? № 7/8 от 4-IV-1924 г., стр. 15).

    30 См. док. 4, стр. 16.

    31 См. Ф. Дан - ?Два года скитаний (1919-1920)?, Берлин 1922.

    32 См. выше прим. 27.

    33 См. прим. 1 к док. 15.

    34 См. ?Новый Мир? (Париж) за 1940 г.; № 2 от 10-IV, стр. 27 и № 3 от 1-V, стр. 45.

    35 Все они (С.О. Ежов, его жена К.И. Захарова и их сын Юлий; В.О. Левицкий; А.С. Кранихфельд) стали жертвой террора (см. ?Против Течения?, сборник второй, Нью-Йорк 1954, стр. 82).

    36 См. док. 18-35.

    37 См. ?С.В.? № 3 от 15-11-1940 г., стр. 38-40 и ?Новый Мир? № 1 от 20-111-1940 г., стр. 14-16.

    38 См. сборники ?Против Течения?: Нью-Йорк 1952, стр. 45 и сборник второй, Нью-Йорк 1954, стр. 49-55.

    39 См. сборник ?Против Течения? № 2, Нью-Йорк 1954, стр. 50.

    40 Там же стр. 57.

    41　См. прим. 1 к док. 21. Л.О. нашла время, чтобы взять на себя роль секретаря Союза Русских Евреев.

    42 Привожу далеко не полный список этих изданий: Solomon M. Schwarz - ?The Russian Revolution 1905?, Chicago 1967. Allan K. Wildman - ?The Making of a Workers Revolution. Russian Social Democracy 1891-1903?, Chicago 1967.

    Б. Двинов — ?От легальности к подполью (1921-1922)?, Stanford 1968. Анна Бургина — ?Социал-демократическая меньшевистская литература. Библиогра?фический указатель?, Stanford 1968.

    Leopold H. Haimson (editor) — ?The Mensheviks from the Revolution of 1917 to the Second World War?. Contributions by David Dallin, George Denike, Leo Lande, Boris Sapir and Simon Wolin. Chicago 1974.

    4:3 См. док. 21.

    44　?С.В.? № 3-4 от марта-апреля 1963 г., стр. 60.

    Борис Сапир.

目录页 下一页
孟派革命者回忆


2.　　ОКОЛО РЕДАКЦИИ ?ИСКРЫ?(Из воспоминаний)

    В марте 1901 года Юлий Осипович едет, наконец, заграницу. Этим начинается новый период его жизни и, как мне кажется, один из наи?более счастливых, один из самых гармоничных. Никогда после не было у него такой возможности видеть успешные результаты своей работы, быть может, никогда после не было у него такой безусловной солидарности в идеях, в понимании задач работы с товарищами, и уж конечно, никогда не было такой пламенной, я бы сказала, романти?ческой дружбы с ближайшими товарищами, какую он в те годы питал к Ленину, Потресову.

    Я видела его незадолго до его отъезда:2 он приезжал ко мне в Ялту3, полный еще робких надежд на то, что за границей удастся поставить общерусский орган, который сможет стать выразителем настроений многих российских организаций, что на этом пути, из-за границы, обеспеченные от постоянных провалов и арестов, и в то же время, связанные с обширной периферией в России, они, он и това?рищи, которых он старался не называть, смогут приступить к созда?нию партии, сделать разрозненные социал-демократические эле?менты настоящей политической силой.

    Тогда, на заре подымающегося рабочего движения, Юлию Оси?повичу было нелегко отрываться от России, ехать в вольную эмигра?цию.

    Особенно трудно это было ему, около пяти лет - тюрьма и ссылка - совершенно оторванному от практической работы и даже лишен?ному непосредственных впечатлений от российской действительно?сти, еще не успевшему насладиться постоянными передвижениями после ссылки, встречами с социал-демократическими работниками в разных районах, разных оттенков, с передовыми рабочими, просто с русскими интеллигентами, по которым у него был, как он говорил, настоящий голод...

    Помню, у меня в Ялте, он встретился с Туган-Барановским, с которым и, особенно, с женой которого4 я дружила в те времена. ?Легальный марксист? предстал перед ним с совсем новой стороны; до ареста, в Петербурге, он встречался, преимущественно у Потресова, со Струве, встречался и с литераторами-народниками, но зна?чительно меньше и совершенно не был знаком с ?либеральной? интеллигенцией, к которой, вероятно, и относился скорее пренебре?жительно. Поговорив с Туган-Барановским, он увидел совсем иное проявление ?либерализма?, к которому отнестись просто пренебре?жительно было уже нельзя, но и считать его в какой бы то ни было степени ?своим? - тоже было нельзя. Встреча с Туган-Барановским произвела на него очень тягостное впечатление и в значительной мере подготовила к грядущей борьбе со Струве, которого до тех пор он привык считать ?своим?.

    Был в то время в Ялте и Череванин, диспутировавший в довольно большой аудитории (в частном доме) с Туганом и, надо признать, не имевший большого успеха. Люди ?из общества?, а другой аудитории у нас в Ялте не было, кроме небольшой колонии поднадзорных, явно отдавали предпочтение Тугану, его ?политицизму?, стремлению отодвинуть на задний план социальные вопросы.

    Мартов и сам был не мало заражен ?политицизмом?, но в другом плане: да, рабочее движение должно принять резко политическую окраску, выйти из рамок борьбы за копейку и местные интересы, но должно организоваться в самостоятельную политическую силу, быть авангардом в борьбе с самодержавием, в деле его свержения, чтобы после иметь возможность создать настоящие условия для борьбы за социализм, чтобы не быть обманутыми, как в 1848 году...5

    В связи с этими взглядами казалось необходимым немедленное создание центра, литературного органа, который и будет создавать партию. Я не знаю, был ли Юлий уже тогда в курсе переговоров со Струве; думаю, только в общих чертах. Несомненно, его приезд в Ялту предшествовал поездке в Псков,6 где он мог конкретно узнать о пере?говорах со Струве и, кажется, Богучарским,7 которые вели в то время Ленин и Потресов. Во всяком случае, я отчетливо помню, что ника?ких сепаратных от нас [них] переговоров Юлий с Туганом не вел, а ограничивался общей дискуссией и скорее присматривался к нему, чем смотрел на него, как на возможного союзника.

    После Ленин любил говорить, что соединение с легальными марксистами было своего рода первым действительным политиче?ским союзом русской социал-демократии, но Юлий, то ли еще не был осведомлен о таком ?союзе?, то ли непосредственно отталкивался от него. У нас тогда в ходу не было выражения ?буржуазного демокра?та?, но именно так он смотрел тогда на Тугана и в его спорах с Череваниным всегда неизменно был на стороне Череванина. В те времена я не помню у него такого же отталкивания от Струве, которого мы оба меньше знали и не так конкретно видели, как добродушного, не хитрого Тугана. который и выкладывал довольно простодушно свое мировоззрение.

    Говоря о будущем, Юлий говорил мне, что, на всякий случай, он, как и другие товарищи, постараются жить в Европе настолько законспирированно, что, наверное, сохранят себе возможность воз?вращения в Россию и легального проживания в ней. Поэтому, по его словам, местом пребывания редакции газеты была намечена не Женева, на чем настаивала Группа ?Освобождение Труда?, хотевшая принять непосредственное и ближайшее участие в редактировании газеты, и что было, конечно, (в моих глазах) совершенно естествен?но, а ?где-то в Европе?, может быть в Германии, где русских немного, эмигрантов почти совсем нет, следовательно, и русская полиция не так бдительна, не сможет прослеживать и тех, кто будет приезжать из России к ним, и отправка литературы значительно проще, да и письма будут получаться легче, следовательно, и оторванность будет не так велика. Конечно, полицейские условия в Германии само по себе не так уж великолепны, но зато немецкая социал-демократия имеет большие связи решительно всюду и, конечно, всячески будет помогать русским социалистам. Словом, картина получалась заман?чивая, и с такими настроениями поехал он легально в Европу. Воз?вратиться, тоже ?легально?, хотя и с фальшивым паспортом, он смог только через 4'/2 года, после революции 1905 года...

    Юлий обладал необыкновенной способностью заражать своим настроением всякого слушателя; на меня действие его аргументов было неотразимо. С самого начала меня поразило и показалось странным, как это Группа ?Освобождение Труда? не привлечена к ?непосредственному и ближайшему? участию в ведении газеты, но... аргументы действовали, и мне, и в самом деле, начинало казаться, что лучше ?не в Женеве?.

    Он так верил в законспирированность житья в Мюнхене, что усиленно звал меня приехать на ?побывку?, что мне и пришлось сде?лать неожиданно скоро, в конце того же года, но уж не на побывку; обстоятельства сложились так, что мне пришлось переходить на нелегальное положение. Но и в наших дружеских разговорах Мюн?хен не был назван. ?Соберешься поехать - узнаешь адрес?.

    В нужный момент я, действительно, узнала адрес, благополучно перешла границу, поехала в Мюнхен, но, из-за безнадежно перевран?ного адреса, промучилась целый день, пока, наконец, могла до?рваться до хорошо законспирированного брата, только благодаря Парвусу, с которым свел меня учившийся тогда в Мюнхенском Политехникуме студент Вулих, тоже только смутно слышавший о проживавших в Мюнхене ?важных? эмигрантах и решивший, что уж Парвус то должен знать, как их найти. Он свел меня к Парвусу уже поздно вечером, совершенно обессилевшую от целого дня поис?ков и хождений по всяким адресам, и Парвус, тоже не сразу, сказал мне, что сведет меня к Цедербауму, уверяя, что никакого Цедербаума он и не знает, и подверг меня настоящему допросу; все это происхо?дило через закрытые двери, так как Парвус сидел в ванне, а Вулих уверял его, что я не могу ждать... Допрос закончился тем, что Парвус получил вполне удовлетворительное впечатление от моих показаний, оделся и пошел со мной на квартиру Юлия Осиповича. Телефонов тогда ни у кого из них не было, и мы шли, не вполне уверенные, что застанем его дома. К счастью, он был дома, и все кончилось вполне благополучно.

    Парвус, совершенно неожиданно для меня, оказался хорошим путем к законспирированной группе ?искровцев?; из всех немецких социал-демократов, связанных с маленькой группкой искровцев, он был связан более других; думаю, его отношение к русским, в то вре?мя, было двойственным; его привлекал к ним и настоящий интерес к русской революции, огромные масштабы которой он и тогда уже предчувствовал, и, может быть, ему казалось, что на широкую дорогу интернациональной работы он сможет выйти именно этим путем, так как, по-видимому, тогда совсем ?своим? в немецкой социал-демократии он все же не был, хотя его и ценили и давали простор его литера?турной деятельности. Но в те времена он был еще ?чужаком?.

    К моменту моего приезда в Мюнхен жизнь кружка была уже совершенно налажена и шла по заведенному порядку. Собственно говоря, редакция ?Искры? сконструировалась еще до приезда Мар?това, к приезду которого уже вышли два номера газеты. В газете работали Ленин, Потресов, Засулич; наезжали ?на сессии? и другие ?старики?, Плеханов и Аксельрод. До приезда Н.К. Крупской, секре?тарем редакции была Инна Гермогеновна Смидович-Леман.

    Юлий Осипович тотчас же вошел в состав редакции и с головой погрузился в работу. К моему приезду он уже совершенно аккли?матизировался и поразил меня происшедшей переменой: бывшие мечтания и надежды облеклись плотью и кровью; появилась уверен?ность, что избранный путь - правилен, дает результаты. После кочевой жизни, которой он, после ссылки и полнейшей оторванности от всего, предавался с упоением, но при которой нечего были и думать о систематической работе, он увидел, почувствовал не вкус, но страсть к литературной работе и пришел к заключению, что ничем иным, как литературной работой он заниматься не будет. В это время он написал прокламацию-протест против предания суду 9 польских рабочих; эта прокламация была издана как протест ?Комитетов РСДРП?.8 Насколько я знаю, это было первым коллективным высту?плением такого рода. В это же время он написал и послал в Мюнхен две статьи, которые и были напечатаны в ?Искре?, кажется, обе в первом номере.9

    Теперь он упивался возможностью, а отчасти и необходимостью регулярно писать, ?делать газету?, - и, быть может, что было самым увлекательным - ?строить? партию, общаясь с приезжими, разгова?ривая с ними, обмениваясь письмами.

    Но особенно много давало ему общение с ближайшими това?рищами, с которыми приходилось работать, с Лениным, Потресовым и Засулич. Отношения со всеми этими людьми были очень различны, как различны были они сами, но, я думаю, редко можно было встре?тить такое сочетание интеллекта, напряженной воли, целеустремлен?ности и беззаветной преданности своему делу, которые царили в этом маленьком кружке; все это вместе взятое, да, может быть, молодость почти всех участников этого кружка, как и нарастание револю?ционных настроений во вне, давало необыкновенно высокий тон всей их жизни.

    К этому времени относится максимальная дружба Юлия Осипо?вича с Лениным, превосходные, поистине братские отношения с Крупской, полное содержания и интересов общение с Верой Иванов?ной Засулич, к которой он с ранней молодости питал почтительное уважение. Очень много давало общение и с наезжавшими в Мюнхен Плехановым и особенно Аксельродом. У Юлия был всегда огромный интерес к истории русского революционного движения и этот кон?такт с людьми, творцами этого движения, не мог не волновать его. Он бывал неистощим в расспросах и неутомим в слушании всяких рас?сказов, обрывков воспоминаний. Эта сторона общения с Засулич, Плехановым и Аксельродом оставалась всегда вне интересов Ленина, который любил посмеиваться, впрочем, всегда добродушно, над ?бабушкиными сказками?, которые мы — когда я присоединялась к Юлию, — могли слушать часами.

    Впрочем, и у Ленина был своеобразный интерес к истории - но весьма ограниченный - касался он, мне кажется, почти исключи?тельно организационной стороны движения, землевольческого и народовольческого, которые ?дали нам образец централистской организации, которой можно позавидовать?, часто любил говорить он. Должна, впрочем, признаться, что это пристрастие к ?центра?листской организации? разделялось тогда всеми нами.

    Вера Ивановна в этом отношении была плохим источником, -сама она не питала большого интереса к этой стороне дела, да и в настоящем отличалась от многих из нас некоторым пренебрежением к вопросам организации. Зато она с большой охотой и увлечением рассказывала разные подробности об идейно-бытовой стороне дви?жения. Надо сказать, у нее не было обычного у стариков пристрастия ?к своему времени? и она рисовала все в довольно реалистических красках. Зато о нарождающемся рабочем движении, его почвенно?сти, массовости могла говорить с увлечением. С ним она познакоми?лась и целиком отдалась ему в свой нелегальный приезд в Петербург, где она прожила больше года - с декабря 1899 года до начала 1901.10 Ездила она по болгарскому паспорту на имя Велики Дмитриевны Кировой, по которому жила и в Мюнхене. Ее тогда очень часто так и называли - Велика Дмитриевна — и она охотно откликалась на это имя. Этот паспорт ?организовал? Раковский (и финансировал всю эту затею). С тех пор у Веры Ивановны была к нему ?нежность?.

    В Петербурге она возобновила свое знакомство со Струве (позна?комилась с ним, вероятно, в 1896 году, когда он ездил на Междуна?родный Социалистический Конгресс, где, правда, не выступал, по конспиративным соображениям, но присутствовал и даже предста?вил - через российскую делегацию — доклад ?Аграрный вопрос и рус?ская с.-д.-тия?).11 Именно с тех пор у Веры Ивановны была нежность к Струве и потому она так болезненно переживала все нападки на него, считала его искренним человеком, уступчивым, кротким ?как теленок? — Вера Ивановна вообще любила ?зоологические? сравне?ния и наименования. Ленина называла Кот, большой Кот, иногда - злой или хитрый Кот...

    В те далекие времена все эти люди были далеко не теми, какими они вошли в историю. Все они переживали тогда свою ?розовую, меч?тательную юность?, как это ни странно звучит в применении к таким людям, как Ленин, Потресов, Засулич... Ленин был тогда еще молод, не растративший еще молодого романтизма - по крайней мере, по отношению к немногочисленным людям, которых считал ?своими?; — человеческие отношения были для него очень ценными, рвать с кем бы то ни было ему было не легко, а необходимость убеждаться, что его представления о людях были просто иллюзией, казалась настоящей трагедией. В те времена с ним можно было еще шутить насчет его былой ?влюбленности? в Плеханова, да он и сам призна?вал, что иначе характеризовать его первоначального отношения было нельзя. Зато и горько же переживал он свои первые разочаро?вания в Плеханове... ?Диктаторские? замашки Плеханова, тогда Ленину совершенно чуждые, его склонность ставить ультиматумы повергали его в полное отчаяние, доводили до того, что он иногда серьезно начинал подумывать о том, чтобы бросить все, оставить ?Зарю? Плеханову, самим ?сматывать удочки? и возвращаться в Россию, где и пытаться ставить общерусскую газету.

    Первое столкновение с Плехановым произошло еще на самых первых порах, после приезда в Европу Ленина и Потресова,12 и к при?езду Мартова положение было уже кое-как исправлено, т.е. Плеха?нов пошел на компромисс и примирился с тем, что и ?молодые? будут в редакции ?Зари?, как и ?старики? в редакции ?Искры?, что редак?ция и вообще весь ?центр? будет в Мюнхене, откуда будут вестись сношения с Россией и откуда будет ?строиться? партия без их, ?ста?риков?, непосредственного участия; впрочем, Вера Ивановна решила тоже перебраться в Мюнхен - очень уж ей было хорошо с молодыми, а Плеханов и Аксельрод, более тесно, в смысле бытовом, привязан?ные к Швейцарии, первый к Женеве, второй - к Цюриху, должны были только наезжать в Мюнхен, на ?сессии?, для подготовки номера ?Зари?, по преимуществу...

    К приезду Мартова и еще больше после приезда Крупской, жизнь наладилась неплохо. Ленин поселился в маленькой трехком?натной квартирке в Швабинге,13 в новом тогда рабочем квартале Мюнхена. Неподалеку, в рабочих семьях, по рекомендации местных немецких с.д., снимали комнаты Засулич, Мартов, Потресов...

    В скудно меблированной квартире, в одной комнате помещалась ?редакция?, ?секретариат?; она же была приемной. Собственно жилой комнатой была другая, которая так и называлась ?другая комната?, где была спальня Лениных, и стоял его убогий письменный стол . В эту комнату избегали входить, разве что во время ?сессии?, когда кому-нибудь вдруг понадобится устроить ?частное сове?щание?, но и тогда было бы совершенно невозможно, чтобы кто-нибудь дотронулся до стола Владимира Ильича. Это при всех усло?виях оставалось табу. В первой же комнате, донельзя скромно меб?лированной, можно было чувствовать себя, как дома. Тут же проис?ходила и вся работа, и все разговоры, разве что Крупская позовет на кухню пить чай ?по-русски?, то есть из стаканов.

    Тут Вера Ивановна могла курить до самозабвения - в ?другой комнате?, думаю, никто не рискнул бы задымить папироской! - бро?сать окурки, придавливая их пальцами, отчего пальцы у нее были неотмывно желтые, - никогда не пользуясь пепельницей, хотя их и стояло несколько на столе. Курил, не переставая, но и не затягива?ясь, и Юлий, закуривая одну папиросу о другую, но не бросал окур?ков на пол, а заботливо засовывал их в самые неподходящие места, то в книгу, то в блюдце, а то и в собственный карман...

    В ?редакцию? сходились после раннего обеда и оставались в ней до 7-8 часов, когда уходили ужинать и затем расходились по своим комнаткам, чтобы поработать над статьей, проектом письма в Рос?сию и т.д.

    Много времени отнимала расшифровка писем, получаемых из России. После расшифровки (этим занимались все), Крупская акку?ратно переписывала их в тетрадь. Она же переписывала в книги или в невинные письма — письма ?химией?, отправляя их в Россию, никогда прямо из Мюнхена, по различным конспиративным адре?сам. Письма писались не только ?химией?, но и зашифровывались. Зашифровывать могли все, затем Н.К. вписывала цифры в книгу или письмо. Но горе было тому, кто делал это неверно, ошибался, если после получалось письмо с пометкой — ?ничего не поняли?, ?шифр перепутан?. Помню - раз я согрешила, что-то напутала, и получилось из России гневное письмо. Я не знала, куда деваться от стыда... А Ленин все корил и корил и, наконец, закончил - ?угроби?ли! Этак с вами и до революции не доживешь!?... Было мучительно стыдно, но все же — по молодости лет! была потребность оборвать нотацию, и я спросила - ?а долго ждать еще? - до революции?? — Ленин сразу переменил тон, задумался и скорбно сказал: — ?ох, дол?го! Лет тридцать! ?...

    С нашими понятиями того времени о возрасте - мы все были молоды тогда, самому старшему из нас - Ленину - не было тогда и 32-х лет! 14 (я не говорю о Вере Ивановне, это была уже ?история?) -30 лет казались чем-то запредельным. Как прожить еще 30 лет, больше, чем уже прожито?.. Мне стало теперь даже казаться невероятным, чтобы Ленин мог так ошибиться в смысле определения сроков революции, но мне пришлось как-то просмотреть ?Две такти?ки?, и я увидела, что он, между прочим, там писал: ?Передовая статья ?Рабочей Газеты?, ... которую, может быть, этак лет через 30 какая-нибудь ?Русская Старина? извлечет из архивов Департамента Полиции?... Значит, память мне не изменила. Было это в конце 1901 года, может быть, в самом начале 1902-го. Первая революция пришла на 25 лет раньше, вторая - на 13... В своей ?ошибке? Ленин был не одинок, так же смотрел и Мартов, да и ?старики?; никто из них, я уверена, и не надеялся дожить до победы...

    ?Химия? была немудренная - лимон; проявлять ее надо было, проглаживая горячим утюгом, после чего выступали между строк рыже-желтые буквы и цифры-дроби. Вероятно, нехитрый был и шифр; значительно позже нам в Париже рассказывал раскаявший?ся и бежавший из Департамента Полиции Меныциков, что он хорошо знал все революционные псевдонимы, знал и шифры, которыми пользовалась редакция ?Искры? в своей переписке с рус?скими организациями: ?У нас, в Департаменте, превосходно знали и ?шифр Дейча? - ?гнусный преступник? и более поздний – ?мутная Арва?, и ?93 страница Некрасова??. Знали также в Департаменте, что Одесская организация называлась Осипом, Полтавская - Паша и т.д.

    Все это стало известно много позже, а тогда со страстью предава?лись конспиративной переписке.

    Первым делом по приходе в редакцию начинали разговор о прибывшей почте, которую Ленин уже успел суммарно рассмотреть, передававший самое главное;15 начиналось обсуждение новостей. Иногда Юлий приносил ночью написанную статью, иногда Ленин показывал, вернее, прочитывал что-нибудь написанное им. Он не любил давать другим в руки свои рукописи, а всегда читал сам, может быть, наблюдая за производимым впечатлением, которым всегда интересовался, иногда уступая критическим замечаниями, - не легко и не очень часто, надо признать. И то сказать, очень многим из нас тогда почти все, что он говорил или писал, казалось выше вся?кой критики. С мнением Юлия он, однако, очень считался, как и с мнением наезжавшего Аксельрода, к которому даже прислушивал?ся. К мнениям, высказываемым Плехановым, он, мне кажется, при?слушивался внутренне больше, чем хотел это показать, и которого он уже не любил, даже в те идиллические времена.

    С большим вниманием относился он всегда к высказываниям Потресова, жившим в Мюнхене несколько особняком и не бывшим таким постоянным усидчивым посетителем редакции, как Мартов и Засулич. Если Потресов приносил готовую статью, он тоже любил читать ее вслух, расхаживая взад и вперед по комнате и как-то странно скандируя слова. Он не любил, чтобы его прерывали (это можно было делать со всеми, кроме него и Плеханова) и требовал, чтобы его слушали ?с карандашиком в руках?, чтобы по окончании чтения сделать свои критические замечания. Внешне казалось, что Потресов меньше считается с высказываемыми замечаниями, но после вдруг, иногда совершенно неожиданно, уступал и принимал поправки.

    Как мне теперь вспоминается, мы очень мало ?развлекались? тогда. В театр не ходили, - вероятно, это было слишком дорого по нашим тогдашним бюджетам, кинематографа тогда еще не было; иногда по вечерам мы ходили в кафе Луитпольд, в центр города, где можно было читать французские газеты и сидеть за чашкой кофе до 11 часов. И Юлий, и Вера Ивановна, привыкшая к кафе в Швейца?рии, очень любили такие вечера. Иногда к нам присоединялся Потре?сов, но и эти удовольствия пришлось скоро прекратить, так как в кафе Луитпольд ходили русские студенты и они, конечно, сразу учу?яли странных русских. Конспирация требовала прекращения этого невинного удовольствия.

    Оставались еще воскресные прогулки; в них принимали участие и Ленины и бывавшие на побывках в Мюнхене некоторые товарищи. Обычно ходили все вместе обедать в какую-нибудь большую пиво?варню, где Владимир Ильич очень внимательно просматривал, - можно сказать, изучал! - меню и выбирал хороший кусок мяса, какого, вероятно, не получал на неделе дома, ибо Надежда Констан?тиновна не была большой мастерицей варить. С удовольствием выпивал кружку пива, по дороге стыдя меня, что я... в Мюнхене пью не пиво, а минеральную воду! — и, наконец, объявлял, что он — в нашем распоряжении и готов, если угодно, к прогулке, не забывая, однако, неизменно ставить одно условие - принимаемое всеми с раз?ной степенью охоты - не говорить о политике, а наипаче - о ?Рабочем Деле?...

    На прогулке, на ходу, Ленин не любил разговаривать, шел для отдыха, может, и думал про себя о чем-нибудь серьезном и важном, может отдавался созерцанию пейзажа; бывал неизменно в хорошем настроении. В те времена он, как и мы все, впрочем, любил напевать: время было певучее! - но голосом никто из нас не обладал: кажется, и слуха у него особого не было, по-моему, когда пел, — фальшивил. Впрочем, чаще всего он напевал какую-то старую, вероятно, народ?ническую песню... Всех слов я не помню, но такие строки помню: ...ученье ваше ложно: Свободу можно заковать, Убить свободу невозможно.

    Эти слова он часто бормотал и дома, даже во время ?редак?ционных? разговоров.

    Мне иногда приходило в голову, не тогда, конечно, а много лет спустя - не забыл ли Владимир Ильич этой песни? Помнил ли все в том же контексте, или, переменив порядок строк? Убить свободу невозможно, Свободу можно заковать...

    Шли куда-нибудь не очень далеко за город; Юлий немедленно забывал принятое всеми условие - не говорить о политике и начинал об очередном грехопадении ?Рабочего Дела?; скоро объявлял себя усталым - он и в самом деле был не ходок из-за своей больной ноги!16 - и присаживался в каком-нибудь деревенском трактирчике; к нему охотно присоединялась Вера Ивановна, которую от ходьбы почему-то начинал душить кашель, и они оставались ?покурить?, попить кофе, поговорить, в ожидании, когда мы, на обратном пути, зайдем за ними, чтобы всем вместе вернуться домой. Чаще всего, впрочем, мы их не находили; они оставляли у хозяина записку, что пошли домой. Они доходили до ближайшего трамвая и возвращались со своей немудреной прогулки.

    О возможности осуществления социализма в наши дни, для нашего поколения, не было и речи. Вероятно, это была ?марксист?ская? реакция на народнические утопии предыдущего поколения. Хорошо помню, как мы иногда встречались, чаще других, Юлий и я, со старым народовольцем, М.И. Дреем, который с женой тоже жил в Мюнхене и для которого почему-то было сделано исключение: с ним разрешено было встречаться. При встречах он охотно делился с нами воспоминаниями, рассказывал о своем аресте, суде, о каторж?ном приговоре. Перед отправкой в Сибирь на каторгу, родные при?несли ему шубу, которую он отказался взять с собой: так был уверен в близости революции и немедленного после нее социализма, что не читал нужным запасаться шубой: отправляли его в июне месяце! В Россию он вернулся 17-18 лет спустя, износив, уж не знаю, сколько шуб за это время!..

    Вообще, как теперь вспоминается, - многие из наших суждений, понимания действительности и отношения к ней в значительной мере определялось отталкиванием от народничества, его утопизма, его практики. У нас очень принято было говорить и считать, может, меньше на словах, а в душе, что именно современная социал-демократия, большая, централизованная (непременно централизованная!), в современных условиях — строго законспирированная, ведущая пла?номерную политическую борьбу, и есть законная наследница Народной Воли. Конечно, не без якобинства, но, опирающаяся на массы, и тем самым корригирующая все опасности, связанные с якобин?ством...

    Эти настроения очень осложняли отношения с ?либералами?, которые в те времена реально существовали, всеми признавались необходимыми (может быть, каждый, по-своему, ставил границы этим отношениям) и, в своем роде, очень наполняли тогдашнюю жизнь этого маленького кружка, который, кстати сказать, отнюдь не чувствовал себя маленьким кружком, наоборот, частью, а то и цент?ром, огромного коллектива, которому суждено... Вероятно, именно это придавало всем участникам такое приподнятое, никогда после больше не повторившееся, жизнеощущение...

    Очень большое место в нашей жизни занимал вопрос об отношениях, в частности, со Струве, о попытках сговориться с ним и о провале этой попытки, вспоминали и комментировали еще и еще раз его приезд в Мюнхен, разговоры и столкновения с ним. Струве в Мюнхен приезжал еще до приезда Мартова, разговоры вел с Лениным и Потресовым. Присутствовала при них и Вера Ивановна. В Потресове эти воспоминания и переживания не вызывали охоты много говорить о них и он более или менее угрюмо молчал. Вера Ива?новна только поеживалась от эпитетов, щедро раздаваемых Струве Лениным, которые обычно не применяются к союзникам, а таковым и Ленин и Потресов считали Струве и во время свидания в Пскове еще до рождения ?Искры? и еще, в какой-то мере, и в его приезд в Мюнхен. Но с тех пор многое переменилось; в те времена Струве казался ценным партнером, он обещал доставать и материальные средства и, что было не менее важно, разного рода материалы для ?Искры?, которые, благодаря его связям с земскими людьми, с людьми ?из общества?, ему было много легче получать. Думаю, в тот период и сам Струве считал себя еще социалистом, да и Ленин и Потресов так смотрели на него. Дальновиднее их был, по-видимому. Плеханов, который с самого начала принял в штыки и эту идею о ?союзе?, но, конечно, готов был принимать от Струве и его группы разного рода услуги и помощь, но, так сказать, равным себе призна?вать отказывался решительно и иначе, как ?Иудой? его не называл ни в письмах, ни в разговорах. И это было настолько привычно (как и выражение Ленина ?поросенок? — не знаю происхождения этого наименования), что выражения, и в разговорах, и в письмах, - иудино предприятие, иудин журнал, поросячий журнал - были понятны и никакого недоразумения не порождали.

    Мне кажется теперь, - тогда я плохо анализировала эти вещи, - что отрицательное отношение Плеханова, Мартова, Потресова и Ленина к Струве было разного происхождения. Мартов со Струве никогда по-настоящему лично не сталкивался, его ?шарму?, — а он таковым несомненно обладал, - не подвергался, для него он был про?сто ?легальный марксист?, сделавший в свое время большое дело, но теперь - отвернувшийся от революции, прямое продолжение ?демо?кратов? 1848 года, пытавшихся выехать на спине рабочего и в крити?ческий момент только ?использовать? рабочее движение.

    Для Потресова - Струве был не только ?легальный марксист?, но человек, тесно связанный с ним в самой ранней молодости, (кажется, они учились вместе в гимназии),17 с которым он вместе вырабатывал свои первые революционные убеждения, которого продолжал счи?тать благороднейшим человеком и которому продолжал верить пол?ностью.

    Очень хорошо и тепло относилась к Струве и Вера Ивановна и ей, как и Потресову, было тяжело рвать с ним; они дольше других питали ?бессмысленные? мечтания18 на его возвращение или, по крайней мере, не на такое стремительное скатывание в ?либеральное болото?. Самого резкого разрыва с ним требовал Плеханов, не только совершенно свободный по отношению к нему от каких-либо ?сенти?ментальных? эмоций, но и имевший против него и ?зуб? за его легальную марксистскую ревизионистскую деятельность. То, что для нас всех, переживших яркое, революционное воздействие ?ле?гального марксизма? было незабываемо, в глазах ?ортодоксального? Плеханова тонуло в тех, может, и больших грехах, от которых, ко?нечно, не был свободен ?легальный марксизм?. А это для Плеханова было важнее всего...

    К нему в этих настроениях был близок и Ленин, да и Мартов, больше головным образом, чем эмоционально, разделял эти настрое?ния. Каждое высказывание по поводу Струве вызывало страстные реплики Веры Ивановны и более сдержанные Потресова.

    ?Как же вы буржуазную революцию без них сделаете?? страст?но-ехидно вопрошала Вера Ивановна и среди самых разных реплик я не помню ни одной, которая говорила бы, что ?нас не столько бур?жуазная революция интересует?...

    Не знаю, как относился Мартов к ?обещанию?, данному в Пскове Лениным и Потресовым Струве относительно помещения в ?дискус?сионном порядке? статей Струве и его единомышленников. Сколько мне помнится, в Мюнхене об этом не было и речи,19 и не только пото?му, что этого никогда не потерпел бы Плеханов, да и нам всем такая возможность показалась бы странной: очень уж мы все держались за ?монолитность?, видели в этом свою силу, гарантию будущих успехов. Да, кажется, и сам Струве, в свой последний приезд в Мюн?хен, в конце декабря 1900 года, уже не поднимал этого вопроса, сам считая себя ?внепартийным? человеком, как и всю свою группу. К этому времени уже отпала идея об общей, совместной редакции общеполитического приложения к ?Заре?. Вместо этого появился проект издания Струве самостоятельного издания, ?Современное Обозрение?, техника и транспорт которого должен был пасть на ?Искру?. Долго после того, как и этот план был отброшен, Ленин неизменно говорил о нем с раздражением; мне и тогда казалось, что он побаивался конкуренции с хорошо осведомленным изданием; конечно, дело шло не о ?рабочих? корреспонденциях, которых у Струве быть не могло, а о материале об ?общенациональном движе?нии?, которое в те времена очень интересовало ?Искру? и к которому у нее не было ходу. Думаю, что многим из ее организаторов, ?мо?лодым? в особенности, мерещилось какое-то повторение ?Колоко?ла?, а в этом случае, конечно, связи с ?обществом? были очень важны...

    Как бы то ни было, к моменту, когда я попала в Мюнхен, ?роман? со Струве был уже закончен.

    В конце января 1902 года Мартов написал проект ?перво?майского листка?, и его послали в переплетах по многим комитет?ским адресам с предложением, по ознакомлении, прислать свои поправки и сделать заказ на нужное количество листков. Я не помню больших прений по поводу этого ?проекта?, но помню, что много говорили о самой ?затее? Юлия. Особенно восставала Вера Ивановна, которая и вообще была к ?маю? равнодушна, а, кроме того, высме?ивала самую идею ?поправок? и возможности их использования при окончательной редакции. Своевременный ответ пришел, кажется, только от Московского Комитета, где тогда орудовал Хинчук, бывший в постоянном контакте с редакцией ?Искры?; вместе с отве?том был и заказ на 10.000 листков. Заказ был выполнен и к сроку доставлен в Москву; я сама принимала участие в его распростране?нии, будучи к тому времени в Москве нелегальной.

    Этот же листок был послан и в другие организации, даже без получения надлежащего ?заказа?. Не знаю, пришел ли он всюду во?время, но, во всяком случае, это было первым опытом, действи?тельно, обще-русского листка, причем роль центра партии уже играла ?Искра?.

    Много волнений было в нашем маленьком кружке в связи с одной ?сессией? — должны были приехать Плеханов и Аксельрод для обсуждения проекта программы. Тут сразу же наметились две линии - Ленина и Плеханова. Особенно много споров, и подчас не очень приятных по тону, было в связи с обсуждением аграрной программы, где Ленин, как известно, выдвинул свое оригинальное решение при помощи ?отрезков?, что вызвало очень резкую оппозицию со сто?роны Плеханова.

    И Мартов, и Потресов безоговорочно поддержали Ленина, и Пле?ханову пришлось уступить; и все же, кажется, именно в это время в Ленине произошел перелом и он пришел к убеждению, что в делах редакции ?Искры? от ?стариков? надо отделаться, так как и Вера Ивановна и Аксельрод несвободны от плехановского влияния и часто бывали в затруднении, какой линии держаться, чтобы не обидеть и не изолировать Плеханова, даже когда они и не были стопроцентно согласны с ним, а это часто осложняло деловое ведение газеты.

    Но новая линия в аграрной программе вызвала смущение не у одного Плеханова. Многие из близких товарищей в России, получив проект программы, сперва ?ахнули?, удивились, но, подумав и освоившись с аргументацией, стали с жаром защищать новый проект.

    Вероятно, уже тогда у Ленина стало складываться убеждение, что редакцию надо радикально реорганизовать, но определенно он об этом не говорил и потому его предложение об этом позже, на 2-ом съезде так огорошило Мартова: он никак не ожидал, что Ленин пойдет на это. Думаю, что в дружбе Ленин-Мартов это была первая ?утаенная? мысль и потому она сыграла такую роковую роль в отношениях Мартова к Ленину.

    Да и в других отношениях это обсуждение программы стало переломным моментом в идиллической жизни редакции ?Искры?. Совершенно случайно с этим моментом совпала невозможность дальше печатать полулегально ?Искру? в Штутгарте, хозяин типо?графии чего-то испугался и стал отказываться от работы. Приходи?лось официально переходить на эмигрантское положение и сделать выбор между Женевой и Лондоном, где печатание русского социали?стического органа могло идти беспрепятственно. ?Старики? снова высказались за Женеву, но Ленин меньше, чем когда бы то ни было, был склонен к этому и категорически стоял за Лондон, ссылаясь формально на необходимость работать в Британском музее. Мартову и Потресову пришлось поддержать его, так как и им было ясно, что непосредственная близость к Плеханову, все равно, очень скоро поведет к взрыву.

    Весной 1902 года переехали в Лондон; переехала с ?молодыми? и Вера Ивановна, хотя лондонское житье и было для нее мало привле?кательным. Снова поселились Ленины в маленькой квартирке, где была и редакция, и ?секретариат?, а Мартов, Вера Ивановна, еще с кем-то, кажется, Блюменфельдом, набиравшим ?Искру?, посели?лись в ?коммуне?, в почти немеблированной, никем не убираемой квартире. Установили ?дежурства? для уборки и стряпни общих обе?дов, но и то, и другое делалось так плохо, вернее, не делалось никак, что приезжие, посещавшие ?коммуну?, приходили в ужас от царившего в ней хаоса.

    От мюнхенской идиллии не осталось ничего.

    О жизни в Лондоне, как и о следующем этапе - женевском, я знаю не по памяти, в это время я была уже в Сибири и непосред?ственных впечатлений не имела. После слышала и от Мартова, и от других, что в первое время отношения с Плехановым несколько сгладились, и вся жизнь свелась к подготовке съезда, разговорам с приезжающими делегатами, ?подготовкой? их к съезду, ознакомле?нию с программой, с заграничными ?взаимоотношениями? (?Рабочее Дело? и Бунд). Все жили так интенсивно в этом смысле, что ни Потресов, ни Мартов не заметили, как у Ленина стало складываться новое настроение, о котором он, впервые за весь этот период, не сказал им ни слова. Только после узнали они, что все это время, тоже впервые, Надежда Константиновна не посвящала их во все дела своего ?секре?тариата?, не показывала всех получаемых писем, не знакомила с содержанием тех писем, которые писала сама по инструкциям Лени?на, зашифровывала, отправляла в Россию. Словом, грубо говоря, - вела двойную бухгалтерию.

    Не гладко шли и дела в редакции. Все чаще и чаще стали наме?чаться разногласия, не крупные, но... разногласия. Намечались всегда две тройки - Ленин, Мартов и Потресов, на одной стороне, на другой - Группа ?Освобождение Труда?. Все чаще бывало трудно найти выход из создавшегося положения и Ленин внес предложение о кооптации временного, до решения съезда, седьмого члена редак?ции. Выбрали Красикова.20

    1 Перепечатано из ?Против Течения?, сборник второй, Нью-Йорк 1954.

    2 См. ниже прим. 6.

    3 Согласно одному из подготовительных набросков настоящей статьи (архив Л.О. Дан, 17"), Мартов приехал в Ялту из Полтавы, где он обосновался весной 1900 г. по отбытии ссылки в Сибири и где он проживал вместе со своим братом С.О. Ежовым и близким приятелем последнего, впоследствии видным большевиком, В.П. Ногиным.

    4 Лидия Карловна, урожденная Давыдова.

    5 Речь идет о поражении революций 1848 г. в Германии и Франции.

    6 Тут явная неувязка. Если Мартов посетил Л.О. Дан ?незадолго до его отъезда? за?границу, т.е. весной 1901 г., то этот приезд не мог предшествовать его посещению Пскова, где он несомненно побывал ранее в качестве участника т.н. Псковского совещания, имевшего место в мае 1900 г. (Martow-Dan, стр. 58; В. Левицкий — ?За четверть века?, т. I, ч. 1, М.-Л. 1926, стр. 124). Если же верно, что Мартов не был в Пскове до Ялты и поэтому, как припоминает Л.О. Дан, как будто у нее впервые встре?тился с Туган-Барановским, тоже участником ?Псковского совещания?, то описы?ваемый в статье визит Мартова следует отнести к ранней весне 1900 г., т.е. задолго до его отъезда заграницу.

    7 Богучарский должен был принять участие в ?Псковском совещании? (см. выше прим. 6), но почему-то не прибыл (Ю.О. Мартов — ?Из неопубликованных воспомина?ний? в ?Ленинском сборнике?, т. IV, М.-Л. 1926, стр. 58).

    8 Текст прокламации см. ?Искра? № 1 от декабря 1900 г., стр. 4 и 5. Б.И. Николаевский подвергает сомнению авторство Мартова (?С.В.?, № 7-8 от 4-IV-1924 г., стр. 19).

    9 ?Новые друзья русского пролетариата? и ?Царское правосудие и царская ми?лость? (?Искра? № 1 от декабря 1900 г.).

    10 В.И. Засулич вернулась заграницу из своей нелегальной поездки в Россию в апреле 1900 г. (?Переписка?, т. II, стр. 105).

    11　См. Richard Pipes - ?Struve. Liberal on the Left. 1870-1905?. Cambridge, Mass. 1970, стр. 166 и след.).

    12 См. ?Как чуть не потухла 'Искра'?? (Ленин, т. 4, М. 1959, стр. 334).

    13 См.　 Ernst Baumler -　 ?Verschworung in Schwabing. Lenins Begegmmg mit Deutschland?, Dusseldorf 1972.

    14 Потресов был старше Ленина, он родился в 1869-м.

    15 Так в подлиннике.

    16 См. док. 1, стр. 6-7.

    17 Потресов и Струве были товарищами по университету, а не по гимназии (см. Нико?лаевский, стр. 14).

    18 Слова, употребленные Николаем II в тронной речи в 1895 г. по адресу тех, кто ждали от него политических реформ.

    19 Статья Струве — ?Самодержавие и земство? появилась в ?Искре? за 1901 г. в № 2 от февраля, стр. 2 и № 4 от мая, стр. 2.

    20 Ленин выдвинул кандидатуру Троцкого в качестве седьмого члена редакции ?Искры?, но натолкнулся на решительное сопротивление Плеханова. В результате был кооптирован Красиков (Isaac Deutscher — ?The Prophet Armed. Trotsky: 1879-1921?, London 1954, стр. 63).

上一页 目录页 下一页
孟派革命者回忆


3.　　АЛЕКСАНДРОВСКАЯ ПЕРЕСЫЛЬНАЯ ТЮРЬМА

    1904 г.

    В Александровскую пересыльную тюрьму я попала из Красно?ярской, где пробыла очень недолго - после довольно длительного сидения в Москве - в Таганке и в Пугачевской ?больничной? башне Бутырской тюрьмы.1 В московских тюрьмах я просидела больше года - с 5-го мая 1902 г. до позднего лета 1903.

    Из Москвы нас отправили в арестантском вагоне до Краснояр?ска; ехали мы, сколько помнится, дня четыре, как тогда показалось, в достаточно комфортабельных условиях, познакомились с новыми товарищами, которых привезли из провинциальных тюрем; уго?ловных с нами не было, конвой держался просто, словом — путешествие было скорее приятное - все чувствовали, что едем на ?волю?, конечно, относительную, но все же ?волю?, где можно как-то вносить свою волю в свое жизненное устройство — не то, что в тюрьме, даже и не в слишком плохой тюрьме...

    Сколько пробыли в Красноярске - совсем не помню, очень недолго, нас отправили, опять по железной дороге, в Александров?скую пересыльную тюрьму, под Иркутском, около села Усолья, верст, я думаю, 30-35 от железнодорожной станции. От железной дороги этап - было довольно много уголовных - шел пешком; было несколько телег для больных, женщин и багажа. Но многие из нас, по крайней мере часть дороги захотели идти пешком — после долгого заключения приятно было двигаться, быть как-то ближе к природе, все-таки какая-то ?свобода?. Конвойные не придирались, у всех было скорее радостное возбуждение. Но вот подошли и к тюрьме.

    Огромная площадь, обнесенная ?палями? - высоким забором из заостренных бревен, плотно прижатых одно к другому. За железными воротами еще одно отгороженное пространство - для политиков - где стояли два барака с зарешеченными окнами и небольшой дом с окнами без решеток. Потом оказалось — это кухня. В одном из бараков, разделенном на две части - в одной - церковь, вернее, часовня, в другой - ?больничный покой?, аптечная; туда надо было ходить, если была надобность в услугах фельдшера. Не помню, чтобы впоследствии когда-нибудь приходил врач, да нам это и не было нужно — у нас были среди ссыльных ?свои? врачи, которые могли передавать фельдшеру требования, неизменно им выпол?нявшиеся. Во всяком случае - я не помню, чтобы на этой почве были какие-нибудь осложнения.

    Большой барак, собственно, наша ?тюрьма?, был разгорожен вдоль на две части. В одной стояли койки для мужчин; другая поло?вина тоже была разгорожена - в большей части стояли длинные столы и скамьи, в меньшей - койки для женщин. Сколько помнится, нас было человек 12-15 женщин, одни уезжали на место, назначен?ное для ссылки, если оно было в Иркутской губернии, другие при?езжали с еженедельным ?этапом?, и приблизительно 50-70 мужчин, из которых некоторых отправляли, если место назначения было ближние села или маленькие города Ирк[утской] губернии, а все остальные, назначенные в Якутскую область или дальние места Иркутской губернии, должны были ждать большого ?этапа?. Его отправка задержалась - в связи с началом русско-японской войны -и нас всех ?якутян? отправили только в начале июля 1904 г.

    Раньше в наших бараках были уголовные, теперь их куда-то перевели в другие бараки; свои бараки они оставили нам не в самом лучшем виде, стены были из целых бревен, без штукатурки, в пазах-щелях между бревнами - куда была забита пакля и где были неис?требимые гнезда тараканов. Вывести их было невозможно, но мы как то загнали их вглубь, и нередко они падали с потолка прямо на стол, попадая подчас в стакан с чаем. Если чай был еще не посахарен, то чай выливался, если же неудачник успел положить свой кусок сахару - то таракан вылавливался, а чай выпивался неудачником. Конечно, не все приучились к такому методу, но многие относились к этому равнодушно; я, в частности, в тот период отучилась от многих ?барских?, как смеялись некоторые товарищи, привычек.

    В Александровской тюрьме мы были встречены довольно при?ветливо начальником этого отделения тюрьмы (если я не ошибаюсь, это была только часть Александровского каторжного централа, но мы с ?каторжной? частью не имели никакого контакта, и режимы, само собой, были совершенно разные. Начальник объяснил нам, какой режим у нас будет; он показался нам почти привлекательным. Внутри ?палей? никакого надзора не было, ежедневно утром была поверка, после которой барак отпирался и оставался весь день открытым и мы могли быть - где хотели, на дворе, в кухне, в бараке. Свое ?хозяйство? должны были вести сами и вообще сами себя обслуживать. От казны мы получали хлеб — если не ошибаюсь 2 ф[унта] на человека, а, может, и несколько больше, хлеб выпекался в большой тюрьме и был хорошего качества. От казны нам полага?лось не то 11, не [то] 18 коп[еек] в день на человека, все, что нам было нужно - могли покупать в тюремной лавочке - табак, крупу, огурцы, кислую капусту, мясо. Среди нас были и ?вольноследующие? - жены ссыльных, они могли при соблюдении каких-то формальностей - не помню каких, во всяком случае, не стеснительных - ездить в Иркутск, привозить оттуда покупки, нужные нам вещи. Начальник попросил выбрать ?старосту? для сношения с ним, чтобы все ссыльные не обращались каждый по своему делу. Он сказал, что каждый день, по утрам, он будет в конторе и староста может ему ?до?кладывать? о всех нуждах и пожеланиях. Письма просил приносить в контору для просмотра и отправки, кажется 2 (или 3?) раза в неде?лю; тогда же старосте будет передаваться полученная (и просмотрен?ная) корреспонденция для заключенных. Должна тут же прибавить, сколько помню, на этой почве никаких недоразумений не было и я даже думаю, что фактически письма, и приходящие и отправляемые, вряд ли очень внимательно читались, во всяком случае, некоторые писали свои письма на идиш, и они тоже отправлялись адресатам. Вообще, в отношении к нам уже оч[ень] чувствовалось, что мы - уже не подследственные, а ?приговоренные? к ссылке, то есть мало чем отличаемся от нормальных русских граждан. Хозяйство было у нас общее, касса - тоже. Было решено, что все отдают свои деньги (за вычетом отложенных на побег) в общую кассу, получаемые деньги и посылки тоже поступали в общее пользование. Если нужно было кому-нибудь что-нибудь купить, то, в пределах возможности, через ?вольноследующих? покупали в Иркутске за общий счет необхо?димые вещи. Я не помню, чтобы были какие-нибудь недоразумения в этих делах.

    Общее хозяйство сначала велось довольно неумело, считали, что должны хозяйничать по очереди, одинаково - мужчины и женщины. Иногда ?повар? оказывался не на высоте - спросишь, что сегодня на обед? Отвечает — еще не знаю, выйдут ли щи с мясом или рагу. Смо?тришь с недоумением - оказывается, если вся вода выкипит, будет рагу, если нет - суп. Потом эту ?демократию? сменили: несколько человек изъявили готовность по очереди стряпать на всех, но только требовали помощи - чистить картофель; но картофель в то время года был редкостью, оставалась одна неизменная капуста, которую и чистить не надо было! Молока было немного, его оставляли для больных и слабых, пили много чаю — кирпичного, но его варили по-европейски - просто заваривали кипятком, инородцы же пьют его обычно так, что варят его в воде и заправляют салом. Получается что-то вроде супа. Трудно было с сахаром - его в Сибири (в те време?на), особенно вне городов, никогда не было в большом количестве. На сахар был ?рацион? - каждый получал по сколько то на неделю, и мог расходовать по своему усмотрению. Потому то и не выливали чай, если в него падал таракан...

    У ссыльных было довольно много книг; все они были сданы в общую библиотеку, которой все пользовались. При отправке ссыльного на место назначения ему возвращали его книги. Был выбран библиотекарь, которому было довольно много дела. Получались из России, от родных, довольно много книг, газеты; все это передава?лось в библиотеку. Родные некоторых ссыльных обращались в редакции журналов, в издательства с просьбой посылать в тюрьму их издания. Редко кто отказывал, таким образом мы были не так уж плохо обслужены.

    Таким образом, жизнь наладилась не плохо, и люди довольно спо?койно ожидали отправки на место назначения. Большим развлече?нием были регулярные появления ?этапов? с ссыльными из самых разных углов России. Так там мне довелось встретиться с группой ?Южного Рабочего?;2 Абрамом Гинзбургом, Борисом Цейтлиным и Анной Розенфельд; с соц. дем. из Одесской группы, Софией Самойловной Фихман,3 Анной Краснянской; грузинами с Кавказа - Сильвестром Джибладзе, Калистратом Гогуа и другими работниками на Кавказе - Франчески и Викт[ором] Константиновичем] Курна-товским; таким же образом я встретилась там с братом Сергеем [Ежовым], Конкордией Захаровой;4 туда же приехал Александр Савинков, который был только выслан из Варшавы и должен был работать на Урале, но который перепросился в Восточную Сибирь, хотел быть в том же месте, где и я. Его мать выхлопотала ему через Святополка Мирского, с которым была в хороших отношениях. Появился у нас и Виргилий Шанцер и толстовец Никифоров.

    Но особенно запомнилось мне появление ?этапа? в начале зимы 1904 г., когда за воротами, где мы все ждали новоприбывших, появился какой-то странного вида человек, совсем еще молодой, какой-то негнущийся, чем-то напоминавший складной перочинный ножик, который забыли сложить, с совершенно асимметрическим лицом, но все же чем-то приятным, и с очень странным и непри?ятным голосом, высоким, визгливым... У него были странные движе?ния, ноги и особенно руки были как будто на шарнирах, двигались как-то странно. Он назвался Михаил Лурье [Ларин], из Крымского Союза,5 шел на 6 лет в Якутку. Пришедшие с ним в этапе расска?зывали шепотком, что он очень приятный паренек, очень больной, общительный, всегда в хорошем настроении, очень развитой, бывший студент, социал-демократ, в Крымском Союзе - выдающийся человек, очень начитанный.

    Был он очень общителен, разговорчив, и мы с ним быстро позна?комились. Было в нем что-то детское, и никого не удивило, что, зна?комясь, он сказал - Михаил Лурье, а в просторечии Мика. Так его и стали звать. Он рассказал, что с детства болен очень серьезной, неиз?лечимой болезнью — прогрессивной атрофией мышц, поражены у него и голосовые связки, почему он и говорит так странно, поражены и лицевые мышцы, почему у него асимметрическое лицо, возмож?ность двигать руками — очень ограничена — чтобы взять, например, гребенку или перо, он должен одной рукой подводить другую к нуж?ному предмету и потом как-то нелепо подкидывать гребенку до высоты волос и причесываться... А чтобы писать — надо рукой подве?сти другую руку к карандашу, ухватить его и водить руку другой рукой по бумаге... Так и с вилкой, чтобы есть; сколько помню, ножом он совсем не мог управлять и вообще очень нуждался в посторонней помощи, но, по видимости, по крайней мере, не страдал от этого и очень просто обращался за всякой помощью и считал совершенно естественным, что люди охотно обслуживали его. Худобы он был невероятной. Помню, через несколько дней после его приезда было решено привить заключенным оспу, так как по соседству начались заболевания натуральной оспой. Пришел фельдшер и стал всем по очереди прививать оспу. Несколько человек из нас предложили ему помощь, которую он охотно принял. Была и я в числе помощников. Наша помощь была весьма несложной. Фельдшер подходил к сидящему на койке человеку, с засученным рукавом. Фельдшер делал надрез скальпелем и ?мазал? прививкой. Помощник был тут же с чистой ваткой и пузырьком с эфиром. Вытирал одной ваткой вокруг надреза, а, может быть, и раньше, тер эфиром, потом другой ваткой вытирал скальпель, а фельдшер уже дальше орудовал дру?гим скальпелем и т.д. Помню, когда мы подошли к Лурье и я увидела его руку, руку скелета, обтянутую тонким слоем кожи, не только без всякого жирового покрова, но и без признаков мышц — просто серая, какая-то неживая сморщенная кожица, висящая вокруг кости. Такой страшной, какой-то мертвой руки я и не видывала, да и пред?ставить себе не могла.

    И вот через несколько дней после этого Лурье подходит ко мне и говорит, что ему надо и очень секретно поговорить со мной. Пойти во двор и там в уединении поговорить, было нельзя - он слишком мерз; обычно, кто хотел поговорить в уединении, уходили в темный угол перед входом в ?столовую?, садились на пол и так беседовали, но Лурье не мог сесть на пол - ему и сесть было бы трудно, и уже вовсе невозможно подняться... И он рассказал мне следующее - он имеет твердое намерение бежать - при первой же возможности; к нему скоро должна приехать невеста, как ?вольноследующая?, она уже получила разрешение, она привезет с собой деньги и все необходимые бумаги. Вообще то, это было довольно обычным делом, чтобы женам разрешали приехать в тюрьму, но для этого надо было всту?пить в законный брак, но и на это уже получено разрешение: при этом пришлось преодолеть разные препятствия — во-первых, — теперь пост, но уже выхлопотано разрешение, чтобы ?еврей Лурье мог немедленно вступить в законный брак?, а священник, видимо, соглашался пометить свидетельство о бракосочетании задним числом. Но для этого ему надо принять христианство - невеста его православная — следовательно, ему надо принять православие и вот в этом я должна ему помочь - быть его крестной матерью и убедить Савинкова быть крестным отцом, шафером и т.д. Я пришла в полное изумление: во-первых, передать деньги и паспорт можно превос?ходно и без законного брака и, во-вторых, я - еврейка и никак не могу быть крестной матерью. Я уже не позволила себе поставить главного вопроса - а как вообще он может жениться. Но возмож?ность такого вопроса он, видимо, считал совершенно ничем не вызываемой и только настаивал, что именно я — самый подходящий человек для совершения всей этой операции, а, если я чего-нибудь не знаю, то Савинков подскажет и все пройдет без сучка и задоринки. Отказать ему было невозможно, я только надеялась, что в конторе будут какие-нибудь возражения - ведь все бумаги изготовлялись именно в конторе, но, как и предвидел Лурье, все обошлось превос?ходно. Когда я посвятила Савинкова в этот план, он просто был ошеломлен - Невеста? Креститься? Венчаться? Лурье присоединился к нашему разговору, и оказалось, что именно это имеет для него большое значение - ?надо оформить отношения?... Стали спраши?вать, когда приедет невеста, оказывается очень скоро, все подготов?лено и устроено, надо спешно поговорить с священником, и он почему-то думал, что я лучше других смогу это устроить. Об отказе не могло быть и речи. Пришлось сказать через старосту в контору, что я хочу говорить со священником; священник пришел на другой день и оказался очень сговорчивым.

    Савинков оказался достаточно осведомленным в православных обрядах и обещал все ?устроить?, ?подсказать? в нужную минуту. Я с ужасом спрашивала - нужно ли бедного Мику погружать в купель? Оказывается, не нужно, но все же он посоветовал мне взять с собой на торжество мохнатое полотенце - ?а то, вдруг, бедняга сомлеет и надо будет его растирать?... Конечно, священник не будет настаивать на купели, а может ограничиться окроплением святой водой. Надо ли становиться на колени? Ведь он, если и встанет, то никак не сможет подняться. Оказывается никакой необходимости нет. Я настояла, чтобы со священником разговаривал и Савинков, он согласился, и все оказалось проще, чем я опасалась; священник и вообще был сговор?чив, а когда увидал ?жениха?, то был согласен на все. Чуть ли не в тот же день получилась телеграмма, что ?невеста? будет в Усолье в такой то день, и я с Савинковым и Лурье отправились в часовню, Лурье в своем студенческом мундире, который он считал большим парадом, я с полотенцем под мышкой. К счастью Савинков импони?ровал священнику и, когда тот робко попросил, чтобы ?жених? снял мундир, Савинков авторитетно ему объяснил, что это совершенно невозможно, так как в бараке холодно, да и кроме того - снова надеть его такому человеку не так то просто - ?сами видите, батюшка, какой он у нас ледащий?; священник не мог не согласиться с этим и только просил, чтоб он хоть воротник твердый, стоячий воротник мундира, расстегнул и открыл грудь. Савинков, а за ним и Лурье согласились и священник начал церемонию. Сам Лурье должен был оставаться совершенно пассивным, но мне надо было что-то произносить и отве?чать на какие-то вопросы священника, и с помощью и подсказкой Савинкова все обошлось благополучно. Батюшка прочел все, что полагалось, и стал кропить Лурье святой водой.

    Он стал ежиться; вода потекла ему за воротник, что-то потекло по груди, и наш бедный жених совсем завял, побледнел, стал дрожать мелкой дрожью. Я перепугалась и старалась сначала утирать его, стоя сбоку, мохнатым полотенцем, но потом стало хуже, было похоже, что Лурье упадет, и я, махнув на все рукой, стала растирать бедного парня, а потом потя?нула его за руку и потащила сесть на табурет, который, к счастью, припас Савинков. Батюшка поморщился, но, видя, с кем имеет дело, спорить не стал, но все же сказал, что необходимо сейчас же присту?пить к исповеди и причастию, а то нельзя будет венчать. У нового христианина, видимо, было не так уж много грехов, так как батюшка очень сократил всю процедуру, а Савинков подсказывал разные сло?ва, которые бедный Лурье произносил то совершенно мертвым голо?сом, то крикливым. Наконец, все кончилось, и я могла еще раз начать растирать нашего Мику, как вдруг дверь барака открылась и вошла очень красивая молодая женщина в меховой ротонде с помощником начальника. Мика сразу оживился, хотел вскочить, но это было выше его сил, и невеста весело подходит к нему, обнимает за шею и целует. Наш Мика сразу расцветает, пытается встать, помощник начальника умиленно смотрит на них и сконфуженно говорит священнику - ?что же, батюшка, может, приступите??. Ока?зывается, у него заготовлены венцы, невеста привезла кольца, Са?винков с венцом в руках становится за Микой, помощник началь?ника за ?невестой?; те немногие слова, которые надо было произне?сти, Савинков во время подсказал, а поцеловать жену Мика сумел и без подсказки. Невеста так и не сняла своей ротонды и мы, про?стившись и поблагодарив священника и помощника, который тут же сказал, что в конторе все бумаги заготовлены, и он завтра отдаст ста?росте, и они уже распишутся, и мы отправились в барак с ?молодыми?. Товарищи встретили их пением какой-то революционной песни, а какой-то шутник решил ?по обычаю? встретить молодых хмелем - ?чтобы жили весело и богато?, но, конечно, никакого хмеля у нас не было, и потому он просто решил ?засыпать овсом?. Было весело, и смешно, но и тут Мике не повезло, какая-то соринка от овса попала ему в глаз, он далее рукой не мог протереть свой глаз, сделала за него его невеста, но и это не помогло и кто-то догадался принести ему ста?кан полный водой и посоветовал начать моргать в стакане и таким образом выполоснуть соринку, что и удалось. Потом Лурье выгова?ривал, что по такому случаю бы ему поднести не стакан воды, а ста?кан вина... Но где его взять? За то всем был предложен чай, не только с сахаром, но и с какими-то карамельками. На другой день молодая покинула Александровскую тюрьму, и я ее больше не видала. Видал ли ее Лурье, не знаю. Когда несколько лет спустя - в 1912 г. - я встре?тилась с ним в Швейцарии, ее уже с ним не было, а после - в 1917 г. была при нем другая жена - молоденькая, очень бойкая женщина, с которой он, видимо, превосходно ладил. Но и она с ним не плохо, видимо, ладила...

    Просидели мы в Александровской тюрьме до начала июля, наше мирное житие становилось уже в тягость, хотелось более настоящей воли, меньше ?общей жизни?, своего угла. За это время было у нас большое событие - побег в корзинах моего брата [Ежова] и Конкордии Захаровой, но это уже было описано,6 так что об этом не стану рассказывать. Стоит только упомянуть, что когда Сергей сообщил об этом своем плане товарищам - он хотел иметь общее согласие, так как ведь было возможно, что после побега могли быть репрессии (их не было), то Лурье пришел ко мне и стал серьезно говорить, что, соб?ственно, он имеет приоритет и в корзине надо вывезти его. Когда я серьезно спросила его — а вы сможете улечься в корзину, пролежать в ней икс часов, вылезти из нее? Он весело, на высоких нотах, рас?смеялся и не стал спорить.

    В начале июля нас, наконец, отправили - на телегах до Усть-Кута, на Лене и там пересадили на ?паузок? - плоскодонную баржу, которая плывет самосильно по течению, на корме есть рулевой, который следит, чтобы не наткнуться на что-нибудь и вовремя повернуть. На носу стоит треножник и горит огонь, всегда греется кипяток. Кроме нас, политических, было и человек 200 уголовных, может, несколько меньше, не помню, которых ссаживали в раз?личных селах за Иркутском. Плыли день и ночь, довольно часто останавливались; если в этом селе были ссыльные, они приходили нас встречать, сообщали новости, делали ?передачу?, да во многих местах бывали ?базары?, на которые местные жительницы выно?сили свой несложный товар - крутые яйца, копченое сало, кету, кое-где ягоды. В Киренске нас встретила большая группа ссыльных и стала кричать, что есть известие, что по постановлению Боевой Орга?низации партии с.-р. убит Плеве.7 У нас на паузке раздались аплодис?менты, но наши же товарищи с.-р. - было их несколько у нас - тут же обрушились на нас - то вы нас за товарищей не считаете, считаете буржуазными революционерами, а тут аплодируете. Кое-кто скон?фузился, но все же радость была всеобщая...

    Доплыли до Олекминска и многих из нас оставили там - а неко?торых отправили в Якутск; не знаю теперь, чем объяснялся такой отбор; может и знала, а теперь забыла. Мне кажется, что, по сообра?жениям здоровья, Ларин хотел быть в более крупном центре, чем Олекминск; но я не помню точно и этого.

    В Олекминске нас встретила большая группа товарищей - М.С. Урицкий, Иван Адамович Теодорович, жена его Глафира Ив[ановна] Окулова, Полушкин, Феофан Прокофьевич Шипулинский и его жена Раиса Коган, Константин Попов, Таня Феденева, Хиной, Бобинский, несколько (5) мясников-евреев, почти не говоривших по-русски, но связанных с Бундом и хорошо державшихся с товарищами - за какую-то забастовку в каком-то маленьком городке в Западном крае.8

    1 Таганская и Бутырская тюрьмы, в просторечии Таганка и Бутырки, - известные места заключения в Москве. На территории, занимаемой Бутырской тюрьмой, стоят четыре башни, одна из которых, т.н. Пугачевская, в период, описываемый Л.О. Дан, видимо, была отведена под больницу.

    2 Влиятельная в с.-д. кругах нелегальная с.-д. газета, выходившая с 1900 по 1903 г.г. и ставшая органом с.-д. подпольных организаций Южной России.

    3 Впоследствии жена П.А. Гарви.

    4 Жена С.О. Ежова.

    5 Созданное весной 1903 г. объединение с.-д. организаций Керчи, Мелитополя, Сева?стополя, Симферополя и Ялты (?Переписка Ленина?, т. 3, М. 1970, стр. 609, прим. 22).

    6 См. К.И. Захарова-Цедербаум и С.О. Цедербаум - ?Из эпохи 'Искры? (1900-1903 г.г.)?, М.-Л. 1926, стр. 74-92.

    7 Министр внутренних дел В.К. Плеве был убит Егором Сазоновым 15 июля 1904 г. (см. приложение к ?Революционной России? № 56 от 5-ХП-1904 г.).

    8 На этом обрывается рукопись.

孟派革命者回忆


СИЛУЭТЫ　 И　 ХАРАКТЕРИСТИКИ

    4.　　МАРТОВ1 (Война и революция)

    [...] Можно себе представить, как оглушила Мартова, как и всех социалистов, вспыхнувшая война, внезапно разразившийся кризис почти во всех партиях Социалистического Интернационала, ?из?мена? немецкой социал-демократии и так далее, но не лишено инте?реса отметить, что, тем не менее, с первых же дней войны он без коле?бания занимает ?интернационалистскую? позицию и остается на ней до самой русской революции и после, уже по приезде в Россию, где этот интернационализм означал не только почти полную его изоля?цию, но и психологически стоил ему очень дорого, так как развел в разные стороны его и его ближайших друзей.

    Особенно тяжело было его положение в начале войны, неожи?данная полная оторванность от России и от всех товарищей, полная материальная необеспеченность и подчас сама горькая нужда; в раз?громе, среди обломков, которые представлял собой тогда социали?стический мир, приходилось искать новых друзей или, по крайней мере, новых союзников. Надо было искать возможности высказы?ваться и пользоваться первой подвертывающейся возможностью, так как положение было тогда такое, что постоянно приходилось говорить ?не могу молчать! ?...

    К этому именно периоду относится начало его большой дружбы с Павлом Людвиговичем Лапинским, польским социалистом, впо?следствии коммунистом, человеком редкой интеллигентности, обра?зованности и ума, но не лишенного странностей. Он тоже очутился в Цюрихе и вместе с Юлием Осиповичем коротал трудные, подчас голодные дни; не знаю, влиял ли Лапинский на Мартова, но знаю, со слов самого Юлия Осиповича, что, в смысле интеллектуальном, он очень много давал ему; Аксельрод, например, называл П.Л. Лапинского ?злым гением? Мартова; отношения между ними сохранились до самой смерти Юлия Осиповича. Лапинский, между прочим, был последним человеком, видевшим его перед смертью, посетив его в Шварцвальдской санатории; сам он пережил его только на несколько лет, став жертвой одной из чисток польской коммунистической партии в Советском Союзе, и был расстрелян, если не ошибаюсь, в 1937 или 1938 году...

    Первая возможность как-то высказаться представилась уже в сентябре 1914 г. в появившейся в Париже еженедельной газете ?Наш Голос?,2 издании, предпринятом ?коалицией? - меньшевиком Анто?новым-Овсеенко и ?впередовцем?3 Иваном Безработным (Мануильским)4 - впоследствии, оба коммунисты.

    Впервые гостеприимством этой газеты Мартов пользуется, когда он счел нужным обратиться к Эрве, недавнему пацифисту, в газете которого ?Guerre Sociale? Бурцев выступил ?от имени русского социализма? с приглашением, отложив временно в сторону все старые счеты со своими правительствами, всем выступить на защиту отечества.

    В своем ?Открытом письме? (№ 12 ?Наш Голос? от 25 сентября 1914 г.) Мартов, со всей категоричностью, заявляет, что Бурцев не уполномочен говорить от имени русского социализма и что и трудо?вики, и рабочие депутаты в Государственной Думе протестовали про?тив политики царского правительства и отказались голосовать, не в пример европейским социалистам, за военные кредиты.

    После этого он пишет и в следующих номерах, возражает Вайану, призывавшему итальянских социалистов прекратить свой нейтралитет, и уже в № 19 (от 3 октября 1914 г.!) помещает статью под заглавием: ?Мир! ?. Лозунг статьи - ?возможно скорейшее пре?кращение войны и возможно более радикальный шаг в сторону разо?ружения?.

    Уже в этот период только что развертывающейся войны у Мар?това составляется определенное представление о переживаемой эпо?хе, ее переходно-социалистическом характере, и он со всей катего?ричностью пишет: ?В нынешней стадии капиталистического разви?тия, буржуазного и буржуазно-феодального господства?, буржуазия уже не может ?сыграть роль фактора политического и культурного прогресса?.5

    Если и сейчас такая точка зрения далеко не стала общим досто?янием в социалистической среди, то можно себе представить, какую изолированность и незавидную долю она сулила своим адептам в 1914-ом году...

    Люди, не пережившие сами кризиса 1914-го года, когда все при?вычные представления об отношениях социалистов к правящему миру, рушились в одну минуту, с трудом могут себе представить, каким шоком должно было быть для Мартова, например, то, что Вандервельде счел возможным обращаться через ?свое? посольство к Рабочей и Трудовой фракциям в Государственной Думе с призывом отдаться патриотическим настроениям, отложив до победы над Гер?манией всякую внутреннюю борьбу со своим правительством, или что немецкая социал-демократия не только голосовала за военные кредиты, что в те времена считалось нарушением всех заповедей, но и могла дать обещание ?не касаться тем классовой ненависти и борьбы классов? и тем купить разрешение на выпуск закрытого было ?Форвертса?!6...

    Думаю, именно в эти дни, под этими впечатлениями, в нем окон?чательно созрел, чтобы никогда больше не заглохнуть, подлинный интернационализм и сознание, что только самостоятельная политика рабочего класса может спасти мир от войн, разрушения, варварства и порабощения...

    В те же дни произошел в нем и большой внутренний перелом, приходилось много работать над собой и своими чувствами, приходи?лось пересматривать все отношения, быть готовым к тому, что вче?рашние союзники и друзья очутятся по другую сторону баррикады, что вчерашние противники и даже, может быть, враги, станут союз?никами - все отношения должны были быть пересмотрены и подчи?нены одному высшему критерию: правильному отношению к войне.

    И, несмотря на то, что его часто упрекали в бесхарактерности, Мартов был человеком, который, после большой внутренней борьбы, переболев свои колебания, раз приняв решение, уже не сходил с занятой позиции. Старое для него переставало существовать.

    Поэтому он уже не страдал больше, окончательно порвав с Пле?хановым (?похоронил часть своей молодости?, как он писал в одном своем письме к нам, в Минусинск),7 он не морщится от вновь устанав?ливаемых связей с вчерашними противниками, раз он поверил или почувствовал, что отныне у него с ними общая дорога. Поэтому он легко и непринужденно принимает союз с впередовцами;8 для него психологически более приемлем Натансон и другие социалисты- революционеры (будущие левые социалисты-революционеры), чем вчерашние меньшевики, ныне ?оборонцы?...

    Он полностью разделяет мнение, высказанное в № 61 ?Голоса? (13-го октября 1914 г.) - ?старые рамки фракций, державшиеся уже искусственно в 1912-1913 г.г., сломлены. Единое отношение к войне спаяло товарищей, стоящих на различных флангах нашей партии. Интернациональные задачи заслонили собой наши споры домашнего характера?.9

    Большим облегчением было для него узнать, что Дан, как и он, целиком разделяет интернационалистскую точку зрения и разошелся с ближайшими товарищами, которые руководили ?Нашей Зарей?, фактически тогдашним центральным органом меньшевизма, и возглавили русское оборонческое направление (Потресов и другие). Дан отгородился от оборонцев и смог напечатать заявление об этом в ?Нашей Заре?. Мартов тоже прислал простран?ное заявление, тоже появившееся в ?Нашей Заре?, что ?... считая, что такое представление? коренным образом противоречит марк?систскому взгляду на нынешнюю катастрофу, как на неизбежный продукт свойственных капиталистическому империализму противо?речий, разрешение которых немыслимо в рамках капитализма, и что оно ведет к политической линии, исключающей самостоятельную классовую позицию пролетариата перед лицом всех исторических разновидностей современного государства, я не могу взять на себя ответственность за тенденции, проповедуемые в статьях последней книжки ?Нашей Зари??.10

    Новая ?ситуация? и взаимоотношения стоили ему, по признанию самого Мартова, ?большого надрыва?. Так в феврале 1915-го года он писал Дану - ?делаю это отмежевание (от ?Нашей Зари?) с большим ?надрывом? в душе?. Этот ?надрыв? усугублялся еще тем, что, как он пишет в том же письме, ?я осязаю на каждом шагу, как все эти симптомы распада эксплуатируются и еще больше будут эксплуати?роваться теми специалистами по обличению кружковщины, которые на самом деле ухитряются использовать в мелочных кружковых интересах даже величайшие мировые трагедии и катастрофы. Сейчас этим занимаются и Антид Ото [Троцкий] и Тулин [Ленин] и даже пресловутый Гардении [Чернов]?.10а

    Как видно по этому письму, новые союзники нелегко давались Мартову, да и далеко не во всем у него с ними царило согласие. Он не разделял убеждения Ленина и его последователей, что ?для России выгодно поражение?, к чему склоняется кое-кто из ?последова?тельных (ленинцев)?, ибо ?неверно, будто всякое поражение ведет к революции, всякая победа к реакции?.?

    Не мог согласиться он и с Лениным; а, следовательно, не мог вести и совместной с ним политики в деле восстановления Социали?стического Интернационала, которое он считал наинужнейшим. Меньшевики-интернационалисты и Мартов, в первую очередь, отвергая и бургфриден и оборончество, ни в коем случае не стреми?лись устранять из Интернационала представителей этих социалисти?ческих направлений. Ленин же не только требовал устранения их и добивался разрыва и раскола с ними, но и рассматривал их, как самых худших и опаснейших врагов. Самыми опасными врагами для него были как раз те центристские элементы, которые особенно активно стремились к восстановлению пролетарского и интернацио?нального единства.

    Сдержанность по отношению к Ленину у него была с самого начала войны, хотя он и признает в письме к Аксельроду, что ?ско?рее, чем с Плехановым, мы, может быть, могли бы столковаться с Лениным. Насчет сговора с Лениным я только так упоминаю; охоты работать с ним у меня нет?.11

    И через несколько дней он пишет снова: ?Ленин с Ко. нас более скомпрометирует, чем будет полезен?.12

    Не лучше обстоят у него и отношения с Троцким, хотя, на первый взгляд, их отношение к войне очень однородно, но именно это было только на первый взгляд. Чувствовал это и Троцкий, который поэтому отказался войти в редакцию ?Нового [Нашего] Слова?, ставшего выходить вместо ?Голоса?, куда его приглашали войти вместе с Мартовым. Об этом Мартов так пишет Аксельроду (письмо от 1-го февраля 1915 г.): ?Вместо 'Голоса' стало выходить 'Новое [Наше] Слово'. Я согласился войти в редакцию, куда меня пригласили вместе с Троцким. Последний отказался под предлогом, что теперь он занят, но на самом деле, чтобы не связывать себе рук. В этом я тотчас же убедился, увидав, как он воздействует на неменьшевистскую часть редакции (2 примиренца и 1 впередовец),13 терроризируя их перспективой поглощения нашей тройкой - я, Гальский-Антонов, Вер. Он действует так, что, если мы не сумеем маневрировать, он с самыми лучшими намерениями достигнет рас?кола этой редакции и потери газетой всякой ?объединяющего? значе?ния?.14

    Такова была ситуация, в которой он очутился в начале войны, таковы были его настроения. Его отношение к войне и ее оценка остались такими же до самого конца. Все свое время, все свои воз?можности он тратит на попытки воссоздания Социалистического Интернационала, крушение которого он ощущал очень болезненно; пытается он и через социалистические партии воюющих держав Западной Европы, тогда казавшиеся полными сил и даже могущества, влиять на исход войны и самое ее прекращение. Все его поездки в Швейцарию, переговоры с Гриммом и другими социалиста?ми, не дают ровно ничего. В феврале 1915 г. он пытается ехать в Лон?дон на конференцию социалистических партий Антанты, но не полу?чает паспорта от французского правительства, хотя в нем не плохо были представлены французские социалисты, которые, однако, не смогли, а, вернее, и не захотели оказать Мартову такой услуги...

    В конце 1915 и начале 1916 г.г. он участвует и, в некоторой степе?ни, даже организует конференции в Циммервальде и Кинтале, но и тут не добивается никаких реальных результатов, Можно даже пред?полагать, что другие участники этого объединения, как Гримм например, были проникнуты совсем иными настроениями и далеко не в такой степени, как Мартов, были свободны от всяких эмоций по отношению к ?своему? отечеству.

    Не больше успехов добивается Мартов и в деле объединения и организации русских партийных сил в эмиграции. Ему удалось, правда, вместе с Аксельродом, организовать Заграничный Секрета?риат Организационного Комитета Р.С.-Д.Р.П., наладить выход его ?Известий?, где были помещены некоторые интересные и даже, быть может, значительные статьи, но никакого воздействия на русских меньшевиков это не имело, и в России партия шла своими путями.

    Да и, по-видимому, самая ценность объединенных в эмиграции эле?ментов не была очень значительной.

    И невольно возникает вопрос - почему такой, сверх обычного одаренный политик, такой тонкий аналитик, человек с такой душев?ной организацией и так хорошо видящий и понимающий людей, столь способный влиять на них, так мало умел обычно извлекать из них пользы и так систематически терпел поражения?

    Некоторое объяснение этому, казалось бы, парадоксальному факту, дает, быть может, Суханов в своих ?Записках о революции?. Он пишет: ?Мартов - самый умный человек, которого я когда-либо знал. Он несравненный политический мыслитель, замечательный аналитик, но именно этому, своему высокому культурному мышле?нию, он обязан слабостью действия. Доминирующий над всем интел?лект является источником размягченной воли. Слишком сильны задерживающие центры? и дальше он прибавляет - ?воистину, горе от ума!?. (?Записки?, том 4, стр. 32).

    Многое, не все, в этой характеристике представляется мне пра?вильным, но я прибавила бы, у Мартова не только большой ум, но и большое, умное сердце; сердце, горячо любившее людей, близких товарищей, но не способное обольщаться на их счет, знавшее им цену и хотевшее о ней забыть. Мартов знал и понимал всю наготу и мизер?ность настоящего, но не позволял себе об этом думать, на этом оста?навливаться, и потому всю свою тактику строивший, ориентируясь на завтра, не желавший останавливаться на мизерии сегодняшнего дня. И ?сегодня? часто жестоко мстило за себя. Но, может быть, именно поэтому так много от Мартова, даже не написанного, оказа?лось способным пережить его и оказалось так современно и теперь, 25 лет спустя после его смерти.

    Февральская революция застает Мартова в Цюрихе и он, конеч?но, немедленно стремится попасть в Россию, но это оказывается более сложным, чем предполагал он и другие эмигранты. Ни Англия, ни Франция не соглашаются пропустить через свои территории интернационалистов, да и русские власти не склонны придти на помощь, напр., консул в Копенгагене отказался визировать паспорт Урицкого; приходится усиленно налегать на петербургские ?связи?, требовать вмешательства Совета, но и после этого протест и вмешательство нового министра иностранных дел, Милюкова, не дает никаких результатов, да очень возможно, что он и не особенно добивался их: у молодого государства иные заботы и судьба эмигран?тов-социалистов мало заботит Милюкова, а их ближайшие товарищи тоже так перегружены работой, ответственностью, что и они не осо?бенно наседают на него.

    Ленин с товарищами раньше Мартова разрубил затянувшийся узел и проехал, как говорили тогда, в ?запломбированном? вагоне (в ?вагоне, пользовавшемся экстерриториальностью?, как говорил сам Ленин), что вызвало огромное негодование в широких демокра?тических кругах и некоторое смущение даже в социалистическом советском окружении.

    Я не помню, давали ли знать Мартову, чтобы он ни в коем случае не делал подобного шага, а запасался бы терпением и ждал бы воз?можности проехать через Францию и Англию; думаю, что нет, так как сообщение с Европой было тогда из рук вон плохо, но я хорошо помню, что об этом много говорилось в советских кругах, говорили, что надо насесть на Милюкова, и, видимо, совершенно не отдавали себе отчета, что, если б эмигранты последовали этому совету, то они очутились бы интернированными в Англии, но результаты от всех разговоров были нулевые, и большая группа эмигрантов - Аксельрод, Абрамович, Мартов, Луначарский, Рязанов, Чудновский, Лапинский, Смидович, Астров, Феликс Кон, Семковский, Кристи и др. решила ехать через Германию в сопровождении швейцарского социалиста Гримма, секретаря Циммерв[альдского] Объединения, который и вел все переговоры с германским правительством. Эта партия приехала в Петербург 9 мая, больше чем месяц после приезда Ленина, прибывшего в Петербург 3-го апреля. В группе Мартова были люди разных фракций и партий, объединенные только страст?ным желанием попасть на родину в решающий момент ее истории.

    Несмотря на недостаточную информацию и редкие письма из России, Мартов все же приехал с определенным взглядом на то, что делается в России после революции, с определенной оценкой тактики меньшевиков и с.-р-ов и резко отрицательно относился к новому курсу меньшевиков, проводимом и меньшевиками интернационали?стами (Церетели и Даном), и осуждал участие в коалиции.

    Еще до его приезда, в майском номере ?Рабочей Газеты?, появи?лись выдержки из письма Аксельрода и Мартова, из которого было ясно, что революция не произвела переворота в его воззрениях, что он по-прежнему стоит на точке зрения необходимости самосто?ятельной классовой политики пролетариата и, следовательно, против участия в коалиции с кадетами, по-прежнему стоит на интернацио?налистской позиции, то есть, считает, что надо немедленно начать бороться за прекращение войны, за возможно скорое и всеобщее разоружение.

    Поэтому Мартова ждали не без тревоги, некоторые боялись его ?доктринерства?, т.е. попросту последовательности и бескомпро?миссности, опасались, что он будет ?мешаться под ногами?, что с ним придется много возиться. Особенно был озабочен Церетели, предчув?ствовавший, что так просто у него на поводу Мартов не пойдет. Да и проезд через Германию все еще озабочивал многих; казалось, что такими шагами дается легкая возможность не социалистической части демократии, особенно военным, нападать на меньшевиков в таком же тоне, как это делали с большевиками. Думаю, в широких советских кругах именно это обстоятельство наиболее заботило людей, и я хорошо помню, как один товарищ, из ?середняков?, очень любивший когда-то Мартова, теперь с сокрушением говорил - ?как же теперь будет? Ведь этим проездом через Германию Мартов закрывает себе всякую возможность работать дальше, он вычерки?вает себя из списка живых людей?...

    Были люди, которые приравнивали этот шаг к прошениям на Высочайшее имя, что всегда считалось абсолютно несовместимым с достоинством революционера.

    Главным образом этими обстоятельствами я объясняю довольно немногочисленную ?встречу? на Финляндском вокзале, которая была им устроена. Как-никак, приезжал ведь в этой группе П.Б. Аксельрод, основоположник социал-демократической партии, но парада никакого не получилось. Собралась, конечно, исключительно партийная публика, не было никакого представительства от военных, не было ?музыки?, к чему мы привыкли в то время при встречах революционных знаменитостей, вроде ?Бабушки Брешковской? или Чайковского, но и партийная публика собралась не в большом количестве, так как многие из партийцев, ?оборонцев? в первую очередь, уже стеснялись парадировать при такой оказии...

    С вокзала мы поехали к нам домой, и мы не успели даже толком поговорить, так как пришлось взять к себе и Гримма, который был очень растерян в новом месте, без языка; к тому же почти сейчас же надо было собираться на партийную конференцию, где Мартова встретили, правда, более тепло, но где он тотчас же ощутил свое оди?ночество.

    Приехал он осунувшийся, уставший и от дороги и от всего пере?житого. Помню на вокзале его сгорбленную фигуру, более обычного хромавшего и выдвигавшего левое плечо; в руках у него был небольшой чемодан, потом оказавшийся наполовину пустым. У него не было с собой ни книг, ни вещей, ни одежды. Его единственный костюм, бывший на нем, был довольно-таки потертым, а в чемодане сиротливо лежали какие-то ?крахмальные манишки?, которые он всегда носил с одним и тем же ?готовым? галстуком и был вполне уверен, что он одет ?очень прилично?. Отсутствие вещей он объяснял тем, что он в свое время все оставил в Париже, так как уехал в Швейцарию на две недели и рассчитывал возвратиться в Париж в свой отель на Монпарнассе, но это так и не состоялось.

    Уже после смерти Юлия Осиповича, когда мы жили в Берлине, один товарищ, приехавший из Парижа, сообщил, что его разыскал хозяин отеля, в котором жил когда-то Мартов, и просил взять его вещи, оставленные им когда-то в отеле при отъезде из Парижа. Выходило так, что вещи были оставлены потому, что за Мартовым числилась недоимка за комнату. Много лет хозяин терпеливо хранил вещи, но теперь он продает отель и это дело надо ликвидировать. Мы просили товарища рассчитаться с хозяином и переслать нам остав?ленные вещи. Через несколько времени мы получили 3 или 4 чемо?дана и два ящика. Вскрыли. В них были по преимуществу старые газеты, пара старых брюк и два засаленных пиджака, карманы которых были наполнены разными документами и письмами, в том числе одно письмо... Маркса к Лонгэ, за которым долго охотился Рязанов. Он таки выпросил у нас впоследствии это письмо для Мос?ковского института Маркса и Энгельса. Письмо было очень интерес?ное, но в нем было одно место, которое мы не хотели предавать глас?ности: очень резкий отзыв Маркса о Каутском, который вовсе не отражал позднейшего мнения Маркса о нем. Мы отдали Рязанову письмо, и он обязался, если и публиковать письмо, то с пропусками. Он так и сделал, но, когда после так называемого меньшевистского процесса15 Рязанов был отставлен от всех должностей и сослан, его преемник в Институте Маркса и Энгельса первым делом вскрыл сейф, нашел письмо и опубликовал полностью... Надо отдать спра?ведливость старику Каутскому, что он нисколько не был обижен на нас за ?выдачу? письма и мало смущен его опубликованием...

    Отсутствие склонности к вещам, к собственности, даже в мело?чах, Мартов сохранил до конца дней своих. Когда после его смерти я хотела дать некоторым товарищам что-нибудь на память о нем, я не могла найти в его вещах решительно ничего: не было ничего, что носило бы отпечаток принадлежности к нему; свои самые простые деревянные мундштуки он обкусывал и менял довольно часто, он так и не научился писать ?вечным? пером и не имел ?стило?, он не любил пользоваться записными книжками и т.д. Словом, кроме часов у него не было решительно ничего ?своего?...

    На партийной меньшевистской конференции16 сразу сказалось, как много значило его отсутствие в Петербурге в течение 2 с полови?ной месяцев после революции.

    За это время успели сложиться новые отношения; коалиция была психологически принята огромным большинством партии; многие, быть может, и не были всем довольны, кое-что хотели бы видеть иначе, но они чувствовали себя частью всесильного, казалось, советского большинства, серьезно относились к своей ответствен?ности и не считали возможным и уместным громко критиковать, а тем более ломать ?линию?, взятую и довольно-таки самодержавно проводимую в Совете Церетели.

    На первом же заседании, при первой же встрече с партийной массой, Мартову пришлось выступить против партийного и совет?ского большинства, против соглашательства и коалиции, за классо?вую борьбу и действенную политику за мир.

    Мартов и его немногочисленные сторонники оказались в безна?дежном меньшинстве на конференции, и им пришлось как-то стоять особняком, в стороне. Некогда родоначальник меньшевизма, его всегдашний идеолог, один из самых популярных и авторитетных вождей его, теперь Мартов уже не был лидером своей партии. Рас?калываться с партией ни он, ни его сторонники не считали нужным, но они и не собирались подчиняться ее решениям и директивам.

    При всей отчужденности от советского большинства Мартов все же пытается выступать в Совете и действовать в нем, особенно, по вопросам войны и мира, но его выступления решительно не имеют успеха, особенно на первых порах. И самая речь его, сложно построенная, не всегда доходит до советского середняка, да и затра?гивает он темы, которые еще не хватают слушателя за живое.

    Все же он добивается создания комиссии по созыву Сток?гольмской конференции и в нее избирают и всю советскую головку - Чхеидзе, Церетели, Дана, Чернова, Рязанова и интернационалистов, Аксельрода, Мартова, Гольденберга и Суханова.

    Сначала принимается решение приглашать только те партии и группы, которые порвали с политикой национального объединения и со своими империалистическими правительствами, то есть, стоящих на так называемом ?циммервальдском базисе?.

    Это решение принимается 18 мая 1917 г. и, хотя в воззвании о созыве Стокгольмской Конференции, обращенном к рабочим всего мира, это и исчезает, все же меньшинства французской и английской рабочих партий были за участие в этой конференции, правящие же сферы этих партий были против и потому соответствующим прави?тельствам было уже легко воспрепятствовать созыву конференции просто тем, что они распорядились не выдавать паспортов наме?ченным делегатам.17

    В это же, примерно, время Временное Правительство публично отмежевывается от ?Стокгольма?, то есть пытается взять твердый курс в вопросах войны и мира.

    Интернационалистское влияние Мартова в советско-меньше?вистской партийной среде, если и росло, то, во всяком случае, очень медленно и на первом съезде Советов Рабочих и Крестьян ?фракция Мартова? едва составляла одну шестую всей меньшевистской фрак?ции и это при том, что в провинции меньшевики плохо разбирались в разногласиях и, если они легко отличали линии Дана и Ленина, то им далеко не всегда была ясна разница между Даном и Мартовым.

    Интересно, что, когда о таких своих провинциальных наблюде?ниях с огорчением сообщал Мартову Суханов, он с удивлением уви?дел, что это радует Мартова: он вообще с трудом шел на резкое раз?межевание с партией, гораздо больше, чем его сторонники, коле?бался перед радикальными решениями; очевидно партийная спайка еще сильно давала себя знать. В одном только пункте он остается непримиримым - в вопросе войны и мира, но и тут он делается более сдержанным после шока, испытанного им в связи с инцидентом с Гриммом,18 разыгравшимся на съезде.

    На съезде, происходившем в здании Кадетского Корпуса, при?сутствовало 777 делегатов; большевиков было 105, все остальные почти исключительно меньшевики и социалисты-революционеры. Самая многочисленная фракция была социалистов-революционе?ров, но она не имела абсолютного большинства и политически все время озиралась на меньшевиков. Вместе с меньшевиками они составляли пять шестых съезда. Оппозиция, вся вместе, не превышала 150-160 человек; при голосовании резолюций, предла?гаемых большинством, ?против? подымалось не более 120-125 рук...

    И вот в такой обстановке, на первом же заседании съезда, Абра?мович попросил слова и потребовал обсуждения события, о котором говорил в тот день весь город — о высылке из России швейцарского социалиста Гримма.

    Большинство съезда высказалось против обсуждения этого дела, но к Абрамовичу присоединился Церетели и выразил готовность дать все необходимые объяснения. Дело сводилось к тому, по словам Церетели, что на имя швейцарского посланника в Петербурге полу?чилась телеграмма от члена швейцарского правительства Гофмана, в которой он просит передать Гримму ?словесное сообщение?, а именно, что Германия не предпримет наступления до тех пор, пока это ей будет казаться возможным, что Германия готова предложить России и ее союзникам мир, почетный для обеих сторон, что она готова оказать России после заключения мира финансовую под?держку и отнюдь не собирается вмешиваться в ее внутренние дела. Гофман просил передать Гримму, что при желании России и ее союзников, Германия была бы готова тотчас приступить к мирным пере?говорам и отнюдь не предполагает требовать ни аннексий, ни контри?буций.

    К этому необходимо прибавить (не по моим личным воспомина?ниям или в силу моей осведомленности, а по рассказу Суханова - ?Летопись Революции?, т. 4 — вообще хорошо осведомленного и не имевшего причин отягощать Гримма какими-либо излишними обви?нениями), что ?впоследствии выяснилось, что телеграмма Гофмана была ответом на запрос самого Гримма, который в России пришел к убеждению о необходимости для России ликвидировать войну?.

    Впоследствии также будто бы выяснилось, что Гримм, желая содействовать возвращению русских эмигрантов на родину, шел к этому закулисными путями, вступая в какие-то секретные перего?воры, о которых эмигрантам не сообщал. Ленин и Зиновьев будто бы знали об этом и потому от посредничества Гримма отказались, обра?тились к швейцарскому социалисту Платтену, но о своих соображе?ниях никому не сообщили.

    Все это ?выяснилось? впоследствии, но в те трагические дни об этом ничего не знали Мартов и интернационалисты, и потому они настаивали на полной лояльности Гримма и с негодованием возра?жали против всякого заподазривания Циммервальда.

    Получив упомянутую телеграмму — до ее вручения швейцар?скому посланнику - Терещенко, который к тому времени уже сменил Милюкова на посту министра иностранных дел, и председатель Совета министров, Львов, бросились к Церетели и Скобелеву, давшим Гримму, перед его приездом в Россию, свое поручительство, то есть гарантировавшим, что он не немецкий агент. Узнав о теле?грамме, Церетели и Скобелев обратились к Гримму с требованием, чтобы он объяснил маневр Гофмана ?провокацией? и тем показал бы свою полную непричастность к ?заговору?. Гримм от этого уклонил?ся, ссылаясь на интересы Швейцарии, но заявил, что никакой теле?граммы от Гофмана он ни прямо, ни косвенно не получал, и всякую попытку использовать его имя для подобных вещей, он будет разоб?лачать. Это не удовлетворило Церетели, и они предложили Гримму покинуть Россию, что он и сделал 3-го июня.

    После ?разъяснения? Церетели выступил Мартов; не пытаясь защищать Гримма, он старался придать всему делу принципиальный характер. Он указал, что Временное Правительство не захотело про?лить света на все это дело, не только не организовав суда и распоря?дившись о применении к Гримму административной меры, высылки, даже не поставив Исполком Совета Рабочих Депутатов в известность об этом. Он старался обратить внимание съезда на тот странный факт, что Временное Правительство считает возможным так рас?правляться с гражданином нейтральной страны, лишь только заподазривает его в желании содействовать прекращению войны, и само якшается с представителями Антанты и, быть может, даже антантов?ских бирж, когда они приезжают в Россию и своекорыстно пытаются затягивать участие России в войне, до полного истощения сил рево?люции.

    Реакция съезда была совершенно оглушительной против Марто?ва. Казалось, он один, на трибуне, совершенно бессильный стоит перед лавиной, готовой обрушиться на него. Впечатление было настолько сильно, что даже Троцкий бросился к трибуне с возгласом: ?да здравствует честный социалист Мартов!?... Этим и исчерпался инцидент, хотя настроение против Мартова не переломилось.

    Большевики, хотя и знали много больше обо всей истории, тут ничего не сказали и Зиновьев ограничился тем, что вяло сказал, что не следует расправляться так грубо с инакомыслящими социалиста?ми...

    В первый момент, еще до заседания съезда, когда Мартов узнал о предложении Гримму покинуть немедленно Россию, он воспринял это, как величайшее оскорбление и был готов на самые крайние меры, даже на разрыв самых близких личных отношений.

    Помню, как раз в эти дни мы должны были менять квартиру, взять большую и ближе к Таврическому дворцу, где тогда заседал Совет и где несколько членов нашей семьи проводили все свое время. Мы и дальше предполагали жить все вместе. После столкновения с Даном в связи с историей с Гриммом, Юлий Осипович, совершенно расстроенный, бледный, сказал мне, что он сомневается, осуществим ли при новых создавшихся условиях задуманный нами план устройства. ?Ты сама видишь? - с горечью говорил он мне: ?как я буду теперь со всеми вами?. Но мое огорчение было так велико, что он уступил, и мы осуществили свой план жить вместе всей семьей и после эта история сгладилась, забылась и не оставила никаких сле?дов на наших домашних отношениях; все члены семьи остались по-прежнему спаянными. Думаю, у всех участников этого ?общежития? это время осталось в памяти, как одно из лучших, быть может, в их жизни. Жизнь не шибко баловала после этого периода всех участни?ков его, да и много ли из них остались в живых теперь, может быть, я одна...

    Правда, впоследствии Юлий Осипович признал, что поведение Гримма не было вполне правильным для секретаря Циммервальдского Объединения. И мне и Дану пришлось впоследствии встретиться с Гриммом. Он не проявил никакой неприязни, но никогда не возвращался к этой истории.

    Это житье всей семьей, помимо того, что давало очень много всем нам лично, имело, мне кажется, очень большое значение и для выра?ботки впоследствии единой партийной линии. В 1917 г., после революции, после практики коалиции, несомненно была опасность, что крайние фланги нашей партии разойдутся очень далеко, так свяжут себя с чуждыми, в сущности, партии элементами, что никакое объе?динение или даже простая договоренность стали бы уже невоз?можными. Но случилось так, что в эти бурные летные месяцы 1917г. все члены семьи поздно возвращались домой из Совета, из прави?тельственного окружения, из рабочего района и начинали обмени?ваться мнениями и впечатлениями за день, они вставали из-за позднего чайного стола, подчас чуть ли не на рассвете, иногда с сов?сем иными настроениями, чем они приходили домой. Реже говорил Мартов — на заявление Дана, что нет иной возможности поступить при тех или иных обстоятельствах - ?Ну, значит и не надо было идти на положение, из которого нет приличного выхода!?

    Чаще прислушивался Дан к рассказам Мартова о настроениях далеких от центра людей и убеждался, что, быть может, и впрямь не все так безраздельно настроены выполнять взятую ?линию?. Анали?тический ум Мартова раскрывал неизбежные последствия фор?мально-демократической политики, которую вело Временное Прави?тельство и которую поддерживало недостаточно критически совет?ское большинство.

    И даже Церетели, часто приходивший с заседаний правительства или Совета вместе с Даном, прислушивался к критике Мартова, не соглашался с ним, по-прежнему считая его доктринером, но часто не находивший ответов и возражений на его подчас и полемические выпады.

    Помню очень хорошо, как перед наступлением 18 июня19 горя?чился Мартов, доказывавший неизбежность провала всей затеи Керенского и предсказывавший катастрофические последствия ее: разрыв солдат с революцией в ее тогдашней форме, предоставление солдатской стихии в полное распоряжение большевиков или других крайних демагогов. Церетели на все это уверенно отвечал, что насту?пление подготовлено так хорошо, что никаких сюрпризов ждать нельзя, что это единственный путь реально закончить войну. Так уверял его Керенский, а ?впрочем, черт его знает, может и тут хва?стает и опять подведет нас?, меланхолически прибавлял Церетели.

    Но он хотел верить Керенскому, так как уже слишком связал себя со всей несоциалистической частью коалиции и ему, действительно, не было иного выхода, как впоследствии уехать на Кавказ и тем выйти из игры... Дан и связан был меньше с правительством и с большим вниманием прислушивался к Мартову и его предсказаниям. Интер?националистские и революционные нотки в его душе легко оживали, и, после ?ночных бдений?, он с новой энергией шел в свои советские и правительственные верхи и пытался там спасать то, что еще можно было спасти. Именно в эти памятные ночи, я думаю, и у Мартова, и у Дана вырабатывались те предпосылки, которые в последние предок?тябрьские и последующие дни позволили выработать единую пар?тийную линию, и не дали партии, ее основной массе, скатиться в топ?кое болото ?борьбы за демократию? и ?преодоления контрреволю?ции, пришедшей слева?, которое представляли собой после все обра?зовавшиеся Комитеты Спасения Родины, Национальные Центры, Союзы Возрождения и т.д. и которое впоследствии поглотило столь?ко когда-то честных демократов и революционеров.

    Личные отношения, как я уже сказала, восстановились пол?ностью и взаимно много давали обеим сторонам, но в Совете Мартов еще долго продолжал оставаться непопулярным, что не останавли?вало его, и он продолжал выступать, хотя очень часто знал, что его выступление обречено на провал. Продолжая эту неблагодарную работу, он все надеялся сплотить таким образом все не безнадежно отставшие от прежнего меньшевизма элементы.

    И после провала наступления 18 июня, в котором он был уверен, он только усиливает свою борьбу за прекращение войны, хотя надо признаться, что он не решился выставлять лозунга сепаратного мира, и делается еще более непопулярным в кругах советского большинства и правительства.

    Но по мере того, как события шли, как все больше и больше раз?валивалась армия, и усиливалось дезертирство, как все громче начи?нало говорить крестьянство, требуя земли сейчас, а не после Учреди?тельного Собрания, никакие комбинации, придумываемые Церетели уже не приносили успеха, в Совете начали раздаваться новые речи и создаваться новые настроения. К Мартову начинают прислушивать?ся без прежнего предубеждения и его выступления, например, про?тив применения смертной казни на фронте, на чем настаивал Керен?ский, имеют решительный успех.

    Государственное Совещание в Москве,20 Корниловские дни21 в Петербурге производят огромное впечатление на советскую массу и она начинает искать новых вождей и уже с большим интересом при?слушивается к мнениям Мартова. И в его собственной партии число его сторонников становится настолько значительным, что не исклю?чается и решительное изменение партийной линии в Совете, а через Совет и в Предпарламенте.22 Буквально накануне возможного изме?нения линии поведения правительства, когда ближайшее окружение Керенского], его военный министр Верховский, уже больше не может не уступить велениям момента и должно изменить военную политику Временного Правительства, накануне 2-го съезде Советов, где могла и должна была произойти переориентировки всей совет?ской политики, происходит большевистское восстание и съезд Сове?тов ставится перед совершившимся фактом.

    В отличие от других вождей меньшевистской и с.-ровской партии, Мартов пытается оставаться в Совете, но очень быстро вы?ясняется, что никакое соглашение с большевиками в тот момент невозможно и он тоже покидает съезд.

    И после он принимает горячее участие во всевозможных перего?ворах (так называемых ?Викжелевских? - Всероссийский Исполни?тельный Комитет Железных Дорог), имевших целью создать соглашение между большевиками и остальной частью советской демократии, но все это кончается полным неуспехом и Мартову ничего не остается другого, как перейти в оппозицию вместе со всей меньшевистской партией, которая к тому времени уже в значи?тельной степени признает мартовские взгляды и позиции.

    На этом, собственно, кончается открытая, недолго длившаяся и порой очень ограниченная полоса деятельности во время революции 1917 г. Мало праздничных моментов досталось на его долю, много меньше, чем другим его товарищам, знавшим в дни революции ощущения побед и успехов. Всю горечь поражений и тяжесть пресле?дований и его лично и его ближайших друзей, что для него было, быть может, еще горшим страданием, принял он мужественно и ни на минуту не терял веру в торжество русской революции, в тор?жество социалистических идей во всем мире.

    В октябре 1920 г. Юлий Осипович, по поручению Центрального Комитета Р.С.-Д.Р.П., поехал заграницу для информирования европейского социалистического движения о советской действительности и для работы над воссозданием нового Социалистического Интерна?ционала, способного объединить все рабочее движение.

    Программа такого Интернационала была формулирована самим Юлием Осиповичем в так называемых ?апрельских тезисах? 1920 г.,23 принятых собравшейся в Москве партийной конференцией меньшевиков.

    Поехал он легально, с паспортом, выданным Наркоминделом. Наркоминдел же позаботился и о визах, немецкой и проездной; и так идиллически были настроены в те времена власти, что тот же Нар?коминдел, а, может быть, и секретарь ВЦИК'а, Авель Енукидзе, достал ?царские? деньги, уж не знаю, сколько тысяч, так как ника?кие другие русские деньги (?керенки? или ?советские?) не имели хождения вне Советской России и не могли быть обменены ни на какую валюту. ?Царские? же обменивались еще в те времена, уж не помню, по какому курсу. Регулярных почтовых сношений с ?загра?ницей? в те времена еще не было, и никто решительно не знал, как протекает жизнь ?вне социализма?, который у нас тогда еще был в полном разгаре.

    Юлий Осипович думал и говорил, что едет на время, говорили так и другие, но у нас в семье на этот счет было довольно пессимистичес?кое настроение, мы все чувствовали, что это прощание, для неко?торых из нас по крайней мере, - навсегда...

    Но все же ни у кого из нас и в мыслях не было, что прощаемся мы с человеком, в сущности, уже обреченным.

    Наоборот, хотелось нам всем думать, что поездка в Европу, даже в разоренную, полуголодную Германию, сможет поставить его снова на ноги, попросту спасти его, так как очень уж плохи были наме?чавшиеся зимние перспективы 1920 г.

    Правда, и последние месяцы его жизни в Москве были уж труд?новаты, не было настоящего голода, так как благодаря ?пайкам? (служебным, ?академическим? и т.д. - все мы, в сущности, были при?вилегированными людьми и жили лучше среднего рабочего и обыва?теля, но...) было вдоволь хлеба, пшена, воблы и изредка икры, но все же питание было из рук вон плохо и приходилось страдать от холода. Юлий Осипович жил тогда с семьей младшей сестры, Маргариты, в небольшом особняке в Мыльниковой переулке; им самим прихо?дилось отапливать дом, а доставать дрова было уже очень трудно. Трудновато было и в отношении света — в Москве в те времена систе?матически, из-за отсутствия угля, выключали свет на определенные, конечно, вечерние часы и мы много вечеров проводили всей семьей — то у нас, мы жили с семьей брата Сергея, совсем близко от Юлия Оси?повича, - то у сестры, в потемках, при свете маленькой ?коптилки?, легка на диванах и, за невозможностью читать, предавались воспо?минаниям.

    Кто-нибудь начинал - а, помнишь?... и всегда оказывалось, что все помнил Юлий Осипович, который целые вечера вспоминал и рас?сказывал нам различные эпизоды нашего детства и своей револю?ционной деятельности. Именно в те темные, холодные часы родились его ?Воспоминания? (?Записки социал-демократа?),24 закончить которые, и то только первый том, он смог уже в Берлине, в последние месяцы своей жизни.

    Физически московскую жизнь Юлий Осипович переносил плохо, он покашливал, хрипел, но никто особенно не беспокоился, потому что он сам был чужд всякого беспокойства и никак больным себя не чувствовал. И каждый из нас говорил себе - когда же он не кашлял, когда не хрипел? Это все от курения...

    Формальности в связи с его отъездом шли довольно долго и, наконец, удалось ему уехать. Письма от него получались нерегуляр?но; если память меня не обманывает, то часть их, во всяком случае, получалась через Наркоминдел, то есть, вероятно, шла через дипло?матическую почту. Помню также, что часть писем была ?химичес?кой?, которую надо было ?проявлять?.

    Однажды пришло известие, кажется, от Евы Львовны Бройдо, (летом 1921 г.) из Берлина, что у Юлия Осиповича какое-то неблаго?получие с легкими и что он едет в Шварцвальд отдыхать; мы хотели телеграфно запросить о подробностях, но этого нельзя было сделать помимо Наркоминдела, и я должна была пойти на прием к Чичерину, чтобы просить его дать телеграмму. Очень хорошо помню это свое хождение в Наркоминдел, так как, ожидая своей очереди, я столкну?лась там с Рязановым, который наскочил на меня со своим обычным ревом и криком — хотя у меня с ним были добрые отношения — и с упреками за то, что в парижской, кажется, с-р-овской газете, появи?лось письмо или отрывок письма Мартова к Щупаку, где в друже?ской, шутливой форме сообщались разные сведения о московской жизни и о москвичах и, в числе прочего, говорилось, что на фоне общего голода правящая партийная верхушка живет припеваючи и как-то при этом упоминался и Рязанов. Словом, сообщались довольно невинные вещи, но Рязанов был страшно обижен и кричал неистово, что он, правда, ест белый хлеб, но исключительно по пред?писанию врачей. Я едва успела раскрыть рот, чтобы сказать ему, что мне об этом ничего неизвестно, что я впервые слышу и об этом письме, и об его белом хлебе...

    Не помню, получили ли мы ответ на наш запрос о здоровьи Юлия Осиповича, но, видимо, у меньшевиков в те времена были и иные пути, кроме Наркоминдела, и Юлий Осипович получил из России очень много откликов на свою болезнь, на которые он отвечал в № 13 ?Социалистического Вестника? (5-го августа 1921 г.).

    Что письма из России до него хорошо доходили, мы могли в этом убедиться, когда начали получать номера ?Социалистического Вест?ника?: с первого же номера они все пестрели разным ?московским? и партийным материалом, резолюциями меньшевистского Цен?трального Комитета, письмами из Москвы, из тюрем, ?материалами Чрезвычайной Комиссии? и так далее.

    Любопытно, что Чрезвычайка далеко не сразу усвоила себе опре?деленный взгляд на ?Социалистический Вестник?, то есть не сразу решила, что это — попросту нелегальщина. Во всяком случае, первое время его не всегда отбирали при обысках; в петербургскую Предва?рилку25 его можно было передавать и значительно позднее на свида?ниях, вместе с советскими газетами, не особенно скрываясь от надзи?рателей. Те твердо знали, что у нас ?социализм? и, следовательно, ?СоциалистическийВестник? - вещь дозволенная.

    Вообще ?Социалистический Вестник? доставлялся в Россию в довольно значительных количествах: в одном из номеров журнала сообщается, что при каком-то очередном аресте захвачено 150 экземпляров журнала. И члены правящей партии, коммунисты, не только читали его, но иногда и цитировали в официальных высту?плениях; так в московском Совете, например, при запросе меньшеви?ков и левых социалистов-революционеров, Юдина и Штейнберга, об избиении политических в Бутырской тюрьме,26 Каменев, помахивая ?Социалистическим Вестником?, сказал: ??Социалистический Вест?ник? имеется не только в наших руках, но и в руках меньшевиков, которые его распространяют, ведут вредную агитацию. Мы знаем, что все сообщения туда идут из Москвы и не уверены, что и сегод?няшнее заседание не будет представлено там в извращенном виде?.

    Надо полагать, что после такого выступления Чека уже твердо знала, что ?Социалистический Вестник? - нелегальщина, которую следует искоренять...

    Сообщения шли из Москвы и, надо признать, довольно быстро доходили до Берлина, например, в № 5 от 5-го апреля 1921 г. уже имеется сведение об аресте Ф. Дана в Петербурге в связи с петербургской стачкой перед Кронштадтским восстанием, которое нача?лось 28-го февраля!

    Теперь можно только удивляться, как широка была осведомлен?ность ?Социалистического Вестника? о Советском Союзе и деятельности нашей партии. Он откликается решительно на всякое явление Советской жизни, на всякое, сколько-нибудь значительное, мероприятие Советской власти. И в то же время, также активно он реагирует и на всякое явление эмигрантской жизни и, если критика советской внешней и внутренней политики не оставляет сомнений в непримиримости отношения редакции к диктатуре коммунистиче?ской партии, то в то же время не возбуждает сомнений и отношение редакции ко всем видам русской контрреволюции, как бы завуалиро?ваны они ни были, какими бы ?демократическими? плащами они ни прикрывались.

    [...]

    Значительно изменилась, по крайней мере, личная сторона жизни Юлия Осиповича в начале 1922 г., когда немногочисленная социал-демократическая колония в Берлине пополнилась первыми высланными из Советского Союза меньшевиками.27

    [...]

    Кончилась бесприютная жизнь в пропыленной меблированной комнате, кончилось и то одиночество, от которого он, несомненно, страдал, несмотря на то, что в Берлине и было несколько русских товарищей-меньшевиков, с которыми он был близок.

    Мы нашли его в довольно плачевном физическом состоянии, то есть похудевшим, кашляющим, хрипящим. Почти по-прежнему он был трудоспособен и неутомим в работе, но меня поразило, что он гораздо больше прежнего лежал, даже больше того, все время, когда он не должен был ходить или сидеть за своим письменным столом, он лежал и читал. Не по-прежнему он стал домоседом и, пожалуй, охот?нее всего по вечерам сидел дома. На все вопросы о здоровьи, он, как и всегда, отвечал - ?хорошо, просто устал немного?. Хрипоту свою он по-прежнему объяснял курением, от которого ни за что не хотел отказаться или даже ограничить, и нисколько не был ею испуган, вообще не придавал ей никакого значения. По-настоящему лечиться он ни за что не соглашался, и я должна сказать, что и мы все как-то не отдавали себе отчета в его состоянии и пассивно соглашались, чтобы он ограничивался полумерами, которые ровно ничего не давали — то есть провел несколько недель в пансионе-санатории под Берлином (ему казалось невозможным оторваться от ?Социалисти?ческого Вестника?, от всех нас, наконец-то приехавших в Европу!) и с осени он снова поселился с нами в Берлине.

    Да как-то и не было времени и возможности сосредоточиваться на вопросах здоровья - два события целиком поглотили его внимание и будили его обычную страстную активность - процесс социалистов-революционеров — первый ?революционный? процесс, который, по убеждению Юлия Осиповича, было необходимо использовать в целях разоблачения Чека и на котором необходимо было вырвать из ее кровожадных рук представителей революционной демократии; как ни мало иллюзий было у Юлия Осиповича относительно деятельно?сти партии социалистов-революционеров, он придавал участию в этом процессе такое значение, что принял решение самому высту?пить на нем и ехать для этого в Москву - по тогдашнему ?кодексу? на процессах могли выступать и не зарегистрированные правозаступники, а любой человек из ?общества?.

    От этой затеи скоро пришлось отказаться — большевики и не собирались устраивать публичное состязание и не думали давать ему разрешения на въезд в Советский Союз.

    [...]

    Осенью 1922 г., однако, состояние здоровья Юлия Осиповича стало настолько интенсивно ухудшаться, что радикальные меры были уже неустранимыми; пришлось пойти к специалисту по гор?ловым болезням и подчиниться его решению. Старик профессор Куттнер в ужас пришел от запущенного состояния его гортани - туберкулезная язва - и с горечью признал, что спасения нет. Он стал настаивать на немедленном отъезде из Берлина в хорошую санато?рию со строгим режимом, в Шварцвальде.

    Юлий Осипович согласился уехать, но, вероятно, не отдал себе отчета в том, насколько критично его состояние; он уступил нашим настояниям о необходимости уехать, так как не мог не поверить, что в Берлине он никогда не отделается от температуры, которая так ослабляла его, но я убеждена, что, до самого конца, он ни на секунду не осознал, как близок этот конец... После долгих споров он пришел к решению, что в санаторию ехать надо, ненадолго, на самую худшую часть зимы, которая в Берлине и впрямь была отвратительна.

    Несмотря на его протесты, и Дан и я поехали с ним в Шварц?вальд. Ему казалось, что он превосходно доедет и один, но об этом нечего и было думать - так плохо было уже его состояние! Но так нестерпима была для этого человека мысль, что что-то делается для него, что нам пришлось уверять его, что, собственно, вся затея с поездкой объясняется тем, что я хочу устроить себе дополнительные короткие каникулы, а Дану хочется посмотреть Шварцвальд, где он еще никогда не был...

    Это было время страшной инфляции в Германии и мы, обладая несколькими десятками долларов, были богачами и могли позволить себе какое угодно ?излишество? — поездки в спальных вагонах и так далее.

    Уже поездка в спальном вагоне до Штутгарта была очень тягост?на для Юлия Осиповича, но настоящее мучение началось для него, когда мы пересели в парную коляску, чтобы ехать несколько кило?метров, отделяющих санаторию от станции.

    Его трясло, качало, душил кашель; началась тошнота, вероятно, очень высоко поднялась температура, и он производил такое ужас?ное впечатление, что мы, знавшие о трагическом диагнозе Куттнера, просто не знали, как мы довезем его. В санатории он немного опра?вился и даже повеселел, когда в его комнате стало тепло, и его уло?жили в постель.

    До самой смерти, около 5 месяцев, он уже не вставал с нее. Один только раз ему разрешили встать на полдня, но температура так поднялась, что его уложили снова и больше уже не делали попыток поднять его. Каждый день, в той же кровати, его вывозили на тер?расу, где он лежал до обеда и, после послеобеденного отдыха, снова до заката солнца. Есть ему приносили в комнату, так что он даже ни разу не сошел вниз, не видал других больных, кроме одного, нашего же товарища, Алексея Кабцана, тоже больного туберкулезом гортани, уже совершенно без голоса, который с величайшим трудом, через Японию, приехал с Дальнего Востока спасать себя. Бедняга потерял на Востоке жену, умершую тоже от туберкулеза, оставил двух детей у каких-то друзей, и приехал умирать в Германию, пове?рив сказке о каких-то новых методах лечения своей болезни. Юлий Осипович знал, что у Кабцана туберкулез гортани, знал, что он - обреченный человек; он удивлялся его выдержке: тот, следуя указа?ниям врачей, щадил свои голосовые связки и совсем не разговари?вал, писал краткие записки. К себе этих советов Юлий Осипович не относил, считая, что у него ?простой катар? и даже черпал какую-то уверенность в своем благополучии - у Кабцана голос пропал, а у него нет...

    К тому же врачи не запретили ему, как Кабцану, курить, просто потому, что помочь ему уже было ничем нельзя, и они не хотели при?чинять ему явно бесполезных мучений, а только просили ограничить курение 2 папиросками в день, что не мешало ему выкуривать до последнего дня 5-6 штук...

    Благодаря вынужденному молчанию Кабцана, одиночество Юлия Осиповича было очень велико, и он жил только от почты до почты, от одного посещения до другого. Благодаря той же инфляции, которая делала нас всех богачами, мы могли ездить к нему 2 раза в месяц, каждый раз дня на 4-5...

    И на террасе и в своей комнате по вечерам, он бесконечно читал и надо было только удивляться, какую массу книг он успевал поглощать. При этом он жаловался, что на балконе, на холоду, невоз?можно писать, что писать удается вообще только письма, что, если он поздно читает у себя в комнате, сестра приходит и спрашивает, почему он не спит... Думаю, в санатории и не видывали такого больного...

    И хотя он уже не может по-прежнему писать для ?Социалисти?ческого Вестника? - ему уже и в Берлине пришлось отказаться от редакционно-технической работы, которой стал заниматься Дан -но все же в столь плохо приспособленной к литературной работе обстановке, как санатория, он последовательно посылает три статьи, в три номера; последняя его статья появляется в № 2 от 17-го января 1923-го года.29 Больше писать он уже не может, но он не может не жить интересами ?Социалистического Вестника?, интересами евро?пейского социалистического движения, вестями и слухами из России.

    Когда мы приезжали к нему, мы старались, по преимуществу, рассказывать ему о всем происшедшем со времени нашего послед?него посещения, так как не хотели, чтобы он говорил и утомлял свое горло, но очень трудно было ему не подавать пространных реплик и он часто, в ответ на мои уговоры, с улыбкой говорил - ?будет, я намолчался, довольно!?...

    И хотя он знал, что у него туберкулез легких, он как-то не пугался своей неспадающей температуры и все рассчитывал, что как только кончится надоевшая ему зима, он сразу поправится. Раз он очень рассердился на меня, когда я привезла ему новую пижаму, чтобы ?лежать в ней летом на балконе?. — ?Что же, ты думаешь, что я и летом буду лежать?? И тут же стал предлагать новый план, мы должны снять на лето дачу в Шварцвальде, он будет жить с нами, а осенью мы все вернемся в Берлин, и он снова примется за ?Вестник?, а каникулы на целое лето будут-де и мне полезны...

    В эти долгие часы наших ?свиданий? он любил, исчерпав все новости текущего дня, возвращаться к тому, как он напишет второй и дальнейшие тома своих воспоминаний. Иногда он говорил, что будет писать их летом, может быть, научится диктовать, тогда дело пойдет совсем быстро; иногда мне казалось, что он охотно стал бы диктовать и сейчас, но я знала, что надо щадить его горло... И это откладывалось на лето... Надо ли было щадить?...

    Но лета он не дождался, он умер в ночь на 4-е апреля, так и не встав со своей постели, совсем один в своей комнате от паралича сердца, истощенного долгой изнурительной борьбой с температурой, с злым недугом... Последнее время его мучила одышка, сердцеби?ения, он часто, конечно, страдал от всего этого, но в последнее время ему давали много наркотических средств, и ему сразу становилось легче; ни на секунду не было затемнено сознание. В день накануне смерти его посетили друзья, Абрамович, проездом в Брегенц, на Международную Конференцию, и Павел Людвигович Лапинский, старый друг его, польский коммунист, с которым он прожил душа в душу в трудные военные дни в Париже и Швейцарии, и ставший дру?гом всей нашей семьи.

    Ему уже трудно было говорить от слабости, от одышки, но он не терял интереса ко всему, что делается на свете, в нашей организации и, больше всего, в России. Он требовал от Абрамовича сообщений, что он собирается говорить на Конференции, от Лапинского - рас?сказов о Москве, которые тот иногда слышал от приезжих из Москвы - Лапинский работал при Берлинском посольстве и сам часто ездил в Москву и подчас рассказывал нам об интимной стороне жизни ком?мунистических верхов; будучи другом Радека, он много знал о том, что делается за кулисами. Все ли он рассказывал нам, не знаю, тогда мы думали, как и Юлий Осипович, что он с нами вполне откровенен...

    Абрамовичу, чтобы попасть на поезд, надо было уехать после обеда, а Лапинский просидел у Юлия Осиповича весь вечер, до 8 часов, рассказывая ему о жизни за стенами санатории. После, как всегда, он не мог сразу уснуть; его мучило сердцебиение, он попросил врача, ему сделали вспрыскивание, сразу стало легче и он заснул, не проснувшись больше...

    Можно смело сказать, Мартов умер с мыслью о революции [...]

    1 Сохранились две версии этого очерка: одна в Институте (архив Л.О. Дан, 15") и дру?гая среди материалов, переданных мне в свое время их автором. В основу предлагае?мого текста положена вторая версия (с небольшими купюрами, обозначенными мно?готочием, заключенным в квадратные скобки), пополненная отрывком из первой версии (начиная с 5-го абзаца на стр. 74 и по 5-й абзац на стр. 76).

    2 Газета издавалась с.-д. интернационалистами в Париже и выходила под сле?дующими названиями: ?Голос? (1-IX-1914), ?Наш Голос? (с 13 по 17-IX-1914), ?Го?лос? (с 18-IX-1914 по 17-1-1915), ?Наше Слово? (с 29-1-1915 по 15-ГХ-1916), ?Начало? (с 30-IX-1916 по 13-111-1917) и ?Новая Эпоха? (с 5-IV-1917 по 3-V-1917). (Tatiana Ossorguine-Bakounine - ?L'Emigration rasse en Europe. Catologue collectif des peri-odiques en langue russe 1855-1940?, Paris 1976, стр. 40).

    3 См. ниже прим. 8.

    4 В редакцию газеты входил также большевик-примиренец (см. ниже прим. 13) Л. Владимиров-Штейнфинкель (?Письма?, стр. 306 и прим. 5 на стр. 307). Мартов сотрудничал в этой газете, в начале 1915 г. вошел в ее редакцию (там же стр. 319) и в апреле 1916 г. порвал с ней (?Б.С.Э.?, т. 17, М. 1930, столб. 479).

    5 Не удалось установить из какой статьи Мартова взяты эти цитаты.

    6 Командующий Бранденбургским военным округом разрешил возобновить издание закрытого властями ?Форвертса? под условием, что газета не будет касаться ?тем классовой ненависти и борьбы классоэ? (Статья Мартова ?Умер 'Vorwarts'? в ?Голо?се?, № 23 от 9-Х-1914).

    7 В 1914 г., вскоре после начала войны, Ф.И. Дан был сослан в административном порядке в Сибирь и попал в Минусинск. Л.О. Дан последовала за ним.

    8 Впередовцы — большевистская фракция, возникшая в 1909 г. (среди ее лидеров А.А. Богданов, А.В. Луначарский, В.Л. Шанцер) и враждовавшая с фракцией, воз?главлявшейся Лениным (?Б.С.Э.?, т. 13, М. 1929, столб. 386).

    9　?Голос?, № 61 от 22 ноября (а не 13 октября) 1914 г.

    10 В единственном выпуске ?Нашей Зари?, вышедшем после объявления войны (№ 7-9 за 1914 г.) и в сменившем этот журнал, приостановленный властями, ?Нашем Деле? такого заявления нет.

    10а ?Письма?, стр. 321.

    ''　Из письма Мартова - Аксельроду от 14-Х-1914 г. (?Письма?, стр. 303). Из письма Мартова - Аксельроду от 27-Х-1914 г. (там же, стр. 305).

    13 Примиренцы - группа большевиков, не разделявшая политику Ленина, направ?ленную на разрыв с ликвидаторами. В данном случае речь идет о Владимирове (см. выше прим. 4) и С.А. Лозовском (?Б.С.Э.?, т. 37, М. 1938, столб. 349). Впередовец (см. выше прим. 8) - Д.З. Мануильский. Гальский - один из псевдонимов В.А. Овсеенко более известного под псевдонимом Антонов, в тот период меньшевик (?Био-библио-графический словарь?, т. V, выпуск I, M. 1931. столб. 115).

    14 Из письма Мартова - Аксельроду (?Письма?, стр. 319).

    15См. прим. 2, док. 15.

    16 Всероссийская конференция Р.С.-Д.Р.П., имевшая место 7-12 мая 1917 г. (см. ?Ра?бочая Газета?, № 58 от 17-V-1917 г.).

    17 См. ?Die Zimmerwalder Bewegung. Protokolle und Korrespondenz?. Herausgege-ben von Horst Lademacher. 2 Bde. 's-Gravenhage 1967.

    18Там же, т. I, стр. 573 и след.

    19 После февральской революции русская армия фактически бездействовала, что ставило в трудное положение союзников России, вынужденных выдерживать соб?ственными силами усилившийся напор Германии, воспользовавшейся затишьем на восточном фронте, чтобы добиться успехов против Англии и Франции. Под давле?нием последних и идя навстречу отечественным сторонникам доведения войны до победного конца, а также надеясь положить конец прогрессирующему разложению в рядах русского войска, Временное Правительство решило бросить его в наступле?ние, начало которому было назначено на 18-е июня. Осуществление этого плана кон?чилось полной неудачей.

    20 Совещание, созванное Временным Правительством в целях укрепления его связи с общественным мнением, происходило 12-15 августа 1917 г.

    21 Военное выступление в конце августа 1917 г., возглавляемое генералом Л.Г. Корниловым, с целью ликвидировать выросшее из февральской революции влияние советов рабочих и солдатских депутатов и воспринятое последними, как контррево?люционный акт. (McGraw-Hill, стр. 285).

    22 Предпарламент или Временный Совет Республики - суррогат народного предста?вительства, организованный согласно решению, принятому 24 сентября 1917 г. Демократическим Совещанием, которое было созвано Временным Правительством (там же, стр. 450).

    23 Программный документ, утвержденный партийным совещанием меньшевиков в апреле 1920 г. (см. ?Социал-демократия и революция?, Одесса 1920, стр. 24-32).

    24Ю. Мартов - ?Записки социал-демократа?, Берлин-Птб.-М. 1922.

    25Предварилка или Дом Предварительного Заключения — еще со времен царизма известная тюрьма в Петербурге (см. Б. и Е., т. XI 1893, стр. 8).　　　　　　　　　　 26 См. ?С.В.? № 9 от 5-VI-1921 г., стр. 7-10.

    27 В феврале 1922 г. группа меньшевиков, в том числе и Ф.И. Дан, приговоренных в административном порядке к ссылке, добилась путем голодовки, замены этого при?говора высылкой заграницу. Л.О. Дан разделила добровольно судьбу своего мужа и вместе с ним покинула, как оказалось, навсегда Россию.

    28 О процессе П.С.-Р. в Москве в 1922 г. см. Marc Jansen - ?A Show Trial under Lenin. The Trial of the Socialist Revolutionaries, Moscow 1922?, The Hague 1982. Л.О. Дан не указывает, какое второе событие она имеет в виду. Вероятно, усиление преследова?ний социалистов в Советской России.

    29 Статья под заглавием ?Ответ критикам? линии партии меньшевиков. - участие в дискуссии о политической

孟派革命者回忆


5.　　В.Н. ФИГНЕР1

    С Верой Николаевной Фигнер я была связана довольно тесно и эта связь продолжалась несколько лет. Отношения наши носили чисто ?бытовой? характер, очень мало вели мы политических разго?воров, заранее зная, что стоим на разных позициях и что нам трудно, даже невозможно, было бы договориться. О ней, конечно, я знала давно, с детства; и с детства привыкла думать о ней восторженно-почтительно. Помню, как жадно расспрашивала я В.И. Засулич о Вере Николаевне, и ее рассказы только поддерживали такое к ней отношение. Да и рассказы других ?стариков? производили такое же впечатление - думаю, не было человека, который сказал бы о ней непочтительное, невосторженное слово. В 1905 г., после того, как освободили некоторых шлиссельбуржцев, рассказы ее товарищей по заключению только подтверждали репутацию этой необыкновенной женщины. Видимо, она умела производить определенное впечатле?ние и на своих тюремщиков; по крайней мере, помню, как София Александровна Савинкова, мать Бориса Викторовича Савинкова], член так называемого Шлиссельбургского Комитета, рассказывала мне, что в один из ее визитов в Шлиссельбург - члены Комитета имели право посещать крепость, привозить передачи и получать от заключенных расписки о получении передач, но не имели, сколько мне помнится, свиданий с заключенными - один из надзирателей, принимая ?передачу?, старался уверить Софию Александровну, что заключенные, в сущности, ни в чем не нуждаются, питаются хорошо и т.д., что раньше, правда, все было хуже и режим строже, а теперь все прекрасно, что, например, Вера Николаевна (он так и говорил — Вера Николаевна, не называя фамилии), ?когда прибыли, были из себя худые, ну просто, заморыш, а теперь - из себя полные, очень вальяжные?...2

    Подойти к ней не с точки зрения исторической, а бытовой, да и то не прямо, а косвенно, мне пришлось в 1907 г. После разгона 2-ой Государственной Думы я была арестована на квартире Церетели3 и препровождена в Рождественскую часть, куда свозили многих аре?стованных, так как Дом Предварительного Заключения4 был уже переполнен заключенными, арестованными ночью. В Рождествен?ской части было уже оч[ень] много арестованных и все привозили новых и новых. И каких разнообразных! Дело в том, что, по сведе?ниям, полученным от провокаторши Шорниковой, полиция искала, между прочим, на Финляндском вокзале девицу ?в сером костюме?, которая должна была будто бы провезти в Финляндию какой-то манускрипт, чуть ли не оригинал ?инструкции?, которая давалась с[оциал]-демократической] фракцией Государственной Думы солда?там - приказ о восстании и т.п.3. Поэтому на Финляндском вокзале арестовывали каждую молодую барышню в сером костюме... К со?жалению, в тот год серые костюмы были в моде. Затем много женщин было арестовано из с.-р.-овского окружения - искали при?частных к ?заговору? против Николая II, затем арестовывали по каким-то указаниям Азефа, которого тогда еще не подозревали, по крайней мере, об этом еще не было слышно, и, наоборот, имя кото?рого - ?Иван Николаевич? - почтительно восторженно произносили молодые адептки Социалистов-Революционеров... С двумя такими с.-р.-ками мне пришлось встретиться в этой самой части, где я про?вела более 2-х месяцев. Жили мы там, собственно говоря, не плохо, ?режима? никакого не было, наша большая камера днем не запира?лась и нас беспрепятственно выпускали в уборную. Эта Рождествен?ская Часть была плохо приспособлена к содержанию ?политичес?ких?; там были 2 большие камеры, с нарами, без стола, сравни?тельно, чистые. Обычно в них содержались проститутки, укло?нявшиеся от обязательного в те времена полицейского осмотра. Раз в неделю, а, может быть, и два, приходил полицейский врач и осматри?вал женщин, задержанных на улице, если их ?желтый билет? был не в порядке, то есть, если в нем не было отметки, что ?означенная женщина признана здоровой в отношении венерических болезней?. Если по освидетельствовании врач признавал, что ?означенная? женщина не вполне здорова, ее отправляли для лечения в Калинкинскую больницу. Таким образом, в этих камерах содержались прости?тутки, или ожидающие освидетельствования, или отправки в Калинкинскую больницу для лечения. В 2 других камерах, расположенных в верхнем этаже, содержались еще менее ?преступные? элементы — извозчики. За неправильную езду, плохое содержание пролетки и тому подобные проступки извозчиков очень часто останавливали на улице, передавали мировому судье, который и приговаривал их к штрафу в 3 рубля или отсидке в части в течение одной недели. Извоз?чики обычно предпочитали последнее и сидели в довольно льготных условиях, иногда даже не без приятности проводя время с обита?тельницами камер нашего этажа. И те и другие получали в день несколько копеек на еду и не имели ?горячего?; если память меня не обманывает, полагалось по 11 копеек в день, дворянам же и лицам ?привилегированных сословий? - 18 коп. В те же условия - нары, 11 копеек в день, отсутствие ?горячего? (впрочем, кипяток нам давали дважды в день) - попали и мы, политические; нам отвели одну из камер, другая оставалась для проституток, причем несчастные женщины жили в очень большой тесноте, их бывало до 60 в камере, нас - никогда больше 35-40, а места и в той и в другой было максимум человек на 25; спать приходилось рядом друг с другом на нарах, при?чем очень рекомендовалось лежать на боку, чтобы меньше занимать места и отнюдь не рекомендовалось переворачиваться с бока на бок...

    Вот в этих условиях я встретила двух молодых с.-р.-ок, Веру Стахевич и Наташу Дрентельн. Впоследствии она оказалась не Наташей и не Дрентельн, а Евгенией Бронштейн. Потом я узнала, что она проживала в Петербурге нелегально, по чужому паспорту, была замешана в ?дело Никитенко?, то есть в заговор против Николая II, была выдана Азефом. Почему была арестована Вера Стахевич, я сейчас не помню. Кажется, потому, что ее выследили в поездке с Натансоном в Финляндию, в поездке, не носившей, впрочем, полити?ческого или вообще делового характера.

    При первом взгляде Вера поражала своей красотой - брюнетка, черноглазая, с очень правильными чертами лица, похожая на итальянку, с необычайно сверкающими глазами и зубами, с очень красивыми руками и ногами, она сразу производила очень приятное впечатление. Я еще раньше слышала, что Лидия Стахевич, сестра Веры Фигнер, служит в конторе ?Русского Богатства?. Увидя Веру, я сообразила, что она племянница Веры Николаевны и как-то сразу подумала - так вот какой красавицей она была в молодости! Но и помимо красоты Вера Стахевич обладала всем, чтобы производить необычайно благоприятное впечатление - живая, неглупая, очень социальная.6 Ее приятельница, Наташа Дрентельн, тоже произво?дила очень приятное впечатление. У нас сразу установились очень хорошие отношения и через два месяца мы расстались почти друзьями, когда меня переводили в женскую тюремную больницу в Литовском Замке, Веру выпускали на волю, а Наташу переводили в Предварилку, и она очень опасалась, что она может угодить ?на про?цесс? и тогда каторжный приговор был бы ей обеспечен. Потом все обошлось благополучно, на процесс она не угодила, была освобож?дена под довольно большой залог - она была из очень богатой еврейской семьи в Киеве, родные убедили ее не посчитаться с деньгами и уехать заграницу, что она и сделала, и я встретила ее уже в Париже, где она поступила на медицинский факультет. Там же ока?залась и Вера, которая тоже стала учиться медицине; в Париж попала и я, так как после нескольких месяцев заключения меня в порядке административном выслали на 3 года в северные губернии, но разрешили вместо этого выехать заграницу.

    С Верой я встретилась с тем большей радостью, что оказалось, что она живет с Верой Николаевной, которая к тому времени тоже выбралась заграницу. Мы начали часто встречаться, и я даже не без некоторого удовлетворения скоро почувствовала, что Вера Николаевна относится с большой теплотой ко мне и ко всем нам троим - к Дану, и Мартову, который в то время тоже жил в Париже и, хотя жил отдельно от нас, но очень тесно переплетал свою жизнь с нашей. Тогда-то и завязались мои очень тесные отношения с В[ерой] Щиколаевной]; к моему большому изумлению, Вера сов?местной жизнью с В.Н., к которой во время нашего первого знаком?ства относилась почти с благоговейным обожанием, теперь скорее тяготилась, часто жаловалась на нелегкий характер В.Н., на необ?ходимость считаться с самыми неожиданными вещами. Помню, Дан не раз говорил ей - когда В.Н. была в Шлиссельбурге, Вы бы с радостью отдали жизнь за нее, за малейшее улучшение ее судьбы, а теперь Вас тяготит необходимость иногда провести вечер с нею или даже необходимость вернуться домой не в час ночи, а в половине 11-го... Вера не отрицала ни того, что в былые времена, действи?тельно, была готова на все, чтобы облегчить ужасную судьбу В.Н., ни того, что ей тягостно теперь приспосабливать свою молодую жизнь к целому ряду предрассудков Веры Николаевны. И мы с удив?лением услышали, что Вера Николаевна, этот большой человек, столько в своей жизни преодолевший, со столькими предрассудками своего класса порвавший, в то время, как мы ее узнали, была цели?ком во власти целого ряда идей и чувств, унаследованных ею в дворянской усадьбе, в которой она выросла. Она могла со смехом рассказывать, как в ее семье, среднесостоятельной дворянско-помещичьей семье, за столом прислуживал старый лакей, дворовый, который к обеду натягивал белые нитяные перчатки и, подавая ?господам? какое-нибудь блюдо (только родителям, дети и гувернантки обходились без этого), с поклоном говорил: ?салфет вашей милости, красота вашей чести!?, но многие другие старые привычки и обычаи не вызывали у нее смеха и отсутствие их ее ско?рее коробило.

    Так, например, она, очень любя Веру, считала, что молодой девушке не следует (слово ?неприличный? она никогда не употребля?ла) ходить в ночные кабаре на Монмартр, что, грешным делом, мы все очень любили и иногда позволяли себе это удовольствие. Обычно мы звали Веру с собой, но она должна была, во избежание лишних разговоров и огорчений Веры Николаевны, прибегать, в сущности говоря, к недостойным приемам; она говорила Вере Николаевне, что я очень плохо себя чувствую и что поэтому она будет у нас ночевать. Уходя в университет на лекции, она брала с собой вечернее платье, за которым приходил Дан или Мартов, встречаясь с ней на полдороге в университет, забирал платье и приносил к нам. После домашнего обеда с Верой Николаевной Вера шла к нам, переодевалась, и мы все беззаботно отправлялись на Монмартр, где и просиживали всю ночь, выпивая бутылку вина, в редких случаях - бутылку шампанского, слушая разные песенки, словом, развлекаясь по-своему. Это все было очень невинно, но для Веры Николаевны - совершенно непри?емлемо. Неприемлемо было и то, что заведомые революционеры позволяют себе так развлекаться, и уж совсем отвратна была бы мысль, что в таких развлечениях принимает участие молодая девушка, ее племянница... Многое в нашей жизни казалось ей странным; странно было, что Вера, собираясь в путешествие на каникулах, ездила не в Швейцарию, не в Италию, что было принято в ее (Веры Николаевны) годы, хотя и тогда в Италию ездили меньше, ездили только любители и ценители искусства, а таких было немного и к ним, кажется, относились скорее подозрительно, а в Испанию, что было уж совсем непозволительным новшеством, ездила не с большой компанией подруг и приятелей, а вдвоем с одним товарищем, с с.р. Слетовым. - ?Что он твой жених?? - с беспокойством спрашивала Вера Николаевна, - ?Нет, просто приятель, я за него замуж не соби?раюсь?. Так раньше не бывало и это Веру Николаевну скорее беспо?коило. К разным новшествам нашего поколения, тоже революцион?ного, тоже порвавшего с разными традициями, как она это сделала когда-то, В.Н. привыкала с трудом, вернее сказать, не привыкала совсем. Несколько позже это даже приняла довольно трагический характер. Уже после революции, в Москве, Вера, уже врач, верну?лась с фронта (она была мобилизована, как врач) и поселилась с матерью и Верой Николаевной. Как и раньше, она не редко жалова?лась на трудности совместного житья. После войны и длительного пребывания на фронте, язык Веры был, мягко выражаясь, сильно засорен. От каждого ее выражения, хотя она и считалась с настрое?ниями матери и тетки и ?выражалась? почти умеренно Вера Нико?лаевна вздрагивала и ?страдала?. Вера явно нервничала, атмосфера в доме становилась сгущенной. Обе стороны иногда апеллировали ко мне - ?скажите ей...? Раз Вера пришла к нам и, несколько сконфу?женная, обратилась ко мне со странной просьбой: ?объясните маме и тете Вере, что я беременна...?. Я немало удивилась и такому сообщению, и тому, что я должна объяснять это старшему поколе?нию, как мы шутливо между собой называли Веру Николаевну и Лидию Николаевну. Вера сказала мне, что она раза два принималась говорить об этом, но обе дамы принимали это за шутку, и притом очень дурного тона, и отказывались продолжать разговор на эту тему. Пришлось мне пойти к ним и заговорить об этом. Лидия Нико?лаевна просто начала плакать, а Вера Николаевна, остолбеневшая, сразу же спросила - ?а кто же отец?? - Я объяснила, что Вера мне ничего не сказала, видимо, предпочитая не касаться этого вопроса, и что поэтому я и не стала спрашивать об этом. Посыпались вопросы, на которые я не могла дать никакого ответа, и которые, конечно, странно звучали в устах старых революционерок, казалось, совершенно порвавших со старым миром. Нет, оказалось, старый мир еще властно держал обеих женщин... ?Ну, разлюбил, пусть ухо?дит, но пусть женится?... - ?Что же он и не будет встречаться с Вероч?кой, со своим ребенком?? - ?Или Верочка не хочет видеть его, это, конечно, ее дело, но ведь, надо же дать ребенку имя?... и т.д. Напрасно я говорила, что у ребенка и так будет завидное имя — Стахевич, что после революции все старые понятия, незаконнорож?денный и т.п., отменены, что ребенок никогда и не почувствует и т.д., но я видела, что все отскакивало от Веры Николаевны, а бедная Лидия Николаевна безутешно плакала...

    После Вера уехала на службу, в Орловскую губернию, на сахарный завод - надо было спасать обеих женщин от московской голодовки, да и самой Вере позаботиться о себе и будущем ребенке. Вера и родила там, в заводской больнице, там на заводе она и жила с матерью и В.Н., работая сверх всякой меры, так как кругом была жестокая эпидемия сыпного тифа; там же она и заразилась тифом, там, в этой самой больнице, и умерла. Во время похорон, стоя у неза?сыпанной могилы, Лидия Николаевна вдруг упала - у нее было кро?воизлияние, она была без сознания, после очнулась, но парализован?ная, без языка... Несчастная Вера Николаевна очутилась одна, отре?занная от Москвы, от всех, с ребенком нескольких месяцев, с парали?зованной сестрой... Страшно подумать, как она прожила эти несколько недель, пока не удалось, благодаря Красину, послать за ней теплушку, чтобы привезти ее в Москву. За это время, к счастью, Лидия Николаевна умерла. Сестра Веры, Татьяна, пробралась из Киева, тогда отрезанного от Советской России, и взяла к себе маленького Сережу, которого затем и воспитала со своими девочка?ми. Вера Николаевна ехать с ней в Киев отказалась и дождалась теплушки, в которой приехала за ней ее сестра Ольга Николаевна Флоровская и привезла ее в Москву. По приезде в Москву она посе?лилась с Сажиными (ее сестра, Евгения Николаевна, была замужем за Сажиным). В тот период я часто заходила к ней и очень много слышала от нее. Меня всегда поражала необычайная ясность Веры Николаевны по отношению к самой себе, она умела анализировать свои чувства и настроения и в своем анализе умела заходить так далеко, как я не видела ни у одного человека. С редким бесстрашием заглядывала она в себя, но мало этого, она умела и выразить в слове самые подспудные чувства и настроения, и даже сказать это посто?роннему человеку. На мое удивление как-то по этому поводу она мне сказала - этому я научилась, мы все научились, в Шлиссельбурге. Доходить в анализе своих чувств и настроения до самой большой, до предельно возможной глубины. Это помогало жить. Может быть, только поэтому и было возможно жить. Говорить об этом было неко?му, но самому себе сказать было важно, иногда необходимо. Теперь есть возможность иногда сказать третьему лицу. Это и выпало на Вашу долю. Такой ?разговор? иногда помогает освободиться от неот?ступно преследующей мысли. А сказала все это она мне однажды после того, как я спросила ее, в каком состоянии была в последние дни перед смертью Лидия Николаевна. После ?удара? Лидия Нико?лаевна была парализована, не говорила, иногда что-то мычала и ясно не отдавала себе отчета ни в произошедшем несчастьи, ни в окружающей обстановке. Ее приходилось кормить, мыть, она ходила под себя, не реагировала ни на слова, к ней обращенные, ни на уход. По словам Веры Николаевны, это вызывало в ней сильнейшее раздражение. Ей трудно было осознать, что это бесчув?ственное тело - когда-то любимая сестра ее. Порой ее раздражение доходило до того, что ей казалось, что она способна грубо поступить с ней. ?В такие минуты? прибавила она - ?мне было понятно, что в больницах для умалишенных служители бьют больных... Мне порой казалось, что я способна ударить ее. Конечно, я никогда и пальцем ее не тронула, но душевно было способна на это, это я знаю твердо. Это было счастьем, что она, наконец, умерла. Я это ясно ощущала. Для меня она умерла давно, в тот момент, когда упала у могилы Верочки; то, что жило после того, вызывало во мне только раздражение, даже злость...?

    В этот период Вера Николаевна часто рассказывала мне о своих ощущениях и переживаниях после освобождения. О Шлиссельбурге почему-то она говорила неохотно и даже неохотно отвечала на мои отдельные вопросы. В ее рассказах о жизни после Шлиссельбурга часто проскальзывали не жалобы, жаловаться она органически не умела, дьявольски гордая была женщина! - но неясные намеки на ощущения одиночества, которые с огромной силой, по-новому, снова охватили ее после освобождения. Окруженная всеобщим поклонени?ем, она не нашла [ни] одного человека, который сказал бы ей простое немудреное любящее слово; она с каким-то особенным ударением говорила о Людмиле Волькенштейн, к которой после ее освобожде?ния из Шлиссельбурга, после 14 лет, вернулся муж. Она любила Волькенштейн, считала ее ?счастливицей?: после стольких лет тюрьмы и одиночества нашла и хорошего сына и близкого человека, казалось, давно потерянного. - ?Конечно, он ее не стоил, в общем, средний человек, но он сумел сказать ?милая?, а ведь именно по этому слову всегда была такая тоска? — так или почти этими словами говорила Вера Николаевна. И так чувствовалось, что эта тоска не прошла у нее и после выхода из Шлиссельбурга и, вероятно, именно об этом думала она, когда говорила, что Шлиссельбург вообще не кончается, что он вечно держит ее, по крайней мере, в своих тисках. Эту же тоску по простому ласковому слову, по ласковому жесту я услышала от нее еще один раз - и в какой ужасной форме!... Она рассказала мне, что после Шлиссельбурга она жила со своей при?ятельницей, Корниловой, приехавшей разделить ее одиночество и хоть несколько смягчить первые жесткие соприкосновения с действительностью в какой-то глухой деревушке в Архангельской губернии. Жили они в какой-то крестьянской семье, куда, как и в другие избы, захаживала одна нищенка с 4-ех-летним сынишкой. Нищенке подавали краюху хлеба, еще что-нибудь, иногда давали какую-либо тряпку. Давала что-нибудь и Вера Николаевна, разгова?ривала с мальчуганом, давая ему леденец или еще что-нибудь. Мальчонка был привлекателен, и Вера Николаевна охотно перекиды?валась с ним словом. Раз она ему сказала - ?Знаешь, Ванятка, иди лучше жить ко мне. Я тебя грамоте научу, буду поить, кормить?. - ?Нет, я с мамкой?. - ?Ну, что там с мамкой, у вас и дома нет, все по людям ходите, а я тебе каждый день буду леденец давать?. — ?Нет, я с мамкой, ну, что ж, что дома нет. А мы, как придем куда вечером, да ляжем на печку, да обнимемся, так и спим в обнимку, тепло! ?... Рас?сказывая это, Вера Николаевна почти дрожащим голосом прибави?ла: - ?Обо мне таких слов никто не сказал. Ну, как не позавидовать нищенке!?.

    Из Шлиссельбурга Вера Николаевна вышла еще не старой женщиной, не знаю, было ли ей 50 лет.7 Она была еще красива, хотя, конечно, далеко не так, как была в молодости, когда ее покоряющая, сверкающая красота была необычайна и действовала на людей без?отказно. Нам она казалась старой женщиной, скорее реликвией, чем живой женщиной, нуждающейся в тепле и ласке; если не ошибаюсь, все ее товарищи по заключению быстро завязали новые личные свя?зи, поженились, создали себе новую семью, нашли какое-то тепло и жизненный уют, а многие были и старше ее. На ее долю осталось только поклонение, а ей, вероятно, больше всего было нужно услышать простое русское слово ?милая!?, да теплые объятия маленьких детских рученок...

    Она нашла многое, но только не это. Уважение и почтение окру?жали ее до самой смерти, и в советские времена. Как бы она ни дума?ла, что бы ни делала, никогда рука Г.П.У. не коснулась ее - для органа революционной власти в те времена это было физически невозможно... Это она переживала не легко, и я слышала, что, когда все члены ?голодного комитета?8 были арестованы, а ее выпустили, она плакала от стыда... Думаю, многое было ей не по душе при новой власти, хотя в каком-то смысле она принимала больше, чем мы, с.-д. меньшевики. Но в одном письме ко мне в Берлин, куда мы уехали после высылки из Советской России, она раз написала мне в ответ на мои сетования на тяжесть эмигрантской жизни — ?Уж не Вам жало?ваться мне на эмигрантскую жизнь! Я сама эмигрантка в собствен?ном отечестве! ?...9

    ' Сохранились три версии очерка, посвященного В.Н. Фигнер: одна - в Институте (архив Л.О. Дан, 21) две других почти идентичных по содержанию и напечатанных в издании Inter-University Project on the History of the Menshevik Movement (?Из встреч с Верой Николаевной Фигнер?, New-York, August 1961) ив ?Новом Журнале? № 98 за 1970 г. Помещаемый документ 5 воспроизводит версию, хранящуюся в Институте, как более полную.

    2 Судя по тексту, эпизод, сообщаемый Л.О. Дан, относится к периоду после револю?ции 1905 г. Но Ф.Н. Фигнер была освобождена в сентябре 1904г. (Ф.Н. Фигнер — ?За?печатленный труд?, т. II, М. 1964, глава 33). Возможно, что С.А. Савинкова слышала, уже после освобождения Фигнер, отзыв надзирателя, имевшего в виду ее давнишнее заключение.

    3 Отказавшаяся немедленно выдать с.-д. фракцию, П-ая Государственная Думабыла распущена правительством 3-го июня 1907 г., и И.Г. Церетели, лидер с.-д. фракции, вместе со своими товарищами по фракции оказался арестованным (см. W.H. Roobol - ?Tsereteli. A Democrat in the Russian Revolution?, The Hague 1976, стр. 58-64.

    4　См. прим. 25 к док. 4.

    5 См. книгу W.H. Roobol, названную выше в прим. 3, стр. 58.

    6Так в подлиннике.

    7В.Н. Фигнер родилась в 1852 г.

    8 ?Комитет помощи голодающим?, основанный при ближайшем участии С.Н. Про-коповича, Ек. Дм. Кусковой и Н.М. Кишкин, в просторечии называемый Прокукиш (См. М. Heller — ?Premier avertissement: un coup de fouet? в ?Cahiers du Monde Russe et Sovietique?, № 2 1979, p.p. 131-172; М. Осоргин - ?Времена?, Париж 1955, стр. 160-164 и 179-185; Виктор Чернов в журнале ?Революционная Россия?, № 11 от августа 1921 г., стр. 18-19).

    9 Об отношении В.Н. Фигнер к советской власти см. сообщение в историческом сбор?нике ?Память? № 3 (Москва 1978 - Париж 1980), стр. 394-396.

孟派革命者回忆


6.　　ДОЧЬ ГЕСИ ГЕЛЬФМАН?

    Довольно случайно мне довелось прочесть книжку М. Куприной-Иорданской ?Годы Молодости? (?Советский Писатель?, Москва, 1960 г.), которая меня чрезвычайно заинтересовала и потому, что в ней рассказывается об эпохе и атмосфере моей молодости, и потому, что в ней очень ярко передана структура, так сказать, литературного творчества такого незаурядного писателя, как А.И. Куприн. Но ?Справку? эту я думаю дать в несколько иной связи.

    Мне довелось быть в очень близких, дружеских отношениях со старшей сестрой автора этой книги, Лидией Карловной (Давыдовой) Туган-Барановской. Сам автор был немногим моложе меня, но в том возрасте это имело немалое значение, Мария Карловна (Муся) была еще гимназисткой, я - курсисткой; Лидия Карловна была значи?тельно старше меня, но это не помешало нам установить очень близ?кие, дружеские отношения. Я часто бывала в гостеприимном доме Давыдовых, где Лидия Карловна, после своего замужества, уже не жила, но очень часто бывала и была тесно связана с матерью, Алек?сандрой Аркадьевной Давыдовой, тогда, уже после смерти своего мужа, Давыдова, издательницей журнала ?Мир Божий?. Дом этот был центром встреч тогдашней либеральной и радикальной петер?бургской интеллигенции, народников и марксистов. Бывал там и Михайловский, и ?марксисты?, привлекаемые Михаилом Иванови?чем Туган-Барановским.

    Почему-то вокруг семьи Давыдовых ходили в кругах петербург?ской радикальной интеллигенции разные слухи, в частности, говори?ли, что младшая дочь, Мария (Муся) - не родная дочь, а приемная. Иногда к этому таинственно прибавляли и такой ?слух? - будто она - дочь Геси Гельфман, родившаяся в тюрьме после ареста Г. Гельфман; она была арестована в 1881 г. на конспиративной квартире вме?сте с Саблиным, который при аресте застрелился. Г. Гельфман была арестована, предана суду вместе с другими ?первомартовцами?1 и, вместе с ними, приговорена к повешению; приговор этот был заменен пожизненной каторгой, так как выяснилось, что она беременна, а вешать беременную женщину не хватило духа у властей того време?ни. Ребенок родился в тюрьме и был немедленно взят у матери; она сама скоро умерла. Так вот говорили, шепотком, будто Муся и есть этот ребенок, удочеренный Давыдовым.

    1Участники увенчавшегося успехом покушения на Александра II 1-го марта 1881 г.

    9.　　НЕОЖИДАННЫЙ ВИЗИТ (Бухарин у Дана)1

    Началось это дело в 1933-ем году; не знаю - я была уже в то время в Париже — было ли это в первые дни после прихода Гитлера к власти, или за очень короткое время до этого, но чувства тревоги и неуверенности все больше распространялись в среде немецких социал-демократов. Кое-кто начал собираться в путь, русские эми?гранты одни из первых поднялись с насиженных мест, да и немецкие товарищи скорее поощряли их к этому — боялись всяких осложне?ний, преследования иностранных социалистов, в большей части евреев, хлопот и собственной беспомощности.

    Если не ошибаюсь, первый из русских эмигрантов, Б.И. Нико?лаевский, поднял вопрос о необходимости позаботиться о целости архивов, об их спасении. Особенно беспокоил его вопрос об архиве и рукописях Маркса, которые сохранялись в партийном архиве в зда?нии ?Форвертса?. Все были растеряны, немецкие товарищи не знали, как взяться за дело, как вывезти архив, где сохранить его, но благо?даря энергии и усилиям того же Николаевского весь архив удалось преблагополучно не только вынести из здания ?Форвертса?, но и вывезти из Германии. Не знаю, был ли он помещен в Париже или в Амстердаме. Не знаю также и того, каким образом слухи об этом архиве и вывозе его из Берлина дошли до Московского института Маркса и Энгельса (не исключаю, что через того же Николаевского), но вдруг из этого Института поступило предложение, адресованное немецкой социал-демократии, передать весь архив ?на сохранение? в Московский институт: мне кажется, что это предложение было сде?лано тоже через Николаевского, но я не вполне уверена в этом. Быть может, Институт обратился и непосредственно к Центральному Комитету немецкой с.д.2

    Само собой разумеется, что у немецких с.д. и в мыслях не было передавать архив ?на сохранение? в Москву, но мысль о возможно?сти продать этот архив показалась им соблазнительной, тем более, что непривычная эмигрантская жизнь, организованная на широкую ногу, с бюро, с многочисленными, относительно, на эмигрантский масштаб, служащими, изданиями и т.п. требовала больших средств, а вывезено было, кажется, не очень много средств.

    Я не знаю, кто первый подсказал мысль, что архив может быть не передан на сохранение, а приобретен Институтом в собственность, но так как переговоры, в конце концов, шли через меньшевиков или, по крайней мере, при их участии, то я очень хорошо помню все перипетии этого дела; помню я надежды, которые возлагались на него нашими меньшевиками - у нас средств было совсем мало, нам и вывозить было нечего, служащих, платных, у нас не было, но печатать ?Социалистический Вестник? было надо, а денег было очень в обрез; не помню, откуда у нас получилось впечатление, даже уверенность, что немецкие с.д., в случае продажи архива, выделят какую-то часть, очень скромную, меньшевикам. Я очень хорошо помню, что никакая определенная сумма у нас не называ?лась. Не исключаю, впрочем, и того, что нам только казалось, что немцы что-то дадут нам, но, может быть, об этом и был опреде?ленный разговор.

    Сами немцы были в большом затруднении — как определить цену архива? Не помню, откуда выплыла цифра в 6 миллионов франков, больше 200.000 долларов, по тогдашнему курсу. Потом заговорили о 8.000.000. Потом постепенно аппетиты разгорались и русским пришло в голову, что можно выставить и ?политические? условия, правда, не очень большого размаха. В представлении товарищей об этом можно было говорить, так как у Николаевского были откуда-то сведения, что советские очень заинтересованы в приобретении архи?ва, что будто бы даже ?сам? Сталин стоит за это и т.д.

    Особенно настаивал на постановке ?политических? условий Абрамович; говорили о требовании освобождения Ежова, Евы Львовны Бройдо и еще кого-то. Ждали только какого-то ответа из Москвы, чтобы вплотную приняться за это дело. Но ответ не прихо?дил и скептицизм все больше охватывал всех участников ?дела?. Один Николаевский верил в то, что советские, раз заинтересовав?шись таким делом, уже не оставят его. И, действительно, вдруг долго?жданная новость, - приходит взволнованный Николаевский и сообщает, что ?по этому делу? в Париж приехали Адоратский, Тихомирнов, Бухарин и еще кто-то (не помню фамилии), остановились в отеле ?Лютеция?, хотят видеть Николаевского, чтобы двинуть дело о покупке архива; тут же он прибавляет, уж не знаю из каких источни?ков, что сам Сталин имеет к делу большой интерес, что он стоял за поездку в Париж, сам просил Бухарина участвовать в переговорах и т.д. Почему-то само собой разумеющимся было, что переговоры должны вестись через меньшевиков. Невольно возникал вопрос - зачем все это нужно? И покупка этого архива, и участие русских меньшевиков и посылка Бухарина? Кто-то упомянул о ?провока?ции?, но на этом не хотелось останавливаться, да и какая, в самом деле, провокация, когда все делается так просто, и все, если не ошибаюсь, высказались за то, чтобы благословить Николаевского подойти к этому делу вплотную.

    Николаевский отправился на переговоры и, кажется, на другой же день сообщил, что ?они? просят и Дана принять участие в перего?ворах, так как приезжие хотели бы, чтобы он повлиял на немцев в том смысле, чтобы они не ставили сумасшедших требований и не слишком бы ?дорожились?. Дан приглашение принял.

    Если не ошибаюсь, Дан на другой же день вместе с Николаевским отправился в ?Лютецию? и встретился там с Адоратским, Тихомирновым и Бухариным. Присутствовал ли при этом их четвертый ком?паньон, я не помню, а, может быть, и не знала. Тихомирнова и Адо?ратского Дан видел впервые, Бухарина знал давно, хотя и не близко, встречаясь только на совместных заседаниях в 1917 г. Близости, как с некоторыми другими старыми большевиками, у него не было, но, тем не менее, его встретили, как старого приятеля, запросто, угощали шоколадом и пивом. Говорили исключительно ?о деле?, просили повлиять на немцев, чтобы они сократили свои аппетиты и даже про?сили привлечь к этому делу и Блюма, все для той же цели — ?повли?ять на немцев?. И у Дана, и, тем более у Николаевского, который был настоящим энтузиастом этого дела, было впечатление, что намерение приобрести архив совершенно серьезно, что советские пойдут на многое, чтобы иметь его в Москве, хотя, может быть, и будут торго?ваться. Вскользь Тихомирнов (а, может быть, и Адоратский) упомя?нул, что этим ?делом? заинтересован ?сам? Сталин, что он в курсе переговоров, что именно он говорил о необходимости серьезно поста?вить весь вопрос. Не было точно сказано, что Сталин знал, что посланцы должны были прибегнуть к посредничеству русских меньшевиков-эмигрантов, но у Николаевского было почему-то впе?чатление, что именно Сталин не только знал это, но и в какой-то мере и подталкивал на это. Прямого такого впечатления у Дана не было, но и ему казалось, что без этого ни Тихомирнов, ни Адоратский не посмели бы явно якшаться с эмигрантами.

    К Дану обратились со специальной просьбой - просить со?действия Блюма, все с той же целью ?повлиять? на немцев. И у Дана, и у Николаевского получалось такое впечатление, что Бухарин с Адоратским так плохо были ориентированы в европейских отношениях, что считали, что деловой контакт между немецкими с.д. и французскими социалистами (одна, мол, шайка!) и русскими эми?грантами так тесен и происходит немного на ?коминтернский манер?, что Дан, если очень захочет, то сможет почти ?распорядиться? и дело будет сделано так, как русские того пожелают... Во всяком случае, и у Дана, и у Николаевского крепло убеждение, что Институт Маркса и Энгельса, а, может быть, кто-нибудь и из правительства, а может быть, и сам Сталин, очень заинтересованы в приобретении архива, хотя причины такого азартного желания и не были совершенно ясны. На какой-то недоуменный вопрос Дана, Бухарин, который, очевидно, стопроцентно верил в серьезность своей миссии, удивленно ответил: — ?А как же? Подумайте - бумаги Маркса! Мы и могилу Маркса купили бы и перенесли бы ее в Москву. А тут - бумаги, руко?писи Маркса!..?.

    Свидание с Блюмом Дан устроил - для этого его личный ?дело?вой? контакт был совершенно достаточен! - просто Блюм предложил вместе позавтракать в каком-то ресторане, в отдельном кабинете. Завтрак прошел очень оживленно, чисто политических, специфи?чески ?русских? тем старались избегать, но все же говорили о ?фрон попюлер?,3 о фашизме в Германии. Когда Бухарин прямо поставил вопрос о вмешательстве Блюма в переговоры о покупке архива и о попытке его ?повлиять? на немцев, тот категорически отказался, сказав, что даже не представляет себе, как бы он мог приступить к этому делу и из чего исходить, прося ?скинуть* цену. Так это ничем и не кончилось.

    После этого завтрака Дан еще раз ходил в ?Лютецию?, где они набросали ?проект соглашения? (без всяких политических условий) и Адоратский сказал, что он должен обо всем известить Москву и ждать ответа, вероятно, телеграфного. В ожидании этого они решили оставаться еще недолго в Париже.

    Вот после этого и произошло событие, о котором я хочу расска?зать, воспоминание о котором я не считаю себя вправе унести с собой, а я знаю, что я последний человек, который знает о нем — остальные участники умерли: Бухарин, Дан. Что Дан никому не рассказывал об этом, я знаю наверняка, даже Николаевскому, которому было бы всего естественнее знать об этом, ибо он считал, что это может стать как-нибудь опасным для Бухарина и потому не сказал и ему. Пола?гаю, что и Бухарин унес с собой эту ?тайну?, так как решительно нигде и никогда об этом событии не упоминалось и даже теперь, на процессе Кравченко, Блюммель счел возможным сказать, что Буха?рин ?пострадал? за общение с Николаевским в Париже (странно, что его, как юриста, не поразила диспропорция расплаты за совершен?ное ?преступление?), но, видимо, его коммунистические информа?торы не могли сообщить ему еще об одном дополнительном ?престу?плении? Бухарина!4

    Возвращаюсь, однако, к самому ?событию?. Как-то раз, совер?шенно не помню числа и не могу восстановить его, часа в два дня (время обеденного перерыва, почему я и была дома) раздается у нас звонок, я иду открывать и к своему величайшему изумлению вижу... Бухарина. В большом смущении он начинает извиняться, что пришел без приглашения и даже без предупреждения по телефону, что об его решении придти поговорить - ?просто душа запросила? (я хорошо помню это его выражение, несколько необычное и пора?зившее меня тогда; позже оно вошло в наш ?домашний? язык), что об этом намерении придти никто не знает и, он думает, и знать никто не должен... Я была так поражена, что не сумела, кажется, скрыть своего изумления и этим только увеличила и так бесконечно большое смущение Бухарина. Не меньше удивлен был и Федор Ильич, но все же мы не притворно обрадовались Бухарину и были с ним настолько радушны, что он ушел от нас только около 8 вечера. Когда он уходил, Ф.И. спросил его: ?А что же вы скажете, где были столько времени??, Бухарин простодушно ответил: ?Как-нибудь отговорюсь?; по-види?мому, ему совсем не показалось странным, что его можно, как мальчика, спросить, где он пропадал, и что ему придется ?отговари?ваться?...

    Начать разговор было нелегко; и Бухарин был уж очень смущен, и Ф.И. так удивлен, что ему было трудно войти в роль гостеприим?ного хозяина. Под каким-то предлогом я вышла из комнаты, чтобы не мешать, и, действительно, когда через час я вошла снова, чтобы предложить чаю, разговор уже шел самый оживленный.

    Говорили о Сталине, вернее, говорил Бухарин, а Дан только удивленно слушал. Когда я зашла, Дан сказал: - ?конечно, я знаю Сталина меньше, чем Вы, в особых симпатиях к нему меня Вы не можете заподозрить, но все-таки — так, как Вы о нем думаете и гово?рите, я думать и говорить не мог...?.

    Волнуясь и спеша, Бухарин сказал: ?Вот именно, что Вы не знаете его так, как я, как мы его узнали... вот давеча я сказал, что и могилу Маркса мы бы купили и в Москву перенесли бы... Да, пере?несли бы и даже памятник поставили бы... не очень большой, но поставили бы, а рядом поставили бы большого Сталина, ну, скажем, читает ?Капитал? или еще что-нибудь... И карандашик бы был у него, у Сталина, чтобы, если понадобится, делать пометки, ну, скажем, поправки... К Марксу поправки!!.. Вот Вы говорите, что мало его знаете, а мы-то его знаем... он даже несчастен от того, что не может уверить всех, даже самого себя, что он больше всех, и это его несчастье, может быть, самая человеческая в нем черта, может быть, единственная человеческая в нем черта, но уже не человеческое, а что-то дьявольское есть в том, что за это самое свое ?несчастье? он не может не мстить людям, всем людям, а особенно тем, кто чем-то выше, лучше его... Если кто лучше его говорит, он — обречен, он уж не оставит его в живых, ибо - этот человек вечное ему напоминание, что он не первый, не самый лучший; если кто лучше пишет - плохо его дело, потому что он, именно он, должен быть первым русским писа?телем; Марксу, конечно, больше ничего от него не грозит, разве только показаться русскому рабочему маленьким по сравнению с великим Сталиным... Нет, нет, Федор Ильич, это маленький, злобный человек, нет, не человек, а дьявол?...

    Никогда не забуду выражения лица Бухарина в эту минуту -и страх, и злоба совершенно исказили его, в общем, добродушное лицо.

    Когда совершенно потрясенный Дан спросил его, как же, при таких обстоятельствах, при такой оценке Сталина, он, Бухарин, и другие коммунисты так слепо доверили этому дьяволу и свою судьбу, и судьбу партии, и судьбу страны, Бухарин заволновался, сразу изменился и сказал: - ?Вы этого не понимаете, это совсем другое, не ему доверено, а человеку, которому доверяет партия; вот так уж слу?чилось, что он - вроде как символ партии, низы, рабочие, народ верит ему, может, это и наша вина, но так это произошло, вот почему мы все и лезем к нему в хайло... зная наверняка, что он пожрет нас. И он это знает и только выбирает более удобный момент...?.

    Тут уж и я не сдержалась и вмешалась в разговор и сказала:

    — Но, в таком случае, почему же Вы лезете в хайло? Почему воз?вращаетесь?

    Помню, как наивное недоумение осветило лицо Бухарина. Он как-то даже досадливо отмахнулся рукой и сказал: ?Как не вер?нуться? Стать эмигрантом? Нет, жить, как Вы, эмигрантом, я бы не мог... Нет, будь, что будет... Да, может, ничего и не будет?... И тут он торопливо добавил, обращаясь к Ф.И.: - ?Но вот что, Федор Ильич, если здесь разыграется фашизм, Вы прямо идите в наше полпред?ство, там Вас укроют...?.

    Тут уж пришла очередь Дану удивляться Бухарину, его наивно?сти и непониманию конкретных условий, и он сказал: - ?Что Вы, Николай Иванович, Вы, верно, забыли, что я исключен из советского гражданства и, стало быть, должен быть немедленно расстрелян, лишь только появлюсь на советской территории, а ведь полпредство — та же советская территория?... Это возражение до Бухарина как-то не дошло и он пресерьезно ответил: — ?Ну, что Вы, Ф.И., кто же это всерьез принимает, это самое лишение гражданства?!..

    Так мы и расстались, не до конца поняв друг друга. Он ушел от нас с явной жалостью, что такая сила, как Дан, ?пропадает зря?, мы остались с ощущением, что навсегда прощаемся с чистым человеком, уже обреченным.

    Потом пошла полоса процессов. Наступил и процесс, в котором фигурировал Бухарин. С опаской мы ждали, что в числе обвинений против него будет и обвинение — злоумышлял с эмигрантами; просто отрицать факт встреч ему было бы невозможно, а всякое объяснение было бы встречено с недоверием и только подтверждало бы и другие, самые нелепые обвинения. Но, хотя власти несомненно знали, по крайней мере, о свиданиях и переговорах в ?Лютеции?, о свиданиях Бухарина и других там с Николаевским и Даном, на процессе об этом не было ни словом упомянуто.

    И теперь, как и тогда, для меня остается непонятным - зачем коммунистам, а, может быть, и самому Сталину, ибо без его участия, или по крайней мере, без его молчаливого согласия, не было бы ни этих переговоров, ни этих поездок, ни этих встреч, — зачем им пона?добилась вся эта история? Провокация? - как это думали некоторые из нас, так почему же она не была доведена до конца и не всплыла на процессе?

    Нет необходимости добавлять, что к этим переговорам - о при?обретении архива - ни в какой форме, насколько мне известно, советские коммунисты не возвращались и весь этот архив, как и прежде, находится во владении немецкой социалдемократии.5

    Совсем недавно, в ноябре 1949 г. мне пришлось говорить на эту тему с Ф. Адлером, которому я показала перевод этой записи. Он хорошо помнил весь этот эпизод, в котором тоже принимал некото?рое участие. Так он мне напомнил, что и он принимал участие в этих переговорах, так как немецкие с.д., в частности, Вельс, хотели избе?жать непосредственного контакта с советскими уполномоченными. Поэтому они пригласили его, как секретаря Интернационала в то время, быть их уполномоченным в этих переговорах. Он, в частности, принял участие в поездке, вернее, полете, в Копенгаген, где тогда хранился этот архив, так как ?советские? хотели ознакомиться с архивом, не только по описи, но и в оригинале, так сказать. В этой поездке приняли участие Адлер, Николаевский, как ?эксперт?, Бухарин и Адоратский. Благодаря этому Адлер целый день провел с Бухариным.

    По словам Адлера, Бухарин проявлял живой интерес к разгово?рам всякого рода и даже сказал: - ?Ну, знаете, я бы очень охотно вместо этого архива, подискутировал с Вами на разные темы?, на что Адлер, который не мог отделаться от ощущения, что вся эта история затеяна именно, как провокация против Бухарина, очень сдержанно ответил: — ?Нет, уж знаете, сначала дело, а после уж удовольствие? !..

    Если все это было какой-то провокацией, жертвой которой должен был пасть Бухарин, то, может быть, становится понятным, почему к делу был привлечен Дан, почему были сделаны попытки привлечь и Блюма. Если по мысли какого-нибудь ?дьявола? из этого должно было выйти преступное деяние, заговор, измена, то участие и Дана и Блюма, конечно, могло сыграть роковую роль и послужить основой для ?интернационально развитого заговора?.

    Необходимое дополнение

    С этой записью, по случайным причинам, был ознакомлен Б.К. Суварин, который, по прочтении, выразил желание познакомить меня с истинной картиной ?спасения? архивов немецкой с.-д. (руко?писей Маркса и т.д.) и пригласил меня к себе, чтобы познакомить с тем, как все это происходило.

    Я была у него и он рассказал мне следующее - с удивлением он прочел в моей записи утверждение, что спасение архива было осуществлено Николаевским при содействии Л. Блюма. Еще раньше, в 30-х годах, он по какому-то поводу, разговаривая с Даном — услышал то же самое; тогда он обратился к Николаевскому, который, в качестве участника ?акции?, был в курсе дела, и попро?сил разъяснений, но ответа не получил. Прочтя мою ?запись?, он подумал, что, раз уж это событие попадает так или иначе в архив (я дала разрешение Вольскому, по желанию Б.К. Суварина, передать эту запись Б.К. не только для ознакомления с нею, но и для хранения в его архиве, с просьбой, однако, ни при каких условиях не публико?вать всей записи без моего разрешения [?].

    Дополнение, которое он мне сделал, касалось только части о спа?сении архива и не имело никакого отношения к рассказу о посещении Бухарина и разговору с ним.

    Рассказал же он следующее: В 1933 г., после прихода к власти Гитлера, его, естественно, очень заботил вопрос о безопасности архи?вов и он снесся с Б.И. Николаевским и запросил его, как обстоит дело с этими архивами. Николаевский ответил, что уже поздно и всякая возможность заняться спасением документов уже утеряна. Тогда он, Б.К. Суварин, решил, что этого дела так оставить нельзя, и обратился немедленно к де Монзи с просьбой помочь в этом деле. Он [Anatole de Monzie] ответил полным согласием помочь и сделать, что возможно. Он обратился к директору Национальной Библиотеки, Казну [Julien Caen], прося его объявить эти архивы собственностью Национальной Библиотеки, то есть французского государства. Так и было сделано и, через какой-то орган, было сообщено французскому послу в Герма?нии, Понсэ [Frangois Poncet], который и сделал возможным эваку?ацию этих архивов из Германии. Таким образом, не было и места для вмешательства Л. Блюма.

    Я, со своей стороны, нисколько не отрицая и не сомневаясь в уча?стии и роли Б.К. в этой акции, могу добавить следующее - в это время я, первые недели после прихода к власти Гитлера, уже в Берлине не была и проживала в Париже; хорошо помню, что, по поручению Ф.И. Дана, я должна была обратиться к Блюму - для чего пошла в редак?цию ?Попюлер? и просила о каком-то содействии. Подробностей своего разговора с Блюмом не помню. Во всяком случае - не я была инициатором этого вмешательства Блюма в это дело. Знаю только, что и сейчас Абрамович утверждает, что он, не помня подробностей, всегда считал, что Блюм был участником этой акции — объявления всего этого ?имущества? собственностью] французского прави?тельства, то есть Национальной Библиотеки. Помню также очень хорошо (по рассказам позже, так как, повторяю, в Берлине меня тогда уже не было), что фактически вынес эти материалы из дома ?Форвертса?, где архив хранился, именно Николаевский и, сколько мне помнится, без помощи немецких товарищей, которым это было вовсе невозможно - путаться в такое дело. Но, может быть, вмеша?тельство французского правительства - посла, Казна, де Монзи, Б.К. Суварина - было нужно именно для вывоза из Германии? Но тут Абрамович вспоминает, что активную помощь в этом деле оказал сын Брейтшейда, и ныне проживающий в Копенгагене, этот архив был вывезен именно в Копенгаген, а не во Францию, и именно туда возил Николаевский и Адлер (по поручению Интернационала и немецкой с.-д. партии) русских — Бухарина и представителей Маркса-Энгельса Института — для ознакомления с бумагами и т.д.

    Очень интересно было бы ознакомиться с мнением по этому предмету Б.И. Николаевского.

    1 Перепечатано из ?Нового Журнала № 75 за 1964 г. Французский перевод этого тек?ста появился в ?Le Contrat Social? № 4 от июля-августа того же года. Послесловие Л.О. Дан сохранилось среди материалов, переданных ею автору настоящих строк.

    2 Эти переговоры начались осенью 1935 г. и продолжались в 1936 г., когда в них при?нял участие также Бухарин, о чем см. ниже.

    3 Front Populaire — единый фронт социалистов и коммунистов во Франции в 30-ые годы.

    4 Направляясь на свидание с лидерами меньшевиков, Бухарин? рисковал головой. Дан отдавал себе в этом отчет и никогда и никому не обмолвился ни словом о появ?лении у него столь неожиданного посетителя. В свою очередь Бухарин обставил свой визит к Дану сугубой осторожностью. Он настолько законспирировал его, что Нико?лаевский, сблизившийся с ним в результате частых встреч и многочисленных бесед на всевозможные, в том числе весьма деликатные, темы (см. ?С.В.?, сборник № 4 от декабря 1965 г., стр. 81-102), не знал о том, что его собеседник побывал у Дана. Пуб?ликация настоящей записи вызвала у Николаевского недоумение, граничащее с недоверием. ?Бухарин не мог не поставить меня в известность о своем тет а тет с Даном? — говорил он мне, и не мне одному. Поэтому я считаю своим долгом зареги?стрировать такую его реакцию на рассказ Л.О. Дан.

    5 Л.О. Дан ошибается. Этот архив был приобретен голландским рабочим банком ?De Centrale? и передан на хранение и пользование Институту, где он обретается по сию пору.

上一页 目录页
孟派革命者回忆