美帝情报机构的内外秘密活动

Уайз Дэвид, Росс Томас | Wise David,. Ross Thomas B.
Предисловие
Введение
Глава первая.
Глава вторая.
Глава третья.
Глава четвертая.
Глава пятая.
Глава шестая.
Глава седьмая.
Глава восьмая.
Глава девятая.
Глава десятая.
Глава одиннадцатая.
Глава двенадцатая.
Глава тринадцатая.
Глава четырнадцатая.
Глава пятнадцатая.
Глава шестнадцатая.
Глава семнадцатая.
Глава восемнадцатая.
Глава девятнадцатая.
Глава двадцатая.
Глава двадцать первая.
Заключение
Примечания

美帝情报机构的内外秘密活动


Уайз Дэвид, Росс Томас | Wise David,. Ross Thomas B.

    Невидимое правительство

    --------------------------------------------------------------------------------

    Уайз Д., Росс Т. Невидимое правительство. — М.: Воениздат, 1965. — 304 с. Тираж 65 000 экз. (Сокращенный перевод с английского) // David Wise & Thomas B. Ross, The Invisible Government, Random House, New York, 1964.

    Содержание

    Предисловие [5]

    Введение [19]

    Глава первая. Сорок восемь часов [24]

    Глава вторая. Подготовка вторжения [39]

    Глава третья. Вторжение [64]

    Глава четвертая. Бирмингемские вдовы [83]

    Глава пятая. История центрального разведывательного управления [99]

    Глава шестая. Бирма. Наивный посол [135]

    Глава седьмая. Солдаты — искатели удачи [143]

    Глава восьмая. Лаос. Воины — пацифисты [153]

    Глава девятая. Тайная война во Вьетнаме [161]

    Глава десятая. ?Банановый переворот? в Гватемале [173]

    Глава одиннадцатая. Кеннеди проводит реорганизацию [190]

    Глава двенадцатая. Секретная элита [197]

    Глава тринадцатая. Управление национальной безопасности [207]

    Глава четырнадцатая. Разведывательное управление министерства обороны [213]

    Глава пятнадцатая. В лесах Ленгли [219]

    Глава шестнадцатая. ЦРУ за работой [231]

    Глава семнадцатая. ЦРУ остается вне контроля [249]

    Глава восемнадцатая. Шпионаж с помощью электронных приборов [258]

    Глава девятнадцатая. ?Черное радио? [265]

    Глава двадцатая. Рай на птичьем помете [277]

    Глава двадцать первая. Выборы в 1960 году — урок на будущее [285]

    Заключение [293]

    Примечания

目录页 下一页


Предисловие

    В начале 1965 года полиция Западного Берлина совершила налет на странное заведение, носившее название ?Пансион Клаузевиц?. О пансионе давно ходили интригующие слухи: одни называли его ?закрытым отелем?, другие — публичным домом. С давних пор пансион пользовался покровительством германских властей, и гитлеровский министр пропаганды Геббельс слыл в свое время главным патроном этого заведения. Американо-английские союзники, обосновавшись после окончания войны в Западном Берлине, не тронули ?пансион?, хотя им было известно, что в нем развлекались самые высокопоставленные нацисты. ?Пансион Клаузевиц? продолжал процветать, переменив клиентуру: теперь заведение обслуживало видных представителей деловой и политической верхушки Западной Германии, которые любят заглядывать во ?фронтовой город?.

    Во время налета на ?пансион? полиция изъяла из тайников аппаратуру, позволявшую записывать разговоры ?гостей? и фотографировать. Полиция арестовала владельца ?пансиона? некоего Ганса Хельмке. Не добившись в ходе допроса от Хельмке признания, западноберлинские следователи направили дело в прокуратуру ФРГ, высказав предположение, что заведение Хельмке действовало по заданиям разведки Восточного Берлина.

    Однако прокуратура ФРГ сочла Хельмке не заслуживающим судебного преследования и предложила западноберлинской полиции хранить в тайне все, что касается ?Пансиона Клаузевиц?.

    Но тайну сохранить не удалось. Телеграфное агентство Германской Демократической Республики АДН обнародовало [6] факт налета на ?пансион? и сообщило общественности имена его высокопоставленных клиентов.

    Западноберлинская полиция была вынуждена открыто признать налет на ?Пансион Клаузевиц?, но продолжала утверждать, что Хельмке работал на разведку Восточного Берлина. Полиция, однако, не могла объяснить, почему прокуратура ФРГ, известная своим беспощадным преследованием неугодных ей лиц даже по пустяковым подозрениям, столь великодушно отнеслась к делу Хельмке.

    Чем уклончивее и неубедительнее были ответы западноберлинской полиции представителям печати, тем тверже становилась уверенность журналистов, что ?Пансион Клаузевиц? работал на американскую разведку. Эта уверенность подкреплялась тем, что Хельмке, до того как стать владельцем ?пансиона?, провел почти пять лет в Соединенных Штатах, где некое американское ведомство снабдило его документами на право представлять ?Нью-Йоркское агентство прессы? и лицензией частного детектива. Легко догадаться, какое учреждение могло бесконтрольно привезти в США иностранца, продержать его там длительный срок, вернуть снова в Западный Берлин, предоставив ему фешенебельный ?пансион?, оборудованный новейшей разведывательной аппаратурой.

    Все это могло сделать только центральное разведывательное управление США (ЦРУ).

    Случай с ?Пансионом Клаузевиц? — один из последних, хотя отнюдь не самый важный, в той истории шпионажа, который ведется капиталистическими странами против своих союзников и так называемых друзей. В то время как официальные органы правительств поддерживают вполне корректные и даже дружественные отношения, разведывательные органы наносят своим партнерам чувствительные удары.

    Но с еще большим ожесточением разведывательные органы империалистических государств осуществляют свою подрывную деятельность против стран социалистического лагеря и народов, борющихся за свое освобождение и независимость. Здесь действия империалистических разведок временами принимают характер настоящей, хотя и необъявленной, тайной и явной войны с убийствами, поджогами, диверсиями и провокациями нанятых или спровоцированных людей. [7]

    Главной силой в подрывной деятельности империалистических разведок является разведка Соединенных Штатов Америки. Ее острие направлено против международного коммунистического движения, против национально-освободительных сил Азии, Африки и Латинской Америки. Центральное разведывательное управление, возглавляющее систему разведывательно-диверсионных органов США, открыто и грубо вмешивается в дела социалистических стран, попирает суверенитет государств, борющихся за укрепление своей независимости. ЦРУ принимало активное участие в подготовке контрреволюционных беспорядков, которые произошли летом 1953 года в столице Германской Демократической Республики Берлине. Его агенты планировали и готовили контрреволюционное восстание в Венгрии, которое от начала до конца руководилось агентами ЦРУ из Вены и Западной Германии. В подрывной деятельности американских разведывательных органов и в подготовляемых ими актах прямого военного вмешательства в борьбу народов за свое освобождение и независимость достаточно ярко проявилась роль США как мирового жандарма. Это подтверждает ту характеристику, которая дана современному американскому империализму в Программе КПСС: ?Американский империализм, прикрываясь фальшивым флагом свободы и демократии, на деле выполняет роль мирового жандарма, поддерживая реакционные диктаторские режимы, прогнившие монархии, выступая против демократических, революционных преобразований, развязывая агрессию против народов, борющихся за свою независимость? {1}.

    За последние годы подрывная деятельность американской разведки в ряде случаев принимала такой скандальный характер, провалы ее ?активных операций? были настолько очевидны, что это стало сильно вредить престижу Соединенных Штатов и послужило толчком к усилению критики деятельности ЦРУ в американской печати. В США появилось довольно много журнальных статей и книг, где авторы приподнимают завесу над тайнами, в которых осуществляются замыслы американской разведки. В этих материалах печати привлекается внимание правящих кругов США к некоторым нежелательным [8] последствиям, к которым ?операции? разведки уже приводят или могут привести в будущем. Наиболее видное место в этой литературе занимает предлагаемая советскому читателю книга ?Невидимое правительство?.

    Авторы этой книги — Дэвид Уайз, вашингтонский корреспондент газеты ?Нью-Йорк геральд трибюн?, и Томас Росс, вашингтонский корреспондент газеты ?Чикаго сан таймс?, — стремятся доказать, что разведка США, ведущая свою деятельность в глобальном масштабе, приобрела настолько большое влияние в политике США, что фактически превратилась во второе, невидимое правительство. Они видят в этом опасность, которую призывают предотвратить.

    Любопытно, что начальник центрального разведывательного управления США Джон Маккоун согласился закупить значительную часть тиража книги, еще находившейся в печати, при условии, что в нее будут внесены продиктованные им изменения.

    Разумеется, руководители американской разведки в своем противодействии критике не ограничиваются подобными мерами финансового нажима; в ход пускаются и пропагандистские средства, одним из которых является опубликование книги ветерана американского шпионажа — бывшего начальника ЦРУ Аллена Даллеса, носящей название ?Искусство разведки?.

    Для правильного понимания сущности той кампании, которая ведется в американской печати вокруг деятельности разведки, необходимо отметить, что критика этой деятельности направлена лишь против применяемых в ней грубых методов, вызывающих раздражение в правящих кругах, но отнюдь не против целей, преследуемых разведкой. И критики деятельности разведки, и те, которые выступают в ее защиту, стоят, в сущности, на одной платформе: дескать, ?глобальная ответственность? Соединенных Штатов диктует необходимость ведения неограниченной глобальной разведки. Подобно тому как военные задачи американского империализма воплощены в идее тотальной войны, цели США как мирового жандарма и вдохновителя антикоммунизма находят отражение в идее глобальной разведывательно-подрывной деятельности. Авторы книги ?Невидимое правительство? не составляют исключения: свою критику методов деятельности американской разведки они ведут с позиции [9] ?необходимости? глобального шпионажа. Они озабочены лишь одним соображением: надежнее прикрыть агрессивную сущность глобального шпионажа избитыми лозунгами антикоммунизма.

    Другая задача книги ?Невидимое правительство? — попытка внушить читателю представление, что грубые методы разведывательно-диверсионной деятельности и скандальные провалы ?операций? ЦРУ являются прямым результатом того, что разведывательные органы США вышли из-под контроля государства и превратились якобы во второе правительство. Решению этой задачи авторы уделяют главное внимание в книге.

    Шаг за шагом авторы прослеживают, как зародилась и оформилась существующая теперь система разведывательных органов США, какие задачи стоят перед различными частями этой системы. На материале ряда наиболее важных ?операций? разведки авторы показывают, как росли ее роль и влияние на политику США.

    Авторы скрупулезно собрали и соединили в одну увлекательную историю факты и сообщения, попавшие в разное время в печать, и в этом их несомненная заслуга. Они показали размах и разнообразие деятельности прежде всего главного звена американской разведывательной цепи — центрального разведывательного управления. Конечно, они показали в нем лишь то, что так или иначе просочилось в печать, но и сказанного ими достаточно, чтобы понять, насколько опасна эта деятельность для дела мира, для самого американского народа, на защиту которого она якобы направлена.

    Весь этот обширный фактический материал подается авторами под углом зрения ?бесконтрольности? разведки и непомерно большого ее влияния на политику США.

    Вот как авторы характеризуют положение дел с ?бесконтрольностью? органов разведки: ?Невидимое правительство возникло после второй мировой войны как один из инструментов, способных обеспечить безопасность страны и, следовательно, возможность ее дальнейшего существования. Однако на деле оно превратилось в потенциальную угрозу той самой системе, для защиты которой было создано, потому что его деятельность строго засекречена и потому что на него не распространяются различные меры контроля и проверки, предусмотренные конституцией? (стр. 293). [10]

    Вопрос о так называемой бесконтрольности рассматривается в книге в следующих аспектах:

    — органы разведки якобы остаются вне контроля со стороны президента и конгресса;

    — центральное разведывательное управление проводит за границей свою собственную политику, якобы идущую вразрез с политикой правительства США;

    — центральное разведывательное управление оказывает непомерно большое влияние на выработку курса внешней политики США;

    — деятельность разведывательных органов внутри США нередко носит антидемократический характер.

    Рассмотрим подробнее вопрос о так называемой бесконтрольности разведки, чтобы выяснить, насколько основателен главный тезис авторов книги о превращении ее во второе, невидимое правительство.

    В своих доводах о бесконтрольности разведки авторы пытаются опираться не только на факты, но и на высказывания видных американских политических деятелей. Так, например, приводится высказывание бывшего президента США Трумэна, в котором он подчеркивает, что ?центральное разведывательное управление стало оперативным и временами формулирующим политический курс страны органом правительства? {2}. Сенатор Юджин Маккарти писал в январе 1964 года: ?Завернутое в плащ секретности центральное разведывательное управление США... вершит внешнюю политику и тем самым берет на себя функции президента и конгресса США. Оно превратилось в невидимое правительство, которое подотчетно лишь самому себе? {3}.

    Несомненно, что руководители центрального разведывательного управления — ставленники истинных хозяев США, монополий, — всячески противятся тому, чтобы так называемые избранники народа — представители конгресса — совали свой нос в дела разведки. Но это не означает, что разведка США действует бесконтрольно.

    Прежде всего следует иметь в виду, что нити всей разведывательной деятельности государства находятся в руках президента США. Он, как глава исполнительной власти, руководитель внешней политики и верховный главнокомандующий, осуществляет высшее руководство [11]

    всей секретной службой США. Именно поэтому в тех случаях, когда уже нет возможности валить исключительно на разведку ответственность за скандальные провалы подрывных ?операций? за рубежом, президент берет ответственность на себя лично. Так обстояло дело, когда Эйзенхауэр взял на себя ответственность за полеты шпионских самолетов У-2 над советской территорией; так произошло и при провале вторжения кубинских контрреволюционеров на Кубу, организованного и руководимого ЦРУ, когда ответственность взял на себя лично президент Кеннеди. Кстати заметим, что авторы этой книги начинают изложение с истории подготовки и проведения вторжения в заливе Кочинос именно для того, чтобы на ее примере ?доказать? пагубное влияние бесконтрольности разведки на престиж США. Однако на этом материале книги читатель легко убедится, что нити всех мероприятий по подготовке и проведению этой агрессии против кубинского народа находились полностью в руках президента Кеннеди. Правда, здесь имела место несогласованность в действиях между ЦРУ и Пентагоном в ярко описываемом в книге случае с неудачей прикрытия истребителями военно-морских сил США летчиков — наемников ЦРУ, летевших бомбить объекты на Кубе. Обычно же разведывательные и правительственные органы действуют согласованно, и авторы достаточно ярко показывают, с какой старательностью и целеустремленностью американское правительство готовило почву для этой операции своего невидимого исполнителя — ЦРУ. Известно, с какой циничностью американское радио и печать, инспирированные правительством, нагнетали антикубинские настроения в стране, чтобы облегчить агрессию ЦРУ против острова Свободы. С какой наглостью они лгали, доказывая, что на Кубе якобы происходит ?восстание народа?. Министры и дипломаты, конгрессмены и журналисты лицемерили и лгали, рассчитывая на победу и веруя в то, что победителей не судят. Но ЦРУ и его вдохновители не победили.

    Скандальный провал агрессии против Кубы лишь подчеркнул, что ЦРУ — часть правительства США, им контролируемая и руководимая.

    Несомненно то, что разведывательные органы США оказывают большое влияние на внешнюю политику американского правительства. Они за последние годы настолько [12] разрослись, что нередко пытаются влиять на определение курса внешней политики США. Это еще более усиливает агрессивный характер политики Соединенных Штатов. Разумеется, что тот, кто информирует о складывающейся на международной арене обстановке, в известной мере подсказывает и решение возникающих проблем, и методы проведения этих решений в жизнь.

    И тем не менее нельзя считать, как это пытаются внушить авторы книги, что ЦРУ проводит некую самостоятельную политику, идущую вразрез с политикой правительства США. Уж такова природа агрессивной политики Соединенных Штатов, что в ее осуществлении разведывательные органы не всегда разборчивы в средствах и методах, и это, конечно, иногда вызывает недовольство дипломатического ведомства США.

    Несомненно также и то, что в своем влиянии на внутреннюю жизнь Соединенных Штатов американская разведка, как подчеркивают авторы книги, ?превратилась в потенциальную угрозу?. Даже сам президент может оказаться жертвой интриг разведки, если это окажется выгодным для некоторых влиятельных кругов. Президенту действительно приходится считаться с тем, что руководители разведки под давлением этих кругов могут ?скомпрометировать его намерения, умышленно позволив соответствующей информации просочиться в прессу или стать достоянием членов конгресса? (стр. 297). Хотя официальные органы правительства США опровергают это, авторитетные криминалисты и юристы Бьюкенен, Лэйн и некоторые другие, исследовав опубликованные в США материалы об обстоятельствах убийства президента Кеннеди, пришли даже к выводу, что центральное разведывательное управление причастно к этому убийству. Исследователи особо подчеркивают, что у руководителей ЦРУ были основания беспокоиться за свое будущее: в правительстве Кеннеди разрабатывались планы ограничения влияния разведки.

    Опасения по поводу влияния разведывательных органов на внутреннюю жизнь США находят выражение и в том, что тревогу общественности вызывает конспиративная, лишенная гласности деятельность ЦРУ на всей территории США: открытие многочисленных отделений ЦРУ; создание фиктивных деловых фирм; широкое привлечение граждан США для выполнения шпионских заданий [13] во время поездок за рубеж под видом туристов; щедрое субсидирование университетов, научных учреждений и ученых деятелей с целью впрячь их в колесницу разведки.

    Положение внутри страны, складывающееся в результате деятельности разведки, как и в результате засилья Пентагона, неизбежно ведет к тому, что в стране все более усиливаются антидемократические тенденции, могущие превратить Соединенные Штаты в полицейское государство. Нельзя не согласиться с авторами, когда они пишут, что ?ни одно незаинтересованное лицо не возьмется утверждать, что подобная деятельность ЦРУ со временем не перерастает в опасность, угрожающую свободному обществу? (стр. 302).

    Все сказанное здесь в связи с вопросом о так называемой бесконтрольности разведки свидетельствует о том, что как бы ни была велика роль разведывательных органов в определении и проведении политики США, творцами этой политики являются правящие круги США.

    Правительство, и в том числе его невидимый орган — разведка, является орудием правящих кругов. Разведывательные органы занимают в системе органов власти особое место и служат своим хозяевам тайными средствами. Правительство и его обычные органы должны действовать в рамках принятых норм и правил, соблюдать видимость демократии и гласности. Невидимый орган правительства — разведка избавлен от этих ограничений, поэтому ему поручается все то, что официальные органы осуществить не в состоянии.

    Если уж говорить о подлинном невидимом правительстве Соединенных Штатов, то им является монополистический капитал США, которому официальное правительство в целом и каждый из его органов, в том числе и разведка, служат верой и правдой. Ставленники монополий занимают ключевые позиции в руководстве страной и важнейшие посты в правительстве США. Сам начальник центрального разведывательного управления Джон Маккоун является представителем монополистического капитала — ?человеком Рокфеллеров?.

    Опасность теперешней политики США для дела мира и для самого американского народа определяется в конечном счете не тем, что разведывательные органы оказывают давление на правительство; при желании правительство [14] может ограничить влияние разведки. Все дело в значительно более мощных силах, составляющих наиболее агрессивное крыло монополистического капитала США. На политику США сильное давление оказывает пресловутый военно-промышленный комплекс — могущественные монополии, заинтересованные в проведении политики силы под обветшалым флагом ?антикоммунистического крестового похода?.

    Чем сильнее давление агрессивных сил монополистического капитала на политику США, тем больше простора получают разведывательные органы для безудержной подрывной деятельности в различных районах земного шара. Американская политика агрессии и подрыва независимости миролюбивых народов создает благоприятную почву для непомерного роста влияния разведки. В такой обстановке тайные интриги и подрывная деятельность разведки получают преобладание над общепринятыми формами внешних отношений. Дипломатия становится слугой разведки. Сама же разведка всегда была и остается слугой американских монополий, стремящихся любыми средствами обеспечить за Соединенными Штатами мировое господство.

    Уместно напомнить, что само зарождение американской государственной разведывательной службы связано с выходом монополий США на мировую арену. Еще в начале века правительство США начало насаждать свою разветвленную агентурную сеть именно в тех районах мира, где американские монополии вступили в борьбу со своими европейскими соперниками. Первая широкая разведывательная сеть, подчиненная американской охранке — федеральному бюро расследований (ФБР), была создана в Латинской Америке. Вплоть до окончания второй мировой войны ФБР обеспечивало в странах Латинской Америки интересы американских монополий, прежде всего нефтяных. Для характеристики направления разведывательной деятельности ФБР в этом районе мира достаточно отметить то, что директор ФБР Гувер посылал резюме собранной его латиноамериканской сетью информации Нельсону Рокфеллеру — одному из главных владельцев нефтяных предприятий Латинской Америки.

    Не менее знаменательно то, что, когда американская разведка стала выходить на широкую мировую арену, заправилы крупнейших американских монополий постарались [15] взять в свои руки бразды правления. При создании во время второй мировой войны предшественника ЦРУ — управления стратегических служб, координировавшего деятельность всех разведывательных служб за рубежами США, на решающие посты в разведке были поставлены не просто доверенные лица монополий вроде Аллена Даллеса, но и люди, принадлежащие к богатейшим семьям США — сыновья и родственники владельцев монополий.

    Когда после вторжения союзных войск во Францию европейский центр управления стратегических служб переместился в Париж, американская разведка была буквально забита представителями семей, правящих Соединенными Штатами. Управление стратегических служб в Париже возглавлял зять миллиардера Эндрю Меллона Дэвид Брюс; ему помогал сын старого Меллона Поль. Вместе с ними подвизались сыновья Моргана Джуниус и Генри, Альфред Дюпон — один из членов семьи миллиардеров Дюпонов, отпрыски владельцев ?Ферст нэшнл бэнк? в Бостоне Эдуард Биглоу и Кэбот Бриггс.

    Особую роль сыграли эти представители монополий США в американской разведке, когда пришло время решать судьбу Германии. Еще в начале 1945 года управление стратегических служб представило правительству США меморандум об ?экономических последствиях лишения Германии ее тяжелой промышленности?. В этом меморандуме достаточно отчетливо отразились интересы американских монополий, помогавших Гитлеру создать свою военную машину и обрушить ее на народы Европы.

    Словами этого меморандума представители большого бизнеса США в разведке высказались против планов деиндустриализации Германии, которые тогда выдвигались в США. Мало того, они советовали помочь Германии восстановить промышленность, развить экспорт и найти рынки. Даже министерство финансов США, которому президент поручил дать заключение по меморандуму, нашло, что он составлен в интересах германских компаний, за спиной которых, как известно, стояли крупные корпорации США.

    Несколько позже влияние заправил американских монополий в разведке США сказалось еще сильнее, когда разведка по заданию верховного комиссара Клея составила новый доклад по Германии, в котором предлагалось [16] прекратить в зонах оккупации западных союзников демонтаж предприятий и всякие изъятия в счет репараций, разрешить немцам неограниченный экспорт на иностранные рынки, участие в плане Маршалла, отказ от национализации промышленности. Доклад был поддержан столь влиятельными лицами, что правительство Трумэна распорядилось сделать его программой американской военной администрации в Германии.

    Благожелательное отношение американской разведки к Западной Германии отражало особую заинтересованность в ее промышленности монополий США, которые рассматривали германские компании как свои филиалы в Европе.

    Послевоенное сотрудничество американских и западногерманских монополий сопровождалось сотрудничеством разведки США сначала с остатками гитлеровской разведки, а затем с разведкой Федеративной Республики Германии. Известно, что американская разведка пригрела гитлеровских разведчиков, действовавших против Советского Союза. Об этом достаточно красноречиво рассказывается в этой книге.

    С началом ?холодной войны? роль американской разведки как орудия империалистических монополий особенно возросла. Поставив перед собой задачу восстановить позиции мировой капиталистической системы, утраченные в результате второй мировой войны, расширения зоны социализма и распада колониальной системы, монополистический капитал Соединенных Штатов вынужден был маскировать свой поход фальшивыми лозунгами и тайными действиями. Поэтому на протяжении всего послевоенного периода американские монополии стремились добиваться своих целей в значительной мере тайно, с помощью массированной разведывательно-подрывной деятельности. Правящие круги США не жалели усилий для расширения, совершенствования и координации деятельности своих разведывательных органов. Одним из важнейших плодов этих усилий было создание центрального разведывательного управления.

    При создании ЦРУ оно унаследовало цели своего предшественника — управления стратегических служб, которые заключались в том, чтобы навязывать свою волю врагу. В течение всего послевоенного периода американская разведка действует именно в духе этих целей: [17] она пытается навязать волю американских монополий всему миру, обеспечивать их интересы за пределами Соединенных Штатов, подобно тому как внутри страны воля монополий навязывается американскому народу правительством, конгрессом и всей системой органов физического и морального воздействия, известной под названием ?американская демократия?.

    По мере того как народы мира усиливали свой отпор притязаниям американского монополистического капитала, правящие круги США расширяли и активизировали подрывную деятельность своей разведки. Факты показывают, что рост влияния разведки в США происходил не самопроизвольно, а в значительной степени в результате мероприятий правящих кругов, направленных на расширение функций и масштаба деятельности разведывательных органов. Особенно возросло влияние разведки, когда центральному разведывательному управлению (тогда его начальником был Аллен Даллес) вменили функции проведения так называемых активных операций, т. е. таких операций, которые проводятся с применением военной силы.

    Разумеется, правящие круги США теперь могли бы принять меры к ограничению и ослаблению влияния разведки, но для этого им пришлось бы либо сузить активность разведорганов, либо изъять у них функции проведения активных операций, передав их целиком Пентагону. Однако факты последнего периода не дают основания полагать, что правящие круги США пойдут на ограничение функций и активности разведки. Наоборот, события в Конго в конце 1964 года, события в Индокитае и смена начальника ЦРУ свидетельствуют о том, что правительство Джонсона намерено поддерживать подрывную деятельность разведки и ее активные операции на еще более интенсивном уровне. В Индокитае, как известно, американская разведка действует совместно с боевыми силами Пентагона: воздушные и морские силы 7-го американского флота совершают открытые акты агрессии против Демократической Республики Вьетнам, вызывающие возмущение во всем мире, а американская разведка в это же время ведет тайную подрывную работу против правительства Лаоса, существующего в соответствии с Женевскими соглашениями, в которых участвовали и Соединенные Штаты. [18]

    Что касается событий в Конго, то там американская разведка действовала уже не тайно, а открыто. Американское правительство даже не сочло нужным скрывать, что операцией по высадке десанта против конголезских повстанцев руководило центральное разведывательное управление, несмотря на то, что в ней были использованы довольно значительные боевые силы, которые принадлежали не только Соединенным Штатам.

    Все это говорит о том, что правящим кругам США для проведения политики агрессии в различных районах земного шара разведка по-прежнему нужна, как и вооруженные силы. Разведка так же верно служит интересам американского капитала и столь же послушна воле монополий; как и вооруженные силы.

    Стремление авторов этой книги внушить читателю неверное представление, будто разведывательные органы США превратились якобы в этакое ?государство в государстве?, может лишь увести от правильного понимания вопроса. Это стремление авторов продиктовано намерением правящих кругов найти козла отпущения, чтобы взвалить только на него вину за неблаговидные действия США, вызывающие возмущение мировой общественности. Это мнимое невидимое правительство выставляется в качестве мишени для нападок, чтобы отвести от правящих кругов ответственность за скандальные провалы, которые терпят в различных районах мира авантюры американского империализма.

    Следует помнить, что подрывная деятельность американской разведки своим острием направлена главным образом против стран социализма. Постоянная бдительность советских людей, готовность советских воинов отразить любой удар империалистических агрессоров является залогом того, что коварная деятельность американской разведки не может помешать мирному созидательному труду в странах социалистического лагеря.

    Книга ?Невидимое правительство? несомненно заинтересует советского читателя своим богатым и живо изложенным фактическим материалом, раскрывающим средства и методы, при помощи которых Соединенные Штаты осуществляют глобальную разведывательно-подрывную деятельность, возведенную в ранг ?национальной политики?.

    Д. Краминов [19]

上一页 目录页 下一页


Введение

    Сейчас в Соединенных Штатах два правительства. Одно из них видимое, другое — невидимое. Первое — это правительство, о котором американские граждане читают в газетах, а дети узнают из учебников. Второе — сложный скрытый механизм, проводящий политику Соединенных Штатов в ?холодной войне?.

    Это второе, невидимое, правительство собирает информацию, занимается шпионажем, планирует и выполняет секретные активные операции на всем земном шаре.

    Невидимое правительство — это не официальная организация. Это официально никак не оформленная группировка лиц и органов, в которую входят отдельные составные элементы видимого правительства. В основе ее лежит центральное разведывательное управление и девять органов, составляющих так называемое разведывательное сообщество: совет национальной безопасности, разведывательное управление министерства обороны, управление национальной безопасности, разведывательные управления армии, ВМС и ВВС, управление разведки и исследований госдепартамента, информационный отдел комиссии по атомной энергии и федеральное бюро расследований.

    Невидимое правительство включает также многие другие организации и учреждения, а также лиц, входящих в обычное правительство. В него входят даже деловые фирмы и учреждения, носящие, казалось бы, частный характер. [20]

    Этот завуалированный кабинет вершит судьбами 190 миллионов американцев. Важнейшие решения, связанные с войной и миром, принимаются за спиной общественности. Создается впечатление, что внешняя политика Соединенных Штатов часто проводится официально в одном направлении, а тайно — через невидимое правительство — в совершенно противоположном направлении.

    Это невидимое правительство возникло сравнительно недавно.

    К 1964 году разведывательная сеть превратилась в крупный тайный аппарат, пользующийся услугами примерно 200 тысяч человек и расходующий ежегодно несколько миллиардов долларов.

    ?Закон о национальной безопасности 1947 года, — - говорит Аллен Даллес, — дал разведывательной службе более влиятельное положение в нашем правительстве, чем то положение, которое занимают разведывательные службы в любом другом правительстве мира?.

    Вследствие своих крупных размеров и всеобъемлющей секретности невидимое правительство с неизбежностью стало объектом подозрений и критики. Некоторые располагающие информацией конгрессмены и другие влиятельные граждане, включая бывшего президента Трумэна, обвиняют это правительство в том, что оно проводит свою собственную внешнюю политику и вторгается в дела других стран без санкции президента.

    Американский народ не имеет возможности правильно оценить эти обвинения. Американцы, по существу, ничего не знают о невидимом правительстве. Списки его сотрудников, как и вся его деятельность, засекречены.

    Его бюджет маскируется ассигнованиями на другие цели. Конгресс снабжает невидимое правительство деньгами, не зная, сколько же всего средств ассигнуется, и как они будут израсходованы. Предполагается, что горстка конгрессменов информируется невидимым правительством, но и они знают сравнительно мало о том, как оно работает.

    За границей, в столицах зарубежных государств, американские послы, как принято считать, действуют в качестве высших гражданских представителей президента Соединенных Штатов. Им говорят, что они должны контролировать деятельность агентов невидимого правительства. [21]

    Но действительно ли они контролируют ее? Агенты имеют свою собственную связь и свои собственные коды. И власть послов, по определению одной из комиссий сената США, является ?вежливой фикцией?.

    В самих Соединенных Штатах сотрудники разведывательных органов не должны вмешиваться в дела, которые по закону относятся к юрисдикции ФБР. Однако ЦРУ содержит более двух десятков отделений в крупных городах Соединенных Штатов; оно тесно связано со всей внутренней жизнью страны, от деятельности широковещательных станций и пароходных компаний до быта университетских городков.

    Обычно считают, что невидимое правительство находится под непосредственным контролем совета национальной безопасности. Однако на деле многие его важные решения никогда не обсуждаются советом. Эти решения принимаются особым комитетом, название которого произносят только шепотом. Сколько американцев слышало когда-либо о ?специальной группе? (?группе 54{12?)? О названии этой группы, и даже о ее существовании, неизвестно за пределами ограниченного круга лиц — членов самого невидимого правительства.

    Вице-президент по закону является членом совета национальной безопасности, однако он не принимает участия в заседаниях ?специальной группы?. Находясь на посту вице-президента, Линдон Джонсон был посвящен в большее число правительственных секретов, чем любой из его предшественников. Однако и он не был по-настоящему связан с невидимым правительством, пока не принес присягу в качестве тридцать шестого президента Соединенных Штатов.

    23 ноября 1963 года, в первый час первого полного дня пребывания Джонсона на посту президента, Макджордж Банди, который был личным представителем президента Кеннеди по связи со ?специальной группой?, провел его в ?оперативную комнату? — секретный командный пункт в подвалах Белого дома.

    Здесь, в окружении совершенно секретных карт, электронного оборудования и приборов связи, новый президент был введен в курс дела главой невидимого правительства Джоном Алексом Маккоуном — начальником центрального разведывательного управления и членом ?специальной группы?. Хотя Джонсон знал людей, руководивших [22] невидимым правительством, и ему было известно о многих его делах, он только в то утро начал представлять себе в полном объеме его организацию и секреты.

    Эта книга является попыткой раскрыть — в рамках сохранения государственной тайны — природу, масштабы деятельности и значение невидимого правительства. Она не является сенсационным разоблачением его, хотя большая часть материала книги никогда и нигде не публиковалась. Это попытка описать тайную американскую организацию, о которой американский народ, финансирующий ее, имеет право знать.

    Отправным положением этой книги является то, что даже в период ?холодной войны? правительство Соединенных Штатов, как гласит Декларация независимости, должно основываться на ?согласии тех, кем управляют?.

    Однако чего стоит такое согласие, если управляемые не знают, на что они соглашаются!

    В трудных условиях середины XX века руководитель государства все больше начинает сознавать, что в интересах государства некоторые решения следует принимать только ему одному, тайно и без согласия народа. Круг этих секретных решений быстро расширяется, и пропорционально этому растет само невидимое правительство.

    В какой мере существование этого секретного правительства совместимо с американской социальной системой? Изменит ли оно постепенно характер учреждений, которые оно стремится сохранить? Если американцы хотят найти ответы на эти вопросы, они должны сначала больше узнать о самом секретном правительстве.

    ?Я не знаю более надежного источника высшей власти в обществе, чем сами люди, — говорил Томас Джефферсон, — и если мы считаем их недостаточно просвещенными для осуществления контроля с необходимым благоразумием, то выход заключается не в том, чтобы отобрать у них эту власть, а в том, чтобы их просветить?.

    Эта книга является попыткой информировать соответствующим образом американский народ. В ней прослеживается история невидимого правительства: его создание президентом Трумэном и его деятельность при президентах Эйзенхауэре, Кеннеди и Джонсоне. Она раскрывает, как действует невидимое правительство в Вашингтоне [23] с целью расширения и укрепления своей власти и как оно действует за границей, пытаясь поддержать правительства зарубежных стран или подорвать их власть. Ведь помимо простого сбора разведывательных сведений секретное правительство занимается ?специальными операциями?, от политической борьбы до вооруженных столкновений и даже вторжения в другие страны.

    При определенных условиях на ограниченной, контролируемой основе такие ?специальные операции? могут оказаться необходимыми. Но они не должны оказаться в такой степени вне контроля, что вступят в противоречие с характером того общества, которое начало их вести. Когда это случается, наступает катастрофа. Лучше всего это обнаружилось в случае с Кубой.

    Мы начнем книгу с рассказа о событиях в заливе Кочинос, поскольку они уже стали историей и поскольку они являются весьма наглядным примером того, как работает невидимое правительство. [24]


Глава первая.

    Сорок восемь часов

    В темно-синем тропическом небе сияли звезды, и теплый ночной воздух еще не предвещал приближения рассвета. Марио Сунига вывел свой бомбардировщик В-26 на взлетно-посадочную полосу на берегу Карибского моря.

    Только рокот двух работающих двигателей нарушал тишину на затемненном аэродроме Пуэрто-Кабесас в Никарагуа. Высокий тридцатипятилетний летчик, из кубинских эмигрантов, сидел в кабине большого бомбардировщика. На этот раз с ним не будет второго летчика.

    На носу самолета черной краской выведен номер 933.

    На хвосте — буквы FAR (Fuerza Aerea Revolucionaria — революционные военно-воздушные силы) — опознавательные знаки военно-воздушных сил Фиделя Кастро.

    Но Марио Сунига не был летчиком Кастро. Он выполнял особо важное, совершенно секретное задание центрального разведывательного управления Соединенных Штатов.

    Еще раньше агенты ЦРУ выкатили бомбардировщик на взлетно-посадочную полосу и обстреляли его из пулемета. Теперь в фюзеляже были пробоины от пуль.

    В кармане Суниги лежала пачка кубинских сигарет, которую в самый последний момент он одолжил у знакомого летчика. Все это было нужно для подтверждения той тщательно заученной легенды, которую он держал в голове. Его пунктом назначения был международный [25] аэропорт Майами, находившийся в 1335 километрах — в четырех летных часах к северо-востоку.

    Сунига по сигналу начал взлет, и его бомбардировщик с ревом покатился по 1800-метровой взлетно-посадочной полосе. Это было 15 апреля 1961 года; стояла прекрасная летная погода. Сунига приступил к полету, от которого зависел успех одной из самых важных операций в истории центрального разведывательного управления.

    Начиная с 1 часа 40 минут ночи, незадолго до вылета Суниги, с этой же взлетно-посадочной полосы один за другим с ревом взмыли в ночной воздух еще восемь бомбардировщиков В-26, принадлежавших ЦРУ; их двигатели натужно гудели — каждый из них нес дополнительный запас горючего и по десять 260-фунтовых бомб.

    Самолеты пилотировали кубинские эмигранты, обученные ЦРУ и находившиеся у него на службе. Их целью была Куба, а задачей — уничтожение авиации Кастро до того, как она поднимется в воздух.

    И на этих самолетах также были опознавательные знаки военно-воздушных сил Кастро. Эти восемь бомбардировщиков В-26, которые летели в трех группах, носивших кодированные названия ?Линда?, ?Пума? и ?Горилла?, должны были нанести на рассвете внезапный удар по авиационным базам Кастро с целью проложить дорогу для скрытно подготавливаемого вторжения на Кубу, которое должно было произойти через 48 часов в районе залива Кочинос. Операция получила одобрение ЦРУ, комитета начальников штабов и президента Соединенных Штатов.

    Суниге предстояло произвести посадку в Майами вскоре после налета бомбардировщиков. Он должен был объявить всему миру, что налет осуществлен с кубинских баз им и другими летчиками, дезертировавшими из военно-воздушных сил Кастро. В действительности же, разумеется, все девять самолетов вылетели с авиационной базы в Пуэрто-Кабесас, которая в ЦРУ носила кодированное название ?Хэппи-Вэлли?. Правительство Никарагуа тайно разрешило Соединенным Штатам использовать эту авиабазу и порт для подготовки вторжения.

    Летя ночью на север, к Майами, Сунига имел время еще раз мысленно повторить заученную им легенду. Он был выбран инструкторами ЦРУ из числа кубинских летчиков-эмигрантов. [26]

    Агент ЦРУ, известный просто как Джордж, спросил, есть ли добровольцы для выполнения специального задания. Согласились трое. Сотрудники ЦРУ засыпали их вопросами с целью проверить их реакцию и способность ориентироваться в сложных условиях. Выбрали Марио за его сообразительность и быстроту реакции. Затем последовали бесконечные заучивания и повторения прикрывающей дело легенды. Он должен был уметь рассказать ее, даже если бы его внезапно разбудили ночью. Ему приказали никогда не раскрывать правду о его задании.

    А с юго-востока в это время к Кубе, навстречу новому дню, летела ударная группа. Группу вел Луис Косме, жилистый, стриженный под ежик человек, служивший раньше в военно-воздушных силах Кубы и в кубинской авиакомпании и бежавший с Кубы восемь месяцев назад. За штурвалами двух других самолетов группы ?Линда? сидели коренастый Альфредо Кабальеро и Рене Гарсия. Они также служили раньше в военно-воздушных силах Кубы. Их целью был Сан-Антонио-де-лос-Баньос — важный военный аэродром в сорока километрах к юго-западу от Гаваны.

    Невысокий летчик Хосе Кресло пилотировал ведущий самолет группы ?Пума?, которая должна была нанести удар по аэродрому Кампо-Либертад на окраине Гаваны. Два других самолета группы вели Даниэль Фернандес Мои и двадцатипятилетний Чиррино Пьедра, один из самых молодых летчиков-эмигрантов. Ни три командира самолетов, ни их вторые летчики так и не дожили до боев в заливе Кочинос. Всем шестерым летчикам из группы ?Пума? оставалось жить менее сорока восьми часов.

    Третья группа — ?Горилла? — состояла из двух самолетов. Их вели Густаво Понсоа и Гонсало Эррера. Их целью был аэропорт Сантьяго-де-Куба в провинции Ориенте, где за пять лет до этого в горах Сьерра-Маэстра Фидель Кастро начал свою борьбу.

    Флот вторжения, состоящий из полудюжины судов, уже приближался к Кубе, эскортируемый военными кораблями США, когда девятнадцатилетний Марио Абриль, рядовой 5-й роты 2-го батальона бригады эмигрантов, которому никак не удавалось заснуть на переполненной палубе ?Хьюстона?, услышал гудение бомбардировщиков [27] над головой. Он посмотрел вверх и на фоне неба увидел группу самолетов В-26.

    Юноша включил транзисторный радиоприемник, чтобы послушать, передаст ли Гавана сообщение о бомбардировке. Завтра он еще будет в море, а послезавтра примет боевое крещение.

    В Вашингтоне Ричард М. Биссел, высокий джентльмен с изысканными манерами, бывший профессор экономики, с нетерпением ждал сообщений о бомбардировке и о прибытии Суниги в Майами. Биссел был заместителем начальника ЦРУ по планированию, причем под ?планами? подразумевались тайные операции за рубежом. На языке разведчиков ?черный? значит секретный, и Биссел руководил самыми черными из черных агентов. Он с самого начала возглавил тайно подготавливаемую операцию в заливе Кочинос. Из своего тайного офиса неподалеку от памятника Линкольну он связывался с Хэппи-Вэлли с помощью кодирующих телетайпов.

    В эту субботу, 15 апреля, хозяин Биссела — начальник ЦРУ Аллен Даллес — находился в Пуэрто-Рико. Он отправился туда, чтобы выполнить свое обещание выступить в понедельник утром на собрании молодых бизнесменов. Шеф ЦРУ решил, что отмена выступления будет выглядеть странно и может привлечь внимание. Более того, Даллес считал, что его пребывание в Пуэрто-Рико будет хорошим прикрытием. Появление руководителя ЦРУ в Сан-Хуане могло отвести подозрения в том, что драмой, которая начала сейчас разыгрываться, руководит ЦРУ.

    Отчасти по тем же причинам президент Джон Кеннеди решил провести конец недели, как обычно, в своем поместье Глен-Ора около Миддлберга в штате Виргиния, куда он отправился на вертолете вскоре после полудня.

    Крупнейшая секретная операция в истории Америки уже началась. Однако ни президента Соединенных Штатов, ни начальника центрального разведывательного управления не было в Вашингтоне.

    В 6 часов утра над Гаваной раздался как бы раскат грома. Затем открыли огонь зенитные орудия, и жители столицы Кубы поняли, что начался воздушный налет.

    Из окон и с балконов кубинцы могли видеть, как трассирующие зенитные снаряды вычерчивают в небе громадные дуги. [28]

    В Мирамаре, пригороде столицы около Кампо-Либсртад, видели, как три самолета В-26 из группы Хосе Кресло ?Пума? сбросили бомбы и вели пулеметный и ракетный огонь. Несколько бомб попало в склад боеприпасов, и в небо взметнулось пламя. Последовала серия взрывов, продолжавшихся с перерывами около сорока минут. Взрывами бомб были повреждены служебное здание и взлетно-посадочные полосы аэропорта. Налет длился всего пятнадцать минут, но зенитные орудия вели огонь в течение часа.

    В это же время группа ?Линда? в составе трех самолетов В-26 нанесла удар на Сан-Антонио-де-лос-Баньос. Один из реактивных учебно-тренировочных самолетов Т-33 американского производства, находившийся у конца взлетно-посадочной полосы № 11, взорвался, и несколько бомбардировщиков В-26 военно-воздушных сил Кастро были застигнуты на стоянке.

    В аэропорту Антонио Масео в Сантьяго-де-Куба, на восточной оконечности острова, группа ?Горилла? уничтожила ангар, где находились самолет ?Си Фьюри? английского производства и два других небольших самолета. Был также уничтожен принадлежавший компании ?Кубана Эрлайнс? самолет С-47, стоявший перед служебным зданием.

    Меньший ущерб кубинским самолетам был нанесен группой ?Пума? в Кампо-Либертад. Во время налета на Гавану был серьезно поврежден бомбардировщик В-26, пилотируемый Даниэлем Фернандесом Моном. Самолет развернулся в сторону моря, к северу от города, и загорелся, а потом упал в море — это видели из гаванской гостиницы ?Коммодоро?.

    В тщательно разработанных планах ЦРУ появилась небольшая трещина — первое свидетельство неудачи. Командир группы ?Пума? Хосе Креспо обнаружил неисправность в двигателе. Он решил, что не сможет долететь до Хэппи-Вэлли, и повел свой бомбардировщик на север, в Ки-Вест.

    В 7 часов утра Креспо и второй летчик Лоренсо Перес произвели вынужденную посадку на военно-морской авиационной базе Бока-Чика в Ки-Весте, к великому замешательству руководства базы. Средние школы Ки-Веста должны были проводить в Бока-Чика День олимпиады — с парадом и музыкой. Военно-морские власти срочно [29] закрыли аэродром без всяких объяснений. День олимпиады был отменен.

    В группе ?Линда? Альфредо Кабальеро, сбросив бомбы на Сан-Антонио-де-лос-Баньос, обнаружил, что из одного бака перестало поступать горючее. Он взял курс на юг и вместе со вторым летчиком, Альфредо Маса, произвел посадку на острове Грейт-Кайман. Это явилось новым осложнением для ЦРУ. Грейт-Кайман был английской территорией.

    Вскоре после 8 часов утра контрольно-диспетчерский пункт федерального авиационного агентства в международном аэропорту Майами принял сигнал бедствия с бомбардировщика В-26. Марио Сунига заканчивал выполнение своего тайного задания. Он вызвал контрольно-диспетчерский пункт из района, находящегося в сорока километрах южнее Хомстеда во Флориде, то есть в двенадцати минутах полета от Майами. В 8 часов 21 минуту он приземлился и выбрался из самолета.

    Сунигу немедленно доставили в иммиграционное бюро, ?допрашивали? в течение четырех часов и успешно охраняли от репортеров. Начальник окружного отдела службы иммиграции и натурализации США Эдуард Аренс торжественно заявил, что фамилия летчика не будет оглашена, чтобы предотвратить репрессии в отношении его семьи, все еще остающейся на Кубе.

    Однако, как это ни странно с точки зрения сохранения тайны, фотографам разрешили фотографировать безыменного летчика и его ?прошитый? пулями самолет.

    На следующее утро в газетах по всей стране были помещены фотографии таинственного летчика — высокого усатого человека в темных очках, с бейсбольной кепкой на голове.

    Аренс опубликовал заявление безыменного летчика.

    Теперь придуманная ЦРУ легенда передавалась по проводам информационных агентств по всему миру: ?Я один из двенадцати летчиков бомбардировщиков В-26, которые остались в военно-воздушных силах Кастро после дезертирства Педро Луиса Диаса Ланса {4} и последовавших за этим чисток.

    Вместе с тремя моими товарищами летчиками я в течение [30] нескольких месяцев готовил побег с кастровской Кубы.

    Позавчера я узнал, что одного из троих — лейтенанта Альвара Гало, летчика самолета В-26 с бортовым номером FAR 915, видели разговаривающим с агентом начальника разведки Рамиро Вальдеса.

    Я предупредил двух других, и мы решили, что Альвара Гало, который всегда был трусоватым, по-видимому, предал нас. Мы решили действовать немедленно. Вчера утром нам была поставлена обычная задача на патрулирование района от моей базы, Сан-Антонио-де-лос-Баньос, до Пинар-дель-Рио и вокруг острова Пинос.

    Я поговорил со своими друзьями в Кампо-Либертад, и они согласились со мной, что нужно действовать. Они должны были вылететь из Кампо-Либертад в 6 часов утра. Я вылетел в 6 часов 5 минут.

    Мы решили проучить Альвара Гало за его предательство, поэтому я возвратился в Сан-Антонио и с двух заходов обстрелял его самолет и три других самолета, стоявших неподалеку.

    При уходе от аэродрома я был обстрелян и предпринял противозенитный маневр. Мои товарищи ушли от базы раньше, чтобы нанести удары по аэродромам, как мы договаривались. Затем, так как у меня было мало горючего, я был вынужден лететь в Майами, потому что до условленного места посадки я бы не смог долететь. Возможно, что, прежде чем покинуть страну, они полетели на штурмовку какого-то другого аэродрома, например Плайя-Баракоа, где Фидель держит свой вертолет?.

    В Нью-Йорке председатель Кубинского революционного совета д-р Хосе Миро Кардона — сладкоречивый человек с профессорской внешностью — не смог побороть соблазн и опубликовал составленное в пышных выражениях заявление. Из своей штаб-квартиры в гостинице ?Лексингтон? Кардона приветствовал ?героический подвиг во имя свободы Кубы... совершенный сегодня утром несколькими летчиками кубинских военно-воздушных сил?. Он сказал, что это не было неожиданностью, так как ?совет поддерживал связь с этими храбрыми летчиками и вдохновлял их?. Заявление Кардоны было плохим ходом, как показали дальнейшие события. [31]

    Только в 9 часов утра, через три часа после налета, радио Гаваны объявило о бомбардировке. В полдень, когда на улицах Гаваны и на крышах домов подавились милисиано с автоматами, членов дипломатического корпуса вызвали в министерство иностранных дел и сообщили, что Куба имеет доказательства, что налетом руководили Соединенные Штаты. Фидель Кастро опубликовал коммюнике, в котором говорилось, что он поручил своей делегации в Организации Объединенных Наций ?открыто обвинить правительство Соединенных Штатов в агрессии... Если этот воздушный налет является прелюдией к вторжению, вся страна окажет вооруженное сопротивление... Родина или смерть!? Он призывал информационные агентства США рассказать правду мировой общественности.

    В Ки-Весте командир военно-морской авиационной базы Бока-Чика контр-адмирал Родам Макэлрой заявил: ?Здесь произвел посадку один из похищенных бомбардировщиков В-26, совершивших сегодня утром налет на Гавану?.

    В Белом доме секретарь по делам печати Пьер Сэлинджер отрицал, что ему что-либо известно о бомбардировках. Он сказал, что Соединенные Штаты собирают информацию.

    Драма, начавшаяся до рассвета на аэродроме в джунглях Никарагуа, переместилась теперь на международную арену — в здание Организации Объединенных Наций на берегу Ист-Ривер в Нью-Йорке.

    Представитель Кубы Рауль Роа вышел на трибуну в начале заседания Генеральной Ассамблеи, посвященного конголезскому кризису. ?Сегодня, в 6 часов 30 минут утра, североамериканские самолеты...? — начал он.

    Резкий стук деревянного молотка председателя Ассамблеи ирландца Фредерика X. Боленда прервал речь кубинца. Боленд напомнил Роа, что этот вопрос не стоит на повестке дня Ассамблеи. Тогда советский представитель Зорин предложил созвать чрезвычайное заседание Политического комитета Ассамблеи, чтобы заслушать жалобу Кубы. Заседание комитета было назначено на вторую половину дня.

    В 3 часа дня Роа выступил и обвинил Соединенные Штаты в ?трусливом вероломном нападении? на Кубу с [32] помощью наемников, обученных на территории Соединенных Штатов и в Гватемале ?экспертами Пентагона и центрального разведывательного управления?. Он заявил, что семь человек было убито и многие ранены. Соединенные Штаты, добавил он, цинично пытаются утверждать, что налет был произведен дезертирами из кубинских военно-воздушных сил. Роа отметил, что заявление д-ра Кардоны о поддержании связи с теми, кто совершил налет, само по себе является нарушением законов о нейтралитете Соединенных Штатов.

    Это был неприятный момент для представителя США в Организации Объединенных Наций Эдлая Стивенсона. Только ближайшие советники Стивенсона знали в полной мере, насколько щекотливым и трудным было его положение. Позже распространился слух, что Стивенсону вообще ничего не было известно об операции в заливе Кочинос, но его советники знали фактическое положение дел.

    Первоначально об обучении кубинских эмигрантов Стивенсон узнал из газетных сообщений. Незадолго до вторжения в неофициальной беседе с президентом Кеннеди, состоявшейся в жилых апартаментах Белого дома, он выразил некоторое опасение по поводу этих сообщений. Кеннеди тогда заверил Стивенсона, что — как бы дело ни обернулось — вооруженные силы США не будут использованы в каких-либо военных действиях на Кубе.

    За два дня до налета, совершенного 15 апреля, высокопоставленный представитель ЦРУ навестил Стивенсона в Нью-Йорке. Это был Трэси Барнс, которому ЦРУ поручило информировать государственный департамент о планах действий в заливе Кочинос по мере их разработки.

    Информируя Стивенсона, Барнс туманно намекнул, что Соединенные Штаты не будут участвовать ни в одной из операций кубинских эмигрантов. Он рассказал о том, как кубинские эмигранты действуют с заброшенных аэродромов; он упомянул о радиостанции эмигрантов, принадлежащей ЦРУ, на острове Суон в Карибском море. Стивенсон знал, что Барнс работает в ЦРУ, и чем больше двусмысленных заверений Барнса он слышал, тем больше убеждался, что Соединенные Штаты замешаны в этом деле. [33]

    Барнс не упомянул, что вторжение должно было начаться в конце недели. Не сказал он и о том, что оно даже было неизбежным. В результате Стивенсон, возможно, и не связывал непосредственно бомбардировку 15 апреля с информацией, которую он получил за два дня до этого от представителя ЦРУ.

    В то утро во Флориде приземлились два самолета. ?Эти летчики и некоторые другие члены экипажей, — сказал Стивенсон, — по-видимому, бежали от тирании Кастро. Никто из американских граждан не принимал в этом участия. Не принимал также в этом участия ни один самолет правительства США. Эти два самолета, насколько нам известно, принадлежали военно-воздушным силам самого Кастро и, как показывают летчики, поднялись в воздух с военных аэродромов Кубы?.

    Затем Стивенсон показал фотоснимок самолета Суниги, опубликованный агентством Юнайтед Пресс Интернейшнл. ?Вот снимок одного из этих самолетов, — сказал он. — Прямо на хвосте у самолета опознавательные знаки военно-воздушных сил Кастро — это может видеть каждый своими глазами. Отчетливо видны кубинская звезда и буквы FAR. Разрешите мне прочитать заявление летчика, произведшего посадку в Майами, которое только что получено по телефону?. И он полностью воспроизвел текст легенды Суииги. Он добавил, что приняты меры по задержанию кубинских самолетов, совершивших посадку во Флориде; что им не будет разрешен вылет.

    Весна — прекраснейший сезон в холмистых охотничьих районах Виргинии. Однако в воскресенье 16 апреля у президента Кеннеди, находившегося в своем поместье Глен-Ора около Миддлберга, было мало времени, чтобы любоваться ею. Он был глубоко озабочен. И ему совсем не понравилось то, что он прочел в воскресном выпуске ?Нью-Йорк таймс?.

    Кеннеди и его советники не предполагали, что бомбардировки и история летчика-?дезертира?, совершившего посадку в Майами, получат такую широкую гласность.

    По всей стране утренние газеты обыгрывали сообщение о бомбардировках с различной степенью осторожности.

    Многие газеты опубликовали сообщение Ассошиэйтед Пресс с Кубы, [34]

    в котором прямо говорилось, что ?летчики военно-воздушных сил премьер-министра Фиделя Кастро подняли сегодня мятеж и нанесли бомбовые и ракетные удары по трем важнейшим авиабазам Кастро?.

    Однако влиятельная ?Нью-Йорк таймс? не решалась принять это сообщение за чистую монету. Статья Теда Шульца, присланная из Майами, была составлена в осторожных выражениях. Он ставил, например, вопрос: откуда Кубинскому революционному совету было заранее известно о дезертирстве летчика? Ведь сам летчик, приземлившийся в Майами, заявил, что они весьма поспешно бежали. Руби Харт Филлипс прислал из Гаваны столь же осторожно сформулированное сообщение.

    И вашингтонское бюро газеты ?Таймс? в то воскресенье пыталось получить интервью на дому у официальных лиц. Бюро пыталось поспешно восстановить всю историю, выделяя ?странные обстоятельства?. Помимо вопроса о том, как Кардона узнал о дезертирстве заранее, ?Таймс? интересовало, почему фамилия летчика не была объявлена в Майами, хотя была разрешена публикация снимков, на которых отчетливо видны его лицо и номер 933 на носу его бомбардировщика{5}. ?Таймс? задавала вопрос: не может ли Гавана быстро установить личность летчика кубинских ВВС, сбежавшего на бомбардировщике В-26?

    Другие журналисты в Вашингтоне и Майами спрашивали, где находится третий самолет, если дезертировали три летчика. Один из репортеров в Майами увидел пулевые пробоины, но отметил, что шарниры створок бомболюка самолета В-26 с номером 933 были покрыты пылью и смазкой и что из пулеметов самолета, по-видимому, не стреляли. Кроме того, бомбардировщики В-26 ВВС Кастро имели носовые кабины с плексигласовым остеклением, а пушки на них были установлены под крылом; у этого же В-26 в носовой части фюзеляжа было восемь крупнокалиберных пулеметов.

    Произошло неизбежное столкновение секретной правительственной машины и прессы. В результате стал обнаруживаться провал операции в заливе Кочинос. Как это понял президент Эйзенхауэр еще во время фиаско с [35] самолетом У-2 и как это почувствовал президент Кеннеди, крайне трудное и рискованное дело — попытка правительства обмануть прессу и страну для того, чтобы прикрыть тайную операцию.

    В Гаване состоялись похороны жертв бомбардировок. Фидель Кастро в своей речи на похоронах сравнил эти налеты с нападением на Пирл-Харбор. Он сказал, что японцы по крайней мере приняли на себя всю ответственность за нападение, а ?президент Соединенных Штатов похож на труса... который, бросив камень, прячет руку?. Касаясь легенды летчика, он сказал, что ?даже Голливуд не стал бы пытаться снимать фильм по такому материалу?.

    Однако в Майами представитель иммиграционных властей Аренс продолжал придерживаться сценария. Он заявил, что летчикам, приземлившимся во Флориде, предоставлено политическое убежище. Однако Аренс по-прежнему не называл их фамилий. ?Они не хотят обнародования своих фамилий или какой-либо другой информации о себе?, — заявил он корреспондентам Юнайтед Пресс Интернейшнл.

    Из Никарагуа вылетело девять бомбардировщиков В-26. Один был сбит, а три произвели посадку соответственно в Ки-Весте, на острове Грейт-Кайман и в Майами. Два летчика погибли. Но пять бомбардировщиков возвратились в Хэппи-Вэлли. Несмотря на тяжелые потери, неприятности с легендой Суниги и дискуссию в ООН, Ричарда Биссела ободрил частичный успех налета, совершенного 15 апреля. ЦРУ был известен элементарный военный принцип: ни одна морская десантная операция не проводится без авиационного прикрытия участков высадки или без полного уничтожения авиации противника на земле. Операция в заливе Кочинос предусматривала второе. Бомбардировщики В-26 эмигрантов должны были уничтожить авиацию Кастро на земле, поэтому отпадала необходимость в авиационном прикрытии участков высадки. Первоначально планировалось нанесение трех мощных ударов самолетами В-26. Затем план был сокращен до двух ударов умеренной силы.

    Второй удар планировалось нанести на рассвете в понедельник 17 апреля, когда эмигрантские войска вторжения численностью 1400 человек начнут бои за захват побережья. [36]

    По данным ЦРУ, авиация Кастро состояла по меньшей мере из четырех реактивных учебно-тренировочных самолетов Т-33, шести — восьми бомбардировщиков В-26 и нескольких скоростных поршневых истребителей ?Си Фьюри? английского производства. Данные возвратившихся летчиков-эмигрантов о количестве уничтоженных самолетов Кастро были различными. Они утверждали, что уничтожили от двадцати двух до двадцати четырех самолетов. Сведения летчиков часто бывают преувеличенными, но Биссел знал, что по крайней мере несколько самолетов В-26 уничтожено. Он надеялся, что во время следующего налета, в понедельник, уничтожение авиации Кастро будет завершено.

    Однако политические соображения стали доминировать над тактическими планами. Составленная ЦРУ легенда Суниги начала рушиться. Стало быстро выпирать наружу участие в инциденте Соединенных Штатов. План ЦРУ строился на предположении, что легенда Суниги продержится, по крайней мере, сорок восемь часов. В таком случае второй воздушный налет либо выглядел бы как дело рук восставших летчиков Кастро, либо вообще не привлек бы к себе особого внимания в общей сумятице вторжения.

    ЦРУ рассчитывало, что если можно будет захватить и удержать аэродром у залива Кочинос, то уже во вторник, 18 апреля, можно будет опубликовать снимки самолетов В-26, действующих с территории Кубы. Это, как предполагало ЦРУ, отвлекло бы внимание от вопроса о том, откуда вылетали эти бомбардировщики 15 и 17 апреля. Проблема заключалась лишь в том, чтобы продержаться с легендой о ?дезертировавших? летчиках с субботы до вторника. После этого легенда, рассказанная Сунигой, утратит значение: ее поглотят события.

    Сейчас ситуация коренным образом изменилась. Все зависело от легенды Суниги. Поскольку в этой легенде быстро обнаруживались прорехи, мог ли президент разрешить второй налет самолетов В-26 в понедельник и в то же время убеждать весь мир, что каким-то образом еще одна группа летчиков Кастро дезертировала из ВВС Кубы? Президент решил, что он не может сделать этого.

    Поскольку Аллен Даллес был в Пуэрто-Рико, операцией от имени ЦРУ руководил Биссел. 16 апреля, в воскресенье, [37] в 9 часов вечера Бисселу позвонил Макджордж Банди — влиятельный помощник президента по делам национальной безопасности. В свое время Банди был студентом у Биссела в Йельском университете. Сейчас он звонил Бисселу, чтобы сказать, что президент решил отменить налет бомбардировщиков В-26 на авиабазы Кастро, намеченный на день ?Д?, то есть на следующий день.

    Встревоженные решением президента, принятым в последний момент, Биссел и заместитель начальника ЦРУ генерал Чарльз Кейбелл поспешили в госдепартамент, чтобы просить помощи у государственного секретаря Дина Раска.

    Воздушный налет является важным элементом плана вторжения, и его нельзя отменить, заявили Биссел и Кейбелл, в противном случае Кастро будет иметь в своем распоряжении реактивные и другие самолеты для нанесения ударов по высаживающимся войскам. Было уже 10 часов вечера. Из своего кабинета в государственном департаменте Раск позвонил Кеннеди в Глен-Ора. Он сказал президенту, что у него находятся Кейбелл и Биссел, которые считают необходимым провести воздушный налет, как это запланировано. Президент ответил отказом. Раск спросил, не желает ли Кейбелл сказать что-нибудь президенту лично. Кейбелл отказался, Биссел также не говорил с Кеннеди, а за две тысячи километров отсюда флот вторжения уже приближался к месту высадки:

    Из государственного департамента Биссел возвратился в свой кабинет и около 11 часов вечера передал в Хэппи-Вэлли приказ о том, что бомбардировщики В-26 не должны наносить удар по авиабазам Кастро. Начался обмен телеграммами между Никарагуа и Вашингтоном, и в конце концов было решено, что бомбардировщики должны были только попытаться обеспечить авиационное прикрытие участков высадки. В Хэппи-Вэлли это изменение приказа вызвало страх и смятение.

    Операция в заливе Кочинос была настолько секретной, что многие высокопоставленные лица в правительстве не были посвящены в нее. Заместитель начальника ЦРУ по информации Роберт Эмори-младший не был официально информирован об этой операции, хотя в то воскресенье он был старшим дежурным по ЦРУ. Начальник [38] управления разведки и исследований государственного департамента Роджер Хилсмен тоже ничего не знал об этой операции. Знал о ней комитет начальников штабов, возглавляемый генералом Лайменом Лемницером. С комитетом консультировались, и он одобрил план с некоторыми оговорками. Второй воздушный налет был важным элементом этого плана. Теперь этот элемент внезапно исключался президентом. Начальник главного морского штаба адмирал Арли Бэрк, корабли которого находились в районе залива Кочинос, узнал об отмене второго воздушного налета только через десять часов — в 7 часов утра в понедельник.

    В первые напряженные часы 17 апреля Биссел и Кейбелл поддерживали связь с Хэппи-Вэлли и с неуверенностью ожидали рассвета. В 4 часа утра Кейбелл не выдержал. Он решил вновь обратиться за помощью к Раску.

    По темным улицам столицы Кейбелл поехал к Раску в гостиницу ?Шератон-Парк?. В апартаментах Раска он вновь выразил свои опасения по поводу отмены воздушного налета. Несмотря на ранний час, государственный секретарь еще раз позвонил президенту в Миддлберг.

    На этот раз Кейбелл говорил с президентом лично. На просьбы представителя ЦРУ президент вновь ответил отказом.

    Прошло сорок восемь часов с того момента, как Марио Сунига вылетел из Хэппи-Вэлли. Вторжение начиналось. Но в действительности оно уже закончилось. [39]


Глава вторая.

    Подготовка вторжения

    Все началось в один из апрельских дней 1960 года, когда в кабинет Роберто Алехоса в столице Гватемалы вошли два посетителя.

    Алехос, красивый, атлетического сложения бизнесмен, был одним из самых богатых владельцев кофейных плантаций в Гватемале. Его брат Карлос был послом Гватемалы в Вашингтоне. Ему принадлежали две огромные плантации, причем в отдаленных районах Гватемалы. А кроме всего прочего, он являлся ближайшим другом, сторонником и советчиком президента Гватемалы Мигеля Идигораса Фуэнтеса, отличавшегося тем, что его действия никто не мог предсказать заранее.

    Посетители были американцами. Один из них, Роберт Кендалл Дэвис, был близким другом Алехоса. Он считался первым секретарем американского посольства в Гватемале. Уроженец Калифорнии, сорокатрехлетний мужчина с седеющими висками, он был похож на дипломата. Но в умудренных опытом политических и дипломатических кругах столицы Гватемалы хорошо знали, что Дэвис является главным представителем ЦРУ в Гватемале. Сопровождавший его представитель ЦРУ был менее известен — он только недавно возвратился в Гватемалу после трехлетнего отсутствия.

    Дэвис и его спутник явились по важному вопросу, Они хотели знать, может ли Алехос помочь в организации тайных учебных центров в Гватемале для кубинских [40] эмигрантов, настроенных против Кастро. Они также хотели знать, может ли Алехос помочь им встретиться с президентом Гватемалы.

    У ЦРУ были все основания подходить к Идигорасу осторожно. Как там было известно, президент чувствовал, что Соединенные Штаты считают его заблуждающимся политиком. Избрание его на пост президента, происшедшее два года назад, было встречено в Вашингтоне без всякого энтузиазма, и Идигорас знал это.

    В конце января 1958 года, когда конгресс Гватемалы еще не избрал его официально президентом, его посетил в апартаментах гостиницы ?Майя Эксцельсиор? таинственный американец.

    Как рассказывал позже сам Идигорас в телевизионной передаче, транслировавшейся по всей стране, посетитель, назвавшийся мистером Карром, открыл чемодан, в котором было 500 тысяч американских долларов, и предложил их Идигорасу, если тот снимет свою кандидатуру. ЦРУ было известно, что Идигорас, отказавшись от денег, так или иначе пришел к выводу, что ?мистер Карр? являлся агентом ЦРУ, хотя прямых доказательств этого и не было.

    А теперь ЦРУ хотело, чтобы Идигорас поставил на карту свою политическую карьеру, разрешил Соединенным Штатам создать на территории Гватемалы секретные учебные центры. Когда Алехос заговорил с ним об этом, Идигорас согласился встретиться тайно с Дэвисом в своей частной резиденции Каса-Крема, расположенной на территории военной школы. (По понятным причинам Идигорас не захотел жить в президентском дворце, где 26 июля 1957 года был убит президент Карлос Кастильо-Армас. Кастильо-Армас пришел к власти в 1954 году в результате организованного ЦРУ переворота, когда был свергнут президент Хакобо Арбенс Гусман.)

    Во время беседы с Дэвисом и Алехосом президент Идигорас согласился разрешить кубинским эмигрантам вести подготовку на территории Гватемалы. Он поручил Роберту Алехосу заняться детально этим планом. Теперь Гватемала должна была стать плацдармом для вторжения на Кубу с целью свержения режима Фиделя Кастро.

    Представители ЦРУ сказали Алехосу, что под учебные лагеря лучше всего использовать частные поместья, [41] принадлежащие заслуживающим доверия владельцам.

    Алехос предложил свои собственные плантации. Представители ЦРУ, осмотрев несколько участков, выбрали в качестве основной базы Гельвецию — кофейную плантацию Алехоса в Бока-Коста, горном районе на юго-западе Гватемалы, на побережье Тихого океана.

    Гельвеция особенно подходила для планов ЦРУ.

    К ней не было подъездных путей; это было поместье площадью около 2000 гектаров, со 100 километрами внутренних частных дорог. Поместье поднималось до высоты почти 2500 метров по склонам вулкана Сантьяго.

    Учебный лагерь, или, как его стали называть, база Траке, был расположен на местности, возвышающейся на 1200 метров над уровнем моря, значительно выше центральной усадьбы, и не просматривался оттуда. Ближайшим населенным пунктом была заброшенная деревушка Сан-Фелипе. Другой город в этом районе — Реталулеу — находился в 25 километрах от Гельвеции. На ранчо можно было с полной безопасностью вести стрельбы и проводить военные учения.

    Вся плантация усиленно охранялась, поэтому было маловероятным, что какой-нибудь любопытный незнакомец натолкнется на лагерь кубинских эмигрантов или проникнет в его секреты. При условии мирного поведения вулкана американцы получили бы здесь идеальное горное убежище для подготовки эмигрантов, которые должны были свергнуть Фиделя Кастро. Вновь бы полностью повторились события, имевшие место в Гватемале в 1954 году.

    Американцы, посетившие Роберто Алехоса в ?Эджрисио Таунсон? в тот апрельский день 1960 года, действовали от имени президента Соединенных Штатов. Их визит был прямым результатом приказа, отданного президентом Дуайтом Эйзенхауэром 17 марта 1960 года {6}.

    В тот день Эйзенхауэр утвердил план тайного обучения и вооружения кубинских мятежников.

    Задачу по реализации этого плана президент возложил [42] на Аллена Даллеса, а тот в свою очередь поручил выполнение плана Бисселу.

    Ричард Мервин Биссел, очень умный человек, умеющий прекрасно говорить, не соответствовал распространенному представлению о крупном шпионе — впрочем, как и сам Даллес. Биссел любил называть себя ?человеком большого риска?, и именно он руководил программой ведения разведки с использованием шпионских самолетов У-2.

    Первоначальный план ЦРУ, разработанный под руководством Биссела, предусматривал создание на Кубе подполья путем длительного, постепенного проникновения туда эмигрантов, обученных в Гватемале.

    Одного из самых энергичных агентов, действовавшего под именем Фрэнка Бендера, ЦРУ назначило своим главным представителем по связи с разрозненными группами кубинских эмигрантов. Бендер, чье настоящее имя тщательно скрывалось, стал для кубинских эмигрантов почти мифической фигурой. Как говорили, в последующие месяцы он появлялся везде — в Нью-Йорке, Майами и Гватемале. После событий в заливе Кочинос его, как утверждают, видели в Конго.

    Большинство эмигрантов считало Бендера европейцем, сражавшимся в годы второй мировой войны в рядах французских маки. По другим сведениям, Бендер помогал союзному командованию в планировании вторжения в Северную Африку в 1942 году.

    Те, кто встречались с ним, описывают его как плотного человека среднего роста, в возрасте свыше пятидесяти лет. Он курил трубку, носил очки, имел приятные манеры и поражал всех хорошим знанием истории. Свои штаб Бендер основал в Нью-Йорке, который вместе с Вашингтоном, Майами и Реталулеу составил четыре ключевых центра по подготовке и руководству операцией.

    Первой задачей ЦРУ было попытаться как-то сплотить разрозненные, экспансивно настроенные группы эмигрантов и подобрать им надежных руководителей.

    Наиболее многообещающим из кубинцев был Мануэль Артиме Буэса, молодой пламенный оратор, сражавшийся вместе с Кастро в горах в 1958 году. Когда 1 января 1959 года Кастро свергнул диктатора Батисту и стал премьер-министром, Артиме стал работать в Институте [43] аграрной реформы. Однако позже, в том же году, Артиме порвал с Кастро и бежал с Кубы на лодке. Теперь, двадцати восьми лет от роду, воинственно настроенный против Кастро, он был генеральным секретарем партии ?Движение за революционное восстановление? в Майами.

    Другим кубинским лидером, с которым ЦРУ установило связь на ранней стадии планирования, был Мануэль Антонио де Барона, бывший премьер-министр Кубы при президенте Карлосе Прио Сокаррасе, свергнутом Батистой.

    К концу мая 1960 года пять групп эмигрантов составили ?революционный фронт?, причем Барона координировал работу групп.

    На совещании в Нью-Йорке ЦРУ обещало финансовую поддержку вновь образованному ?фронту?. Бендер направил в Майами агентов. ЦРУ начало перекачивать ?фронту? и его преемнику — ?кубинскому революционному совету? — суммы, которые, в конечном счете, достигли миллионов долларов. Средства ЦРУ были помещены в один из банков Майами, и ?фронт? получал деньги по чекам, подписанным неким бухгалтером Хуаном Паулой.

    Вербовались первые эмигранты для отправки в учебные центры. В тихих улочках на окраинах Майами, в барах, гостиницах, старых меблированных домах, где жили кубинские эмигранты, стали распространяться слухи, что приближается какое-то крупное событие.

    Иногда их руководители вылетали в Нью-Йорк для переговоров с ЦРУ. Когда назревал какой-либо кризис, в Майами летел Бендер. Тогда среди эмигрантов распространялась весть: ?Прилетает г-н Б.?.

    В мае 1960 года, менее чем через месяц после встречи Дэвиса с Алехосом, в поместье Гельвеция прибыли первые кубинцы. Группа в тридцать два человека прибыла в Гватемалу в качестве ?геодезистов?. В Гельвеции их готовили как специалистов по связи.

    Первая группа кубинцев комфортабельно устроилась в доме Алехоса для гостей. Но так как в Гельвецию прибывало все больше эмигрантов, на склоне горы создавалась база Траке, и строительство казарм здесь было завершено в июне. База была также известна под кодовым названием ?Вакеро?. В качестве прикрытия для всей [44] операции командование гватемальской армии разрешило Алехосу проводить на ранчо подготовку четырехсот гватемальских солдат. Эти солдаты дублировали вооруженную охрану с целью не допустить проникновения в район базы Траке чересчур любопытных лиц и рабочих кофейной плантации. На базе разместились также инструкторы и специалисты из ЦРУ по снабжению и учету.

    Кроме Гельвеции подготовка велась еще в двух местах. Алехос владел сахарной плантацией в Сан-Хосе-де-Буэнависта, на полпути между Реталулеу и городом Гватемала. Местность здесь оказалась идеальной для парашютной подготовки и массовых полевых учений. Отработка высадки с моря производилась на Тихоокеанском побережье, южнее Реталулеу.

    В июле ЦРУ начало строить секретный аэродром около Реталулеу. Уже имевшаяся здесь до этого посадочная площадка не годилась для приема самолетов С-46, С-54 и В-26, которые предстояло сюда перебросить. Заказ на постройку аэродрома был передан крупной американской строительной фирме Томпсон-Корнуолл. Эта фирма, уже производившая строительные работы в Гватемале, имела в этом районе необходимое строительное оборудование.

    Во всех финансовых сделках в Гватемале, за ЦРУ выступал Алехос, он же подписал и контракт на строительство аэродрома {7}.

    В августе срочная работа по строительству аэродрома была закончена. Поскольку существование современного аэродрома в центре заброшенного района нужно было чем-то объяснить, иностранным дипломатам в Гватемале сказали, что он построен для экспорта фруктов и мороженых креветок. Президент Идигорас, его сын и советник Мигелито Идигорас и представители дипломатического корпуса прибыли в Реталулеу на церемонию открытия.

    Однако некоторые из наиболее наблюдательных дипломатов с удивлением заметили, что на самолетах, которые [45] должны были перевозить фрукты и дары моря, не было абсолютно никаких опознавательных знаков.

    Когда они сказали об этом Мигелито, тот не растерялся. ?Эти самолеты, — сказал он успокаивающе, — для того здесь и стоят, чтобы на них нарисовали опознавательные знаки?.

    Подготовка эмигрантов продвинулась вперед и в Соединенных Штатах. В Майами инструкторы ЦРУ обучали их обращению с оружием и партизанской тактике. Подготовка велась в районе Эверглейдс и даже в гостиницах Майами. В Луизиане проходила подготовку группа под руководством Ихинио (Ниньо) Диаса из ?Движения за революционное восстановление?.

    С завершением строительства аэродрома в Реталулеу можно было вплотную заняться переброской по воздуху кубинских эмигрантов из Флориды в Гватемалу. Порядок всегда был один и тот же. Какой-либо кубинец устанавливал связь с ЦРУ через эмигрантские группы. Если он выдерживал предварительную проверку, то его ночью приводили в ?секретный дом? ЦРУ, а оттуда тайно переправляли по воздуху из таинственного, тщательно охраняемого аэропорта Опа-Локка около Майами в Реталулеу. Иногда для тайных полетов использовались другие аэродромы во Флориде, и у ЦРУ время от времени случались неприятности из-за чересчур ретивых местных полицейских.

    В Вашингтоне в это время развертывались важные события. В то время как Ричард Никсон и Джон Кеннеди вели борьбу за пост президента {8}, план ЦРУ под руководством Биссела претерпевал постепенные изменения. Первоначальный замысел высадки отдельных партизанских отрядов вырос в идею более крупной операции, которая, по существу, являлась вторжением.

    К октябрю было решено, что высадку на Кубе поздней осенью осуществит группа в составе около четырехсот человек. Она должна была стать крупным, хорошо подготовленным и хорошо оснащенным партизанским отрядом на Кубе. Она должна была явиться ядром, вокруг [46] которого сплотились бы другие партизаны{9}. Предусматривалась широкая программа снабжения по воздуху и усиления партизанских групп в горах Эскамбрай, Сьерра-Маэстра и в других районах Кубы. Предметы снабжения должны были также доставляться агентами ЦРУ на небольших лодках.

    Для осуществления полетов над Кубой с целью выброски с воздуха предметов снабжения ЦРУ были необходимы летчики.

    Авиационной подготовкой в Реталулеу руководил американец — сотрудник ЦРУ, которого знали как полковника Билли Карпентера. В целом за период с ноября 1960 по март 1961 года летчики-эмигранты совершили десятки полетов над Кубой.

    Летчикам, летавшим над территорией Кубы, говорили, что в случае захвата противником они должны заявить, что служат в авиатранспортной компании братьев Алехос и что сбились с курса. Все документы требовалось уничтожить заранее. Им был сообщен номер телефона некоего господина Г. в Майами; в случае вынужденной посадки вне пределов Кубы они должны были немедленно связаться с ним.

    У Биссела постоянно возникали трудности с организацией выбросок грузов для партизан. Он понимал, что, пока у партизан не будет радиостанций, небольших радиомаяков и одного — двух подготовленных человек на месте выброски, сброшенные грузы не будут попадать по назначению. Если бы партизанский отряд мог установить кодированную связь по радио с отправителями грузов за десять — двенадцать часов до выброски и сообщить о любом изменении в своем местонахождении, доставка грузов была бы более успешной. Но партизаны на Кубе поддерживали связи, направляя своих связных в Гавану, а это был медленный и неэффективный способ связи.

    ЦРУ не могло послать на Кубу рации, радиомаяки и подготовленных специалистов; отчасти это было связано с тем, что Кастро создавал контрразведывательную сеть гораздо быстрее и эффективнее, чем можно было ожидать. [47]

    Кастро развернул крупные силы вокруг горного района. Установив кордон, он прервал движение связных и отправку продовольствия в горы.

    Затруднения ЦРУ усиливались еще и потому, что были случаи утечки информации, и в результате этого контрразведчики Кастро арестовывали американских агентов. Донесения терялись, и все шло не так, как надо.

    Поздней осенью погода испортилась, и доставлять снаряжение для партизан на небольших лодках стало невозможно. Позднее на лодках переправлялись тонны грузов, но ЦРУ никогда не было уверено, что, будучи доставленными на Кубу, они распределялись правильно.

    Короче говоря, по разным причинам ЦРУ так и не удалось организовать на Кубе надежное и эффективно работающее подполье.

    Вследствие этого ЦРУ решило отказаться от идеи партизанской борьбы и вторгнуться на Кубу крупными силами.

    13 ноября 1960 года часть гватемальской армии восстала против президента Идигораса и захватила Пуэрто-Барриос, порт на Карибском море. Кубинским летчикам-эмигрантам было приказано оказать помощь в подавлении мятежа. По-видимому, ЦРУ считало, что, если Идигорас будет свергнут, новое правительство может закрыть учебные центры.

    Один кубинский летчик вел самолет С-46 с солдатами на Пуэрто-Барриос, в то время как бомбардировщики В-26, принадлежавшие ЦРУ, наносили удар по опорному пункту мятежников. Этот летчик почти уже посадил свой самолет в аэропорту Пуэрто-Барриос, ошибочно считая, что аэропорт находится в руках правительственных войск. Когда его самолет обстреляли, летчик немедленно взлетел, так и не высадив солдат. То, что в подавлении мятежа приняли тайное участие кубинские и американские летчики, пилотировавшие самолеты В-26, проливает дополнительный свет на операцию в заливе Кочинос.

    Мятеж в гватемальской армии был быстро ликвидирован, и потенциальная угроза учебным центрам ЦРУ была устранена. Но позже некоторые гватемальские политики связывали мятеж с существованием учебных центров. Таким образом, самолеты и летчики ЦРУ были [48] использованы для подавления внутреннего мятежа в Гватемале, и мировая общественность об этом не знала.

    18 ноября 1960 года, через десять дней после своей победы, вновь избранный президент Кеннеди вызвал Даллеса и Биссела в Палм-Бич, чтобы выслушать отчет о ходе подготовки операции против Кубы.

    Сообщения о подготовке уже начали проникать в прессу. Началось это в Гватемале 30 октября, когда газета ?Ла Ора? опубликовала на первой полосе статью, в которой открыто заявлялось, что ?в Гватемале полным ходом идет подготовка вторжения на Кубу, осуществляемая не нашей страной...?.

    Вскоре гватемальцы заговорили о деятельности ЦРУ на ранчо Алехоса. В ноябре журнал ?Хиспаник америкэн рипорт? опубликовал статью о базе в Реталулеу. Этот научный журнал имеет ограниченный тираж, но разоблачения Хилтона были подхвачены имеющим широкий круг читателей журналом ?Нэйшн?, который в номере от 19 ноября поместил статью под заголовком ?Готовим ли мы кубинских партизан??

    Завеса секретности, которой ЦРУ по необходимости прикрывало операцию на Кубе, стала угрожающе приподниматься.

    В январе правительство Эйзенхауэра сменилось правительством Кеннеди. 3 января президент Эйзенхауэр в качестве одной из последних своих внешнеполитических акций порвал дипломатические отношения с Кастро. Журнал ?Нэйшн? в номере от 7 января поместил подробный отчет о базе в Реталулеу. Вскоре на ЦРУ обрушилась серьезная неприятность. 10 января на первой полосе ?Нью-Йорк таймс? появилась статья Пола Кеннеди, переданная из Реталулеу. В статье о ЦРУ не упоминалось, но в ней говорилось, что подготовка на базе ведется под руководством ?иностранного персонала, большей частью прибывшего из Соединенных Штатов?.

    В Гватемале и Вашингтоне поспешно опубликовали опровержения. Представитель государственного департамента Линкольн Уайт заявил: ?Что касается сообщения о некоей базе, то мне об этом абсолютно ничего не известно?.

    Вопрос о подготовке эмигрантов стал щекотливым для тех газет, которые уже узнали кое-что об этом. Газеты [49] города Майами, например, не могли не знать о том, что творилось у них под носом. Что же было им делать? Сообщить своим читателям правду или скрыть ее в угоду правительству?

    Когда была опубликована статья в ?Нью-Йорк таймс?, редакторы газет, выходящих в Майами, решили, что нет смысла дальше вести игру с ЦРУ. Президент газетного треста и владелец газеты ?Майами геральд? Джон Найт раньше по просьбе высокопоставленных лиц правительства США задерживал статьи об учебных лагерях в Гватемале и Флориде. На следующий день после появления в ?Нью-Йорк таймс? сообщения о базе в Реталулеу ?Майами геральд? опубликовала статью об учебном центре в Гватемале и еще одну статью о воздушных перевозках с аэродрома Опа-Локка. Рядом со статьей было дано следующее разъяснение: ?Публикация статьи о воздушных перевозках из Майами в Гватемалу была задержана газетой более чем на два месяца. Опубликовать ее было решено лишь после того, как в других газетах впервые появились сообщения о помощи Соединенных Штатов борцам в Гватемале, выступающим против Кастро?.

    Теперь завеса была поднята, но, несмотря на статьи в ?Нью-Йорк таймс? и ?Майами геральд?, факт подготовки Соединенными Штатами кубинских эмигрантов к возвращению на родину не проник в основной поток сообщений. Большинство американцев так и не знало, что готовится вторжение.

    В январе Кеннеди вступил на пост президента. Начались приемы и банкеты в ознаменование перехода к политике ?новых рубежей?. На Кубе партизанское движение в горах Эскамбрай потерпело крах, и вместе с этим исчезли последние надежды на возможность скрытного проникновения на Кубу. Теперь ставка была на открытое вторжение крупными силами. Если в октябре намечалось высадить группу в четыреста человек, то теперь эта цифра возросла. Была усилена вербовка, и в Реталулеу стали направлять все больше людей и материалов.

    По мере развития этих событий на президента Кеннеди стали оказывать давление, добиваясь его согласия на скорейшее вторжение. ЦРУ предупредило его, что [50]

    дождливый сезон затруднит высадку и сделает невозможной учебу в лагерях в Гватемале, если вторжение будет отсрочено. ЦРУ принимало в расчет и моральный фактор: чем дальше, тем труднее было поддерживать боевой дух среди эмигрантов.

    Вопрос об операции вторжения был раскрыт прессой, и президент Идигорас торопил с принятием окончательного решения.

    Президент Кеннеди и его советники были опьянены победой и властью. Молодое, энергичное правительство страдало излишней самоуверенностью: никому в Белом доме не приходила в голову мысль о возможном провале операции. И глубоко в недрах тайной бюрократии операция эмигрантов как бы начала жить своей собственной жизнью.

    В Вашингтоне не так просто отменить план, открытый или тайный, после того как о? стал выполняться. Если бы президент Кеннеди отменил план вторжения, он рисковал бы подвергнуться критике за отказ от плана, утвержденного президентом Эйзенхауэром, плана, направленного на свержение Кастро и на избавление Западного полушария от коммунизма.

    Президент полагался на энергичные заверения ЦРУ и менее энергичные заверения комитета начальников штабов, что операция будет успешной. Он не был военным специалистом, и ему приходилось принимать на веру их слова.

    К концу января ЦРУ выбрало местом вторжения городок Тринидад в провинции Лас-Вильяс, на южном побережье Кубы. Биссел и его советники выбрали Тринидад по тактическим соображениям. Высадка на южном побережье была обязательным требованием, так как исходным районом для вторжения должна была стать Центральная Америка. Северное побережье Кубы было слишком удаленным, это мешало эффективно использовать самолеты и корабли вторжения.

    Но карты показывали, что вдоль южного побережья Кубы протянулся рифовый барьер, прерывавшийся лишь в устьях рек. Город Тринидад стоит в устье реки и имеет небольшой порт, который можно было использовать. Местность в районе Тринидада давала возможность хорошо прикрыть участок высадки. Кроме того, [51] Тринидад расположен недалеко от гор Эскамбрай, и в случае неудачи высадившиеся эмигранты могли бы пробраться в горы и продолжать там борьбу.

    Однако выбранное место вторжения имело и некоторые недостатки. Посадочная площадка около Тринидада была недостаточно большой для приема самолетов В-26. Кроме того, в Тринидаде был отряд милисиано Кастро, который мог сразу же оказать сопротивление. Но ЦРУ надеялось, что вскоре после высадки оно сможет привлечь на свою сторону около тысячи человек местного населения, которое насчитывало здесь примерно пять тысяч человек.

    Во время президентства Эйзенхауэра никогда не планировалось использование в операции на Кубе вооруженных сил США. Кеннеди принял такое же решение, хотя операция и изменила свой размах.

    Поскольку это позже явилось источником путаницы и споров, следует иметь в виду, что решение Кеннеди заключалось в том, что в ходе вторжения не будут использованы вооруженные силы США — сухопутные войска, военно-морские и военно-воздушные силы и морская пехота. Разумеется, его решение не относилось к действующим под руководством ЦРУ тайным силам, имеющим в своем составе американские бомбардировщики В-26, орудия, корабли. Такие силы могли и должны были быть использованы.

    Так как операция была секретной, или, по крайней мере, считалась секретной, ею по-прежнему руководили Биссел и ЦРУ. С комитетом начальников штабов в Пентагоне, высшим военным органом страны, консультировались в ходе разработки планов, однако он не нес ответственности за операцию.

    Впервые комитету начальников штабов было сообщено о готовящейся операции в январе 1961 года, хотя разведывательное управление ВМС еще раньше столкнулось с фактом, что ЦРУ готовит какую-то операцию. Однако разведывательное управление ВМС не знало точно, что замышляло ЦРУ.

    Предложение ЦРУ о высадке в районе Тринидада было представлено на рассмотрение в комитет начальников штабов. Изучив предложение, комитет начальников штабов дал заключение, подписанное председателем [52] комитета генералом Лайменом Лемнитцером {10}. В этом заключении говорилось, что план высадки в районе города Тринидада будет иметь половину шансов на успех. К этому времени учебные центры стали для Гватемалы щекотливой политической проблемой. В начале февраля Идигорас написал президенту Кеннеди письмо, в котором указывалось, что боевой дух в учебных центрах высок и что войска готовы к действиям. Он настаивал, чтобы вторжение началось немедленно. За этим ходом скрывалась озабоченность правительства Гватемалы, вызванная неспокойной обстановкой в учебных центрах. Правительство Гватемалы считало, что, чем скорее начнется вторжение, тем скорее можно будет закрыть учебные центры и тем самым ликвидировать всю эту неприятную проблему.

    С письмом Идигораса в Вашингтон вылетел Роберто Адехи. Он посетил президента Кеннеди в Белом доме и встретился также с Алленом Даллесом. Когда в конце февраля — начале марта обстановка стала накаляться, у ЦРУ и комитета начальников штабов появились закулисные разногласия по поводу выбора места вторжения. Примерно через две недели после того, как комитет начальников штабов пришел к выводу, что высадка в Тринидаде может иметь половину шансов на успех, ЦРУ предложило три других места высадки, решив отказаться от Тринидада — отчасти потому, что посадочная площадка там была слишком мала для приема самолетов В-26.

    Начальники штабов изучили все три варианта и выразили мнение, что лучшим из трех предложенных мест высадки является залив Кочинос, но что шансов на успех здесь будет меньше, чем в Тринидаде, расположенном восточнее. Тем не менее, они считали, что вторжение надо проводить при всех обстоятельствах.

    Комитет начальников штабов избрал залив Кочинос [53] главным образом потому, что в этом районе к побережью вели лишь две дороги. Эти дороги проходили по болотистой местности. Войска Кастро вынуждены будут двигаться по этим дорогам, где подвергнутся ударам авиации сил вторжения. Комитет начальников штабов предупредил, что по этой же причине силам вторжения будет труднее вырваться с плацдарма в районе залива Кочинос, чем в районе Тринидада. Однако военные эксперты ЦРУ считали, что залив Кочинос как место для высадки нисколько не хуже, чем Тринидад, и даже лучше.

    В то время как в Вашингтоне развивались эти события, в Гватемале у ЦРУ были неприятности с группой кубинцев, выступавших против Артиме и капитана Хосе Переса Сан Романа, которых ЦРУ назначило начальниками. ЦРУ жестко поступило с раскольниками.

    На самолете их доставили на удаленную посадочную площадку в районе Сайаксче в провинции Петен откуда тайком на лодках переправили, мягко выражаясь, в ?лагерь перевоспитания? ЦРУ. На самом деле это была тюрьма ЦРУ. Недовольных кубинцев освободили только после окончания событий в заливе Кочинос.

    ЦРУ с самого начала взяло в свои руки политическое и оперативное руководство эмигрантским движением, стремясь оказывать предпочтение его более консервативным элементам. Теперь на сцене появилась соперничающая группа.

    В мае 1960 года министр общественных работ в правительстве Кастро Маноло Рай порвал с новым режимом и ушел в подполье. В ноябре он бежал в Соединенные Штаты. Рай и его последователи принадлежали к ?народному революционному движению?, которое было сильным конкурентом слева для созданного ЦРУ ?революционного фронта?.

    Так как день, назначенный для вторжения, быстро приближался, необходимо было что-то делать для предотвращения политического раскола в рядах эмигрантов. Подстегиваемые ЦРУ ?революционный фронт? и ?народное революционное движение? сливались в новую организацию — ?кубинский революционный совет?.

    Руководителем совета был избран д-р Хосе Миро Кардона, бывший гаванский адвокат, личность бесцветная, но умеющая держаться с достоинством. В первые полтора [54] месяца режима Кастро он занимал пост премьер-министра. Потом подал в отставку, но в июле 1960 года Кастро назначил его послом в Соединенные Штаты. Кардона не принял это назначение и получил политическое убежище в посольстве Аргентины. Через три месяца он с охранным свидетельством прибыл в Соединенные Штаты.

    Об образовании ?кубинского революционного совета? было объявлено в Нью-Йорке 22 марта на пресс-конференции, организованной Лемом Джонсом. 3 апреля государственный департамент опубликовал Белую книгу о Кубе. Этот документ должен был подготовить общественное мнение в Соединенных Штатах и за рубежом к тайно подготавливаемому вторжению, до которого оставалось всего две недели.

    За кулисами в Вашингтоне несколько человек выступили против вторжения. Сенатор от штата Арканзас Дж. Уильям Фулбрайт, любящий откровенность представитель демократической партии, председатель сенатской комиссии по иностранным делам, 30 марта был приглашен президентом в Палм-Бич. На борту реактивного самолета президента Фулбрайт, до которого дошли слухи о планах вторжения, вручил Кеннеди меморандум.

    Стоит привести несколько цитат из этого документа, поскольку в нем Фулбрайт проявил почти сверхъестественный дар ясновидения. ?Миллионы людей по-прежнему считают, что Соединенные Штаты инспирировали вторжение Кастильо-Армаса в Гватемалу в 1954 году; однако участие США в этом деле было гораздо лучше скрыто, чем сегодня в деле с кубинскими эмигрантами.

    Более того, по мере усиления деятельности кубинских эмигрантов, направленной на свержение Кастро, все труднее будет скрыть участие США в этом деле...

    Необходимо также подумать о характере и составе правительства, которое придет к власти после Кастро... ?Фронт? не имеет руководителей того типа, который необходим для создания сильного, энергичного либерального правительства...

    Следует также иметь в виду, что вторжение эмигрантов на Кубу встретит мощное сопротивление, которое сами эмигранты, возможно, не смогут преодолеть. Тогда встанет вопрос: позволят ли Соединенные Штаты провалиться [55] этому делу (в тщетном стремлении скрыть свою роль) или же они начнут усиливать помощь, чтобы обеспечить успех? А это, в конечном счете, будет связано с открытым использованием вооруженных сил США, и, если мы решимся на это, даже под бумажным прикрытием законности, мы сведем на нет тридцатилетний труд по искуплению ошибок, связанных с прежним нашим вмешательством. Нам придется также взять на себя ответственность за поддержание общественного порядка на Кубе, а при данных обстоятельствах это, несомненно, будет постоянным источником хлопот?.

    Фулбрайт также высказал мысль, что даже тайное содействие свержению Кастро является, по-видимому, нарушением договора Организации американских государств, а также законов о нейтралитете Соединенных Штатов.

    4 апреля президент встретился в государственном департаменте со своими высшими советниками. Он интересовался мнением каждого из них о плане вторжения. Из всех участников совещания один только Фулбрайт решительно высказался против этой операции.

    С самого начала ЦРУ установило связь с государственным департаментом, чтобы информировать о ходе разработки плана тесный круг лиц, посвященных в него. В конце 1960 года, когда государственным секретарем был еще Кристиан Гертер, он назначил бывшего посла в Гондурасе Уайтинга Уиллауэра своим специальным помощником по вопросам кубинской операции.

    Для поддержания связи с Уиллауэром ЦРУ выделило Трэси Барнса, до этого находившегося на секретной работе в посольстве в Лондоне. После прихода к власти Кеннеди Уиллауэр вышел из игры, но Барнс продолжал поддерживать связь с государственным департаментом. Он имел беседы главным образом с советником президента по латиноамериканским вопросам Адольфом Берлем и помощником государственного секретаря по межамериканским делам Томасом Манном.

    Они, помимо Дина Раска, были в числе немногих чиновников государственного департамента, знавших о готовящемся вторжении.

    В конце марта заместитель государственного секретаря Честер Боулз, исполнявший в то время обязанности государственного секретаря, узнал о плане вторжения. [56]

    31 марта он написал памятную записку Раску, в которой выступал против этого плана. Он также просил Раска гарантировать ему получасовую аудиенцию у президента Кеннеди для представления своих возражений в том случае, если план будет одобрен. Боулз ушел после беседы с Раском с надеждой, что крупного вторжения не будет. В остававшиеся до начала вторжения две с половиной недели Боулз уделял этому вопросу мало внимания; у него создалось впечатление, что произойдет всего лишь высадка небольшого партизанского отряда.

    В начале апреля кубинским летчикам в Реталулеу вручили запечатанные конверты и приказали вскрыть их только после того, как они поднимутся в воздух. Вскрыв конверты, они узнали, что им приказано лететь в Хэппи-Вэлли близ Пуэрто-Кабесас в Никарагуа, где им предстояло пробыть в течение нескольких недель. Все участники воздушной части операции, включая американских советников, были переброшены из Гватемалы в Хэппи-Вэлли. Бригада эмигрантов была переброшена по воздуху в Пуэрто-Кабесас. Там уже были сосредоточены суда ЦРУ. Этот флот имел довольно значительные размеры и был сколочен ЦРУ в основном под прикрытием компании Гарсия Лайн корпорейшн, с главной конторой в Нью-Йорке, на Бэттери-Плейс, 17.

    Эта пароходная компания была в свое время крупнейшей на Кубе. В докастровское время она поддерживала сообщение между портами восточного побережья США, Гаваной и Центральной Америкой, перевозя рис и сахар.

    После прихода Кастро к власти пять сыновей Альфредо Гарсиа — Эдуарде, Маркое, Альфредо-младший, Лисардо и Франсиско — переехали в Соединенные Штаты. ЦРУ нуждалось в судах, и компания Гарсиа Лайн была прекрасным прикрытием, поскольку ею владели кубинцы и поскольку это была единственная кубинская судоходная компания, до сих пор совершавшая рейсы из Гаваны. А семья Гарсиа хотела оказать помощь ЦРУ, несмотря на риск.

    ЦРУ тайно зафрахтовало эти суда. Работая в основном с Эдуардо, управление затем запланировало привести суда в Пуэрто-Кабесас в самый последний момент. Компания продолжала обслуживать Кубу до [57] самого вторжения. Альфредо оставался на Кубе, чтобы отвлечь подозрения, и покинул Кубу только 21 марта {11}.

    По мере приближения дня ?Д? суда ?Хьюстон?, ?Лейк-Чарльз?, ?Рио-Эскондидо?, ?Карибе? и ?Атлантике? один за другим взяли курс на Пуэрто-Кабесас. Их командам сначала ничего не говорили, и они считали, что совершают обычный рейс в Центральную Америку.

    В Пуэрто-Кабесас им сообщили о предстоящем вторжении и предоставили право покинуть суда. Несколько человек покинули суда, и ЦРУ продержало их в Пуэрто-Кабесас до тех пор, пока со вторжением не было покончено.

    На каждом из судов команда насчитывала около двадцати пяти человек; таким образом, более сотни моряков неожиданно для себя отказались в огне настоящей войны. Суда имели водоизмещение 2400 тонн, за исключением несколько меньшего по размерам ?Рио-Эскондидо?. ЦРУ закупило также два оставшихся от второй мировой войны пехотно-десантных корабля и включило их в состав флота вторжения.

    Компания Гарсия Лайн предоставляла не только транспортные средства, но и прикрытие для обслуживающего их персонала; некоторым из эмигрантов, завербованных ЦРУ, были вручены анкеты, заполнив которые они считали, что заключили с компанией Гарсия Лайн контракт на работу в качестве матросов.

    В то время как ЦРУ собирало свой тайный флот, в Соединенных Штатах были предприняты важные политические шаги. 8 апреля на пресс-конференции в гостинице ?Рузвельт? в Нью-Йорке Миро Кардона призвал кубинцев восстать и свергнуть Фиделя Кастро. В тот же день агенты федеральной иммиграционной службы в Майами арестовали известного приспешника Батисты Роландо Масферрера, который бежал с Кубы в один день с Батистой. Он был тайно перевезен в госпиталь ?Джексон мемориал? и заключен под стражу.

    В госпитале Масферрер числился как больной. [58]

    Масферрера, как было объявлено, арестовали после письма Дина Раска министру юстиции Роберту Кеннеди, в котором, в частности, говорилось: ?Длительное пребывание Роландо Масферрера на свободе в Соединенных Штатах, и в особенности во Флориде, вредит нашим национальным интересам с точки зрения наших международных отношений?. Через два дня федеральные власти обвинили Масферрера в заговоре с целью организовать военную экспедицию против Кубы, что является нарушением законов о нейтралитете Соединенных Штатов {12}.

    Масферрера обвинили в нарушении закона за десять дней до того, как правительство США начало свое тайно подготовленное вторжение.

    Через десять дней после катастрофы в заливе Кочинос федеральный судья Эметт Чоут приказал освободить Масферрера и порицал федеральное правительство за то, что оно направило его в правительственный концентрационный лагерь в Техасе. Помощник министра юстиции Поль Гиффорд заявил, что иммиграционная служба действовала по прямому указанию президента Кеннеди. Президент, сказал судья Чоут, не имеет права заставить кого-либо действовать вопреки закону. Через семь месяцев, 9 ноября 1961 года, правительство втихомолку закрыло дело Масферрера без всяких объяснений.

    Одной из возможных причин ареста Масферрера является то, что правительство считало, что обвинение его в организации вторжения на Кубу отвлечет внимание от подготовки вторжения самим правительством.

    Кроме того, президент считал, что арест Масферрера покажет эмигрантам и всему миру, что Соединенные Штаты не питают никаких симпатий к сторонникам Батисты. Это стало очевидным 12 апреля, когда президент заявил на пресс-конференции: ?Недавнее обвинение [59] министерством юстиции проживающего во Флориде г-на Масферрера в том, что он замышляет вторжение на Кубу из Флориды с целью установить режим батистовского типа, свидетельствует о том, какие чувства питают в нашей стране к тем, кто стремится восстановить такое правительство на Кубе?.

    10 апреля на совещании в Белом доме было окончательно решено перенести место высадки из Тринидада в залив Кочинос. Президент Кеннеди одобрил это решение. ЦРУ полагало, что этот шаг президента вызван политическими соображениями, и в частности озабоченностью по поводу возможной реакции на готовящиеся события мирового общественного мнения. В районе залива Кочинос гражданское население не могло пострадать от огня, так как там почти никто не жил, в то время как Тринидад представлял собой населенный пункт довольно значительных размеров.

    Предполагалось также, что высадка в заливе Кочинос, по существу, не встретит никакого сопротивления и будет принята за попытку доставить снабжение партизанам, то есть будет казаться небольшой по размаху и не так тщательно подготовленной операцией. Короче говоря, она будет иметь более надежное прикрытие.

    Хотя комитет начальников штабов предсказывал, что вторжение в районе залива Кочинос имеет больше шансов на поражение, чем на успех, он согласился с выбором этого места высадки.

    В комитете начальников штабов обычно делают различие между первоначальными шансами на успех и конечными. В данном случае комитет подчеркивал, что после создания плацдарма успех операции будет зависеть от того, что предпримет в ответ на нее население Кубы, то есть от определенных психологических факторов, оценка которых не входит в обязанности военных. Комитет начальников штабов имел в виду, что вопрос о том, восстанут милисиано и народ на Кубе против вторжения или нет, является вопросом разведки и входит в компетенцию ЦРУ.

    ЦРУ предсказывало, что такое восстание произойдет при условии, если удастся захватить и удержать плацдарм. Оно не рассчитывало на немедленное восстание на Кубе. Скорее, утверждало оно, все будет зависеть от успеха операции. Биссел считал, что если высадка [60]

    будет успешной, то можно будет ожидать дезертирства из кубинской армии, пусть даже не раньше чем через неделю после вторжения.

    План предусматривал захват плацдарма с последующим использованием посадочной площадки у залива Кочинос для нанесения удара по коммуникациям Кастро и другим важным объектам. На плацдарме члены ?кубинского революционного совета? объявят о создании нового правительства Кубы, которое затем будет признано Соединенными Штатами. Если все это будет сделано, рассчитывало ЦРУ, дверь на Кубу будет широко раскрыта {13}.

    Последняя неделя перед днем ?Д? была для комитета начальников штабов не особенно веселой. Некоторых из них раздражали постоянные изменения в плане вторжения. Их, привыкших к строгой дисциплине под руководством такого человека, как Эйзенхауэр, удивляли действия нового правительства, которые они рассматривали как нарушение принятой процедуры.

    Хотя адмирал Арли Бэрк уклонялся от высказываний по поводу операции в заливе Кочинос, он был обеспокоен тем, что план постоянно изменялся. В одном случае Бэрку сказали, что флот США должен оставаться за пределами трехмильной зоны территориальных вод Кубы. Затем этот предел увеличили до двенадцати миль, а позже — до двадцати. Сначала ему указали, что флот США вообще не должен иметь никакого контакта с кораблями вторжения; затем ему сообщили, что суда вторжения могут эскортироваться тремя эскадренными миноносцами, но позже их число было уменьшено до двух. В одном случае главному морскому штабу указали, что в районе операции можно иметь подводные лодки, а затем последовал приказ: ?Ни одной подводной лодки?. [61]

    Членам комитета начальников штабов объявили, что вторжение проводится не Пентагоном и что поэтому они могут давать консультации только в случае запроса. В связи с секретностью операции им не разрешили пользоваться услугами своих экспертов, а это, разумеется, отразилось на точности их предсказаний.

    Пентагону было совершенно четко указано, что никакие подразделения вооруженных сил США не должны принимать участие в самом вторжении; однако эскадренные миноносцы адмирала Бэрка могли эскортировать суда флота вторжения до определенного пункта у побережья Кубы. В том случае, если эти корабли будут обнаружены на пути из Пуэрто-Кабесас к Кубе, они должны будут развернуться и идти обратно в этот порт. В этом случае корабли и самолеты ВМС США имели право прикрывать флот вторжения от возможных атак, поскольку он возвращался в Никарагуа.

    В апреле Бэрк в качестве председателя комитета начальников штабов и начальника штаба ВМС приказал кораблям Атлантического флота США развернуться у берегов Кубы. Вместе с кораблями флота сюда был переброшен батальон морской пехоты с базы Вьекес-Айленд у восточной оконечности острова Пуэрто-Рико.

    Президент указал, что военно-морские силы не должны принимать участия в самом вторжении. Однако можно было полагать, что, в случае если при вторжении встретятся затруднения, президент изменит свое мнение и прикажет флоту и морской пехоте оказать помощь силам вторжения. Поэтому Бэрк развернул свои корабли у берегов Кубы; об этом он сообщил Аллену Даллесу и президенту.

    Теперь президент публично объявил о решении, к которому он лично пришел: на пресс-конференции 12 апреля он заявил, что вооруженные силы США не будут вторгаться на Кубу. На возрос, как далеко могут зайти Соединенные Штаты в оказании помощи ?антикастровскому восстанию или вторжению на Кубу?, он ответил: ?Прежде всего я хочу сказать, что вооруженные силы США не могут вторгнуться на Кубу ни при каких условиях. Нынешнее правительство сделает все, что в его силах — а я считаю, что оно может справиться со своими обязанностями, — чтобы ни один [62] американец не был замешан в каких-либо действиях на Кубе?.

    На следующий день кубинцы — члены летных экипажей восьми самолетов В-26, которые должны были совершить налет 15 апреля, были вызваны в отдел безопасности в Хэппи-Вэлли. Летчиков проинструктировали, что в случае вынужденной посадки за пределами Кубы они должны были назвать себя дезертирами из кубинских ВВС. Это было необходимо, чтобы их сообщения совпадали с легендой Суниги, рассказанной в Майами. Их предупредили, что они не должны совершать посадку в американской военно-морской базе в Гуантанамо.

    Теперь, за шесть часов до наступления дня ?Д?, суда ЦРУ уже шли из Пуэрто-Кабесас. 2-й и 5-й батальоны находились на борту ?Хьюстона?, который вез большие запасы боеприпасов. Их целью была Плайя-Ларга у основания залива Кочинос. 3-й и 4-й батальоны, оба вооруженные тяжелым оружием, а также 6-й пехотный батальон были на борту ?Рио-Эскондидо? и других судов. Их целью был Плайя-Хирон на восточном побережье залива, который узкой полосой вдается в южный берег Кубы. 1-й батальон — парашютисты — должен был быть выброшен с воздуха в глубине побережья за участками высадки.

    В субботу 15 апреля, когда флот вторжения направлялся к Кубе, бомбардировщики В-26 нанесли удар.

    Сунига приземлился в Майами, а в Организации Объединенных Наций между Роа и Стивенсоном произошла стычка. В воскресенье 16 апреля в Хэппи-Вэлли ЦРУ созвало летчиков-кубинцев. Американские советники рассказали кубинцам, что самолеты Кастро были уничтожены во время проведенного накануне налета. В качестве доказательства они показали увеличенный фотоснимок, сделанный с самолета У-2.

    В действительности же один из снимков, сделанных самолетом У-2 за несколько часов до высадки, обеспокоил ЦРУ. На нем были видны кучи гравия на посадочной площадке у залива Кочинос.

    В это же воскресенье на борту ?Хьюстона? солдаты 5-й роты слушали приказы своих командиров. Вот как говорил об этом рядовой Марио Абриль: ?В шесть часов вечера с нами говорил командир. Он приказал нам [63] не курить и ничего не зажигать, потому что мы приближались к берегам Кубы. Раз нам нельзя было курить, я подумал, что самое лучшее будет отдохнуть. Я знал, что нам предстоят трудные дела, поэтому я улегся на палубе. Мой командир отделения разбудил меня, я поднялся и увидел берег. Значит, мы действительно прибыли туда. Справа я увидел мелькающие огни, и мне сказали, что там другие наши парни, они на Плайя-Хирон и уже сражаются. Я посмотрел на часы — было около 1 часа 30 минут ночи. Корабль замедлил ход. Мы прибыли. Мы были в заливе Кочинос?. [64]


Глава третья.

    Вторжение

    В полночь, в воскресенье 16 апреля, в фешенебельной квартире Лема Джонса зазвонил телефон. Джонс, сонный, поднял трубку, но тут же сон с него как рукой сняло. Звонили из ЦРУ, из Вашингтона. ?Свершилось?, — сказал Джонсу сотрудник ЦРУ, поддерживавший с ним связь. Вторжение началось. Сотрудник ЦРУ продиктовал первое коммюнике, которое Джонс должен был опубликовать от имени ?кубинского революционного совета?. Джонс записал его в блокнот.

    ?На рассвете, — медленно диктовал сотрудник ЦРУ, — кубинские патриоты в городах и горах начали борьбу за освобождение...?

    Предыдущий день прошел для Джонса спокойно, и никто не предупредил его заранее, что в полночь начнется вторжение. Ему было известно, что совет собирался днем в гостинице ?Лексингтон?. (Он назначил одного из своих членов — Карлоса Эвиа — на пост министра иностранных дел в новом правительстве, которое должно было быть создано на Кубе.) Днем Джонс позвонил в гостиницу и попытался связаться с Миро Кардоной. Он удивился, когда ему сказали, что телефон не отвечает, но не придал этому особого значения.

    Джонс не мог связаться со своими клиентами по вполне определенным причинам. Примерно в 3 часа 30 минут дня агенты ЦРУ, воспользовавшись запасным выходом, тайно увезли из гостиницы Кардону, Эвиа и других членов совета. Кубинцам сообщили, что их везут [65]

    в Майами по важному делу. Агенты ЦРУ вывезли их в Филадельфию, где их посадили в самолет и доставили в Опа-Локка. Там этих людей, которые должны были возглавить Кубу, в течение трех дней держали, в сущности, на положении узников в полупустом доме барачного типа. Там они и узнали из сообщений по радио о начале вторжения.

    Но Джонс ничего не знал об этом. По телефону из Вашингтона ему дали задание доставить коммюнике через весь город в гостиницу ?Статлер? и показать его секретарю-казначею совета Антонио Силио и правой руке Кардоны — Эрнесто Арагону. Силио снимал номер в гостинице под вымышленным именем.

    Джонс сам отпечатал коммюнике на машинке. Он поймал такси неподалеку от своей квартиры и отвез коммюнике в гостиницу ?Статлер?, где показал его обоим кубинцам. Затем, в 2 часа ночи, он стал развозить его на такси по телеграфным агентствам. Оно начиналось так:

    ?Кубинский революционный совет. Мэдисон-авеню, 280, Нью-Йорк, штат Нью-Йорк.

    Для немедленного опубликования. 17 апреля 1961 года. Бюллетень № 1.

    Президент кубинского революционного совета доктор Миро Кардона сделал сегодня следующее заявление:

    ?На рассвете кубинские патриоты в городах и горах начали борьбу за освобождение нашей родины...?

    В Пуэрто-Кабесас в Никарагуа в 1 час 15 минут ночи 17 апреля шесть бомбардировщиков B-26 выстроились у взлетной полосы, готовые к нанесению второго удара по авиационным базам Кастро. Их целями были Камагуэй, Сан-Антонио-де-лос-Баньос, Кампо-Либертад, Санта-Клара, а также Манагуа — армейская база, на которой, как показали аэроснимки с У-2, открыто стояло более сорока тяжелых танков.

    Самолеты должны были вылететь из Хэппи-Вэлли в 1 час 40 минут ночи, нанести удар перед рассветом и закончить тем самым уничтожение авиации Кастро. Летчики, сидевшие в самолетах В-26, еще не знали о сообщении Ричарда Биссела из Вашингтона, которое по приказу президента отменяло воздушный удар. Но когда наступил I час 40 минут, а разрешения на взлет не последовало, они поняли, что что-то неладно. [66]

    В 1 час 55 минут летчикам-кубинцам сообщили, что по приказу из Вашингтона их задание отменяется. Вместо удара по авиационным базам им было приказано лететь к участкам высадки и обеспечить их прикрытие с воздуха.

    Марио Абриль, находившийся на борту ?Хьюстона?, заметил, что их судно почти прекратило движение. ?Начали спускать на лебедках шлюпки на воду, но поднялся такой шум, что с берега открыли стрельбу; стреляло несколько пулеметов. Мы видели следы трассирующих пуль. Мое отделение должно было высаживаться одним из первых в 5-й роте. Мы сели в шлюпку и направились к берегу. Шлюпка была деревянная, с подвесным мотором, какую обычно используют для буксировки катающихся на водяных лыжах. Мотор заглох посреди залива Кочинос, когда до берега оставалось еще около двух миль; пришлось заводить его снова, а в нас стреляли. Нам было приказано не открывать ответного огня, чтобы не обнаруживать свое местонахождение. Так мы подошли к берегу, но наткнулись там на скалы {14} и высадились в другом месте. Встретили другие отделения, высадившиеся неподалеку. Мы собрались и стали думать, что делать дальше. С обеих сторон были болота... Мы стали двигаться по дороге...?

    А за сотни миль отсюда, на крошечном островке Суон у берегов Гондураса, радиостанция ЦРУ еще за несколько часов до этого начала передавать для кубинского подполья загадочные сообщения:

    ?Внимание, внимание, следите внимательно за радугой. Рыба поднимется очень скоро... небо голубое... рыба красная. Следите внимательно за радугой?.

    Теперь радиостанция на острове Суон передала текст бюллетеня № 1, а в Хэппи-Вэлли разочарованные летчики самолетов В-26 выбрались из кабин. В деревянном здании штаба вновь шел инструктаж. Нужно было тут же разработать новые планы, поскольку характер задания изменился.

    Для того чтобы долететь от Хэппи-Вэлли до залива Кочинос, самолету В-26 требовалось два часа пятьдесят минут. [67]

    У бомбардировщиков был достаточный запас горючего, чтобы оставаться в случае необходимости в течение двух часов над районом вторжения и вернуться на базу. Было решено, что бомбардировщики будут патрулировать над участками высадки парами, сменяясь каждые полчаса. Всего направлялось одиннадцать самолетов В-26. Первая пара вылетела до рассвета.

    Когда эмигрантская бригада 2056 высаживалась на берег, Кастро сообщили о вторжении. Он приказал самолетам Т-33 и ?Си Фьюри? до рассвета вылететь в район залива Кочинос.

    В 4 часа утра, как раз в то время, когда генерал Кейбелл излагал в Вашингтоне свои просьбы государственному секретарю Раску, 5-я рота, в которой служил Марио Абриль, вступила в бой с противником.

    ?В 4 часа утра мы встретились с ротой милисиано Кастро. Они наступали, выкрикивая ругательства и стреляя. Нам пришлось залечь и ждать. Мы начали перекликаться с ними через болото. Мы им кричали: ?Сдавайтесь!? Они отвечали, что будут бить нас. Когда они начали кричать: ?Родина или смерть!?, мы открыли огонь?.

    В 5 часов 15 минут утра передатчик ЦРУ на острове Суон вновь начал посылать в эфир антикастровские призывы.

    В Нью-Йорке из ЦРУ по телефону продиктовали Джонсу текст бюллетеня № 2 {15}:

    ?Кубинский революционный совет? сообщает об успешной высадке... Так как члены совета сейчас заняты драматическими событиями, развертывающимися на Кубе, их взгляды будут сообщаться прессе только через представителя совета д-ра Антонио Силио?.

    Возможно, что члены совета действительно были очень заняты, но они не были совершенно свободны в своих действиях. Лидеры эмиграции, которых держали в казарме в Опа-Локка, нервничали. Им сказали, что их привезли сюда для того, чтобы перебросить на самолете на плацдарм, как только он будет захвачен. Тогда [68] Соединенные Штаты признают ?кубинский революционный совет? как законное правительство Кубы. Члены совета надели форму цвета хаки и ждали. Им разрешили прогуливаться перед домом. Но когда Карлос Эвиа, который должен был стать министром иностранных дел свободной Кубы, попытался отойти от дома немного подальше, агент ЦРУ предупредил его, что уходить далеко не следует. Он сказал, что места здесь дикие и в кустарнике полно гремучих змей. К месту боевых действий продолжали прибывать самолеты В-26. Двадцатипятилетний Деметрио Перес, сидя в кресле второго летчика одного из бомбардировщиков, взглянул на часы, когда самолет пересек южное побережье Кубы, направляясь к заливу Кочинос. Было 11 часов 56 минут утра. Он и командир самолета, тридцатичетырехлетний Рауль Вианельо, вели свой самолет с отставанием от графика только на две минуты.

    Перес был обеспокоен. Обоих летчиков преследовали неудачи с субботы, когда при взлете для нанесения первого удара по базам Кубы один из двигателей их бомбардировщика воспламенился. Их оставили в резерве. Теперь, 17 апреля, им удалось взлететь, но с момента взлета они постоянно ощущали запах бензина в кабине.

    Перес и Вианельо встретили самолет командира эскадрильи, когда он возвращался с участков высадки. Они сообщили ему по радио, что у них неполадки в системе подачи горючего, но что они продолжают выполнять задание. Когда они вышли к району вторжения, один из летчиков предупредил их, что в этом районе действует самолет Т-33. Через мгновение кастровский реактивный самолет спикировал на них. Но пули не задели В-26.

    Бомбардировщик повернул в глубь острова, низко пролетел над болотами и уничтожил пулеметную точку, державшую под обстрелом шоссе, ведущее к побережью. Затем летчики заметили крупную автоколонну, приближавшуюся к городу Аустралиа. Колонна состояла из белой санитарной машины с красным крестом на крыше, за которой следовали джип, грузовой автомобиль и танк. Низко пролетев над колонной, чтобы лучше ее рассмотреть, летчики изумились, увидев, что милисиано приветственно машут им фуражками и оружием. [69]

    Они поняли, что милисиано не заметили голубых полос на крыле самолета, чем только и отличались бомбардировщики эмигрантов от бомбардировщиков В-26 Кастро.

    Часть милисиано все еще продолжала приветственно размахивать фуражками, когда бомбардировщик сделал второй заход, на этот раз открыв огонь из пулеметов. Санитарная машина взорвалась. В 2 часа 15 минут дня, когда боеприпасы были израсходованы и горючего в баках оставалось мало, бомбардировщик взял курс на базу. Но как только Вианельо стал набирать высоту, чтобы уйти в облака, его бомбардировщик был настигнут градом пуль с самолета Т-33. Левый двигатель вышел из строя, и в кабине появился дым.

    Перес передал по радио сигнал бедствия. Под собой летчики заметили эсминец. Подумав, что это был американский или английский эсминец, Вианельо подлетел к нему ближе. ?Прыгай!? — приказал он своему младшему товарищу.

    Перес прыгнул. Он камнем падал вниз и сначала никак не мог найти вытяжное кольцо парашюта. Наконец это ему удалось, и он рванул кольцо. Парашют раскрылся. Перес увидел, как самолет загорелся и упал в море, но, выпрыгнул ли Вианельо, он так и не заметил.

    Перес опустился на воду, надул спасательный жилет и стал ждать, когда его подберут. Через сорок пять минут, которые показались ему часами, он оказался на борту американского эсминца ?Мэррей? {16}. [70]

    17 апреля из Хэппи-Вэлли вылетело одиннадцать самолетов В-26. Летчикам никто не сказал, почему в последний момент была изменена задача: вместо нанесения удара по базам Кастро было приказано обеспечить поддержку высадки десанта. Они подчинились приказу. Восемь человек погибло, шесть самолетов потеряно. В Хэппи-Вэлли вернулось пять самолетов.

    Доблестные усилия, потребовавшие стольких жертв, не дали большого эффекта в действиях над побережьем.

    Как признал позднее один из представителей ЦРУ, прикрытие с воздуха в понедельник оказалось гибельным для этих летчиков.

    В Нью-Йорке, в Организации Объединенных Наций, Рауль Роа был в ярости. Он обвинял Соединенные Штаты Америки в том, что они финансируют и поддерживают вторжение. Он заявил, что ЦРУ тратило на подготовку высадки по 500 тысяч долларов в месяц, что основной базой подготовки является аэродром Опа-Локка. Роа утверждал также, что главным агентом ЦРУ в Майами является Бендер. Днем в понедельник во второй раз на протяжении сорока восьми часов выступил Эдлай Стивенсон с опровержением заявления кубинского представителя.

    Стивенсон не покидал Нью-Йорка на воскресенье и не виделся с Кеннеди. Для связи с ним президент послал в Нью-Йорк Макджорджа Банди, который, следя за развитием событий по сообщениям телетайпов Ассошиэйтед Пресс, проинструктировал в это утро Стивенсона в помещении делегаций США в Организации Объединенных Наций. Затем он вылетел обратно, в Белый дом.

    Этот день был днем опровержений.

    Они начались в Вашингтоне, когда представитель государственного департамента Джозеф Рип заявил, что государственному департаменту ничего не известно о вторжении. Пентагон тоже заявил, что он ничего не знает ни о каком вторжении. Ничего не сообщал и Белый дом. ?Нам известно о Кубе, — передавало агентство Ассошиэйтед Пресс высказывание Пьера Сэлинджера, — только то, что сообщают телеграфные агентства?.

    Самые глубокие заверения поступили от государственного секретаря Раска, который заявил по поводу положения на Кубе: [71]

    ?Нет и не будет никакой интервенции на Кубу со стороны вооруженных сил США. Об этом ясно заявил президент. Он заявил также о нашей решимости сделать все возможное для того, чтобы американцы не принимали никакого участия в событиях на Кубе. Мы не располагаем полной информацией о том, что происходит на этом острове. Американский народ имеет право знать, вмешиваемся ли мы в дела на Кубе и намерены ли мы сделать это в будущем. На этот вопрос мы отвечаем отрицательно. То, что происходит на Кубе, является делом, которое должен решить сам кубинский народ?.

    На другой стороне земного шара Советское правительство сделало заявление, в котором содержалась угроза оказать помощь Кастро, если Кеннеди не остановит вторжение {17}.

    Во времена древнего Рима преследуемые за веру христиане рисовали рыбу, когда хотели сообщить о предстоящем проведении тайного собрания. ЦРУ выбрало этот знак в качестве символа вторжения. (Отсюда и сообщение о поднимающейся рыбе, которое передала радиостанция с острова Суон в воскресенье вечером.) В понедельник вечером в Нью-Йорке из ЦРУ продиктовали Лему Джонсу текст бюллетеня № 3. В нем упоминалось о поднимающейся рыбе. Когда Джонс показал его Силио, представитель кубинских эмигрантов забеспокоился. Для кубинцев сообщение о поднимающейся или стоящей рыбе могло иметь и гораздо более ясное значение. Джонс спорил с Силио, и лишь в 7 часов 15 минут вечера бюллетень выпустили без поправок, несмотря на опасения кубинца.

    В этот понедельник поздно вечером Даллес спешил домой из Пуэрто-Рико. В Вашингтоне уже чувствовали [72] всю катастрофичность последствий отмены второго удара с воздуха. Было ясно, что волна вторжения быстро отступает назад. За два дня после 15 апреля эмигранты потеряли десять из первоначально имевшихся шестнадцати самолетов В-26. В течение сорока восьми часов погибло десять летчиков.

    В этих условиях Вашингтон вновь решил нанести второй удар с воздуха по базам Кастро. Но летчики-кубинцы уже изнемогали от усталости. К тому же стояла плохая погода. Важно было застать самолеты Кастро перед рассветом на земле, а ведь уже было потеряно восемнадцать часов.

    Итак, в 8 часов вечера в понедельник 17 апреля из Хэппи-Вэлли вылетели три бомбардировщика В-26. Их целью был аэродром в Сан-Антонио-де-лос-Баньос. Ударную группу возглавлял Хоакин Варела, несмотря на то, что он и его второй пилот Томас Афонт уже летали этим утром. В темноте Варела не смог найти Сан-Антонио. Так как по приказу он имел право бомбить только военные объекты, он, не сбросив бомб, вернулся в Хэппи-Вэлли. Другой самолет из-за неисправности в двигателе повернул назад еще до того, как вышел на цель. То же произошло и с третьим самолетом.

    Через два часа, в 10 часов вечера, из Хэппи-Вэлли вылетели еще два бомбардировщика В-26. Однако на их долю выпал не больший успех, чем на долю предыдущих трех самолетов. Таким образом, в понедельник ночью все пять самолетов В-26 вернулись на базу, не нанеся никакого ущерба противнику. Эффект запоздалого второго удара с воздуха был равен нулю.

    Утром 18 апреля высадившаяся бригада оказалась разбросанной на трех участках южного побережья Кубы. К востоку от залива Кочинос эмигранты удерживали Плайя-Хирон и несколько продвинулись в глубь острова. В северной части залива Кочинос Марио Абриль и весь 2-й батальон занимали позицию в лощине, оседлав Т-образный перекресток дорог поблизости от Плайя-Ларга. Выемка была вырыта в связи с дорожно-строительными работами. Батальон здесь был единственным подразделением эмигрантов, так как бойцы 5-го батальона, отправившиеся к берегу вплавь с ?Хьюстона?, были отнесены течением километров на двадцать к югу от Плайя-Ларга. В результате 2-й и [73] 5-й батальоны не смогли соединиться друг с другом, как это планировалось.

    Снаряды все время рвались вокруг лощины. Вот рассказ Марио Абриля: ?Они обстреливали нас из минометов и орудий в течение трех часов. Затем примерно в половине первого, а может быть, в час ночи обстрел прекратился. Стало тихо. Потом мы услышали шум приближающихся танков. Они подходили все ближе. Наши танки заняли позиции по обеим сторонам дороги. Показался первый кастровский танк с включенными фарами и закрытым люком. Один из наших танков подбил его. Подбитый танк остановился как раз посредине шоссе. Но они его убрали с дороги. Танки продолжали подходить. Они послали восемь танков, но только один из них прорвался к берегу?.

    В 3 часа 44 минуты утра, в то время когда 2-й батальон отбивался от танков Кастро, радио с острова Суон передало обращение к кубинской армии и милисиано с призывом к восстанию.

    Через три часа после этого последовала новая передача с призывом населения к саботажу.

    В 2 часа дня с аэродрома поднялись шесть самолетов В-26. Их целью была большая колонна бронированных машин Кастро, двигавшаяся ко все более сокращавшемуся плацдарму в районе залива Кочинос.

    На одном из бомбардировщиков летел Марио Сунига, с которым в качестве второго летчика был начальник оперативного отдела Мануэль Вильяфана. Свои обязанности в Хэппи-Вэлли Вильяфана передал своему заместителю Луису Косме. Три самолета В-26 этой ударной группы вели Рене Гарсиа, Антонио Сото и Густаво Понсоа. Несмотря на заявление президента о том, что ни один американец не будет участвовать в боевых действиях, два других бомбардировщика пилотировали американцы из ЦРУ.

    Один из них был инструктором, который называл себя Сейгом Симпсоном. Он рассказывал кубинцам, что был участником войны в Корее. Вторым летчиком у него был кубинец Густаво Вильольдо. Двадцатидвухлетний кубинец-эмигрант Альберто Перес Сордо летел в качестве второго летчика с другим американцем.

    Шести бомбардировщикам понадобилось всего двадцать [74] пять минут, для того чтобы уничтожить колонну Кастро, двигавшуюся по дороге к побережью. Все шесть бомбардировщиков со своими экипажами благополучно возвратились в Пуэрто-Кабесас.

    В тот же день, 18 апреля, авиация пополнилась четырьмя самолетами Р-51 ?Мустанг?, полученными от правительства Никарагуа. Вся сложность состояла в том, что кубинцы-летчики не были подготовлены к полетам на этих самолетах. На ?Мустангах? так и не летали.

    Во вторник в 1 час 20 минут дня в Нью-Йорке Лем Джонс опубликовал бюллетень № 4 ?кубинского революционного совета?. Впервые в бюллетене появились пессимистические нотки:

    ?Кубинские борцы за свободу в районе Матансас подвергаются атакам со стороны тяжелых советских танков и самолетов ?миг? {18}, которым удалось уничтожить значительное количество медикаментов и снаряжения?.

    Тем временем советская нота была передана в Вашингтон. Соединенные Штаты обвинялись в ней в том, что они вооружили и обучили кубинских эмигрантов. В ней заявлялось, что Советский Союз окажет Кастро всю необходимую помощь, если Вашингтон не прекратит вторжение.

    В Организации Объединенных Наций представитель СССР Зорин высмеял следовавшие одно за другим опровержения Стивенсона в отношении ответственности Соединенных Штатов за действия эмигрантов.

    Несколько ранее Карлос Алехос, брат Роберто, выступил в Организации Объединенных Наций и заявил, что он недавно возвратился из поездки в Гватемалу и хочет сообщить в ответ на обвинения Кубы, что войска, высадившиеся на Кубе, не обучались в Гватемале и прибыли не с территории Гватемалы. Алехос торжественно заверил Организацию Объединенных Наций в том, что Гватемала никогда не позволяла и не позволит использовать свою территорию для организации актов агрессии против братских латиноамериканских республик. [75]

    Во вторник вечером в Белом доме на традиционный прием, устраиваемый президентом для членов конгресса и их семей, собралось более тысячи гостей. Лились потоки шампанского и пунша. Ровно в 10 часов 15 минут вечера президент и его жена Жаклин спустились к гостям по главной лестнице. Заиграл оркестр морской пехоты. Супруги Кеннеди начали первый танец. Вице-президент Линдон Джонсон и его жена леди Берд присоединились к первой паре. Посредине первой части танца Кеннеди и Джонсон обменялись партнершами. Президент ходил среди гостей, улыбался и, казалось, не чувствовал себя обремененным заботами. Но в 11 часов 45 минут вечера гости отметили, что он незаметно их покинул.

    Президент, все еще одетый в костюм для официальных приемов, встретился в полночь в Белом доме со своими высшими военными и гражданскими советниками. На совещании присутствовали члены комитета начальников штабов и высшие чиновники ЦРУ. В этот момент вторжение находилось на грани катастрофы. На совещании Ричард Биссел утверждал, что операцию еще можно спасти от провала, если президент разрешит применить реактивные самолеты с американского авианосца, находившегося тогда в море между Ямайкой и Кубой.

    Однако президент уже неоднократно заявлял как в частных беседах, так и публично (на пресс-конференции 12 апреля), что вооруженные силы Соединенных Штатов не будут использованы на Кубе, и теперь ему не хотелось менять свою позицию.

    Биссел, который непосредственно занимался кубинской операцией уже свыше года, отчаянно боролся за то, чтобы теперь спасти ее при помощи воздушных сил США. Этого же добивался адмирал Бэрк. Как и Биссел, он просил разрешения послать реактивные самолеты ВМС в район плацдарма.

    Бэрк предложил и другие варианты: высадить роту морской пехоты, разрешить американскому эскадренному миноносцу оказать поддержку эмигрантам огнем своих орудий, разрешить реактивным самолетам ВМС США полеты на границу трехмильной зоны. Председатель комитета начальников штабов генерал Лемницер и начальник штаба ВВС США генерал Уайт поддержали [76] предложение Бэрка о допущении полетов реактивных самолетов ВМС США над участками высадки.

    Президент отклонил эти предложения. Тогда Бэрк предложил разрешить полеты над плацдармом самолетам ВМС США без американских опознавательных знаков. Пока обсуждались эти варианты, стрелки часов уже передвинулись за полночь, и наступила среда 19 апреля. Наконец было найдено компромиссное решение. Президент разрешил реактивным самолетам без опознавательных знаков с американского авианосца ?Эссекс? совершать полеты над заливом Кочинос в течение часа после рассвета. Они должны были прикрывать вылетавшие из Хэппи-Вэлли самолеты В-26, которые готовили удар по наземным целям. Американские истребители обеспечивали ?мертвое прикрытие?. Это означало, что они должны были все время находиться между бомбардировщиками В-26 и самолетами противника. Истребители ВМС не должны были участвовать в штурмовых ударах и вообще открывать огонь. Но им в соответствии с решением президента разрешалось открывать ответный огонь, если они подвергнутся обстрелу.

    Во всем этом заключался тонкий смысл. Если самолеты Кастро откроют огонь, американские истребители не смогут точно установить, ведется ли он по бомбардировщикам В-26 или по ним самим. Другими словами, занимая место между бомбардировщиками В-26 и самолетами Кастро, они вынудят противника открыть огонь и будут иметь право открыть ответный огонь.

    Бэрк набросал текст приказа в своем блокноте. Он был передан по телефону в центр связи комитета начальников штабов в Пентагоне и тотчас же послан в Норфолк, штат Виргиния, командующему Атлантическим флотом, откуда его направили командующему вторым флотом, а затем на авианосец. Опознавательные знаки на реактивных истребителях ВМС США было приказано закрасить.

    В Хэппи-Вэлли, в помещении, используемом авиаторами в качестве оперативной комнаты, в час ночи проходило совещание. На нем присутствовали генерал Достер, Райли Шембургер-младший — один из летчиков ЦРУ, майор ВВС национальной гвардии штата Алабама, и кубинец Луис Косме. [77]

    Все понимали, что обстановка угрожающая и что нужно что-то делать. Кубинские летчики были измучены, десять летчиков погибло. Щадя уставших кубинцев, американские советники, начиная с этой ночи, согласились разрешить ночные полеты американским летчикам.

    Теперь заверение в том, что ни вооруженные силы США, ни американские граждане не будут вмешиваться в борьбу, было нарушено дважды, так как американские летчики, состоявшие на службе ЦРУ, принимали непосредственное участие во вторжении, а реактивные истребители ВМС США должны были прикрывать их от атак противника.

    В эту ночь вылетело пять бомбардировщиков В-26. На одном летели Шембургер и его соотечественник Уэйд Керрол Грей. На другом самолете также летели два американца — Томас Уиллард Рей и Лео Френсис Бейкер. Кроме них летели еще три американца. Один из них был известен под именем Джо, второй пилот у него был тоже американец; третьим был Сейг Симпсон. Пятый самолет В-26 пилотировал кубинец Гопсало Эррера.

    Должны были совершить полет еще три кубинца, в том числе Сунига, но полеты были отменены до того, как они поднялись в воздух.

    Биссел покинул Белый дом, считая, что реактивные истребители появятся над плацдармом на рассвете одновременно с самолетами В-26. То, что произошло дальше, так и потонуло в потоке противоречивых объяснений.

    Биссел, конечно, не нес ответственности за то, что был отдан приказ о полетах реактивных истребителей ВМС США, но он обязан был известить об этом авиацию эмигрантов. Из своего тайного бюро он передал сообщение о том, что прикрытие американскими самолетами будет осуществляться в течение часа после рассвета для обеспечения удара самолетов В-26 по наземным объектам. Биссел сам не писал этого приказа. Он повторил его устно дежурному полковнику по управлению, который в свою очередь передал его в Хэппи-Вэлли.

    Сообщение Биссела поступило в Хэппи-Вэлли незадолго до вылета Шембургера, Грея, Рея и Бейкера. [78]

    Поэтому эти четыре американца вылетели к заливу Кочинос, считая, что их будут прикрывать истребители ВМС США. Но такого прикрытия не было. Где-то произошла роковая неувязка между ЦРУ и ВМС США. Сначала в ЦРУ думали, что приказ президента, поступивший на авианосец, составлен в таких осторожных выражениях, что реактивные истребители не смогут действовать против самолетов Кастро, поскольку они не подвергались обстрелу. Позже в ЦРУ поняли, что неувязка произошла из-за ошибки в расчете времени. В секретном заключении о событиях над заливом Кочинос было официально отмечено, что бомбардировщики прибыли на место уже после того, как истребители ушли, потому что истек час, отведенный на прикрытие.

    Как это случилось, наверное, никогда не будет установлено точно (никаких публичных объяснений не давалось), но факты приводят к невероятному заключению, что вся эта путаница произошла из-за неточности в указании времени по часовым поясам. Залив Кочинос, как и Вашингтон, находится в зоне восточного стандартного времени, а поясное время в Никарагуа отстает от него на час. Это значит, что самолет, вылетевший из Хэппи-Вэлли, находящегося в Никарагуа, в 3 часа 30 минут по местному времени, прибыл бы в район залива Кочинос в 6 часов 30 минут по времени Никарагуа, то есть сразу после рассвета. Но из-за разницы в поясном времени в заливе Кочинос было в этот момент 7 часов 30 минут, то есть самолет опаздывал на целый час.

    ЦРУ и ВМС США не согласовали свои приказы флоту и базе в Хэппи-Вэлли. Бэрк просто направил свой приказ флоту, а Биссел передал приказ в Хэппи-Вэлли.

    Ни один из них не видел приказа, который передавал другой.

    Неразбериха с поясным временем, возможно, была вызвана тем, что ВМС всегда передают сообщения, указывая среднее время по Гринвичскому меридиану; ЦРУ же указывает иногда стандартное время {19}, а иногда среднее время по Гринвичскому меридиану. [79]

    Во всяком случае, летчики ВМС доложили, что они так и не встретили бомбардировщиков ЦРУ. Они утверждали, что не видели ни бомбардировщиков, ни самолетов Кастро. После того как истек час патрулирования, они возвратились на авианосец.

    Утром 19 апреля сложили свою голову четыре американца. Райли Шембургер и Уэйд Грей были сбиты и упали в море. Рей и Бейкер были сбиты и, по-видимому, врезались в землю на самом острове. Долговязый американец Джо так и не вышел в район плацдарма. Он услышал по радио призывы о помощи четырех американских летчиков, когда были сбиты их самолеты, и повернул назад. Гонсало Эррера на изрешеченном пулями самолете также возвратился на базу.

    В 8 часов 30 минут утра в Хэппи-Вэлли Гар, главный авиационный советник ЦРУ, вызвал добровольцев из числа кубинцев для нового вылета на плацдарм.

    Луис Косме, заместитель начальника штаба авиации кубинцев-эмигрантов, собрал летчиков. Они хотели лететь, но, так как новый полет над плацдармом означал для них почти неминуемую гибель, они хотели знать, почему их посылают.

    ?Мы должны продержаться еще двадцать четыре часа, — заявил руководитель из ЦРУ. — Не будем вдаваться в подробности, но кое-что должно скоро произойти?.

    Такими туманными обещаниями кубинцы к этому времени уже были сыты, и теперь они взбунтовались. Косме сказал, обращаясь к собравшимся летчикам: ?Я думаю, у нас было достаточно потерь. Я считаю, что эта операция провалилась. Не вижу причин для продолжения полетов. Пусть назначат другого начальника штаба, в противном случае ни один самолет с кубинцами на борту не вылетит из Хэппи-Вэлли?.

    В 9 часов 45 минут утра полеты из Хэппи-Вэлли были прекращены. За четыре дня боевых действий самолеты эмигрантов совершили более тридцати шести боевых вылетов в условиях подавляющего превосходства противника. Они вели бои против превосходящих по скорости и маневренности истребителей Кастро. Сами летчики были совершенно измотаны, не имея возможности ни отдохнуть, ни выспаться. [80] Авиация ЦРУ потеряла двенадцать из двадцати четырех бомбардировщиков В-26. Погибло четырнадцать летчиков: десять кубинцев и четыре американца.

    В последний день операции по вторжению Марио Абриль со своим батальоном находился к западу от Плайя-Хирон, сражаясь против милисиано. Занимаемый батальоном район постепенно сокращался.

    ?Мы находились там до часу дня. В это время командир батальона Эрнеидо Олива сказал нам, что дела наши плохи и что мы не добились ничего и не получили никакой поддержки от американцев. Мы видели их корабли, а помощи от них не было. Он предложил нам попытаться укрыться в горах. Он сказал также, что сам собирается поступить так, чтобы сражаться до тех пор, пока мы сможем что-нибудь сделать. И мы отправились в горы. На Плайя-Хирон я набрал воды и с двумя своими друзьями стал пробираться в лес.

    Это было около четырех часов дня {20}. Чувствовал я себя очень плохо. Я пошел в сторону Сьенфуэгос. У меня там были друзья, и я думал, что если доберусь туда, то буду спасен?.

    Вторжение окончилось. К 5 часам 30 минутам войска Кастро уже прочесывали район Плайя-Хирон. В это же время возмущенные члены ?кубинского революционного совета?, освобожденные наконец из заточения в Опа-Локка, тайно встретились с Кеннеди в Белом доме. Ночью Артур Шлезингер-младший, историк из Гарвардского университета и советник президента, и Адольф Берл вылетели в Майами, чтобы задобрить кубинских лидеров, после чего членов совета доставили в Вашингтон для встречи с президентом, которая была для него нелегкой. Об этой встрече Белый дом сообщил только на следующий день.

    В Нью-Йорке Лем Джонс выпустил еще два бюллетеня, продиктованные ЦРУ. В последнем из них с сожалением отмечалось: ?...Недавние десантные операции на Кубе безосновательно рассматривались как вторжение. Фактически же они представляют собой действия, [81] основная цель которых заключается в доставке предметов снабжения и подкрепления для наших патриотов, которые сражаются на Кубе уже в течение многих месяцев... С сожалением мы признаем, что в сегодняшних боевых действиях одна наша прикрывающая группа, отважно сражаясь против танков и артиллерии, подвергаясь атакам русских ?мигов?, понесла большие потери. Ее доблестные действия позволили главным силам нашего десанта уйти в горы Эскамбрай.

    Мы не исходили из того, что немедленно свергнем Кастро. Разумеется, мы не предполагали встретиться без ущерба для себя с советским оружием, применением которого руководили коммунистические советники. Мы встретились с ним и выжили!

    Борьба за свободу шести миллионов кубинцев продолжается!? {21}

    Марио Абриль и сотни его товарищей были взяты в плен на следующий день. Последующие полтора года он провел в гаванской тюрьме. В Соединенные Штаты он вернулся с остальными бойцами бригады после обмена пленными на рождество 1962 года.

    Мануэль Перес Сальвадор из Форт-Лаудердейла в течение десяти дней питался раками и пил грязную воду, после того как доплыл до берега с тонувшего ?Хьюстона?. Он со своим спутником нашел на берегу банку мясных консервов и пытался ее открыть, когда из-за поворота вынырнула моторная лодка с милисиано.

    С лодки на них направили пулемет, и они сдались. Так [82] попало в плен большинство бойцов бригады. Немногим удалось бежать. Их потом подобрали в море корабли ВМС США и торговые суда. Очень мало кому удалось бежать с помощью кубинского подполья.

    Авиация эмигрантов не принимала больше участия в боевых действиях. Ее задачи были исчерпаны, но не совсем. Летчик Гарсиа, отказавшийся сбросить молодого раненого парашютиста-десантника над Сан-Бласа, получил последнее задание.

    Утром 20 апреля он вылетел из Хзппи-Вэлли далеко в море, взяв на борт тысячи листовок, отпечатанных ЦРУ. Они были упакованы в специальные контейнеры, открывающиеся после сбрасывания их с самолета. Листовки предназначались для того, чтобы на Кубе открывать путь продвигающимся с победой эмигрантам.

    За многие сотни километров от побережья Никарагуа, вне видимости с земли, Гарсиа сделал вираж и приступил к последнему этапу своего задания в заливе Кочинос. Контейнеры, кувыркаясь, полетели из самолета и, подхваченные ветром, раскрылись. Гарсиа видел, как листовки падали в море. [83]


Глава четвертая.

    Бирмингемские вдовы

    Четыре вдовы, мужья которых погибли в заливе Кочинос, в 1963 году жили в Бирмингеме, штат Алабама. В течение длинного жаркого лета того года Бирмингем был городом насилия и страха. Но эти четыре вдовы жили в атмосфере какой-то особой, странной боязни, вызванной отнюдь не бесчинствами расистов в городе.

    Чья-то невидимая рука каждые две недели присылала им чеки на 245 долларов. Они догадывались, что если будут говорить слишком много, то эта же самая невидимая рука может прекратить им выплату денег. Одна из вдов, миссис Маргарет Рей, привлекательная брюнетка с тихим голосом, жила в наибольшем страхе: она всерьез опасалась, что ее разговоры по телефону подслушивают и что сама она находится под постоянным наблюдением.

    Мужьями этих четырех женщин были Томас Уиллард Рей, Лео Френсис Бейкер, Райли Шембургер и Уэйд Керрол Грей — летчики ЦРУ, погибшие 19 апреля 1961 года при выполнении боевых заданий в районе залива Кочинос.

    Отгадку таинственной истории с чеками, получаемыми вдовами этих летчиков, хранил маленький двухэтажный дом на тихой, усаженной пальмами улице в Майами-Спрингс во Флориде, расположенной чуть севернее международного аэропорта Майами. В этом доме, как гласила вывеска на фасаде, помещалась юридическая контора Алекса Карлсона. [84]

    Карлсон, высокий, плотный блондин, во время второй мировой войны в течение трех лет сражался на Новой Гвинее, Филиппинах и Окинаве. После войны он получил степень бакалавра по испанской филологии в Мичиганском университете. К 1952 году Карлсон (в то время ему было двадцать семь лет) заканчивал юридическую школу при университете в Майами. В этом же году он выехал на учебу в Чили в порядке обмена студентами.

    Вернувшись в Майами, он занялся практикой в Майами-Спрингс. Клиентами его были в основном небольшие авиакомпании, проводившие пассажирские и грузовые операции с международного аэропорта Майами.

    Однако захватывающая деловая активность Карлсона была связана с компанией Дабл-Чек корпорейшн. Согласно официальным записям секретаря штата Флорида в Таллахасси эта фирма была зарегистрирована 14 мая 1959 года с указанием, что общим занятием фирмы является посредничество.

    Официальными представителями фирмы в 1963 году были следующие лица: Алекс Карлсон — президент; Эрл Сэндерс — вице-президент; Марджори Карлсон — секретарь-казначей. В качестве постоянного представителя был указан Уэсли Пиллсбери.

    В 1960 году ЦРУ, получив разрешение президента Эйзенхауэра на создание организации кубинских эмигрантов, начало подыскивать летчиков-американцев для работы в качестве инструкторов. Так как кубинцы должны были летать на самолетах В-26, принадлежащих ЦРУ, управление искало американцев, которые летали на этих самолетах во время войны.

    ЦРУ решило провести вербовку летчиков с помощью Алекса Карлсона и Дабл-Чек корпорейшн. Управление обычно использует такого рода прикрытие, когда вербует летчиков для проведения тайных операций. Чтобы подыскать таких летчиков, ЦРУ, вполне естественно, обратилось к ВВС национальной гвардии штатов Алабама, Виргиния и Арканзас, где до последнего времени использовались устаревшие самолеты В-26.

    Около двух десятков летчиков из этих штатов заключили контракты с ЦРУ через посредничество Дабл-Чек корпорейшн. Большинство из них было из штата Алабама, в основном из района Бирмингема. Врач подразделения был из Монтгомери. [85]

    Командующий ВВС национальной гвардии штата Алабама генерал Рид Достер являлся главным действующим лицом при проведении операции ЦРУ в Реталулеу. (Достер оставил службу в ЦРУ и в 1963 году снова командовал ВВС национальной гвардии Алабамы и ее 117-м разведывательным крылом.)

    Так как ВВС национальной гвардии Алабамы подчинялись 9-й тактической воздушной армии, Достер посетил командующего армией генерал-майора Дэвида Хатчинсона. Он просил предоставить долгосрочный отпуск себе и двенадцати летчикам ВВС национальной гвардии Алабамы. Хатчинсон согласился предоставить отпуск.

    Летчики вместе с Достером поступили на службу в ЦРУ в качестве гражданских лиц.

    Каждый из летчиков дал клятву хранить тайну. Все торжественно заявили, что не будут говорить о том, что делается в учебных центрах, и о том, что будет происходить в районе залива Кочинос.

    Томас Уиллард Рей, погибший в возрасте тридцати лет, родился 15 марта 1931 года. Он начал встречаться с Маргарет Хейден, когда еще учился в таррантской средней школе. С 1950 по 1952 год он служил в ВВС и был уволен в запас в звании штаб-сержанта.

    В декабре 1952 года Рей поступил на работу в Хейс интернейшнл корпорейшн — крупную фирму, занимавшуюся модификацией самолетов. Главный завод этой фирмы находился в районе Бирмингемского аэропорта.

    Рей был техником-инспектором, но поддерживал свою квалификацию летчика, летая на самолетах В-26 и F-84 в составе ВВС национальной гвардии штата Алабама.

    Он женился на Маргарет, и у них появилось двое детей.

    Рей не особенно любил летать на реактивных самолетах и вместе с несколькими другими летчиками был переведен в резерв. Он покинул фирму Хейс и в течение года до поступления на службу в ЦРУ служил в кадрах в Форт-Раккере, километрах в трехстах к юту от Бирмингема. В январе 1961 года его вызвали по телефону.

    Он сказал жене, что собирается ехать в школу объединенных родов войск.

    5 февраля 1961 года миссис Рей с детьми переехала к своей матери в Бирмингем. Ее муж уехал в тот же день. Он не сказал, куда уезжает, но дал следующий [86] адрес: Чикаго, штат Иллинойс, главный почтамт, почтовый ящик 7924, Джозефу Гринленду (для Рея).

    (В телефонном справочнике Чикаго Джозефа Гринленда не было ни в 1960, ни в 1961, ни в 1962 году. Почтовый ящик был предназначен для писем, направляемых в ЦРУ.)

    Маргарет писала мужу через Джозефа Гринленда, и на его ответных письмах в качестве обратного адреса указывались различные базы ВВС. Рей приезжал домой только один раз, 10 апреля, всего на два дня. Он сильно загорел. Тогда он не сказал жене, чем занимается, но она сама стала догадываться, связывая воедино газетные заметки и свои подозрения. Она высказала ему свои предположения и сомнения.

    ?Если ты что-то узнала, — сказал он ей, — то держи язык за зубами, потому что ?они? думают проверить жен с помощью детектора лжи?. Он рассказал, что ?они? могут это сделать, чтобы проверить, не нарушалась ли клятва сохранять тайну из-за болтовни жен в Бирмингеме.

    15 апреля Маргарет была со своей подругой в доме матери, когда подруга показала ей газету, в которой говорилось о налете самолетов В-26 на Кубу.

    Лео Бейкер, погибший в возрасте тридцати четырех лет, был уроженцем Бостона. Он поступил на службу в ВВС в 1944 году, служил в качестве бортмеханика и был уволен в запас в звании техника-сержанта. Он женился, а затем развелся. У него была дочь Тереза.

    Бейкер участвовал в войне в Корее, затем в 1957 году поступил на работу в фирму Хейс. Кроме того, он открыл кондитерскую в Ист-Лейке. На следующий год в кондитерскую Лео как-то зашла привлекательная брюнетка с голубыми глазами. Он нанял ее на работу. Ее звали Кэтрин Уокер. Она родилась в Кентукки, но воспитывалась в Бирмингеме и окончила там вудлонскую среднюю школу. Они начали встречаться и поженились 12 августа 1959 года. В декабре он был уволен с работы фирмы Хейс, но купил еще одну кондитерскую в Хоумвуде. Кэти управлялась в одной, Лео — в другой кондитерской. Он много работал, и его небольшое дело процветало. У них было двое детей.

    В январе 1961 года Лео Бейкер поехал в Бостон на похороны своего отца. Он сказал Кэти, что ждет телефонного звонка, [87] и ему действительно позвонили во время его отсутствия.

    Вскоре после этого, в конце января, Бейкер уехал из дому. Он не сообщил Кэти, куда едет, но сказал, что она может писать ему через Джозефа Гринленда в Чикаго.

    Однажды его письмо пришло из Вашингтона: обычно же на его письмах стоял штемпель Форт-Лаудердейла в штате Флорида. На одной почтовой открытке, присланной из этого города, была сфотографирована гостиница, стоящая у пруда с тропическими рыбами. Как-то Лео приехал в Бирмингем с пластмассовым мешком, полным тропической рыбы. Он сказал жене, что сбрасывает над Кубой различные грузы и обучает летчиков. Через каждые две-три недели он ненадолго приезжал домой. За две недели до пасхи Бейкер был дома в последний раз. Он приехал в субботу и уехал в воскресенье, и это был последний раз, когда Кэти видела его.

    ?Следи за газетами в начале мая?, — сказал он ей при прощании.

    Кэти думала тогда, что он отправился в Гватемалу. Позднее она узнала, что перед вторжением на Кубу он выиграл в покер в Центральной Америке 300 долларов.

    Когда кто-то спросил, собирается ли он послать эти деньги домой, он ответил: ?Я беру их с собой на Кубу. Может быть, они понадобятся мне для того, чтобы выпутаться из неприятностей?.

    Кэти не знала, сколько денег платят Лео. Но она получала 500 долларов в месяц, когда он был в отъезде. Райли Шембургер, самый старший из четырех летчиков, родился в Бирмингеме 17 ноября 1924 года.

    Женился на Марион Джейн Грейвс, которую любил с юных лет. Первая их встреча произошла за двенадцать лет до свадьбы, когда они учились в начальной школе Вудлона. После Пирл-Харбора Шембургер бросил школу и поступил в авиацию. Боевой летчик, принимавший участие во второй мировой войне и в военных действиях в Корее, Шембургер оставался веселым и общительным человеком.

    Он любил летать. К 1961 году он налетал пятнадцать тысяч часов и имел уже восемнадцатилетний опыт. Работая летчиком-испытателем в фирме Хейс, он имел звание майора ВВС национальной гвардии штата Алабама. Он был близким другом генерала Достера. [88]

    В общем, Шембургер преуспевал: он был владельцем солидного дома в Ист-Лейке.

    В начале 1961 года Райли сказал жене: ?Я собираюсь поехать в школу на три месяца?. Он не сказал, куда едет, но раз в неделю возвращался в Бирмингем. Он и Достер прилетели вместе.

    Иногда он привозил новости о других знакомых из Бирмингема (например, о полковнике Джо Шэнноне), которые принимали участие в этой таинственной операции.

    Уэйд Керрол Грей родился в Бирмингеме 1 марта 1928 года. Ему было тридцать три года, когда он погиб. Одно время он также работал в фирме Хейс в качестве техника по радиоэлектронной аппаратуре (его уволили в 1960 году). Он женился на хорошенькой Виолет 14 декабря 1946 года. Они поселились в Пинсоне — пригороде, где Уэйд жил всю жизнь. Детей у них не было.

    Грей уехал из дому 5 февраля 1961 года, в тот же день, когда Рей простился с Маргарет. Жене он сообщил, что отправляется в Техас испытывать самолеты, что программа испытаний секретная, поэтому он ничего больше сказать не может.

    В первый раз он вернулся домой в краткосрочный отпуск в начале марта 1961 года. Он также сказал своей жене, чтобы она писала ему через Джозефа Гринленда. Некоторые из написанных Виолет писем были возвращены ей вместе с вещами мужа после его смерти. Среди вещей были спичечные коробки с картинками, говорившими о том, что он был в Гватемале и Никарагуа.

    Вот кто были эти четыре американца, оказавшиеся в среду 19 апреля 1961 года в Хэппи-Вэлли. В этот день все четверо добровольно вызвались лететь на самолетах В-26 к плацдарму, чтобы сменить измученных летчиков-кубинцев.

    О том, что произошло, уже рассказано выше. Незадолго до вылета четырем летчикам ЦРУ сказали, что их будут прикрывать базирующиеся на авианосце американские реактивные истребители. Сообщение об этом было передано в Хэппи-Вэлли Ричардом Бисселом, после того как президент США разрешил реактивным истребителям флота без опознавательных знаков патрулировать в течение часа после рассвета. Вследствие путаницы с [89] отсчетом поясного времени самолеты В-26 вышли в район залива Кочинос уже после того, как реактивные истребители флота ушли из этого района.

    При каких обстоятельствах и как в точности были сбиты два самолета, в разных отчетах говорится по-разному. Однако в большинстве отчетов признается, что Шембургер и Грей упали в море, а Рей и Бейкер — на остров {22}.

    Подтверждение о том, что Рей и Бейкер разбились на территории Кубы, содержится в сообщении гаванского радио 19 апреля. В 10 часов 30 минут по гаванскому времени (в 9 часов 30 минут по никарагуанскому времени) радио Гаваны сообщило:

    ?Передаем официальное правительственное коммюнике № 3. Участие Соединенных Штатов в агрессии против Кубы драматическим образом подтвердилось сегодня утром, когда наши зенитные батареи сбили американский военный самолет, пилотируемый американским летчиком, который подверг бомбардировке гражданское население и наши пехотные части в районе Аустралиа-сентрал (сахарный завод).

    Имя пилота американского самолета, труп которого попал в руки революционных сил, — Лео Френсис Белл. В его документах найдено удостоверение № 08323-М на право пилотирования самолета, срок действия которого истекает 24 декабря 1962 года. Его карточка социального страхования имеет номер 014–07–6921. Его автомобиль зарегистрирован по адресу: Бостон, 14, штат Массачусетс, Нассау-стрит, 100. Домашний адрес американского летчика: Бостон, Бикон-стрит, 48. Его рост — пять футов шесть дюймов? (таким был рост Бейкера).

    В сообщении телеграфного агентства из Гаваны указывалось, что имя летчика было Лео Френсис Берлис. В другом сообщении называлось имя Берль.

    В Оклахома-сити федеральное авиационное управление заявило, что в управлении не зарегистрировано удостоверение [90] летчика, которое указывалось в сообщении из Гаваны. Представитель управления пояснил, что система нумерации в нем не такая. Корреспонденты в Бостоне, проверявшие, что находится на Бикон-стрит по адресу, указанному в сообщении из Гаваны, обнаружили жилой дом. Никто из живущих в этом доме не знал Лео Френсиса Берлиса. Государственный департамент в Вашингтоне заявил, что человек с указанным именем не числится в правительственных органах ни на военной службе, ни на гражданской.

    То, что попало в руки Кастро, являлось сфабрикованными ЦРУ документами Лео Бейкера, в которых была указана вымышленная фамилия. Тайные агенты ЦРУ часто пользуются фальшивыми документами. У некоторых имеется по три-четыре американских паспорта на разные фамилии.

    Через неделю, 26 апреля, Маргарет Рей посетил бирмингемский адвокат Томас Макдоуэлл, который был партнером бывшего губернатора Алабамы Фрэнка Диксона по адвокатской фирме. Макдоуэлла сопровождал еще один человек. Они сообщили миссис Рей о предположении, что ее муж пропал без вести во время полета на транспортном самолете С-46. Они просили ее не говорить об этом никому и сказали, что мало шансов на то, что он остался в живых.

    В течение следующей недели Маргарет Рей жила обычной жизнью, ходила в церковь, на рынок. В среду 3 мая ее вновь посетил Макдоуэлл. На этот раз он привел с собой высокого блондина, которого он представил как адвоката из Майами. Звали его Алексом Карлсоном.

    Они повторили рассказ о самолете С-46, но на этот раз заявили, что больше нет никакой надежды на то, что ее муж жив. Карлсон заявил, что передаст это сообщение на следующий же день в бирмингемские газеты.

    Визит Карлсона и Макдоуэлла к Маргарет Рей продолжался около тридцати минут. Затем они ушли. Маргарет намекнула им, что не верит в эту историю. 4 мая, в четверг, Карлсон провел в Бирмингеме пресс-конференцию. Он заявил, что пропали без вести четыре летчика и что они погибли после того, как их самолет с грузом вылетел с одного из аэродромов в Центральной Америке. Карлсон сказал, что он является поверенным Дабл-Чек корпорейшн в Майами. Он заявил, [91] что Дабл-Чек в начале апреля содействовала установлению связи некоторых кубинцев, выступающих против Кастро, с этими летчиками. Карлсон ничего не сказал, участвовали ли указанные летчики в полетах при вторжении на Кубу.

    ?Им было приказано пользоваться радиосвязью только при чрезвычайных обстоятельствах, — заявил Карлсон. — Они сообщили, что вышел из строя один двигатель, и что они теряют высоту. Это было их последним сообщением?.

    Он сказал, что Дабл-Чек корпорейшн установила связь с четырьмя летчиками по поручению организации, которая просила, чтобы ее название оставалось в тайне.

    ?Но предполагается, что это была группа кубинских эмигрантов?, — заявил Карлсон. Он сказал также о том, что Дабл-Чек наняла всех четверых летчиков для работы на транспортных самолетах с помесячной оплатой. ?Эти люди знали, на что они идут, — добавил он. — Это был рассчитанный риск. Если бы они вернулись, у них была бы в руках кругленькая сумма?.

    Чтобы скрыть свою роль, ЦРУ хотело представить четырех американцев в виде наемников. Их репутацией можно было пожертвовать.

    Слова Карлсона лишь усугубили горе вдов.

    ?Райли не был солдатом — искателем удачи, — заявила миссис Шембургер. — Он делал это не ради денег. Он был летчиком-испытателем в фирме Хейс, и ему там хорошо платили. Он занимал важный пост в национальной гвардии ВВС. Он работал в двух местах, потому что хотел, чтобы мы жили хорошо. Ко мне два раза в неделю приходила прислуга. Я хожу в мехах. Посмотрите, какие вещи у нас в доме?.

    Миссис Грей заявила корреспонденту газеты, что ее муж также не был солдатом — искателем удачи. Она сказала, что ему платили по 1990 долларов в месяц в течение короткого периода времени, когда он был в отъезде. Она сказала, что ее также посетил Карлсон. ?Он заявил, что мой муж умер, и что надо начинать жизнь снова. Он сказал, что один из двигателей самолета был найден плавающим в воде. Я думаю, что двигатели не плавают?.

    ?Они знали, на что идут, но я не знала?, — заявила Кэти Бейкер. [92]

    Через три дня после возвращения в Майами Карлсон заявил корреспондентам, что он убежден в том, что самолет С-46 участвовал в перевозке предметов снабжения во время вторжения на Кубу. Но он сказал, что задание, которое выполнял экипаж самолета, не было заданием основной организации кубинских эмигрантов — ?демократического революционного фронта?.

    ?Есть много так называемых фронтов и состоятельных частных лиц, которые стремятся внести свою долю, — заявил он. — Это была небольшая группа?.

    Партнер Карлсона по Дабл-Чек Реймонд Кокс сообщил репортерам в Майами, что ему ничего не известно ни о каких летчиках.

    Вскоре после того как Карлсон побывал в мае в Бирмингеме, четыре вдовы стали получать таинственные чеки. Сначала чеки поступали от Хайли-Майами-Спрингс Бэнк, подписанные Карлсоном. Но вскоре после этого произошла перемена, и чеки стали приходить от Бэпкерс-Траст компани из Нью-Йорка. Они приходили каждые две недели. Первые пятьдесят два чека были на 225 долларов каждый. Затем сумма была увеличена до 245 долларов, то есть в год каждая получала немногим более шести тысяч долларов. Чеки от Бэнкерс-Траст подписывались просто банковским служащим. Они выписывались за счет фонда, созданного при этом банке. Но на чеках не было никаких указаний об источнике поступления денег.

    В это же время мать Райли Шембургера делала все возможное, чтобы выяснить, что случилось с ее сыном. Она даже написала письмо правительству Швейцарии, которое взяло на себя защиту интересов США на Кубе после разрыва дипломатических отношений между Вашингтоном и Гаваной.

    Миссис Шембургер начала с того, что написала письмо в государственный департамент. Она получила ответ, датированный 11 августа 1961 года, от исполнявшего обязанности начальника отдела защиты интересов граждан США за границей Денмана Стэнфилда. В нем говорилось:

    ?В ответ на Ваше письмо от 9 июля в отношении благополучия и местонахождения Вашего сына сообщаю: Если вы сообщите нам полное имя Вашего сына, дату и место рождения, последний известный адрес в США [93] или за их пределами и любую другую информацию, которая могла бы помочь в установлении его местонахождения, департамент будет рад навести справки?.

    Через несколько недель она получила письмо, датированное 14 сентября 1961 года, от майора Сиднея Ормерода из административного отдела ВВС США. Это письмо было весьма четко сформулированным документом:

    ?1) Ваши письма в государственный департамент в отношении Вашего сына были пересланы мне для ответа Вам.

    2) В документах нашего управления нет сведений об обстоятельствах, при которых произошел трагический случай с Вашим сыном. В то время он не находился на действительной военной службе.

    3) За более подробной информацией Вам следует обратиться к фирме Хейс эркрафт корпорейшн {23} в Бирмингеме в штате Алабама.

    4) Сожалею, что не смог помочь Вам в этом деле?.

    Письмо вводило в заблуждение. Хейс эркрафт представляет собой частную компанию и ни над кем не осуществляет своей юрисдикции. В ?указанное время? Райли Шембургер летал по заданию ЦРУ. Он, разумеется, не испытывал самолеты для фирмы Хейс над заливом Кочинос.

    Менее настойчивая женщина была бы обескуражена этим, но только не миссис Шембургер. На следующий год она обратилась к Джону Маккоуну. В ответ она получила на бланке ЦРУ письмо от 14 июля 1962 года, подписанное исполняющим обязанности начальника ЦРУ генерал-лейтенантом армии США Маршаллом Картером. В нем говорилось:

    ?В отсутствие м-ра Маккоуна отвечаю на Ваше письмо от июня 1962 года, в котором содержится просьба информировать Вас о Вашем сыне. Мне очень жаль, что наше управление не имеет возможности сообщить Вам что-либо об этом. Одновременно сообщаю, что мы [94]

    навели справки в других правительственных органах, но они также не имеют никакой информации по этому вопросу.

    Мы вполне сочувствуем Вам в Вашем естественном беспокойстве за судьбу своего сына, и я крайне сожалею, что мы не можем Вам помочь. Примите уверения в том, что, если когда-либо мы будем иметь возможность сообщить Вам что-нибудь по этому вопросу, мы немедленно известим Вас?.

    И все же миссис Шембургер не сдалась. Она решила дойти до самых верхов. Она написала письмо президенту США. 4 октября 1962 года советник президента по вопросам ВВС бригадный генерал Годфри Макхью прислал ответ. В письме выражалось сочувствие и, в частности, сообщалось следующее:

    ?Если когда-либо будет получена информация об обстоятельствах гибели Вашего сына, то Вам ее сообщат немедленно. К сожалению, в настоящее время ни ЦРУ, ни какое-либо другое правительственное учреждение не имеет ни малейшей информации об обстоятельствах исчезновения Вашего сына?.

    ,Мать Райли Шембургера была полна решимости продолжать свои попытки. ?Я не собираюсь сдаваться, — заявила она. — Забирают сына и ничего не говорят о том, что с ним случилось!?

    Конечно, переписка миссис Шембургер с Вашингтоном протекала без огласки. После непродолжительного оживленного обсуждения в печати этого вопроса непосредственно после операции в заливе Кочинос история о четырех пропавших американцах исчезла со страниц газет почти на два года, пока не появилась вновь 25 февраля 1963 года.

    В этот день сенатор Эверетт Маккинли Дирксен, республиканец от штата Иллинойс и лидер меньшинства в сенате, объявил, что четыре американских летчика погибли в заливе Кочинос. Он сказал, что узнал об этом, когда лично проводил расследование обстоятельств вторжения на Кубу.

    Заявление Дирксена вызвало замешательство в правительстве Кеннеди прежде всего потому, что 12 апреля 1961 года — за пять дней до вторжения на Кубу — президент Кеннеди заявил: ?Наше правительство сделает все возможное, и я думаю, что оно справится со своими [95]

    задачами, чтобы не допустить участия ни одного американца в каких-либо действиях на Кубе?.

    Причиной замешательства было также и то, что 21 января 1963 года министр юстиции брат президента Роберт Кеннеди заявил в интервью с представителем газетного объединения Найта Дэвидом Краслоу, что ни один американец не погиб в заливе Кочинос.

    В этом и в аналогичном интервью для журнала ?Юнайтед Стейтс ньюс энд Уорлд рипорт? Роберт Кеннеди заявил нечто еще более важное: впервые высокопоставленный представитель правительства ясно признал, что операция в заливе Кочинос была операцией Соединенных Штатов, спланированной комитетом начальников штабов и ЦРУ. ?Президент должен был одобрить этот план, — сказал Роберт Кеннеди. — Комитет начальников штабов также одобрил его, хотя ответственность за планирование в основном лежала на ЦРУ? {24}.

    После заявления Дирксена газетчики устремились к старшей миссис Шембургер. ?Если американцы не принимали участия в этом деле, — сказала она, вполне определенно ссылаясь на заявления президента Кеннеди и Роберта Кеннеди, — то где же мой сын??

    Она заявила, что писала президенту о своем сыне, но он уклонился от ответа на вопрос.

    Белый дом был встревожен. Помощник секретаря президента по вопросам печати Эндрю Хэтчер опубликовал заявление. В нем Хэтчер разъяснял, что ответ на письмо миссис Шембургер давал генерал Макхью.

    ?По указанию президента, — заявил он, — генерал разъяснил, что правительство, к сожалению, не имеет никаких сведений дополнительно к тому, что сообщалось миссис Шембургер ранее.

    Нас известили о том, что представители организации, нанимавшей сына миссис Шембургер, сообщили ей весной 1962 года о смерти сына и о всех известных им обстоятельствах его гибели?.

    Однако Белый дом преднамеренно не опубликовал полный текст письма к миссис Шембургер, в котором [96] Макхью заверял ее: ?в настоящее время ни ЦРУ, ни какое-либо другое правительственное учреждение не имеет ни малейшей информации об обстоятельствах исчезновения Вашего сына?.

    Сенатор Майк Мэнсфилд, лидер демократического большинства в сенате, попытался ослабить политический резонанс разоблачений Дирксена. Он отметил, что заявление Карлсона в Бирмингеме от 4 мая 1961 года (вымышленная история с самолетом С-46) было напечатано в то время в газете ?Нью-Йорк таймс?. Он заявил, что в этой истории нет ничего нового, что нескольким влиятельным членам конгресса было сообщено тогда о гибели четырех американцев при вторжении на Кубу. Но Мэнсфилд заявил также, что он не знает, при каких обстоятельствах погибли летчики.

    4 марта 1963 года, после разоблачений Дирксена, Карлсон заявил представителям прессы, которые интересовались чеками, посылаемыми вдовам, что одна из центральноамериканских групп уполномочила компанию Дабл-Чек корпорейшн создать фонд для осуществления выплат семьям на случай гибели летчиков, и теперь вдовы получают эту компенсацию.

    Через два дня, 6 марта, правительство под давлением общественности наконец выступило с первым косвенным признанием действительной роли четырех летчиков. В этот день произошел следующий разговор с президентом Кеннеди на пресс-конференции:

    Вопрос. Господин президент, можете ли вы сказать, были ли четверо американцев, погибшие в заливе Кочинос, служащими правительства или ЦРУ?

    Ответ. Я хотел бы сказать, что за последние пятнадцать лет очень многие американцы служили на благо своей страны по-разному, и очень многие выполняли свой долг за границей. Некоторые из них погибли. Правительство Соединенных Штатов не считало целесообразным входить в подробные разъяснения. Позвольте мне сказать об этих четырех американцах только то, что они служили своей стране. Полет, который стоил им жизни, был добровольным, и, та? как характер их службы не позволяет открыто говорить о ней, как это делается в отношении солдат и моряков, я могу лишь сказать, что они служили своей стране. Повторяю, их служба была добровольной. [97]

    Правительство оказалось перед трудной дилеммой.

    Оно не могло делать более откровенных признаний относительно четырех летчиков, иначе стало бы ясно, что оно вводило в заблуждение миссис Шембургер и скрывало правду от американской общественности.

    Если бы оно обнародовало документы, относящиеся к деятельности четырех летчиков, встал бы вопрос: почему базирующиеся на авианосце реактивные истребители ВМС и самолеты В-26, на которых погибли четыре американца, не прибыли к побережью Кубы одновременно?

    А это, в свою очередь, подняло бы вопрос о том, почему президент, который заявил 12 апреля 1961 года, что вооруженные силы США не будут использованы ни при каких обстоятельствах, через семь дней настолько отошел от своей позиции, что разрешил поддержать операцию в течение одного часа реактивными истребителями ВМС США без опознавательных знаков.

    Короче говоря, в марте 1963 года случай с четырьмя летчиками ЦРУ давал повод задавать Белому дому множество чрезвычайно щекотливых вопросов. Но эти вопросы носили политический характер. Сохранение в тайне сведений о летчиках было бы оправданным только в том случае, если бы затрагивались интересы национальной безопасности. А они больше не затрагивались.

    Необходимость прибегать к мерам безопасности до операции в заливе Кочинос была понятна, раз президент принял на себя обязательства в связи с вторжением на Кубу. Можно было бы отстаивать мнение, что сразу после вторжения все еще необходимо было скрывать роль летчиков для защиты позиции США. Но как только Роберт Кеннеди в двух интервью в 1963 году публично признал роль правительства США и ЦРУ в этой операции, трудно было объяснить, почему фактор безопасности делает необходимым сохранение в тайне истории с четырьмя летчиками из Бирмингема.

    Правительство было связано своими предыдущими ответами, посланными миссис Шембургер. Оно уже сообщило ей письменно о том, что оно ничего не знало о ее сыне. И кто мог бы сказать, что эта настойчивая женщина не захотела бы опубликовать наиболее компрометирующие места из этой переписки? [98]

    Что касается Карлсона, то он по-прежнему придерживался своего ?сценария?. В частном интервью в Майами-Спрингс летом 1963 года он заявил, что продолжает считать, что эти четверо американцев летали в основном из-за денег. Он вытащил толстое дело и, просмотрев его, заявил, что Шембургер и Рей получали в месяц по 2200 долларов, Грей — по 1500 долларов и Бейкер — по 1700 долларов.

    ?Вербовщики, — сказал Карлсон, — пришли ко мне и сказали, что нуждаются в летчиках для авиалиний, и спросили, не могут ли они воспользоваться для этого услугами какой-нибудь частной компании. Я просмотрел свои дела и нашел Дабл-Чек корпорейшн. Они хотели использовать частную компанию в качестве посредника или своего рода агентства по найму рабочей силы. После этого Дабл-Чек приступила к вербовке летчиков для ?центральноамериканского фронта?. Следующее, о чем ему стало известно, сказал Карлсон, был вызов по телефону из одной центральноамериканской страны и сообщение, что разбился транспортный самолет С-46, и четыре человека погибли. Его просили съездить в Бирмингем и известить вдов. Он согласился.

    Карлсон делал вид, что ему неизвестно, откуда вдовы получают пенсию. Он сказал, что сначала Дабл-Чек имела счет в Хайли-Майами-Спрингс Бэнк и он был лицом, уполномоченным подписывать чеки. После этого ?кредитный счет? был открыт в Бэнкерс-Траст в Нью-Йорке. ?Полагаю, — сказал он, — что туда положена кругленькая сумма, и проценты с этой суммы идут на выплату вдовам?.

    И действительно, чеки продолжали поступать из Нью-Йорка.

    Через три года после операции в заливе Кочинос вдовы из Бирмингема все еще не получили официального уведомления от правительства Соединенных Штатов о судьбах своих мужей. Не было письменного уведомления женам о том, что их мужья погибли при исполнении служебных обязанностей, сражаясь за Соединенные Штаты. У них не было никаких официальных документов, которые могли бы для их детей стать свидетельством того, как погибли их отцы. [99]


Глава пятая.

    История центрального разведывательного управления

    Невидимое правительство родилось 7 декабря 1941 года в дыму пожарищ и в развалинах Пирл-Харбора. Оно было еще ребенком, когда после второй мировой войны началась ?холодная война?; в пятидесятые годы превратилось в подростка и достигло совершеннолетия через год после того, как президентом стал Кеннеди.

    Расследования причин катастрофы в Пирл-Харборе доказали, помимо всего прочего, что Соединенные Штаты крайне нуждаются в централизованном разведывательном аппарате. До катастрофы в Пирл-Харборе поступало множество предупреждений о предстоящем нападении японцев, но вся эта информация не была должным образом проанализирована и доведена до сведения правительства.

    ?Своим существованием, — отмечала комиссия Гувера в 1955 году, — ЦРУ может считать себя полностью обязанным внезапному нападению на Пирл-Харбор и послевоенному расследованию той роли, которую сыграла разведка (или ее отсутствие) в том, что нашим вооруженным силам не удалось получить соответствующего своевременного предупреждения о готовящемся нападении Японии?.

    После второй мировой войны Соединенные Штаты отказались от своих изоляционистских традиций и выдвинулись в качестве лидера Запада. Независимо от [100] катастрофы в Пирл-Харборе новая глобальная ответственность и цели в любом случае привели бы к созданию глобальной сети американской разведки {25}. Помимо этого, выдвижение Советского Союза как противника США практически еще до того, как окончились празднества по случаю победы над Японией, сделало рост невидимого правительства в Соединенных Штатах фактически неизбежным.

    Даже при отсутствии столкновений между Западом и Востоком осуществление внешнеполитического курса Соединенных Штатов в послевоенном мире потребовало бы разведывательной информации, исходя из которой политические деятели могли бы принимать решения. В 1952 году президент Трумэн сформулировал это весьма характерным образом. 21 ноября, вскоре после того как президентом был избран Эйзенхауэр, Трумэн незаметно покинул Белый дом и произнес речь за закрытой дверью в ЦРУ на заседании, посвященном вопросам обучения.

    ?Несколько дней назад я имел удовольствие, — сказал Трумэн, — ввести в курс дела генерала, который 20 января должен вступить в должность президента, и его серьезно напугал объем всего того, что необходимо знать президенту для принятия решений, даже решений в области внутренней политики. Для поста современного президента, — утверждал далее Трумэн, — характерна полнота власти, которая не имеет прецедента в истории; президент, например, обладает большей властью, чем обладали в свое время Чингисхан, Цезарь, Наполеон и Людовик XIV.

    Когда я стал президентом в 1945 году, — продолжал [101] Трумэн, — не существовало никакой центральной разведывательной организации. Всякий раз, когда президент нуждался в информации, ему приходилось обращаться в два-три министерства, а затем поручать кому-нибудь разбираться в ней, чтобы подготовить необходимые данные.

    Состояние дел в президентской канцелярии по части, касающейся информации, было таково, что когда я вступил на пост президента, мне необходимо было прочитать большую кипу документов и понадобилось три месяца, чтобы ознакомиться с ними?.

    Эта же проблема беспокоила президента Рузвельта. В 1940 году он послал Уильяма Донована, бывшего в то время адвокатом в Нью-Йорке, в Англию, в Средиземноморские страны и на Балканы с неофициальной миссией по сбору разведывательной информации. Донован (Дикий Билл) возвратился с информацией, в которой нуждался Рузвельт, и заодно представил рекомендацию о необходимости создания центральной разведывательной организации.

    В результате возникло управление по координации информации во главе с генералом Донованом. 13 июня 1942 года оно было разделено на управление стратегических служб (УСС) во главе с Донованом и управление военной информации. Задачей УСС являлся сбор разведывательной информации, но прежде всего оно стало известным благодаря проведению операций по сбрасыванию парашютистов в тылу противника во Франции, Норвегии, Италии, Бирме и Таиланде. Так был определен характер деятельности управления — сочетание специальных операций со сбором информации. Этого принципа ЦРУ придерживается до сих пор.

    В 1944 году Донован подготовил для Рузвельта план создания центрального разведывательного управления. План передали комитету начальников штабов и на время о нем забыли. Однако после того как Трумэн стал президентом и разобрался в кипе бумаг, из-за чего он позже выражал неудовольствие, он пригласил адмирала Уильяма Леги и попросил его изучить эту проблему.

    Одновременно Трумэн издал приказ от 20 сентября 1945 года о расформировании УСС. Некоторые сотрудники УСС перешли в разведку армии. Другие были переведены в государственный департамент и составили [102] там ядро того, что впоследствии превратилось в управление разведки и исследований — важную часть невидимого правительства.

    Через четыре месяца после того как перестало существовать УСС, 22 января 1946 года, Трумэн издал директиву о создании национального разведывательного управления, которому должна была подчиняться центральная разведывательная группа, ставшая предшественником ЦРУ. Членами управления были государственный секретарь Джемс Бирнс, военный министр Роберт Петтерсон, военно-морской министр Джемс Форрестол и адмирал Леги. Центральная разведывательная группа была исполнительным органом управления. Главой группы Трумэн назначил заместителя начальника разведки ВМС контр-адмирала Сиднея Сауэрса. До войны Сауэрс был бизнесменом в Сан-Луи. Первый руководитель центральной разведывательной службы страны когда-то управлял универсальным магазином в Мемфисе. Сауэрс стремился вернуться к своему довоенному занятию, и через пять месяцев, в июне, Трумэн назначил на этот пост генерала авиации Хойта Ванденберга. Последний занимал этот пост до 1 мая 1947 года, когда Трумэн назначил на эту должность контр-адмирала Роско Гилленкёттера. Выпускник Аннаполисского военно-морского училища, прекрасно знавший три языка, Гилленкёттер к этому времени обладал семилетним опытом работы в военно-морской разведке. Он был ранен на борту линейного корабля ?Уэст Вирджиния? при нападении японцев на Пирл-Харбор. Позднее он создал разведывательную сеть на Тихом океане для штаба адмирала Честера Нимица.

    Когда по закону о национальной безопасности 1947 года было создано ЦРУ, Гилленкёттер стал первым его начальником. ЦРУ было официально учреждено 18 сентября 1947 года. Этот закон был сходен с законом, по которому было создано министерство обороны и объединены виды вооруженных сил. Согласно закону был создан также совет национальной безопасности {26}, которому было подчинено ЦРУ. [103]

    Функции ЦРУ были изложены в пяти коротких параграфах:

    ?1) Консультировать совет национальной безопасности по вопросам, относящимся к такой разведывательной деятельности правительственных учреждений и ведомств, которая имеет отношение к национальной безопасности;

    2) давать рекомендации совету национальной безопасности в отношении координации такой разведывательной деятельности;

    3) сопоставлять и оценивать разведывательную информацию, имеющую отношение к национальной безопасности, и обеспечивать соответствующее распространение разведывательных данных среди членов правительства, при условии что управление не должно иметь ни полицейских прав, ни права привлечения к судебной ответственности, ни права приведения закона в исполнение, ни функций органов внутренней безопасности;

    4) осуществлять в интересах существующих разведывательных органов такие дополнительные функции общего характера, которые по решению совета национальной безопасности можно более эффективно выполнить централизованным порядком;

    5) осуществлять по указанию совета национальной безопасности другие функции и обязанности, имеющие отношение к разведке и связанные с обеспечением национальной безопасности?.

    С первого взгляда может показаться, что закон просто возлагает на ЦРУ задачу координации сбора разведывательных сведений, их сопоставления и оценки. Но тогда каким же образом ЦРУ могло организовать в заливе Кочинос высадку 1400 человек при поддержке военной авиации и флота США? Как могло оно свергать иностранные правительства, как делало это раньше и как пыталось сделать в заливе Кочинос?

    Ответ на этот вопрос можно найти в словах ?другие функции?, которые ЦРУ может осуществлять согласно закону 1947 года по усмотрению совета национальной безопасности.

    Почти с первого дня своего существования управление было занято проведением специальных операций, достигавших иногда размаха настоящих военных действий. В 1948 году, после прихода к власти коммунистов в Чехословакии, первый министр обороны Джемс Форрестол [104] был встревожен признаками возможной победы коммунистов на выборах в Италии. Пытаясь повлиять на выборы в пользу Соединенных Штатов, он начал проводить кампанию среди своих богатых коллег по Уолл-стриту с целью сбора в частном порядке средств, достаточных для проведения тайной операции. Однако Аллен Даллес считал, что частные лица не смогут достаточно эффективно справиться с этой проблемой. Он энергично настаивал на том, чтобы правительство создало тайную организацию для проведения различных специальных операций.

    Так как в законе 1947 года не было специальных положений о проведении тайных политических операций, совет национальной безопасности по следам событий в Чехословакии и Италии выпустил летом 1948 года документ, разрешающий проводить специальные операции. В нем было два важных директивных указания: операции должны быть тайными и проводиться так, чтобы правительство могло достаточно убедительно отрицать свою причастность к ним.

    Было принято решение создать в ЦРУ организацию по осуществлению секретных политических операций.

    Бывший сотрудник УСС Фрэнк Уиснер был переведен из государственного департамента в ЦРУ. Он должен был возглавить эту деятельность, прикрываясь фиктивной должностью, которую сам же для себя придумал. Он стал называться помощником начальника управления по координации политики.

    Под этим прикрытием в США широко развернулась деятельность по организации тайных политических операций. Другой орган — управление специальных операций — проводил тайную деятельность только с целью сбора разведывательной информации. Весь аппарат этого управления входил в состав ЦРУ, но контроль за его деятельностью осуществляли ЦРУ, государственный департамент и Пентагон. 4 января 1951 года ЦРУ объединило оба управления и создало новое управление по планированию, которое с тех пор и осуществляет руководство проведением тайных операций всех видов.

    Вряд ли многие законодатели из числа голосовавших за закон 1947 года могли предвидеть, какого размаха достигнет в своей деятельности ЦРУ во всем мире. Президент Трумэн позднее утверждал, что он не [105] предполагал, что так случится. В газетной статье, датированной 21 декабря 1963 года, он писал: ?В течение некоторого времени меня беспокоило то, что деятельность ЦРУ отклоняется от первоначально намеченных задач. ЦРУ стало оперативным органом правительства, временами определяющим политический курс страны.

    Создавая ЦРУ, я никогда не думал, что оно в мирное время будет заниматься организацией операций ?плаща и кинжала?. Некоторые факты осложнений и замешательства, которые, как мне кажется, нам пришлось испытать, отчасти объясняются тем, что этот чисто разведывательный орган президента так отклонился от предназначенной ему роли, что теперь рассматривается как символ зловещих и тайных интриг за рубежом и как объект вражеской пропаганды в ?холодной войне?.

    Но именно при президенте Трумэне ЦРУ стало проводить специальные операции.

    Хотя аппарат управления был создан только в 1948 году, намек на характер его предстоящей деятельности уже имелся в меморандуме, представленном Алленом Даллесом конгрессу еще в 1947 году. В нем подчеркивалось, что ЦРУ должно ?пользоваться исключительным правом осуществления тайных разведывательных операций?.

    Оговорка в отношении ?других функций? в законе о национальной безопасности позволила ЦРУ распространить свою деятельность на такие области, о которых в законе нет и намека. По-своему интерпретируя закон, ЦРУ могло проводить тайные политические операции. Далеко не всем ясно, что согласно закону и соответствующему распоряжению президента начальник ЦРУ выступает в двух лицах. Он не только является главой центрального разведывательного управления, но и возглавляет всю систему разведки, в которой ЦРУ является лишь одной, хотя и самой мощной, составной частью.

    В 1949 году был принят закон, по которому на ЦРУ не распространяется действие федеральных законов, требующих сведений о ?функциях, фамилиях и именах, занимаемых должностях, заработной плате и численности персонала, находящегося на службе в управлении?.

    Это дало начальнику центрального разведывательного [106] управления беспрецедентное право расходовать средства, ?не обращая внимания на положения закона и инструкций о расходовании правительственных фондов?.

    Это дало ему исключительную возможность тратить сотни миллионов долларов из секретного ежегодного бюджета, просто ставя подпись под документами. Законом разрешалось ?отчетность по таким расходам составлять на основании только письменного подтверждения начальника?. Это, и только это, гласил закон, ?должно считаться достаточно оправдательным документом? {27}.

    Сенатор Миллард Тайдингс, демократ от штата Мэриленд, главный инициатор закона 1949 года, объяснил, почему он считал необходимым принять такой закон: ?Люди из этого управления часто жертвуют своей жизнью. Было уже несколько таких случаев, и происходили они не в очень приятной обстановке. Если мы будем заставлять управление составлять оправдательные документы, то иностранные агенты могут получить информацию, которая позволит раскрыть наших агентов, а также узнать, чем они занимаются?.

    В 1950 году контуры невидимого правительства стали расширяться. Был создан консультативный комитет по разведке в качестве руководящего органа скрытого правительства. Затем он был переименован в разведывательный совет США. Хотя фамилии людей (и названия некоторых учреждений), представленных в совете, изменились за это время, основной состав скрытого правительства остался почти без изменения. Его общие размеры, конечно, возросли в огромной степени. Службы шифрования и дешифрования были в 1952 году объединены в новом управлении национальной безопасности, которое вошло в состав министерства обороны. И наконец, органы военной разведки были объединены и подчинены созданному в 1961 году разведывательному управлению министерства обороны. Эти мероприятия носили, по существу, чисто административный характер. Что действительно изменилось с 1947 года, так это, конечно, не общие, довольно расплывчатые контуры невидимого правительства, а его состав, методы работы, сфера деятельности, мощь и значение — все это росло и множилось [107] в геометрической прогрессии в условиях отсутствия должного внимания со стороны конгресса и общественности.

    В течение первых лет существования ЦРУ его начальником оставался адмирал Гилленкёттер. В период кризиса, наступившего в боевых действиях в Корее, его заменил генерал Уолтер Беделл Смит — начальник штаба Эйзенхауэра во время второй мировой войны, бывший посол в Москве, первый полный генерал в армии США, который не заканчивал ни военного училища в Вест-Пойнте, ни какого-либо другого военного учебного заведения.

    При Смите, который сыграл важную роль в корейском конфликте и в изучении последствий этого конфликта для разведки, деятельность управления стала более агрессивной. Но человеком, который оставил наиболее яркий отпечаток своей личности на деятельности невидимого правительства, был Аллеи Даллес.

    С Даллесом советовались, когда конгресс в 1947 году принимал решение о создании ЦРУ. Через год Трумэн поставил его во главе комиссии, которая состояла из трех человек и в обязанности которой входила проверка деятельности нового управления.

    После того как Трумэна избрали президентом на второй срок, Даллес представил ему отчет. В 1950 году генерал Смит вызвал Даллеса в Вашингтон. Он приехал с расчетом пробыть там шесть недель. Вместо этого он оставался там одиннадцать лет. 23 августа 1951 года Даллес был назначен заместителем начальника ЦРУ, Эйзенхауэр, вскоре после того как его избрали президентом, назначил Смита заместителем государственного секретаря, а Даллес 10 февраля 1953 года был назначен начальником центрального разведывательного управления. Через шестнадцать дней он приступил к исполнению обязанностей. До того времени на этом посту сменились два адмирала и два генерала, Даллес был первым гражданским лицом, ставшим во главе ЦРУ.

    Он пришел на этот пост с блестящей репутацией руководителя УСС в Швейцарии во время войны. Но, видимо, особую роль в его назначении на этот пост сыграло то обстоятельство, что его брат был государственным секретарем. [108]

    Джон Фостер Даллес и его младший брат были сыновьями Аллена Мейси Даллеса, пресвитерианского священника из Уотертауна, штат Нью-Йорк. Аллен Уэлш Даллес родился там 7 апреля 1893 года. Он получил образование в Оберне, Париже, Нью-Йорке и Принстоне. Некоторое время он был преподавателем английского языка в сельскохозяйственной школе в Аллахабаде в Индии, а также в Китае и Японии. В 1916 году поступил на дипломатическую службу, служил в Вене, а во время первой мировой войны — в Берне, в качестве сотрудника разведки. Через три года оба брата были в Париже как референты американской делегации на Версальской мирной конференции. Их дядя — государственный секретарь Лансинг — был членом делегации. В следующем году Аллен Даллес женился на Кловер Тодд, дочери профессора Колумбийского университета.

    В 1926 году, после службы в Берлине, Константинополе и Вашингтоне, Даллес покинул мир дипломатии, с тем, чтобы вместе со своим братом начать пятнадцатилетний период юридической практики в фирме Салливен и Кромвелл на Уолл-стрите. Будучи юристом-международником, он знал выдающихся политических деятелей и промышленников Европы, в том числе Германии. Эти связи пригодились ему во время второй мировой войны, когда генерал Донован назначил Даллеса начальником миссии УСС в Швейцарии. В качестве прикрытия он использовал официальное положение помощника посланника в американской миссии. Однако подлинную свою деятельность в качестве главы шпионской сети Даллес развернул в Берне.

    С его именем связаны два выдающихся достижения УСС: во-первых, проникновение в абвер (разведывательную службу Гитлера) и, во-вторых, ведение переговоров о капитуляции германских войск в Италии.

    После окончания войны Аллен Даллес отошел от юридической практики и занялся шпионской деятельностью.

    Начальник ЦРУ казался добродушным дедушкой. В Вашингтоне не было более обаятельного чиновника. Но под этой внешностью скрывался человек, увлеченный разведывательной деятельностью, тайными операциями и шпионажем во всех его формах. Даллес сам, вероятно, [109] втихомолку наслаждался несоответствием между своей внешностью и призванием.

    Иногда утверждали, что для главы секретной службы Даллес слишком видная фигура в обществе.

    В 1955 году члены комиссии Гувера критиковали его за то, что он ?возложил на себя слишком много обременительных обязанностей из оперативной области деятельности ЦРУ?.

    На протяжении почти всех девяти лет руководства деятельностью разведывательных органов Даллес работал в ЦРУ с одними и теми же тремя помощниками.

    Чарльз Пирр Кейбелл, седовласый, с моложавым лицом генерал ВВС, выпускник Вест-Пойнта, был первым заместителем начальника управления. Ранее он возглавлял разведку ВВС, а в ЦРУ пришел в 1953 году.

    Ричард Биссел, заместитель начальника по планированию {28}, работал в ЦРУ с 1954 года.

    Роберт Эмори, брат писателя Кливленда Эмори, бывший профессор юридической школы Гарвардского университета, высокий темноволосый человек с опытом работы в разведке и боевым опытом, приобретенным во время второй мировой войны, в 1953 году стал заместителем начальника ЦРУ по информации.

    Такова была группа лиц, руководившая ЦРУ в период наиболее широкого развертывания его деятельности в пятидесятых годах. Впрочем, и до этого было очевидно, что управление занимается самой разнообразной деятельностью во многих частях мира.

    1948 год. Богота

    Всего лишь через шесть месяцев после создания ЦРУ его деятельность подверглась острой критике за то, что впоследствии в течение многих лет вменялось ему в вину, а именно за неспособность предсказать крупные международные события, например убийство популярного лидера либералов Колумбии Хорхе Элиесера Гайтана 9 апреля на одной из улиц Боготы. Убийство послужило толчком для кровавых столкновений, которые продолжались два дня, сорвали IX Межамериканскую конференцию [110] и поставили в весьма затруднительное положение государственного секретаря Джорджа Маршалла, возглавлявшего американскую делегацию. Маршалл обвинил в беспорядках коммунистов.

    Процедура расследования причин убийства выглядела необычно. Предполагать, что ЦРУ должно предвидеть акт убийства, значило считать, что оно наделено сверхъестественными возможностями. Между тем существуют пределы того, что может предсказать разведка.

    Адмирал Гилленкёттер, вызванный 15 апреля на заседание бюджетной подкомиссии палаты представителей, зачитал текст секретных сообщений ЦРУ на открытом заседании в первый и единственный раз в истории. В то время это вызвало, негодование, но повторись оно сейчас — началось бы настоящее столпотворение.

    Адмирал утверждал, что, хотя коммунисты воспользовались убийством Гайтана, колумбийский лидер был убит неким Хосе Сьеррой из чисто личного чувства мести. Начальник ЦРУ сообщил, что Гайтан как адвокат перед этим успешно защитил в суде убийцу дяди Сьерры. Он заявил далее, что ЦРУ еще 2 января предсказывало возможность беспорядков в Боготе. Его последующее сообщение произвело эффект разорвавшейся бомбы.

    Он заявил о том, что информация ЦРУ от 23 марта из Боготы, предупреждавшая об агитационной кампании коммунистов, не была сообщена государственному секретарю Маршаллу Орионом Лайбертом, предварительно выехавшим в Боготу в качестве представителя государственного департамента и действовавшим при поддержке посла Уилларда Болака.

    В донесении ЦРУ от 23 марта говорилось: ?Подтверждена информация, что агитаторы, инспирируемые коммунистами, предпримут попытку посредством манифестаций, а возможно, и личных оскорблений унизить достоинство государственного секретаря и других членов делегации США на IX Межамериканской конференции после их прибытия в Боготу.

    Эта информация передана послу и другим заинтересованным сотрудникам посольства с просьбой, чтобы подробности о прибытии делегации были представлены в отделение ЦРУ для передачи местной полиции, которая весьма заинтересована в том, чтобы обеспечить наилучшую защиту. [111]

    Прибывший ранее делегат О. Лайберт, которому было сообщено вышеизложенное, не считает целесообразным ставить в известность государственный департамент об этой ситуации, так как он не желает тревожить делегатов напрасно и рассчитывает, что полиция обеспечит надлежащую защиту?.

    Затем Гилленкёттер попросил внести в протокол содержание целого ряда совершенно секретных донесений, в которых приводились некоторые подробности плана срыва конференции. Возможно, что поступить так заставило Гилленкёттера то обстоятельство, что за несколько часов до его объяснений в подкомиссии Трумэн заявил на пресс-конференции, что он, так же как и любой другой, удивлен беспорядками в Боготе. Трумэн сказал, что не был извещен об этом заранее. Правительство получило информацию о том, что возможны пикетирование и демонстрации. ?Но, — добавил он несколько меланхолично, — не было никаких признаков, что кого-нибудь собираются застрелить?.

    В государственном департаменте Линкольн Уайт заявил, что совершенно невероятно, чтобы в департаменте положили какие-либо сообщения ЦРУ под сукно. Кроме того, по его словам, государственный секретарь Маршалл знал все о планах коммунистов и не принял это во внимание, приправив свое высказывание по этому поводу ?соленым замечанием?, как дипломатично назвал это Уайт. Так и закончился неприятный эпизод.

    Однако сомнения в способности ЦРУ предсказывать события не исчезли.

    1952 год. Парашютисты над красным Китаем

    23 ноября 1954 года пекинское радио сообщило, что схвачены и осуждены два американца — Джон Томас Дауни и Ричард Джордж Фекто.

    Дауни и Фекто были схвачены китайскими коммунистами 9 ноября 1952 года. Однако Пекин молчал об этом два с лишним года до этого сообщения по радио. В радиопередаче говорилось, что Дауни, он же Джек Донован, и Фекто являются специальными агентами центрального разведывательного управления — шпионской организации США. Им было предъявлено обвинение в том, что они помогали в организации и обучении двух групп [112] китайских агентов. Эти люди, заявлял Пекин, были сброшены на парашютах в провинциях Гирин и Ляонин для проведения подрывной деятельности, и оба — Дауни и Фекто — были схвачены после того, как их самолет был сбит при попытке сбросить продовольствие агентам на территории Китая и установить с ними связь. Утверждалось также, что вместе с ними были схвачены девять китайцев, работающих на ЦРУ. Дауни был приговорен к пожизненному заключению. Фекто получил двадцать лет тюрьмы.

    В тот же день Пекин объявил, что приговорены к тюремному заключению как шпионы одиннадцать американских летчиков по обвинению в том, что они находились на самолете, который был сбит 12 января 1953 года над провинцией Ляонин во время выполнения задачи, целью которой было сбросить на парашютах специальных агентов на территорию Китая и Советского Союза. Коммунистический Китай утверждал, что всего было обезврежено 106 агентов — американцев и китайцев, сброшенных на парашютах на территорию Китая в период с 1951 по 1954 год, и захвачено еще 124 агента. Говорилось также, что эти агенты были обучены владению секретными кодами, тайнописи, составлению секретных донесений, подслушиванию телефонных разговоров, подделыванию документов, приемам психологической войны, тактике партизанских действий и подрывному делу.

    Государственный департамент незамедлительно заявил, что обвинения против Дауни, Фекто и одиннадцати летчиков сфабрикованы. Министерство обороны назвало обвинения против всех тринадцати человек ?абсолютно фальшивыми?.

    Американский генеральный консул в Женеве получил указание государственного департамента заявить Пекину самый решительный протест {29}. ?Обвинения против двух штатских, Дауни и Фекто, — это вопиющее нарушение правосудия, — заявил государственный департамент. — Эти люди, Дауни и Фекто, были гражданскими служащими, нанятыми министерством армии США для работы в Японии. Их считали пропавшими без вести при [113] совершении перелета из Кореи в Японию в ноябре 1952 года.

    Как они попали в руки китайских коммунистов, Соединенным Штатам неизвестно. Продолжающееся незаконное задержание этих американских граждан представляет собой новое доказательство пренебрежения китайского коммунистического режима принятой практикой международного права?.

    Негодование по этому поводу выразил и Пентагон.

    ?Господа Дауни и Фекто, — заявило министерство обороны, — были гражданскими служащими министерства армии США. Им было разрешено лететь в качестве пассажиров из Сеула в Японию на самолете, зафрахтованном ВВС США на Дальнем Востоке. Расследование, предпринятое в свое время, не позволило обнаружить каких-либо следов самолета, и господа Дауни и Фекто считались пропавшими без вести. Теперь ясно, что они были захвачены...?

    В сентябре 1957 года группа из сорока одного американца, совершавшая неофициальную поездку в красный Китай, посетила в тюрьме Дауни и Фекто. Впоследствии они сообщили, что во время интервью Фекто на вопрос, работал ли он на центральное разведывательное управление, ответил: ?Да?.

    В следующем месяце бывший сотрудник информационного агентства США в Корее Чарльз Эдмундсон, который отказался служить в государственном учреждении из-за разногласий по вопросам внешней политики, написал статью для журнала ?Нэйшн?, в которой указал, что Дауни и Фекто состояли на службе ЦРУ.

    Когда писалась эта книга, оба этих человека все еще находились в китайской тюрьме. Правительство никогда не признавало их в качестве агентов ЦРУ. В Вашингтоне они по-прежнему числятся как ?гражданские служащие министерства армии США?.

    1950–1954 годы. Тайвань и ?Вестерн Энтерпрайзиз инкорпорейтед?

    На Тайване в эти годы ЦРУ действовало, прикрываясь названием фирмы Вестерн Энтерпрайзис. Эта маскировка носила столь грубый характер, что стала предметом шуток на острове. В этом отношении характерен случай, который произошел с одной служащей государственного [114] департамента, приехавшей на Тайвань в 1953 году.

    Ей показывали местные достопримечательности по дороге из аэропорта. Указывая на одно из зданий, ей сказали:

    — Это Вестерн Энтерпрайзис.

    — А что это означает? — наивно спросила приезжая.

    — О, узнаете, — ответила ее спутница.

    Через несколько дней на приеме, на котором присутствовали представители китайского националистического правительства, девушка спросила одного из них:

    — Между прочим, что такое Вестерн Энтерпрайзис?

    — О, это, — ответил китаец с загадочной улыбкой, — это ваше ЦРУ.

    Служащие государственного департамента на Тайване не были в большой дружбе с собратьями из Вестерн Энтерпрайзис, и прежде всего потому, что служащие государственного департамента считали, что сотрудники ЦРУ оплачиваются гораздо лучше и пользуются специальными привилегиями.

    Среди представителей ЦРУ был прибывший на Тайвань в 1953 году Кемпбелл Деймс, воспитанник Йельского университета, любивший порисоваться своим безукоризненным английским произношением. Каждому, кто интересовался, он рассказывал явно вымышленную историю о том, что он состоятельный англичанин, управляющий принадлежащей его семье чайной плантацией на Тайване. Деймс постоянно придерживался этой версии, несмотря на то что почти каждый знал о его работе в ЦРУ и его история стала притчей, распространившейся по всей Юго-Восточной Азии. Потом он оказался в Лаосе, по-прежнему маскируясь под стопроцентного англичанина, только что сошедшего со страниц книг Киплинга. Его видели в Бангкоке летом 1963 года. Несмотря на свое сомнительное прикрытие, он был, по мнению наблюдавших за ним, очень хорошим агентом.

    К 1964 году маскировка ЦРУ на Тайване стала столь ненадежной, что отделение изменило свое название на управление ВМС.

    Есть основания предполагать, что, по крайней мере, в прошлом, ЦРУ готовило, оснащало и финансировало десантно-диверсионные рейды китайских националистов на материк с прибрежных островов Куэмой и Матсу. [115]

    В начале 1963 года с Тайваня поступило много интересных сообщений о возобновлении партизанских рейдов националистов на материк. Правительство Чан Кайши заявило, что группы коммандос и диверсантов-аквалангистов наиболее активно действуют в провинции Гуандунь, недалеко от Тайваня. По подсчетам главы националистского разведывательного управления, с марта по декабрь 1962 года на материк проникли 873, агента-партизана.

    1953 год. Иран

    Партизанские рейды являются действиями небольшого размаха и не идут ни в какое сравнение с операциями, которые приводят к смене правительств. Нет никаких сомнений в том, что ЦРУ организовало и направляло государственный переворот в Иране в 1953 году, который привел к свержению премьер-министра Мохаммеда Мосаддыка и позволил оставить на троне шаха Мохаммеда Реза Пехлеви. Однако мало кто из американцев знает, что переворотом, который привел к свержению правительства Ирана, руководил агент ЦРУ — внук президента Теодора Рузвельта.

    Кермит (Ким) Рузвельт, являющийся также дальним родственником президента Франклина Рузвельта, и сейчас еще известен в ЦРУ под кличкой ?мистер Иран?, которую он получил за эффектную операцию в Тегеране, проведенную свыше десяти лет назад. Впоследствии он оставил ЦРУ и поступил на службу в Галф ойл корпорейшн. В 1960 году он стал вице-президентом Галф ойл.

    Согласно одной версии, родившейся в недрах ЦРУ, Кермит Рузвельт, следуя манере ковбоев Запада, руководил восстанием против Мосаддыка, приставив пистолет к виску иранского танкиста, когда колонна танков входила в Тегеран.

    Сотрудник ЦРУ, знакомый с событиями в Иране, назвал эту версию ?слишком романтичной?, но сказал: ?Ким действительно руководил операцией в Тегеране из какого-то подвала, а не из нашего посольства?.

    Генерал Фозаллах Захеди, которого ЦРУ избрало для замены Мосаддыка, был тоже персонажем, достойным занять место в детективном романе. Высокий ростом, красавец и дамский угодник, он сражался с большевиками, [116] был захвачен курдами и в 1942 году выкраден англичанами, которые подозревали, что он замешан в связях с немецкими фашистами. Во время второй мировой войны англичане и русские совместно оккупировали Иран {30}. Английские агенты, захватившие генерала, утверждали, что в его спальне нашли следующее: коллекцию немецкого автоматического оружия, шелковое нательное белье, немного опиума, письма от немецких парашютистов, действовавших в горах, и иллюстрированный каталог самых шикарных проституток Тегерана.

    После войны Захеди скоро вернулся к общественной деятельности. Он был министром внутренних дел, когда Мосаддык в 1951 году стал премьером. В апреле Мосаддык национализировал предприятия англо-иранской нефтяной компании, в которой господствовали англичане, и захватил крупный нефтеперегонный завод в Абадане на берегу Персидского залива.

    Завод был закрыт. Тысячи рабочих остались без работы, и Иран оказался накануне финансового кризиса. Англичане при поддержке западных правительств организовали бойкот иранской нефти, а местные рабочие были не в состоянии без помощи англичан пустить в ход на полную мощность нефтеперегонные заводы.

    Мосаддык смотрел сквозь пальцы на деятельность партии Хизбе Туде — Народной партии Ирана; Лондон и Вашингтон стали опасаться, как бы русские не договорились с Ираном о том, чтобы огромные запасы иранской нефти потекли в Советский Союз {31}, с которым у [117]

    Ирана имеется общая граница. Мосаддык, находясь в это время в постели (он утверждал, что серьезно болен), поссорился с Захеди, который не хотел мириться с деятельностью партии Туде.

    Именно эту обстановку использовали ЦРУ и Ким Рузвельт, чтобы выступить на сцену, сместить Мосаддыка и на его место поставить Захеди. В период переворота Ким Рузвельт уже был ветераном-разведчиком. Он родился в Буэнос-Айресе. Перед второй мировой войной окончил Гарвардский университет и стал там преподавать историю, а затем перешел в Калифорнийский технологический институт. Он женился, когда еще был в Гарварде, потом оставил карьеру ученого и поступил на службу в УСС, а после войны работал в ЦРУ как специалист по Ближнему и Среднему Востоку.

    Английское и американское правительства решили совместно организовать операцию по свержению Мосаддыка. ЦРУ рассчитывало на успех этой операции, так как сложилась благоприятная обстановка: во время открытого выступления народ Ирана должен был остаться преданным шаху. Руководство операцией было поручено Киму Рузвельту, который был тогда главным представителем ЦРУ на Ближнем и Среднем Востоке.

    Ким приехал в Иран легальным путем. Он пересек границу, доехал до Тегерана и затем скрылся из поля зрения. Это было необходимым, потому что он бывал в Иране до этого и многие хорошо знали его в лицо. Ким неоднократно менял свою штаб-квартиру, чтобы вовремя уйти от агентов Мосаддыка, не прибегая к поддержке американского посольства {32}. Правда, он опирался на поддержку пяти американцев, в том числе на некоторых агентов ЦРУ, работавших в качестве сотрудников посольства.

    Кроме того, ему помогали семь местных агентов, в том числе два высших чиновника иранской разведки. Они поддерживали с ним связь через посредников, и он не видел их лично в течение всей операции. [118]

    Когда план восстания был разработан, в Тегеране появился бригадный генерал Норман Шварцкопф. В сороковых годах он реорганизовал в Тегеране полицию шаха. Больше всего он прославился своим расследованием дела о похищении ребенка у летчика Чарльза Линдберга, когда в 1932 году возглавлял полицию штата Нью-Джерси. Шварцкопф, старый друг Захеди, утверждал, что он в Тегеране только для того, чтобы повидать старых друзей. Однако и его приезд был связан с операцией.

    13 августа шах подписал декрет о смещении Мосаддыка и о назначении премьером Захеди. Упрямый Мосаддык арестовал полковника, который имел несчастье доставить это известие. На улицах возникли беспорядки. Тридцатитрехлетний шах и шахиня (прекрасная Сорейя), покинув свой дворец на берегу Каспийского моря, вылетели на самолете в Багдад.

    В течение двух дней хаоса Ким Рузвельт потерял связь с двумя своими главными иранскими агентами.

    Тем временем шах добрался до Рима. Туда же на переговоры с ним прилетел Аллен Даллес. Принцесса Ашрафи, привлекательная сестра шаха, пыталась сыграть свою роль в международной интриге, но шах отказался разговаривать с ней.

    В Тегеране толпы народа овладели улицами. Они разрушали статуи шаха в отместку за его бегство. Но вскоре оппозиция против Мосаддыка усилилась. Армейские части начали разгонять демонстрантов. Утром 19 августа Ким Рузвельт из своего тайного убежища дал приказ своим иранским агентам вывести на улицы всех, кого только они сумеют собрать.

    Агенты направились в спортивные клубы Тегерана и собрали пеструю группу из тяжелоатлетов, борцов и гимнастов. Странная процессия прошла по базарам, выкрикивая прошахские лозунги. Толпа быстро росла. К полудню стало ясно, что события развиваются не в пользу Мосаддыка и ничто уже не может изменить ход событий.

    Скрывавшийся Захеди появился на сцене и взял власть в свои руки. Вернулся шах, Мосаддык был отправлен в тюрьму, а лидеры партии Туде казнены.

    В результате всего этого англичане потеряли монополию на иранскую нефть. В августе 1958 года международный консорциум, составленный из нефтяных компаний западных стран, подписал с Ираном договор на [119] двадцать пять лет на эксплуатацию нефтяных месторождений. По этому соглашению бывшая англо-иранская компания получила 40 процентов акций, группа американских компаний {33} — 40 процентов, Ройял-Датч Шелл — 14 процентов и Компани франсез де петроль — 6 процентов. Иран получил половину многомиллионных доходов от нефтяных месторождений, перечисленных в соглашении, а англо-иранской компании была гарантирована компенсация в размере 70 миллионов долларов.

    Правительство Соединенных Штатов Америки, конечно, никогда официально не признавало ту роль, которую ЦРУ сыграло в этих событиях. В 1962 году после своего ухода из ЦРУ Даллес в выступлении по телевидению прозрачно намекнул на эту роль. Его спросили, правда ли, что сотрудники ЦРУ затратили буквально миллионы долларов на то, чтобы нанять людей для организации беспорядков на улицах, и на другие мероприятия, чтобы разделаться с Мосаддыком.

    ?Я могу сказать, — ответил Даллес, — что утверждение, будто потрачены большие суммы, является абсолютной выдумкой?.

    В своей книге ?Искусство разведки? бывший глава ЦРУ также намекнул на роль, которую сыграло ЦРУ в Иране. ?Сторонникам шаха была оказана поддержка извне?, — писал он, не указывая прямо, что она исходила от ЦРУ.

    Хотя после переворота 1953 года политический курс Ирана оставался прозападным, мало что было сделано в этой древней стране, чтобы смягчить ужасающую нищету. Доходы от нефтяных богатств Ирана никогда не доходили до народа. За двенадцать лет после 1951 года помощь США Ирану составила всего 1300 миллионов долларов, но большая часть этих средств, по-видимому, пристала к рукам безнадежно погрязшего в коррупции чиновничества Ирана. В 1957 году в отчете комиссии по правительственным операциям палаты представителей отмечалось, что американская помощь Ирану используется настолько плохо, что теперь невозможно скольконибудь точно установить, что сталось с этими фондами.

    Один из типично иранских скандалов был связан с [120] именем Эсхан Давалу — близкой подругой принцессы Ашрафи. Давалу получила прозвище ?принцессы черной икры? за то, что дала правительственным; чиновникам взятку, чтобы получить монополию на икру, приносившую ей 450 тысяч долларов в год.

    При наличии таких резких контрастов — огромные барыши за икру наряду с ужасающей нищетой населения — Иран представлял благоприятную почву для коммунизма {34}. С помощью головореза Кима невидимому правительству удалось осуществить государственный переворот, в котором оно преследовало политические цели. Было выиграно время, но Соединенные Штаты, по-видимому, оказались неспособными использовать его для проведения столь необходимых здесь социальных и экономических реформ.

    1955 год. ?Мистер X? едет в Каир

    Через два года после операции в Иране Ким Рузвельт оказался на западном берегу Красного моря, где стал участником новых, таинственных событий. 27 сентября 1955 года премьер Египта Гамаль Абдель Насер заявил всему миру, что он заключил с советским блоком соглашение о поставке оружия. Вашингтон не захотел продавать оружие Египту на условиях, выдвинутых Насером, и лидер арабов обратился к Востоку.

    Эта новость взволновала Вашингтон, хотя ЦРУ заранее предвидело возможность подобной сделки. Однако это был один из случаев, когда Джон Фостер Даллес не был склонен принимать слишком всерьез сведения, исходившие от его брата. [121]

    Государственный департамент и ЦРУ решили послать в Каир Кима Рузвельта для получения достоверной информации. Ким, ставший к тому времени помощником начальника ЦРУ по Ближнему и Среднему Востоку, поехал в Египет и сообщил в Вашингтон, что переговоры о поставке оружия уже завершаются. Фостер Даллес послал ему длинную телеграмму, вновь выразив скептическое отношение к этим сведениям. Ким немедленно отправил резкий ответ, порекомендовав государственному секретарю прочитать газеты, в которых скоро будет опубликовано заявление Насера.

    Рузвельт оказался прав. 28 сентября, через день после вызывающего заявления Насера, помощник государственного секретаря по делам Ближнего Востока Джордж Аллен был вызван в кабинет заместителя государственного секретаря Герберта Гувера-младшего. Гувер в тот день исполнял обязанности государственного секретаря, так как Даллес находился в Нью-Йорке.

    В присутствии Джорджа Аллена Гувер позвонил государственному секретарю; было решено немедленно послать Джорджа Аллена к Насеру.

    Было уже 2 часа дня. Аллен должен был вылететь из Нью-Йорка пятичасовым самолетом, следующим до Парижа. Решение о спешной поездке было объявлено государственным департаментом всего за три минуты до вылета самолета из Нью-Йорка. Государственный секретарь Даллес, возвратившийся в Вашингтон в тот же день, назвал поездку Джорджа Аллена ?всего лишь обычным визитом?. В действительности же дело обстояло далеко не так. Джордж Аллен вез с собой письмо от государственного секретаря Даллеса с предупреждением, что соглашение о поставке оружия отдаст Египет в руки коммунистов. Даллес подписал это наспех составленное письмо в Нью-Йорке перед самым отлетом Аллена. Пока Аллен летел на самолете в страну сфинксов, из США по телеграфным линиям полетели сообщения, в которых высказывались предположения, что Аллен везет с собой ультиматум Насеру.

    В этот момент ?мистер Иран? из ЦРУ стал центральной фигурой в закулисных маневрах в египетской столице. Впоследствии в отчетах английских газет говорилось по этому поводу о таинственном американском чиновнике ?мистере X?. Это и был Ким Рузвельт. [122]

    Одна версия событий этих дней изложена Насером в его резкой речи, произнесенной в Александрии 26 июля 1956 года, — в день, когда он захватил Суэцкий канал.

    ?Когда было объявлено о заключении соглашения о поставке оружия, — заявил Насер толпе, возбужденной его речью, — Вашингтон прислал в Египет своего представителя — Джорджа Аллена...

    Один из американских чиновников связался со мной и просил дать ему специальную аудиенцию. Он сказал, что... Аллен везет резкую ноту правительства США, которая может нанести ущерб Египту и его престижу. Он заверял меня, что эта нота не будет иметь последствий, так как действие ее будет приостановлено, и советовал принять это послание.

    Я спросил его: о каком оскорблении египетской нации и ее престижа идет речь? Он ответил, что это послание от господина Даллеса, составленное в резких выражениях. Он был удивлен, как его вообще могли послать, и просил меня сохранять хладнокровие и принять это послание спокойно.

    Он заявил, что никаких практических последствий это послание иметь не будет. Он гарантировал это. Я сказал ему: ?Послушайте... если ваш представитель явится ко мне в кабинет и скажет мне что-нибудь неприятное, я выброшу его вон?.

    Это произошло в начале октября. Вскоре он снова появился у меня и сообщил, что рассказал о нашей беседе Аллену и что Аллен беспокоится, не будет ли он выброшен вон, если придет ко мне вручить послание, и не вышвырнет ли его вон господин Даллес, если он вернется обратно, не передав этого послания?.

    Джордж Аллен все же посетил Насера и не был выброшен вон. Но в Вашингтоне распространились слухи, что некий ?мистер X?, высокопоставленный представитель ЦРУ, нанес ущерб политике США, так как сумел проникнуть к Насеру, опередив Джорджа Аллена, и убеждал Насера забыть все, что может сказать ему специальный посланник {35}. [123]

    А произошло — насколько это можно восстановить сейчас — следующее.

    Когда самолет приземлился в Каире, Аллен ничего не знал о той буре, которая была вызвана сообщениями, что он привез ультиматум от правительства Эйзенхауэра.

    В аэропорту его ожидала толпа западных и египетских репортеров. Посол Генри Байроуд быстро поднялся в самолет, чтобы предупредить Джорджа Аллена о создавшейся обстановке.

    Получив такое предостережение, помощник государственного секретаря стал осторожен в своей беседе с корреспондентами, окружавшими его, когда он вышел из самолета. В толпе Аллен заметил Кима Рузвельта. Он кивнул представителю ЦРУ, но на глазах у публики они держались в стороне друг от друга.

    Еще до прибытия Аллена Байроуд и Ким договорились, что, если Аллену откажут во встрече с Насером, это будет непоправимым ударом по престижу США. Поэтому, уединившись в посольстве, Ким Рузвельт, Байроуд и Эрик Джо?стон, который вел переговоры о соглашении по ирригации, вместе с Алленом изучили письмо государственного секретаря Даллеса. Они заявили Аллену, что тон письма настолько покровительственный, что Насер воспримет это послание как оскорбление и вышвырнет Аллена вон из кабинета. Они настаивали на том, чтобы по крайней мере вместо официального вручения письма Насеру он только зачитал его. В результате Джордж Аллен послал телеграмму государственному секретарю Даллесу с просьбой разрешить ему передать Насеру устно содержание этого резкого послания. В этом случае Насер не получит текста письма и не сможет опубликовать его впоследствии.

    В ответной телеграмме Даллес предлагал Аллену поступить так, как он сочтет целесообразным. Тем временем Ким Рузвельт, который хорошо знал Насера, снова обратился к нему. Защитники Кима утверждают, что он сделал это для того, чтобы облегчить Аллену его задачу, что он подготовил Насера, сказав ему, чтобы он действовал как взрослый человек и не взрывался. Он советовал ему слушать сдержанно, когда будут читать письмо. Однако Ким, по их словам, вовсе не просил Насера не обращать внимания на послание, [124] которое вручит ему Аллен, как это потом утверждал Насер.

    При встрече Аллена с Насером 1 октября присутствовал Байроуд. Аллен сказал Насеру, что Соединенные Штаты признают право Египта покупать оружие там, где он хочет, но подчеркнул, что США отказались продавать реактивные истребители Израилю и очень хотят прекратить гонку вооружений на Ближнем и Среднем Востоке.

    ?Вы не захотели продавать мне оружие, — заявил Насер, — и мне пришлось покупать его там, где я смог?. Насер не дал определенного ответа, когда Аллен настойчиво пытался узнать, не является ли соглашение о поставке оружия прелюдией к чему-либо большему.

    Наконец Аллен вынул письмо и официально зачитал его текст Насеру. Перевод при этом не делался, так как английским языком египетский премьер владеет в совершенстве. Аллен не оставил письмо Насеру. Во всяком случае ясно, что помощник начальника ЦРУ видел Насера до того, как с ним встретился помощник государственного секретаря.

    Эйзенхауэр не мог знать об этом, так как в это время он находился в кислородной палатке в Денвере после сердечного приступа. 4 октября государственный секретарь Даллес заявил на пресс-конференции, что в результате переговоров между Алленом и Насером достигнуто лучшее взаимопонимание.

    Если под этим государственный секретарь подразумевал, что благодаря вмешательству ?мистера X? помощника государственного секретаря по делам Ближнего Востока не вышвырнули из кабинета египетского премьера, то он был прав.

    1956 год. Суэц

    Как только советское оружие стало поступать в Египет, отношения между Насером и Вашингтоном быстро обострились. 19 июля 1956 года Соединенные Штаты отказались от своего первоначального предложения помочь Египту в обуздании Нила и построить высотную плотину в Асуане (эту задачу с готовностью взялись выполнить русские).

    Через неделю Насер захватил Суэцкий канал. 29 октября Израиль вторгся на территорию Египта, а накануне [125] Дня всех святых к нему присоединились Франция и Англия. Соединенные Штаты осудили агрессию {36}, а Москва пригрозила Лондону и Парижу пустить в ход ракетное оружие, и агрессия против Египта прекратилась. Все это совпало с разгаром событий в Венгрии и заключительным этапом предвыборной кампании в Соединенных Штатах.

    Когда эта буря на Ближнем Востоке утихла, Аллен Даллес оказался в трудном положении. Опять посыпались упреки в том, что ЦРУ оказалось не на высоте и не предсказало такого серьезного события, каким на этот раз было вторжение в районе Суэцкого канала.

    Фостер Даллес нанес ЦРУ удар, заявив в сенатской комиссии: ?Мы не имели никакой предварительной информации?.

    Через семь лет после этих событий Аллен Даллес дал объяснение всему этому. Много раз, говорил Аллен Даллес, разведка приходила к правильному выводу, но не могла огласить его. Далее он сказал:

    ?Это положение справедливо по отношению к событиям в районе Суэца в 1956 году. В данном случае ЦРУ своевременно заметило возможность действий, предпринятых Израилем, а затем Англией и Францией. У общественности же сложилось мнение, что разведка допустила промах. Официальные представители США выступили с заявлениями, в которых говорилось, что страна не была заблаговременно предупреждена об этих действиях. Конечно, наши представители намеревались только намекнуть на то, что Англия, Франция и Израиль не сообщили нам, что они собираются предпринять. В действительности же разведка Соединенных Штатов информировала правительство, как всегда, не рекламируя своих достижений?.

    Это объяснение не совпадает с тем, что говорил Фостер Даллес в сенате. 1 февраля 1957 года, на совместном [126] заседании сенатских комиссий по иностранным делам и по вооруженным силам, сенатор Мэнсфилд задал вопрос Даллесу. Он спросил, знал ли Вашингтон заранее о предстоящем нападении Израиля на Египет и об участии в нем англичан и французов. ?Мы не имели никакой предварительной информации, — ответил Даллес. — Участие англичан и французов также оказалось для нас полной неожиданностью?.

    Конечно, если рассматривать это заявление отдельно, его можно истолковать так, что нападающая сторона не предупредила Вашингтон о своих действиях заблаговременно. Но за две недели до этого, 15 января, государственный секретарь Даллес, выступая перед теми же сенатскими комиссиями, высказался определеннее, когда отвечал на вопрос сенатора от штата Вашингтон Генри Джексона, который спросил: ?Знали ли представители исполнительной власти о неминуемом нападении Израиля на Суэц?? — ?Нет, — ответил Даллес, — у нас не было такой информации?. — ?В соответствующее время, господин председатель, — сказал Джексон, — я хотел бы разобраться в этом вопросе, когда на своем заседании мы будем разбирать действия органов исполнительной власти. Сейчас я не стану больше заниматься этим... Причины, по которым я прекращаю задавать вопросы в этой плоскости, очевидны?.

    Разумеется, Джексон имел здесь в виду деятельность ЦРУ. (Позднее вопросы и ответы на то, располагало ли ЦРУ заблаговременной информацией, в опубликованной стенограмме заседания по вопросам деятельности исполнительных властей были так изрезаны цензурой, что докопаться до смысла было невозможно.)

    Выяснение этих обстоятельств имело место в период непрерывных внутренних и международных споров о событиях в районе Суэца. В Англии, Франции и Соединенных Штатах высказывались предположения, что правительство Эйзенхауэра знало заранее о планах агрессии, но лицемерило, выступая с оскорбительным протестом и вмешиваясь в это дело. Демократы считали, что этот предвыборный кризис помог нанести поражение Эдлаю Стивенсону и способствовал повторному избранию Эйзенхауэра. Если именно так обстояло дело, государственный секретарь по политическим мотивам вряд ли мог позволить себе ответить утвердительно на вопросы [127] Джексона о том, знало ли ЦРУ, что момент нападения приближается.

    Но вопрос Джексона и ответ государственного секретаря внесены в стенограмму. Даллес определенно заявил, что ?исполнительные органы правительства (куда, конечно, входит и ЦРУ) не имели предварительной информации? о предстоящем нападении Израиля, с которого началось вторжение в зону Суэца.

    Установить правду всегда нелегко. Вдвойне трудно установить правду о деятельности секретного управления. Будущим историкам ?холодной войны? предстоит трудная задача.

    1956 год. Коста-Рика

    Деятельность невидимого правительства не ограничивалась странами, которым угрожал коммунизм или в которых коммунисты находились у власти. В середине пятидесятых годов агенты ЦРУ глубоко вторглись в политические дела Коста-Рики. Информированные костариканцы знали о роли ЦРУ. В данном случае задача ЦРУ заключалась в том, чтобы добиться изгнания из страны Хосе (Пепе) Фигереса, умеренного социалиста, ставшего президентом в результате справедливых и открытых выборов в 1953 году.

    В марте 1954 года, выступая в сенате, сенатор Мэнсфилд привел газетное сообщение, в котором говорилось, что один из агентов ЦРУ был пойман с поличным во время подслушивания телефонного разговора Хосе Фигереса. ?Мне нет необходимости указывать на весьма неприятные последствия, к которым такой вид деятельности мог привести в нашей внешней политике?, — заявил Мэнсфилд, призывая конгресс усилить контроль над ЦРУ. Однако его предупреждение не оказало заметного влияния на деятельность ЦРУ, направленную против Фигереса.

    Фигереса хорошо знали в стране как вождя партизанского движения, преследовавшего цель поставить на пост президента в 1948 году Отилио Улате. Улате победил на выборах, но правое правительство и парламент, состоявший из сторонников правительства, отказались признать его президентом, Однако в апреле 1948 года [128] Фигерес заставил их уступить, и в следующем году Улате вступил на пост президента.

    Этот успех послужил Фигересу трамплином для занятия президентского поста в 1953 году. Улате же теперь организовал оппозицию против своего бывшего политического союзника.

    Местные агенты ЦРУ присоединились к оппозиции, пытавшейся сместить Фигереса с поста президента. Главный повод для их недовольства заключался в том, что Фигерес скрупулезно соблюдал право политического убежища в Коста-Рике — как для коммунистов, так и для противников коммунистов. Большой приток сомнительных личностей в страну осложнял работу ЦРУ по наблюдению за ними и заставил увеличить штат сотрудников ЦРУ в Коста-Рике.

    В этих условиях ЦРУ придерживалось двойственной тактики: с одной стороны, раздувало противоречия в Коммунистической партии Коста-Рики, а с другой — пыталось скомпрометировать Фигереса {37} связью с коммунистами. Попытка доказать, что Фигерес во время посещения Мексики установил связь с лидерами коммунистов, потерпела неудачу. Выполняя первую часть задачи — обострение противоречий в компартии, агенты ЦРУ добились большого успеха. Им удалось поместить фальшивое письмо в коммунистическую газету. В письме, якобы написанном одним из лидеров костариканских коммунистов, выражались взгляды, противоречащие линии партии по венгерскому вопросу.

    Не зная, что письмо является фальшивкой ЦРУ, сотрудники американского посольства провели срочное совещание, чтобы уяснить значение этого письма. После этого в Вашингтон было направлено пространное секретное донесение, информировавшее ведущих политических деятелей о возможности резкого поворота в политике латиноамериканских коммунистов.

    И никто не удосужился сообщить посольству или государственному департаменту о том, что статья в газете была написана ЦРУ. [129]

    1960 год. Самолет У-2

    Шпионский самолет У-2 проектировался под руководством Ричарда Биосела, Тревора Гарднера из ВВС США и Кларенса (Келли) Джонсона из фирмы Локхид после того, как первоначальный проект его был отклонен Пентагоном 7 июня 1954 года. Наконец в декабре того же года министерство обороны США одобрило проект сверхсекретного самолета, предназначенного для сбора шпионских данных.

    Конференция глав государств должна была состояться 16 мая 1960 года. Когда уже приближалась дата совещания, технические специалисты ЦРУ, отвечавшие за программу полетов самолета У-2, решили провести еще один тайный полет до начала конференции в верхах. Они опасались, что Парижское совещание может привести к ослаблению напряженности, в результате чего разведывательные планы окажутся расстроенными.

    У разведчиков было такое мнение, что успешный исход конференции и последующая намечаемая поездка Эйзенхауэра в Москву сделают невозможным полеты самолетов У-2.

    Каждая серия полетов У-2 утверждалась Эйзенхауэром. Однако в пределах серии полетов, намечаемых на данный отрезок времени, допускалось гибкое варьирование количества вылетов для выполнения конкретных задач.

    Приближалась дата созыва совещания на высшем уровне, но Эйзенхауэр не приостановил программу полетов.

    1 мая 1960 года Френсис Пауэрс, пилот самолета У-2, был сбит под Свердловском русской ракетой. О том, что самолет сбит, советский премьер заявил 5 мая. Это вызвало длительное замешательство в высших правительственных кругах США.

    Первоначально Вашингтон выдвинул версию, будто это был самолет метеорологической службы, действовавший по заданию управления по аэронавтике и исследованию космического пространства. Утверждали, что этот самолет вылетел с турецкого аэродрома и что пилот на границе сбился с курса из-за неисправности кислородного оборудования. Выждав два дня, пока эта версия [130] широко распространилась, советский премьер заявил, что пилот и самолет находятся у него в руках. Тогда госдепартамент признал, что полет совершался с разведывательной целью, но что в Вашингтоне не давали на это санкций.

    Спустя два дня Эйзенхауэр отказался и от этой версии, взял на себя ответственность за программу полетов У-2 и сделал заявление, смысл которого был истолкован так, что полеты над советской территорией будут продолжаться.

    С этого все и началось. Советский премьер в Париже резко протестовал и потребовал извинения. Эйзенхауэр в конце концов заявил за столом совещания на высшем уровне, что самолеты У-2 больше не будут совершать полеты над Россией. Однако совещание в верхах в 1960 году закончилось провалом.

    Зачем администрации Эйзенхауэра и центральному разведывательному управлению понадобилось так уверенно пускать в ход свою ?прикрывающую? версию о ?метеорологическом? самолете? Одной из причин этого было то, что Пауэрс получил указание взорвать самолет, если что-нибудь случится при полете над территорией России. Это, по расчетам центрального разведывательного управления, должно было устранить улики.

    На самолете У-2 имелось взрывное устройство с трехфунтовым зарядом циклонита, достаточным, чтобы уничтожить машину. Пилот У-2 должен был, если что-нибудь случиться, привести в действие часовой механизм взрывного устройства и покинуть самолет.

    Самолет после этого должен взорваться. Однако Аллен Даллес опасался, что некоторые пилоты У-2 не были уверены в надежности действия хитроумного подрывного устройства и не знали, сколько секунд они будут иметь в своем распоряжении, чтобы покинуть самолет.

    Выступая в сенате после своего освобождения из заключения в России, Пауэрс дал следующие показания: ?Моей первой реакцией было протянуть руку к взрывному механизму, но я подумал, что до того, как включить механизм, надо лучше сначала посмотреть, смогу ли я покинуть самолет. Я знал, что от момента включения механизма [131] до момента взрыва я буду иметь семьдесят секунд? {38}.

    Пауэрс заявил, что не мог использовать катапульту, автоматически выбрасывающую из самолета сиденье с пилотом, так как его бросило в переднюю часть кабины. Он решил подняться, и когда ему это удалось, он не смог занять такое положение, чтобы можно было повернуть ручку взрывателя.

    Доклад центрального разведывательного управления, опубликованный после двадцатичетырехдневного пребывания Пауэрса в этом учреждении и его тайного допроса, освещает этот факт в основном так же. В докладе отмечается, что ?включение подрывного устройства требует четырех манипуляций с ручками?, и далее говорится, что Пауэрс действовал в соответствии с контрактом и своими обязательствами как американца и поэтому должен получить причитающуюся ему оплату.

    Комиссия сената по вооруженным силам благожелательно рассматривала этот вопрос, и никто не спросил Пауэрса, имел ли он строгий приказ об уничтожении самолета. Было ясно, что центральное разведывательное управление не хотело вникать в вопрос о надежности работы подрывного устройства.

    В материалах о том замешательстве, которое имело место в Вашингтоне после конфликта из-за полетов У-2, не уделяется достаточного внимания важному вопросу о подрывном устройстве. В версиях, выдвинутых вначале для прикрытия инцидента с У-2, исходили из предположения, что Френсис Пауэрс включил подрывное устройство. В действительности же он этого не сделал.

    1963 год. Неприятности для генерала Гелена

    Всякий, кто хоть изредка читает газеты, знает, что 1963 год был знаменательным годом в смысле шпионских инцидентов. Однако один из наиболее значительных инцидентов, в котором прямо замешано центральное [132] разведывательное управление, привлек меньше всего внимания в Соединенных Штатах. 11 июля в Карлсруэ три бывших агента западногерманской разведки были приговорены к тюремному заключению за шпионаж.

    Поскольку организация Гелена — западногерманская разведка — финансировалась и контролировалась центральным разведывательным управлением США, этот случай означал не что иное, как удар в самое сердце наиболее важного европейского филиала центрального разведывательного управления {39}.

    Центральное разведывательное управление вложило миллионы долларов в организацию Гелена, однако этот инцидент поставил под вопрос эффективность и ценность всего предприятия. Он послужил также поводом для дебатов на морально-политические темы в Западной Германии, где некоторые газеты ставили вопрос: почему бывшие нацисты играют первую скрипку в руководстве разведкой?

    Райнхард Гелен — генштабист гитлеровского вермахта — в минувшую войну руководил разведкой против иностранных армий на Востоке. Это значит, что он руководил германским шпионажем против Советского Союза и Восточной Европы. Говорят, что, когда в 1945 году нацистская империя рухнула, он сдал свою организацию и картотеки контрразведывательной службе американской армии.

    При своем знании Советского Союза и Восточной Европы Гелену не пришлось долго ждать возможности вернуться к своему занятию; на этот раз он должен был работать в пользу Соединенных Штатов. Когда центральное разведывательное управление обдумывало вопрос о создании своей сети в Западной Германии, оно решило выяснить, насколько можно положиться на таланты Гелена. Генри Плезентс, служивший долгие годы руководителем разведывательной службы США в Бонне, взялся за дело и провел несколько месяцев с Геленом.

    Гелен назвал свою цену и свои условия, но прошло несколько месяцев, прежде чем центральное разведывательное управление сказало ?да?. После этого Гелен сколотил разведывательную сеть, которая действовала в полной тайне от общественного мнения Западной Германии; руководство ею осуществлялось из тщательно [133] охраняемой виллы Пуллах, близ Мюнхена. Формально разведывательная организация Гелена не являлась частью правительственного аппарата Бонна.

    Факты свидетельствуют, что Гелен укомплектовал свою организацию многими бывшими офицерами разведывательной службы СС и вермахта. Один из осужденных 11 июля 1963 года за шпионаж против Западной Германии, бывший руководящий работник западногерманской разведки, Фельфе, показал на суде, что он был взят в организацию Гелена в 1951 году. К нему обратился бывший полковник СС и спросил, не заинтересован ли он в том, чтобы возвратиться к своему ?старому занятию? (во время войны Фельфе руководил швейцарским отделом гитлеровской службы безопасности).

    Это же было ?старым занятием? и доктора Отто Йона, главы западногерманской ?службы защиты конституции?. Доктор Йон 20 июля 1954 года перешел в Восточный Берлин. Поскольку Йон был главой западногерманской официальной контрразведывательной организации (Федеральное ведомство по охране конституции, Бундесферфассунгсшутц), его переход вызвал такое же изумление, как если бы Эдгар Гувер вдруг сбежал в Минск.

    В Вашингтоне, ошеломленном этим известием, характеризовали Йона как одного из ?двух или трех наиболее осведомленных лиц Западной Германии? в вопросах разведывательной службы. Однако в сообщении ?Нью-Йорк таймс? из Берлина дается наиболее сенсационное объяснение поступка Йона. ?Полагают, — пишет газета, — что организация доктора Йона соперничает и имеет конфликты с более обширной немецкой организацией, возглавляемой Геленом, в прошлом — высокопоставленным офицером разведывательной службы вермахта?.

    20 июля 1955 года власти Западной Германии объявили, что организация Гелена становится официальной и будет впредь именоваться федеральным разведывательным управлением (Федеральная разведывательная служба, БНД).

    Измена Йoнa и официальное признание организации Гелена канцлером Конрадом Аденауэром привели к тому, что Гелен стал неоспоримым хозяином разведки Западной Германии. Аппарат Гелена стал частью боннского правительственного аппарата. Взаимоотношения между центральным разведывательным управлением и федеральным разведывательным управлением остаются близкими. Вот почему процесс 11 июля 1963 года представлял [134] неприятности не только для Гелена; он был предметом озабоченности и для центрального разведывательного управления.

    Необычайный рост тайной деятельности Соединенных Штатов во всех частях света подчеркивается в этом кратком обзоре важнейших операций невидимого правительства в Германии, а также в Боготе, Корее, коммунистическом Китае, на Формозе, в Иране, Египте, Коста-Рике и в Советском Союзе. Другие операции, еще более захватывающие и подчас волнующие, были проведены в Бирме, Индонезии, Лаосе, Вьетнаме и Гватемале. [135]


Глава шестая.

    Бирма. Наивный посол

    Когда Уильям Себолд в 1952 году после семи лет пребывания в Японии готовился к отъезду, у него зародились опасения по поводу своего нового назначения — послом в Бирму.

    Озабоченность Себолда вызывалась тем, что двенадцатитысячная группа войск китайских националистов проникла на бирманскую территорию, пренебрегая волей бирманского правительства. Националистические войска бежали на территорию Бирмы еще в 1949 году, когда китайские коммунисты шествовали к победе. Эти войска предприняли организованную попытку силой вернуться в Юнань — их родную провинцию в Китае. Но их легко прогнали обратно, и они засели в Бирме, где занимались бандитизмом и торговлей опиумом.

    Бирманское правительство потребовало от них сложить оружие, но националистические войска отбивали попытки бирманской армии привести их в повиновение. В последних боях у них появилось новое вооружение и больше дисциплинированности. Недавно ими стал командовать новый начальник — генерал Ли Ми, бывший офицер разведки.

    Для Бирмы — страны, которая жестоко пострадала в результате второй мировой войны, и где происходили непрерывные внутренние волнения, националистические войска давно уже стали настоящим бедствием. Теперь, когда эти войска возродились как реальная сила, они [136] стали угрозой независимости Бирмы. Эти войска легко могли дать китайским коммунистам повод для вторжения в Бирму, а трехсоттысячной Бирманской коммунистической партии — предлог для государственного переворота.

    Бирма официально обращалась к Соединенным Штатам с целью оказать давление на формозское правительство и добиться вывода националистических войск.

    Неофициально бирманские власти обвиняли центральное разведывательное управление в том, что оно оказывает помощь этим войскам как потенциальной силе, могущей совершать налеты на китайскую территорию или угрожать ответными военными мерами, если Бирма будет придерживаться более примирительной политики в отношении Пекина.

    Посол Себолд прослужил на Дальнем Востоке более трети своей пятидесятилетней жизни в качестве морского офицера и дипломата. Он знал, что у него будет достаточно трудностей во взаимоотношениях с щепетильным молодым восточным государством, известным своими древними традициями, если даже другие ведомства американского правительства не будут вставлять ему палки в колеса.

    Находясь в Вашингтоне, Себолд потребовал от своих руководителей заверения, что центральное разведывательное управление не оказывает поддержки националистическим китайским войскам в Бирме. Ему категорически заявили, что Соединенные Штаты ни в коей мере не причастны к этому.

    С первых дней своего двухгодичного пребывания в Рангуне Себолд регулярно предупреждал Вашингтон, что эти войска угрожают самому существованию Бирмы как парламентскому демократическому государству, дружески расположенному к Западу. Он настаивал на том, что если Соединенные Штаты не хотят совершенно испортить отношения с Бирмой, то войска националистического Китая должны быть убраны. Каждый раз государственный департамент отвечал, что Соединенные Штаты не замешаны в этом деле и что Бирма должна выразить свое недовольство непосредственно формозскому правительству.

    Себолд передавал эти заверения бирманскому министерству иностранных дел, но ему так и не удалось убедить бирманцев в том, что Соединенные Штаты в этом [137] деле неповинны. Наиболее решительным скептиком был генерал Не Вин, который в качестве начальника штаба армии руководил операциями против китайских отрядов.

    Под свежим впечатлением встречи с командирами, ведущими боевые действия, Не Вин имел беседу с Себолдом на дипломатическом рауте и, раздраженный, потребовал принять меры в отношении националистических войск. Когда Себолд начал излагать ему обычные доводы о невмешательстве Соединенных Штатов, генерал резко оборвал его. ?Господин посол, — заявил он твердо, — я знаю, что говорю. На вашем месте я бы молчал?.

    Как впоследствии узнал Себолд и как теперь открыто признают американские руководители, Не Вин был, конечно, прав. Центральное разведывательное управление втайне приложило руку к делу с войсками националистического Китая в Бирме, но начальники Себолда — люди, подчиненные непосредственно Джону Фостеру Даллесу, — официально игнорировали этот факт. План этой операции был настолько засекречен внутри центрального разведывательного управления, что даже Роберт Эмори, заместитель начальника управления, ничего не знал о нем. Обычно он не был информирован о тайных аспектах операций управления, а получал лишь некоторые сведения об основных планах на официальной основе. Таким образом, он мог честно заявить своим коллегам из других правительственных органов, что центральное разведывательное управление неповинно в бирманских делах.

    Однако, хотя Себолд никак не мог добиться, чтобы в Вашингтоне прямо признали вмешательство в бирманские дела, он сам узнал на месте, что в осведомленных кругах столицы Таиланда Бангкоке вмешательство центрального разведывательного управления в дела Бирмы не является секретом. Он установил, что американская разведка планирует и проводит оттуда свои операции под прикрытием торговой фирмы Хатчет.

    В Рангуне негодование общественности ролью центрального разведывательного управления было настолько велико, что самые случайные инциденты уже по инерции приписывались американскому вмешательству. Себолд по-прежнему все отрицал, но в марте 1953 года его отрицания настолько приелись, что Бирма перенесла этот вопрос в Организацию Объединенных Наций. [138]

    В новом Дели до Честера Боулза, завершавшего свою первую поездку по стране в качестве американского посла в Индии, также дошли эти слухи. Чтобы заглушить эту антиамериканскую шумиху, Боулз подобно Себолду добивался заверений Вашингтона. Однако ответ последовал такой же: Соединенные Штаты ни в коей мере не причастны. Боулз передал этот ответ премьер-министру Джавахарлалу Неру, который публично заявил, что из слов Боулза он убедился, что Соединенные Штаты не оказывают поддержки националистическим войскам.

    В Организацию Объединенных Наций Бирма представила перехваченные из Тайбея директивы китайским войскам в Бирме, но правительство националистического Китая настаивало на том, что оно не осуществляет контроля над юнаньской антикоммунистической армией национального спасения. Однако в противовес этому оно признало, что Тайбей все же имеет некоторое влияние на генерала Ли Ми и использует это ?моральное влияние? для решения проблемы.

    Учитывая предстоящий разбор вопроса в Организации Объединенных Наций и более примирительную позицию китайского националистического правительства, в Вашингтоне, наконец, стали более серьезно прислушиваться к запросам Себолда. Ему дали указания предложить услуги Соединенных Штатов в посредничестве между Бирмой и Тайбеем.

    В мае Соединенные Штаты предложили Бирме, правительству националистического Китая и Таиланду провести с ними четырехстороннее совещание для обсуждения этой проблемы. Бирма сначала отказывалась заседать с националистическим Китаем, но потом согласилась. 22 мая в Бангкоке была созвана объединенная комиссия четырех стран. 22 июня было достигнуто полное согласие сторон с предложенным планом вывода националистических войск из Бирмы. План предусматривал отвод этих войск на территорию Таиланда для дальнейшей отправки их на Формозу в течение трех-четырех недель.

    Однако войска отказались уходить без приказа генерала Ли Ми. Когда комиссия потребовала его присутствия в Бангкоке, он сказался больным, а затем заявил, [139] что ни при каких условиях не отдаст приказа на отвод войск.

    В течение всего лета 1953 года продолжались безрезультатные переговоры. Одновременно с ними продолжались боевые действия, и Бирма в сентябре снова поставила этот вопрос в Организации Объединенных Наций. Выступая там по этому вопросу, представитель Бирмы у Мьинт Тьен подчеркивал, что ?если Соединенные Штаты сделают следующий шаг и пригрозят прекратить свою помощь гоминдановской армии, она немедленно исчезнет из Бирмы?.

    Тем не менее Бирма вынуждена была согласиться на прекращение боевых действий, когда националистический Китай обещал отречься от своих военных сил в Бирме и прекратить оказывать им какую-либо помощь, если они откажутся отойти в Таиланд. Отвод, начавшийся 5 ноября, с самого начала причинял бирманцам немало неприятностей. Полиция Таиланда находилась под контролем министра внутренних дел генерала Пао, замешанного в торговле опиумом с китайскими войсками в Бирме. Он отказался допускать бирманских членов объединенной военной комиссии к инспектированию районов сбора китайских националистических боевых сил.

    Подозрения бирманцев усилились, когда Донован, американский посол в Таиланде, встречал китайские националистические войска, отводимые в Таиланд. Отвод войск продолжался в течение всей зимы 1953{54 года. Американские представители в Рангуне понимали, что отвод протекает кое-как и главной причиной является то, что Вашингтон не оказывает достаточного давления на Тайбей. Около семи тысяч человек было отправлено на Формозу, причем большой процент составляли женщины, дети и инвалиды.

    30 мая 1954 года генерал Ли Ми заявил в Тайбее о роспуске юнаньской ?антикоммунистической армии национального спасения?, однако в июле боевые действия между китайскими силами и бирманской армией возобновились. Бирма снова обратилась в Организацию Объединенных Наций, но вскоре стало ясно, что проведенная в минувшую зиму эвакуация явилась пределом того, что может быть достигнуто посредством такой международной [140] акции. 15 октября вопрос последний раз обсуждался в Организации Объединенных Наций.

    1 ноября Себолд ушел с поста посла, сославшись на слабое здоровье жены, и вернулся в Вашингтон на пост заместителя помощника государственного секретаря по дальневосточным делам. Последующие три года ему пришлось потратить на борьбу за укрепление связи между государственным департаментом и центральным разведывательным управлением, так чтобы левая рука Соединенных Штатов знала, что собирается предпринять в международных делах правая.

    Однако последствия операций центрального разведывательного управления продолжали осложнять взаимоотношения Соединенных Штатов с Бирмой. Несмотря на продолжительные и трудные переговоры, половина националистических военных сил, и именно лучшая половина, продолжала находиться в Бирме. Она вошла в контакт с другими мятежными элементами и неоднократно вступала в столкновение с бирманской армией.

    Только в январе 1961 года их вынудили убраться в Таиланд и Лаос.

    Однако они оставили за собой источник новых трудностей для правительства президента Кеннеди. Когда бирманские войска продвигались вперед, они обнаружили склады вооружения американского производства, а через месяц они сбили бомбардировщик ?Либерейтор?; самолет шел с Формозы со снабженческим грузом для националистов-партизан в Бирме.

    Захваченное вооружение включало пять тонн боеприпасов; на их упаковке был ярлык, употребляемый для предметов американской военной помощи иностранным государствам. Эта находка привела к тому, что у американского посольства в Рангуне состоялась демонстрация, в которой участвовало 10 тысяч человек. Пока войскам удалось навести порядок на улицах, было убито три человека и тяжело ранено шестьдесят. Премьер-министр У Ну созвал пресс-конференцию и осудил Соединенные Штаты за продолжающуюся помощь партизанам.

    Американские военные атташе немедленно получили указание ознакомиться с захваченным вооружением. Они заявили, что на упаковке боеприпасов имеются кодовые знаки, и сообщили об этом в Вашингтон. [141]

    В Тайбее отказались принять на себя ответственность. Китайцы настаивали на том, что это вооружение посылала ?ассоциация помощи свободному Китаю?, используя для этого самолеты гражданской авиации. Соединенные Штаты не предъявили националистическому Китаю никаких официальных обвинений.

    За кулисами, однако, новый помощник государственного секретаря по дальневосточным делам Аверелл Гарриман предпринял быстрые и действенные меры. Он был решительным противником политики Соединенных Штатов в Азии в годы президентства Эйзенхауэра; особенно неправильным он считал решение Джона Фостера Даллеса ?спустить Чан Кайши с цепи?.

    Гарриман считал, что это решение Даллеса рассчитано лишь на внешний эффект. Он полагал, что хотя уже нет надежды вернуть Чан Кайши на материк, Даллес, тем не менее, вынужден втягивать Соединенные Штаты в политику проникновения за ?бамбуковый занавес?, чтобы выполнить свои обязательства перед националистическим Китаем и правыми элементами внутри США. По мнению Гарримана, это решение Даллеса неизбежно приводило к тому, что за положение в Юго-Восточной Азии ответственность будут нести не дипломаты госдепартамента, как обычно, а более воинственно настроенные деятели Пентагона и центрального разведывательного управления.

    Опираясь на полную поддержку президента Кеннеди, Гарриман сразу же принял действенные меры. Когда ему сообщили о новом инциденте с китайскими партизанами в Бирме, он дал указание твердо заявить тайбейскому правительству, что Соединенные Штаты не потерпят далее подобных авантюр.

    Националистическое китайское правительство незамедлительно, 5 марта, заявило, что оно сделает все возможное для вывода оставшихся сил партизан, Но энергичные меры Гарримана оказались малоэффективными, чтобы рассеять подозрения в Бирме относительно политики Соединенных Штатов. 2 марта 1962 года положение изменилось к худшему, когда генерал Не Вин, опираясь на армию, захватил в свои руки руководство страной. Он пришел к власти с решимостью повернуть страну влево и ослабить традиционные узы ее дружбы с Западом. [142]

    Экономика Бирмы быстро становилась на социалистические рельсы: было национализировано производство риса, являющееся источником 70 процентов валютного дохода страны; частные банки, бирманские и иностранные, были превращены в народные банки; большинство программ помощи от западных стран было аннулировано. Коммунистический Китай по просьбе Бирмы послал туда триста специалистов в области развития экономики и предоставил заем на сумму 84 миллиона долларов на развитие страны и техническую помощь для осуществления двадцати пяти проектов.

    Бирма, созданная в 1948 году по образцу западных демократий, через полтора десятка лет повернулась в сторону Пекина. В 1952 году, когда Не Вин упрекал Себолда за ту роль, которую центральное разведывательное управление играло в деле помощи китайским отрядам, Бирма боролась за укрепление своего нейтралитета, несмотря на то что ее близким соседом был мощный коммунистический Китай.

    Поворот политики Бирмы влево мог озадачить американский народ, но для американского правительства этот поворот не должен был казаться неожиданным. [143]


Глава седьмая.

    Солдаты — искатели удачи

    Индонезийцы зенитным огнем подбили самолет мятежников типа В-26, и двухмоторный бомбардировщик стал падать в море. Правое крыло было объято пламенем. Пилот, двадцатидевятилетний американец Аллен Лоуренс Поуп, благополучно покинул кабину, и его парашют раскрылся. Когда Поуп приземлялся на небольшой коралловый риф, парашют зацепился за кокосовую пальму, и он сломал правую ногу.

    Это произошло 18 мая 1958 года. Поуп только что закончил налет на посадочную площадку на острове Амбон в Молуккском архипелаге, в 2500 километров от индонезийской столицы Джакарты. Это было опасное задание, и Поуп выполнил его успешно. Но когда индонезийцы заявили о его пленении, посол Говард Джонс сразу же объявил его частным американским гражданином, работающим за деньги, как солдат — искатель удачи.

    Посол лишь повторял слова президента Соединенных Штатов. За три недели до того, как Поуп был сбит, Дуайт Эйзенхауэр решительно отверг обвинение, что Соединенные Штаты помогают мятежникам.

    ?В соответствии с нашей политикой строгого нейтралитета, — заявил президент Эйзенхауэр 30 апреля на пресс-конференции, — мы постоянно ведем себя с исключительной корректностью и не принимаем ничьей стороны, когда это не касается нас.

    Однако, с другой стороны, всякий мятеж, о котором мне когда-либо приходилось слышать, имеет своих солдат — искателей удачи?. [144]

    Но Поуп не был солдатом — искателем удачи. Он совершал полет по заданию центрального разведывательного управления, которое оказывало тайную поддержку мятежникам, стремящимся свергнуть Сукарно. Ни Соединенные Штаты, ни сам Поуп никогда не намеревались признавать это, даже после того как он был освобожден из тюрьмы летом 1962 года. Но Сукарно и индонезийское правительство были полностью в курсе того, что произошло. И эта осведомленность сказалась на их официальном и неофициальном отношении к Соединенным Штатам. Многие высокопоставленные американские руководители, в том числе и сам президент Кеннеди, признавали это в закрытых правительственных кругах, но, разумеется, они не были склонны заявлять об этом открыто.

    Аллен Поуп — военный летчик, один из американских асов корейской войны. В марте 1954 года он подписал контракт с гражданской авиакомпанией и работал пилотом в аэропорту на Формозе. В течение двух месяцев он совершал полеты сквозь зенитный огонь коммунистов, сбрасывая предметы снабжения французам у Дьен Бьен Фу. Затем он снова вступил в военно-воздушные силы и за три года вырос до капитана. Поуп был готов на самую опасную работу, когда в декабре 1957 года получил предложение от центрального разведывательного управления. Это предложение заключалось в том, чтобы летать на самолете В-26 в воздушных силах мятежников, добивающихся свержения Сукарно. Полдюжины самолетов должны были совершать полеты между аэродромом мятежников в Менадо, на Северном Целебесе, и авиабазой американских военно-воздушных сил Кларк-Филд, близ Манилы. На Филиппинах самолеты были вне опасности от ответных ударов воздушных сил Сукарно.

    Мысль о возвращении к боевой работе привлекала Поупа, и он подписал контракт. Свое первое задание на полет с Филиппин на Северный Целебес Поуп выполнил 28 апреля 1958 года. Это было за два дня до того, как президент Эйзенхауэр высказал свои соображения о солдатах — искателях удачи и обещал придерживаться строгого нейтралитета. ?Мы решительно заверяем индонезийское правительство через государственный департамент, — заявил он, — что наше поведение будет по-прежнему корректным?. [145]

    Но не так-то просто было убедить Сукарно. Проницательный политик, он питал глубокое недоверие к консервативным вашингтонским политикам. В частности, Сукарно было известно недовольство Вашингтона его внезапным поворотом влево: он только недавно экспроприировал большую часть частных владений голландцев и поклялся прогнать их из Западного Ириана (Новой Гвинеи); он просил у русских оружие и допустил коммунистов в свое новое, коалиционное правительство.

    С начала своей независимости, обретенной в 1949 году, и до 1957 года Индонезия была парламентарной демократической республикой. Власть центрального правительства распространялась на шесть крупных и три тысячи мелких островов Индонезии. Но в феврале 1957 года Сукарно, вернувшись из поездки в Россию, заявил, что парламентарная демократия непригодна для Индонезии: она не подходит для территориально разобщенного государства с населением почти в сто миллионов человек. Кроме того, правительство не может успешно управлять страной, исключив из участия в управлении коммунистическую партию, насчитывающую более миллиона членов.

    ?Я не могу и не хочу, — заявил он, — участвовать в гонках на трехногом коне?. Выход из положения он видел в том, чтобы провозгласить так называемую управляемую демократию. Это давало ему почти диктаторскую власть и в то же время обеспечивало уступки коммунистической партии и армии.

    Правительство Эйзенхауэра опасалось, что Сукарно полностью попадет под влияние коммунистов. И это, конечно, явилось бы настоящим несчастьем для Соединенных Штатов. Хотя при шестидесятидолларовом национальном доходе на душу населения Индонезия была одной из беднейших стран мира, богатые запасы каучука, нефти и олова ставили ее потенциально на третье место среди богатейших стран мира. Будучи расположенной между Индийским и Тихим океанами, между Азией и Австралией, она господствовала над одной из важнейших в мире коммуникаций.

    Многие из индонезийских политических руководителей разделяли опасения Вашингтона по поводу компромисса Сукарно с коммунистической партией. Поэтому многие руководители из центрального разведывательного [146] управления и государственного департамента видели заслугу в том, чтобы оказывать этим инакомыслящим поддержку. Они полагали, что, если даже не удастся свергнуть Сукарно, крупнейший индонезийский производитель нефти — Суматра, вероятно, все же получит возможность отделиться, и таким путем удастся отстоять частные владения американцев и голландцев. В худшем случае под влиянием мятежа Сукарно, может быть, ослабит связи с коммунистами и подастся вправо. А в лучшем случае армия, руководимая антикоммунистом генералом Насутионом, возможно, присоединится к мятежникам и вынудит пойти на решительные изменения в интересах Соединенных Штатов.

    15 февраля 1958 года революционный совет в Паданге (Суматра) объявил о создании нового правительства под руководством бывшего руководителя индонезийского банка сорокасемилетнего лидера мусульманской партии доктора Сяфруддина Правиранегара. Был создан многопартийный кабинет, в котором были представлены Ява, Суматра и Целебес.

    Сукарно заявил, что нет причин для тревоги и беспокойства; как и другие страны, Индонезия имеет в своей истории и подъемы и спады.

    Генерал Насутион сразу же доказал свою преданность Сукарно, сместив шесть офицеров высших рангов, перешедших на сторону мятежников. Спустя неделю самолеты индонезийских военно-воздушных сил разбомбили две широковещательные радиостанции в Паданге и одну — в столице мятежников Букиттинги. Этот удар, нанесенный четырьмя самолетами американского производства, вынудил мятежников прекратить широковещательные передачи.

    При разборе этого вопроса в конгрессе Джон Фостер Даллес подтвердил заверения о строгом нейтралитете.

    ?Я убежден, что курс, которого мы придерживаемся, является верным с точки зрения международного права, — заявил он. — Мы не вмешиваемся во внутренние дела этой страны...?

    12 марта Джакарта объявила, что на Суматру выброшен парашютный десант правительственных войск, а через неделю мятежники официально обратились за американским оружием. Они также просили Соединенные Штаты и СЕАТО признать революционное правительство. [147]

    1 апреля Даллес заявил: ?Соединенные Штаты рассматривают события на Суматре как внутреннее дело. Мы стараемся проявлять абсолютную корректность в наших международных акциях по этому вопросу. Я не хочу заявлять чего-либо, что может рассматриваться как отход от этой нашей линии?.

    Через неделю представитель госдепартамента Линкольн Уайт, комментируя заявление индонезийского правительства о закупке в Польше, Югославии и Чехословакии ста самолетов и другого вооружения, отметил: ?Мы сожалеем, что Индонезия обратилась к коммунистическому блоку за закупкой оружия, которое, возможно, будет использовано для убийства индонезийцев, открыто противодействующих растущему влиянию коммунизма в Индонезии?.

    В ответ на это заявление в Джакарте раздраженно подчеркнули, что они обратились к коммунистам только после того, как Соединенные Штаты отказались разрешить закупку американского оружия на сумму 120 миллионов долларов. В тот же день Даллес подтвердил этот факт, но заявил, что индонезийцам было отказано потому, что они, по-видимому, намерены прогнать голландцев из Западного Ириаиа.

    ?Затем, когда на Суматре был поднят мятеж, — говорил Даллес, — Соединенным Штатам не приличествовало оказаться в положении страны, снабжающей оружием какую-либо из сторон. Мы по-прежнему считаем, что создавшееся там положение является прежде всего внутренним делом самой страны, и мы намерены точно придерживаться принципов международного права, относящихся к подобной ситуации?.

    Ночью 11 апреля около двух тысяч солдат индонезийской армии предприняли наступление против мятежников на северо-западе Суматры, а с восходом солнца 18 апреля в районе Паданга были применены парашютный и морской десанты. Через двенадцать часов умеренного сопротивления мятежный город пал. Направив свои войска в глубь острова, Насутиан заявил, что наступил заключительный этап разгрома вооруженного движения мятежников.

    В течение этого месяца Джакарта сообщала о неоднократных ударах с воздуха по резиденции центрального правительства, но только 30 апреля были упомянуты [148] Соединенные Штаты. Премьер-министр Джуанда Картавиджайя в этот день заявил, что у него есть доказательства открытой иностранной помощи мятежникам самолетами и автоматическим оружием.

    ?В результате действий, предпринятых Соединенными Штатами и тайваньскими авантюристами, — заявил Джуанда, — в вооруженных силах и в народе Индонезии вспыхнуло сильное негодование против Соединенных Штатов и Тайваня. И если этому чувству позволить разрастись, оно окажет катастрофическое воздействие на отношения между Индонезией и Соединенными Штатами?.

    Сукарно обвинял Соединенные Штаты в прямом вмешательстве во внутренние дела Индонезии и предостерегал Вашингтон ?не играть с огнем в Индонезии, не допустить того, чтобы отсутствие понимания со стороны Америки вело к третьей мировой войне?. Намекая в едва завуалированной форме на то, что Пекин секретно предложил послать ему летчиков, Сукарно подчеркивал: ?Мы легко могли бы запросить добровольцев со стороны. Нам только стоит мигнуть, и они будут нам посланы. Мы можем иметь тысячи добровольцев, но встретим мятежников собственными силами?.

    7 мая, через три дня после падения Букиттинги, индонезийское военное командование заявило, что мятежников снабжают вооружением и боеприпасами с ведома и под руководством Соединенных Штатов, заявив при этом, что 3 апреля перехватило телеграмму революционному правительству от американской торговой компании в Сан-Франциско. Глава этой компании Роберт Хирш подтвердил, что он предложил продать оружие мятежникам, но сделал это, не связавшись с госдепартаментом. Во всяком случае, заявил он, оружие было итальянского производства, и оно не отправлено.

    Госдепартамент просто отверг обвинение, и ?Нью-Йорк таймс? 9 мая с негодованием писала в передовой: ?К сожалению, высокопоставленные лица из индонезийского правительства опять пустили в ход фальшивую версию, что правительство Соединенных Штатов санкционировало помощь индонезийским мятежникам. Мы опять и опять разъясняли позицию правительства Соединенных Штатов. Наш государственный секретарь энергично подчеркивал в своем заявлении, что наша страна не будет [149] нарушать нейтралитет. Сам президент на пресс-конференции подтвердил это и напомнил своим слушателям и, возможно, индонезийцам, что наше правительство не контролирует солдат — искателей удачи... Националистическое правительство может при каждом удобном случае кричать о вмешательстве извне, когда у него что-либо не ладится. Джакарта, быть может, обладает необычайно чувствительным воображением. Но нельзя помочь делу обвинениями, которые явно грешат против истины...

    Не секрет, что большинство американцев испытывает мало симпатии к ?управляемой демократии? Сукарно и к его готовности содействовать участию коммунистов в его правительстве... Но Соединенные Штаты не собираются... способствовать свержению конституционного правительства. Таковы непреложные факты. Джакарта не способствует своему делу, игнорируя их?.

    На следующей неделе, через день после того как Соединенные Штаты официально предложили прекратить боевые действия, был сбит Аллен Поуп, совершавший полет по заданию мятежников и центрального разведывательного управления. Однако индонезийское правительство на протяжении девяти дней скрывало, что американский летчик находится у него в руках. 18 мая оно объявило лишь о том, что самолет мятежников В-26 сбит.

    Тем не менее, учитывая, что Поуп может находиться в руках индонезийцев, Вашингтон стал предпринимать срочные меры. В течение пяти дней госдепартамент одобрил продажу Индонезии на местную валюту 37 тысяч тонн риса, в котором индонезийцы испытывали острую нужду; Соединенные Штаты отменили эмбарго на стрелковое вооружение, запчасти к самолетам и радиоаппаратуру на сумму один миллион долларов, предназначенные для Индонезии, но замороженные со времени начала мятежа; Даллес пригласил индонезийского посла доктора Мукарто Нотовидигло и имел с ним двадцатиминутную беседу.

    Но командование индонезийской армии не намерено было хранить молчание относительно Поупа. 27 мая командующий войсками Молуккских островов и Западного Ириана подполковник Герман Питэрс созвал в Джакарте пресс-конференцию. Он заявил, что Поуп сбит 18 мая при проведении бомбардировочного налета по [150] заданию мятежников, с которыми он заключил контракт на сумму 10 тысяч долларов.

    Питэрс показал документы, удостоверяющие, что Поуп служил в военно-воздушных силах США и работал пилотом в гражданской авиации. Он сказал, что у летчика обнаружены филиппинские песо, 28 тысяч индонезийских рупий и американская валюта для расходов на американских военных базах. Питэрс заявил, что триста — четыреста американцев, филиппинцев и китайских националистов помогают мятежникам, но он, однако, не упоминал о центральном разведывательном управлении.

    Многие индонезийские руководители были возмущены действиями Поупа и обвиняли его в том, что 15 мая он бомбил рынок в Амбоне. При этом налете многие жители общины, преимущественно христиане, направлявшиеся в День вознесения на богослужение, были убиты. Однако правительство сделало все возможное, чтобы не допустить демонстраций.

    Поупу была оказана квалифицированная медицинская помощь. Его можно было видеть загорающим на веранде голубой виллы в горах Центральной Явы. Хотя коммунисты настаивали на необходимости быстрейшего проведения процесса над Поупом, Сукарно предпочел также загорать под теплыми лучами изменившейся политики США. Процесс над Поупом был отложен на девятнадцать месяцев, в течение которых Сукарно держал его в качестве гарантии сохранения дружественных отношений со стороны Соединенных Штатов.

    Однако в конце следующего года Сукарно поссорился с Пекином в связи с решением запретить китайским подданным вести торговлю за пределами крупных городов Индонезии. Могущественная Коммунистическая партия Индонезии протестовала против этого решения Сукарно, и он счел необходимым пойти с ней на примирение.

    28 декабря 1959 года Поуп был предан военному суду. Против него было выдвинуто обвинение в совершении шести бомбардировочных налетов по заданию мятежников и в убийстве двадцати трех индонезийцев, в том числе семнадцати военнослужащих. Высшей мерой наказания за это предусматривалась смертная казнь.

    На этом процессе, затянувшемся на четыре месяца, Поуп не признавал себя виновным. Он заявил, что совершил [151] лишь один боевой вылет — -18 мая. Другие вылеты, показывал он, были разведывательного или небоевого характера. В противовес утверждению, что он подписал контракт на сумму 10 тысяч долларов, он заявил, что получал лишь 200 долларов за вылет.

    Суду был представлен дневник, отобранный у Поупа при его пленении. В нем имелись подробные записи о различных бомбардировочных налетах. Поуп утверждал, что в записях перечислены вылеты не только его, но и всех летчиков, работавших на мятежников. Такой же ответ он давал, когда речь шла о показаниях, данных им до процесса; он подчеркивал, что отказался подписать протоколы предварительного следствия.

    На вопрос о действительных мотивах его прихода к мятежникам Поуп ответил: ?Ваша честь, я дерусь с коммунистами с двадцатидвухлетнего возраста — сначала в Корее, потом у Дьан Бьен Фу... Я не несу ответственности за смерть индонезийцев, вооруженных или безоружных. Я достаточно долго был мишенью для коммунистической прессы, которая требовала смертного приговора для меня?.

    29 апреля 1960 года суд вынес смертный приговор, но казалось маловероятным, что он будет приведен в исполнение.

    В ноябре Поуп обжаловал приговор, и, когда апелляционный суд подтвердил его, он перенес дело в верховный военный суд. Поуп 28 декабря обратился лично к Сукарно, когда тот совершал поездку по стране, но результаты были не особенно ободряющими, несмотря на перспективу улучшения отношений между Сукарно и Кеннеди, недавно избранным на пост президента.

    Через месяц после того как Кеннеди принял свой пост, Сукарно получил приглашение посетить Вашингтон. При посещении Вашингтона с официальным визитом в 1956 году индонезийский лидер был хорошо принят президентом Эйзенхауэром; осенью 1960 года, прибыв на сессию ООН, он с трудом добился второй встречи с Эйзенхауэром. В течение большей части своей поездки в Соединенные Штаты Сукарно чувствовал к себе пренебрежительное отношение. Приглашение Кеннеди польстило ему и обрадовало.

    Лидеры встретились в Белом доме: это было через неделю после событий в кубинском заливе Кочинос. [152] Встреча прошла довольно хорошо, но Кеннеди был смущен последней неудачной попыткой центрального разведывательного управления поднять кубинский народ на революцию.

    При этой встрече Кеннеди заметил одному из своих помощников: ?Ничего удивительного, что Сукарно не особенно нас любит. Ему приходится сидеть с людьми, которые пытались свергнуть его?.

    Однако было видно, что Сукарно все же хорошо расположен к новому правительству Кеннеди. В феврале следующего года Роберт Кеннеди во время визита доброй воли в Индонезию просил Сукарно освободить Поупа. (К этому времени уже наметились успехи в переговорах об освобождении пилота самолета У-2 Френсиса Пауэрса, и в Белом доме испытывали удовлетворение от того, что в отличие от пилота центрального разведывательного управления Пауэрса, который свободно рассказывал о своем хозяине, Поуп держал язык за зубами.)

    Первой реакцией Сукарно на просьбу Роберта Кеннеди был решительный отказ, но, когда министр юстиции США продолжал настаивать на своем, он согласился принять его просьбу во внимание. Спустя шесть месяцев, 2 июля 1962 года, Поуп без предупреждения был освобожден из заключения и взят в американское посольство для опроса послом и другими должностными лицами. Затем его на самолете отправили в Соединенные Штаты.

    В течение семи недель Поуп нигде не показывался, и до 22 августа госдепартамент не заявлял о его освобождении. Поуп настоял на том, чтобы его не подвергали секретному допросу, какому был подвергнут Пауэрс в центральном разведывательном управлении по его возвращении из России. Госдепартамент объяснял его упорное молчание тем, что Поуп просил держать в секрете факт его освобождения, чтобы иметь возможность в спокойной обстановке встретиться с семьей.

    4 декабря 1962 года Поуп покинул Соединенные Штаты, отправившись на работу в Южную авиатранспортную компанию. В Пентагоне эту компанию называли частным предприятием, занятым перевозкой грузов и пассажиров на внутренних линиях, соединяющих острова Дальнего Востока. Заграничный адрес этой компании был: Формоза, Тайбей, почтовый ящик 12124. [153]


Глава восьмая.

    Лаос. Воины — пацифисты

    Уинтроп Браун находился в Лаосе в качестве посла неполных три недели, когда придерживавшееся правой ориентации военное правительство, посаженное центральным разведывательным управлением ценой затраченных трехсот миллионов долларов, было свергнуто без единого выстрела двадцатишестилетним армейским капитаном Конг Ле.

    Браун, высокий, сухощавый, седовласый янки пятидесяти трех лет, был срочно переведен в Лаос из Нью-Дели; он лишь поверхностно был знаком с длительной и мучительной историей американского эксперимента в Лаосе. Однако даже быстрое ознакомление с обстановкой убедило его, что сотрудники центрального разведывательного управления и их союзники в Пентагоне ошиблись в своей оценке капитана Конг Ле.

    Молодой капитан — парашютист и его батальон из трехсот человек овладели Вьентьяном в результате переворота, совершенного утром 9 августа 1960 года. Три месяца этому батальону не платили жалованья, а ведь это была единственная воинская часть, используемая в боях. Конг Ле был оскорблен обидами, которые причинял ему режим генерала Фуми Носавана, поддерживаемый центральным разведывательным управлением. Конг Ле решил выступить против Фуми, пока он и его кабинет были вне города.

    Центральное разведывательное управление и американская военная миссия с ужасом наблюдали за происходящим. Они считали, что действия Конг Ле инспирированы коммунистами, несмотря на то что он провел много боев с частями прокоммунистического Патет Лао. Но посол Браун, бывший адвокат с Уолл-стрита, стремившийся придерживаться независимого взгляда на вещи, был склонен принять обученного американцами [154]

    парашютиста за такого человека, каким он и должен был быть: за прекрасного командира своей части, жившего со своими солдатами и питавшегося с ними из одной кухни; за патриота, уставшего от гражданской войны.

    ?Я воюю уже много лет, — заявил Конг Ле, — я убил много людей, но никогда не видел мертвого иностранца?.

    Лаос — страна пышной природы, устремленных ввысь гор, быстрых рек и зеленых долин. Это ?Страна миллиона слонов?; единственная товарная сельскохозяйственная культура — опиум; народ Лаоса на 85 процентов безграмотен.

    Почти все лаотянцы — буддисты, настроенные весьма миролюбиво. В бою они, к ужасу своих американских советников, привыкли стрелять выше цели, полагая, что противник будет поступать так же.

    В 1960 году главное, что привлекало рекрутов в армию Фуми Носавана, была денежная плата — 130 долларов в год, что вдвое превышает национальный доход на душу населения. Хотя помощь Соединенных Штатов достигала 25 долларов на каждого из двух миллионов жителей страны, жалованье военным — вот почти единственное, что доставалось из этих сумм на долю среднего лаотянца. Более трех четвертей американской помощи тратилось на обеспечение нужд современной моторизованной армии этой страны, не имевшей даже мощеных дорог. Все это, как определил Джон Фостер Даллес, было направлено, на то, чтобы превратить Лаос из страны нейтральной, уязвимой для левых идей, в военный бастион против коммунизма.

    Когда французы после безрезультатной восьмилетней войны в Индокитае ушли оттуда в 1954 году, в Лаосе было создано нейтралистское правительство во главе с принцем Суванна Фумой. Четыре года он был у власти, ведя безуспешную борьбу за подчинение центральному правительству двух провинций, находящихся под управлением коммунистически настроенных руководителей Патет Лао. Затем, в 1958 году, когда коммунисты одержали победу на выборах и появились признаки проникновения в страну северовьетнамцев, Суванна Фума ушел с поста главы правительства.

    К власти последовательно пришло несколько правительств правой ориентации, в которых генерал Фуми [155] Носаван проявил себя как сильная личность. Фуми удалось вытеснить с поста премьера Фуи Сананиконе, способного человека с передовыми идеями, который хотя и не был настроен прокоммунистически, но для центрального разведывательного управления имел слишком независимые взгляды. Его заменил Тяо Сомсанит — вполне податливый политик.

    Затем Фуми Носаван провел фальсифицированные выборы, не допустив к власти ни одного представителя Патет Лао, и на длительное время забрал себе власть, которую американцы щедро финансировали. Даже переворот, осуществленный Конг Ле, не смог лишить Фуми Носавана надежд на постоянный приток новых средств.

    Он все еще имел свои войска на юге страны, и был непоколебимо уверен, что Соединенные Штаты опять поставят его у власти. Эта его уверенность покоилась на том, что центральное разведывательное управление через своего человека поддерживало с ним личный контакт. Этим человеком был Джек Хейзи, бывший сотрудник управления стратегических служб, служивший ранее во французском иностранном легионе.

    Несоответствие между официально провозглашенной политикой США по лаосскому вопросу и тайно проводимыми мероприятиями ЦРУ особенно отчетливо проявилось летом 1960 года. Вскоре после того как Фуми Носаван и его марионетка-премьер были прогнаны, Конг Ле призвал опять Суванна Фуму и поручил ему сформировать коалиционное правительство. Чтобы уменьшить вероятность разногласий, Суванна Фума пригласил Фуми Носавана войти в правительство в качестве заместителя премьер-министра и министра обороны.

    Посол Браун телеграфировал в Вашингтон, настаивая на безоговорочной поддержке нового правительства Суванна Фумы. Однако центральное разведывательное управление и госдепартамент решили держаться в стороне от этого правительства: было объявлено об официальном признании Суванна Фумы, но в то же время США продолжали оказывать существенную поддержку Фуми Носавану. Это способствовало укреплению уверенности Фуми Носавана в том, что центральное разведывательное управление и американская военная миссия, в конце концов, вернут его к власти.

    Браун считал, что пользуется полной поддержкой резидента [156] центрального разведывательного управления Гордона Иоргенсена и руководителей военной миссии, но политика Вашингтона ставила посла в затруднительное положение. Он пытался добиться положительных результатов, поэтому стремился выяснить у Суванна Фумы, возражает ли он против продолжающейся поддержки Фуми Носавана Соединенными Штатами.

    Премьер-министр ответил, что не возражает, если только эта помощь не будет использована против его правительства. Тогда Браун направил своих эмиссаров к Фуми Носавану, чтобы заверить его, что Суванна Фума не собирается лишать его американской помощи, и уговорить вернуться во Вьентьян для переговоров. Но этот человек, пользовавшийся доверием центрального разведывательного управления и Пентагона за свои боевые качества, боялся подвергать себя риску за пределами своей тщательно охраняемой штаб-квартиры. Ворожей как-то предсказал ему насильственную смерть, и он даже в обстановке максимальной безопасности во время дипломатических встреч всегда носил пулезащитный жилет.

    Поскольку Фуми Носаван проявил непримиримость, Суванна Фума начал сомневаться в своей способности продолжать руководить страной. В середине сентября он посетил послов западных держав и предупредил, что нуждается в поддержке армии. ?Я окончательно утрачиваю способность руководить страной?, — заявил он им.

    Правительство Суванна Фумы испытывало, кроме того, острую нужду в рисе и нефти, снабжение которыми было прервано блокадой, проводимой другом Фуми Носавана таиландским премьер-министром Танаратом. Из Вашингтона сообщили, что просили Танарага снять блокаду, но нехватки по-прежнему продолжали одолевать Суванна Фуму.

    В начале октября бывший посол в Лаосе, а во время событий — помощник государственного секретаря по дальневосточным делам Грехем Парсонс прилетел во Вьентьян и потребовал, чтобы Суванна Фума разорвал отношения с Патет Лао. Это означало, что нейтралистское правительство должно перестать быть нейтралистским, Суванна Фума отклонил это требование. Тогда в Лаос прибыла миссия Пентагона для ведения секретных переговоров с генералом Фуми Носаваном. В состав [157] этой миссии вошел помощник министра обороны по международным делам Джон Ирвин.

    Суванна Фума пришел к заключению, что Соединенные Штаты перестают оказывать поддержку нейтралистскому правительству и опять всей своей мощью начинают поддерживать Фуми Носавана; В начале декабря он в последний раз и по-прежнему безуспешно обратился к Брауну с просьбой помочь рисом и нефтью.

    9 декабря генерал Фуми Носаван приказал своим войскам двигаться на север; 18 декабря его войска вновь вступили во Вьентьян. Суванна Фума бежал в Камбоджу, а Конг Ле отступил на север, передав по пути войскам Патет Лао почти десять тысяч американских винтовок.

    Фуми Носаван быстро создал правительство во главе с принцем Бун Умом. Несмотря на свои недавние военные успехи, Фуми Носаван не преследовал Конг Ле. Наоборот, он возвратился на юг, откуда пришел. Ему никогда не приходилось находиться ближе восьмидесяти километров от линии фронта, и он не видел необходимости нарушать эту традицию.

    В начале 1961 года Конг Ле захватил стратегически важную Долину Кувшинов и получил в свои руки аэродром в восьмидесяти километрах от границы Северного Вьетнама.

    К моменту вступления Кеннеди на пост президента обстановка в Лаосе сложилась так, что, казалось, только ввод американских войск может помешать Патет Лао захватить Вьентьян и долину реки Меконг, отрезав Лаос от Таиланда. 19 января, когда Кеннеди впервые заслушал доклад о Лаосе, бывший президент Эйзенхауэр и министр обороны Томас Гейтс именно в таком духе информировали его. Эйзенхауэр выразил сожаление, что оставил это дело незавершенным.

    Одним из первых официальных шагов Кеннеди было указание разработать план спасения Лаоса. Его военные советники рекомендовали на основе СЕАТО создать объединенные силы с участием американских войск, которые взяли бы на себя оборону Вьентьяна. Идея этой рекомендации заключалась в том, чтобы освободить армию генерала Фуми Носавана и дать ей возможность полностью взять на себя ведение кампании в Долине Кувшинов. [158]

    Не приняв еще окончательного решения по этой рекомендации, Кеннеди приказал подтянуть 7-й флот в воды, омывающие Лаос, и обещал Фуми Носавану новую, существенную поддержку, если его войска проявят решимость вести боевые действия.

    Однако в начале марта отряд королевской армии был легко выбит с важной позиции, господствовавшей над главным шоссе в Северном Лаосе. Новое правительство Кеннеди в связи с этим с самого начала стало скептически относиться к Фуми Носавану.

    План оккупации Вьентьяна силами союзных государств не получил поддержки, так как Англия, Франция и другие страны СЕАТО (за исключением Таиланда) отказались выделить свои войска. Кроме того, президент не смог получить заверение от комитета начальников штабов в том, что американские силы будут в состоянии спасти Лаос, не прибегая к применению тактического ядерного оружия.

    23 марта, выступая на пресс-конференции, Кеннеди заявил, что западные державы будут ?вынуждены рассмотреть вопрос об ответных действиях?, если наступление коммунистов в Лаосе будет продолжаться. Это был довольно ясный намек на то, что Соединенные Штаты готовы предпринять вооруженную интервенцию. Однако частным образом президент заявил Гарриману, что он решительно не хочет ставить себя перед необходимостью прибегать к помощи войск, что он хочет добиться решения стоящей перед ним проблемы политическими средствами.

    1 апреля русские в принципе согласились с английским предложением добиться прекращения боевых действий. В следующем месяце в Женеве открылась конференция четырнадцати стран по Лаосу. В июне в Вене единственным согласованным вопросом было решение добиваться того, чтобы Лаос остался нейтральным и независимым.

    В ноябре в Женеве были выработаны основы соглашения: надлежало создать нейтралистское правительство во главе с Суванна Фумой, в состав которого должны были войти представители трех ориентации: прозападные роялисты, нейтралисты и представители прокоммунистического Патет Лао. [159]

    Однако Фуми Носаван снова стал чинить препятствия. Он отказался оставить посты министра обороны и внутренних дел, как было решено в Женеве. При этом он исходил из того, что, если он будет держаться достаточно долго, центральное разведывательное управление и Пентагон опять придут его спасать. Президент Кеннеди в частном послании осуждал его, но Фуми Носаван упорно отказывался уступить. Разве ему в 1960 году не говорили, что Соединенные Штаты полны решимости отстаивать его участие в коалиционном правительстве Суванна Фумы? И в конце концов разве центральное разведывательное управление и Пентагон не оказывали ему поддержки, чтобы вернуть его к власти? И разве они не продолжают его поддерживать и теперь, как в 1960 году?

    В Вашингтоне не были склонны сразу отозвать людей центрального разведывательного управления из Лаоса. Поспешные действия могли бы лишь умалить престиж и эффективность работы этого управления.

    Однако Фуми Носаван оказался настолько неподатливым, что Маккоун, действуя по совету Гарримана, в начале 1962 года приказал Хейзи покинуть страну. Тем не менее, надежды Фуми Носавана на поддержку его центральным разведывательным управлением были настолько сильны, что его нельзя было поколебать даже после того, как США в феврале 1962 года урезали финансовую помощь его правительству.

    Весной 1962 года Фуми Носаван начал сильно укреплять Нам Та — форпост, расположенный в глубине территории Патет Лао, в тридцати пяти километрах от китайской границы. Посол Браун предупредил его, что эта мера носит провокационный характер и что королевские войска дислоцируются настолько неудачно, что могут явиться выгодным объектом для сил Патет Лао.

    В мае оказалось, что предостережения Брауна сбываются. Коммунисты предприняли ответные меры: они нанесли удар по Нам Та и обратили войска Фуми Носавана в беспорядочное бегство. Два его генерала на джипах сбежали в Таиланд.

    Разгром у Нам Та убедил Фуми Носавана, что он не может справиться с положением собственными силами; силы Патет Лао были уже близки к окончательной победе, цо были задержаны, когда пятитысячная группировка [160] американских войск, созданная по приказу Кеннеди, 15 мая заняла позиции в Таиланде у границы с Лаосом.

    11 июня три политические группировки Лаоса наконец достигли договоренности о создании коалиционного правительства, а 23 июля были подписаны Женевские соглашения по Лаосу. В октябре Соединенные Штаты отозвали 666 своих советников, находившихся в армии Фуми Носавана.

    Творцы американской политики все больше убеждались в том, что Лаос не является подходящим плацдармом, на который американцы могли бы опираться в своей политике в Юго-Восточной Азии. Правительство Кеннеди пришло к заключению, что большая часть этой страны, особенно ее северные районы, не представляет интереса. Однако некоторые районы, как полагали, следовало удерживать любой ценой: такими районами были столица страны Вьентьян и долина реки Меконг. Правительство Кеннеди высказалось против использования для этой цели крупных сил американских войск.

    На случай если нейтралистское правительство оказалось бы близким к полному краху, американский план, как подчеркивал Дин Раск в своем выступлении перед руководителями Пентагона, предусматривал ввод во Вьентьян умеренного количества американских войск.

    Цель такого мероприятия заключалась бы в том, чтобы вызвать соответствующие дипломатические шаги в духе Женевских соглашений по Лаосу. Если бы этой цели достигнуть не удалось, Соединенные Штаты должны были бы проявить готовность к нанесению удара по Северному Вьетнаму, что явилось бы свидетельством того, что дальнейшее наступление коммунистов в Лаосе будет связано с риском большой войны.

    Получилось так, что к началу 1964 года, после десяти лет унизительных неудач, после того как было затрачено почти полмиллиарда долларов, политика Соединенных Штатов завершила свой полный круг: в течение пятидесятых годов Суванна Фума и его план создания нейтралистского правительства встречали противодействие всей мощи невидимого правительства; теперь же Соединенные Штаты готовы были согласиться даже на нечто меньшее в сравнении с тем, что пять лет назад могло быть достигнуто при гораздо меньших затратах. [161]


Глава девятая.

    Тайная война во Вьетнаме

    Свержением и убийством Нго Динь Дьема в результате военного путча 1 ноября 1963 года завершился десятилетний период деятельности невидимого правительства, насыщенный кровопролитиями и разочарованиями.

    Почти десять лет теснейшие узы связывали Дьема с работниками разведки и агентами Пентагона, ЦРУ и государственного департамента, использовавшими его как орудие борьбы с коммунизмом во Вьетнаме. Однако репрессии, с которыми в последние месяцы своего пребывания у власти католик Дьем обрушился на буддистов, составляющих большинство населения Вьетнама, вызвали в стране восстание, и невидимое правительство было вынуждено пересмотреть политику безоговорочной поддержки диктатора. Теперь, после устранения Дьема, его сторонники открыто обвиняли в случившемся те самые американские ведомства, которые так долго помогали ему удерживаться у власти.

    В первое время невидимое правительство возлагало на Дьема большие надежды. В 1954 году пятидесятитрехлетний толстяк-аристократ Дьем возвратился из добровольного изгнания, чтобы стать премьер-министром при императоре Бао Дае. В начале тридцатых годов он уже занимал пост министра внутренних дел в одном из кабинетов Бао Дая, но, обнаружив, что правительство — это всего-навсего французская марионетка, ушел в отставку. Во время второй мировой войны [162] японцы дважды предлагали Дьему стать премьер-министром, однако в обоих случаях он отказался.

    После окончания войны и возвращения французов Дьем возобновил свою антифранцузскую деятельность. В 1950 году он покинул страну и в конце концов поселился в Мериноллской семинарии в Лейквуде, штат Нью-Джерси (в детстве Дьем одно время готовился стать священником). Он вел кампанию против американской помощи французам в Индокитае и постоянно подчеркивал, какую опасность представляет лидер коммунистических партизан в Северном Вьетнаме Хо Ши Мин.

    Вскоре после возвращения Дьема во Вьетнам французская армия была разгромлена под Дьен-Бьен-Фу. Казалось, победа коммунистов в Индокитае предрешена. Президент Эйзенхауэр, осведомленный о популярности Хо Ши Мина {40}, искал человека, способного возглавить борьбу с коммунистами.

    И Эйзенхауэр, и Джон Фостер Даллес находились в то время под впечатлением, которое произвела на них успешная кампания Района Магсайсая против партизан на Филиппинах. Полагая, что с помощью подобной тактики можно добиться успеха и во Вьетнаме, они решили заслушать полковника Лансдейла — главного руководителя мероприятий ЦРУ по оказанию помощи Магсайсаю.

    Вызванный с Филиппин, Лансдейл выступил с докладом на специальном совещании работников разведывательных и внешнеполитических учреждений, где присутствовал и Фостер Даллес. Здесь же, на совещании, Лансдейл, по существу, получил санкцию Даллеса найти во Вьетнаме пользующегося популярностью лидера, которому невидимое правительство могло бы оказать поддержку.

    Лансдейл прибыл в Сайгон сразу же после падения Дьен-Бьен-Фу и обнаружил здесь полнейший хаос в политическом и в военном отношении. Изучив мнение представителей различных кругов как в столице, так и вообще в стране, он пришел к выводу, что единственным [163] человеком, который может рассчитывать на какую-то поддержку в своих усилиях спасти положение, является Дьем. Частые, почти ежедневные встречи этих двух людей были посвящены выработке сложных планов укрепления существующего режима. Лансдейл действовал более или менее независимо от американской миссии в Сайгоне и связь с Вашингтоном поддерживал по каналам ЦРУ (оно содержит в Сайгоне обширную резидентуру).

    Деятельность Лансдейла во Вьетнаме вызвала противоречивые оценки. Одним он казался наиболее достойным представителем своей страны за границей, человеком, понимающим нужды народа и усердно пытающимся ему помочь. Другие видели в нем того самого простака, который, не разбираясь в нравах и обычаях чужой страны, способствует кровопролитию и хаосу; именно с такого Лансдейла Грехем Грин нарисовал портрет своего главного героя в ?Тихом американце?.

    Лансдейл с головой ушел во вьетнамские интриги. Осенью 1954 года он узнал, что группа высокопоставленных вьетнамских офицеров готовит путч против Дьема, и доложил об этом в Вашингтон. Эйзенхауэр немедленно направил в Сайгон в качестве своего личного представителя бывшего начальника штаба армии США генерала Лоутона Коллинса, поручив ему оказать Дьему необходимую помощь в ликвидации готовящегося мятежа.

    Путч удалось предотвратить, что не помешало Коллинсу весьма скептически оценить прочность режима Дьема. Он положительно отнесся к идее коалиционного правительства с включением в него представителей всех кругов, пользующихся влиянием в стране. Инициаторами такого предложения выступили французы, прибегавшие к различным маневрам, чтобы спасти свое слабеющее влияние на индокитайские дела.

    Весной 1955 года Дьем выступил против секты Бин Ксыен, под контролем которой находилась сайгонская полиция. Он отдал своим войскам приказ занять район города, где находились принадлежавшие секте игорные и опиумные притоны и дома терпимости. Однако подразделения французской армии, еще не успевшие к тому времени эвакуироваться, получили распоряжение воспрепятствовать проведению операции якобы во имя [164] сохранения порядка и предотвращения кровопролития; Коллинс поддержал французов, и между сторонами был провозглашен мир.

    Через представительство ЦРУ Лаисдейл направил в Вашингтон решительный протест против решения Коллинса, утверждая, что борьба Дьема с сектой Бин Ксыен находит в народе широкую поддержку. Вместе с тем он отверг опасения Коллинса и американской военной разведки, будто войска могут восстать против Дьема.

    Коллинс выехал в Вашингтон для консультации и вернулся в Сайгон в полной уверенности, что его точка зрения нашла понимание у правительства США. Однако в его отсутствие Лансдейл сумел добиться одобрения своей политики поддержки Дьема. Коллинс пришел в ярость, когда узнал об этом, и обвинил Лансдейла в бунте. Но жребий был брошен. Уверенный в благосклонности правительства США, Дьем разгромил Бин Ксыен, а заодно и другие полувоенные секты.

    Затем по настоянию Лансдейла Дьем согласился провести референдум, чтобы тем самым придать своему режиму видимость законности. Голосующим было предложено сделать выбор между Дьемом и скомпрометированной французской марионеткой императором Бао Даем. 23 октября 1955 года Дьем собрал 98 процентов голосов и был провозглашен президентом Вьетнама. Его брату Нго Динь Ню была отведена роль официального политического стратега нового режима.

    Таким образом, в Южном Вьетнаме установилось относительное спокойствие. Однако Дьем и Ню запретили оппозиционные партии, хотя Лансдейл предупреждал, что это приведет лишь к усилению конспиративной деятельности и к новому напряжению обстановки в стране.

    Лансдейл специально выезжал в Вашингтон, где тщетно пытался убедить братьев Даллес в необходимости заставить Дьема пойти на некоторые политические реформы в Южном Вьетнаме. Ему заявили, что только Дьем может помешать захвату власти коммунистами и что поэтому ему нужно оказывать неограниченную поддержку.

    Вскоре после того как предложения Лансдейла были отклонены, кончилось и его влияние как неофициального эмиссара невидимого правительства во Вьетнаме, а роль посредников между невидимым правительством [165] и режимом Дьема взяли на себя работники ЦРУ. Один из них получил задание связаться с Ню; так было положено начало теснейшим отношениям между ЦРУ и братом диктатора — отношениям, которым предстояло продержаться до 1963 года.

    В последующие годы Соединенные Штаты продолжали оказывать режиму Дьема все более усиливающуюся поддержку и в 1955–1960 годах предоставили ему военную и экономическую помощь на сумму свыше миллиарда долларов. Однако поистине всеобъемлющей эта поддержка стала лишь в 1961 году.

    В первые годы пребывания Дьема у власти коммунистический Вьетконг проводил против него лишь незначительные партизанские операции, но начиная с 1959 года масштабы кампании резко расширились. Это истолковывалось двояко. Представители государственного департамента утверждали, что Дьем осуществлял в стране политическое и экономическое чудо, чего коммунисты не могли допустить, поскольку сравнение с положением дел в Северном Вьетнаме оказывалось не в их пользу {41}.

    Критики Дьема выдвинули другое объяснение. По их утверждениям, недовольство репрессиями Дьема охватило самые широкие массы народа, и коммунисты решили использовать эту благоприятную обстановку для всемерной активизации своей деятельности. В 1960 году к такому же решению пришла группа молодых, недовольных армейских офицеров; они попытались поднять мятеж, но Дьем без особого труда расправился с заговорщиками {42}.

    И все же к 1961 году положение настолько ухудшилось, что правительство Дьема сохраняло власть лишь над одной третью территории Южного Вьетнама. [166]

    В мае того же года президент Кеннеди направил в Сайгон вице-президента Джонсона. 13 мая Джонсон и Дьем опубликовали совместное коммюнике, в котором говорилось об усилении и ускорении помощи Вьетнаму. Соединенные Штаты согласились оплатить расходы, связанные с увеличением вьетнамской армии со 150 до 170 тысяч человек, обязались экипировать и содержать гражданскую гвардию (военизированную полицию) численностью 68 тысяч человек и семидесятитысячный корпус самообороны.

    Тем временем части Вьетконга продолжали успешно продвигаться вперед, и в октябре 1961 года Кеннеди направил во Вьетнам генерала Максуэлла Тэйлора для ?квалифицированной военной оценки? обстановки и определения мер для спасения положения.

    Тэйлор рекомендовал дальнейшее, еще более значительное увеличение военной помощи Дьему и высказался за неотложное проведение реформ в армии; он отметил, что высшее командование чересчур активно вмешивается в политическую жизнь страны, что командиры действующих частей лишены нужной самостоятельности и что существует дискриминация младших офицеров по политическим и религиозным мотивам. Дьем уклонился от осуществления рекомендованных Тэйлором реформ и дал понять, что может найти другой источник поддержки. Однако 7 декабря он обратился за помощью к Соединенным Штатам и вновь не получил отказа.

    Помощь эта была обещана без ограничения как в отношении денежных сумм, так и персонала. Фактически Соединенные Штаты взяли на себя обязательство осуществить крупное наращивание сил и средств для необъявленной войны. В то же время правительство позаботилось о сохранении тайны намеченных мероприятий — возможно потому, что они означали нарушение Женевских соглашений {43}, или потому, что они могли [167] вызвать нежелательный политический резонанс внутри США, когда там станет известно, что американцев направляют в Азию для участия в новой войне.

    8 февраля 1962 года в США было создано управление иностранной военной помощи. К тому времени во Вьетнаме находилось уже около четырех тысяч американских военнослужащих. Однако Пентагон, отказываясь сообщать точные сведения о количестве американских военных в этой стране, вместе с тем намекал, что США придерживаются установленного Женевскими соглашениями лимита в 685 человек.

    Тысячи солдат отправлялись во Вьетнам, а министерство обороны продолжало повторять все ту же ложь. Лишь в июне контр-адмирал Лютер (Пиклс) Гейнц, занимавшийся в Пентагоне координированием этих операций, разрешил сообщить прессе, что во Вьетнаме ?временно? находится несколько тысяч американских военнослужащих.

    Первые официальные сведения дал Макнамара в январе 1963 года. В своих показаниях конгрессу он подтвердил, что во Вьетнаме находится одиннадцать тысяч солдат. Однако уже вскоре Пентагон вновь перешел к общим словам. В июле того же года, когда представителя Пентагона попросили прокомментировать поступавшие из Сайгона сообщения о наличии там четырнадцати тысяч солдат, он уклончиво ответил: ?Примерно так?.

    Столь же усердно Пентагон пытался скрывать участие американских военнослужащих в боях — тот факт, что они руководили там воинскими частями, управляли вертолетами и самолетами. Официальная версия состояла в том, что американцы находятся во Вьетнаме исключительно как ?советники и инструкторы?. Представители Пентагона заверяли, что американские солдаты стреляют только в порядке самообороны, хотя сообщения очевидцев рисовали совершенно иную картину.

    В своем стремлении отрицать очевидную истину офицеры службы общественной информации доходили до абсурда. Так, например, когда по реке Сайгон поднимался набитый вертолетами авианосец, один офицер заявил: ?Никакого авианосца я не вижу?. [168] Это было далеко не все, чего не хотели видеть.

    В 1961 году без лишнего шума началась кампания, в результате которой 90 процентов пятнадцатимиллионного населения Южного Вьетнама должно было переселиться в одиннадцать тысяч стратегических деревень. Эта программа, составленная по образцу системы ?новых деревень?, примененной англичанами во время борьбы с партизанами в Малайе, была рассчитана на защиту крестьян от террора Вьетконга {44}.

    Заслугу внедрения во Вьетнаме идеи стратегических деревень присваивали себе многие, в том числе и Ню, который заявил, что он проводил ее в жизнь с благословения ЦРУ (осуществлением этой программы для управления международного развития занимался бывший сотрудник ЦРУ). К 1964 году на бумаге значилось, что свыше трех четвертей вьетнамцев проживает в стратегических деревнях и, следовательно, находится под их защитой. Однако многие крестьяне были переселены в эти деревни насильственно, а во многие форты коммунисты легко проникали.

    Кроме того, коммунистам удалось сохранить контроль над путями, по которым они получали снабжение из Северного Вьетнама. Конечно, партизаны Вьетконга оснащались преимущественно за счет захваченного ими американского оружия, но кое-что они получали и через занятую коммунистами часть территории Лаоса, граничащую как с Северным, так и с Южным Вьетнамом.

    Для перехвата этих маршрутов снабжения ЦРУ решило подготовить разведывательные и пограничные отряды из людей отсталого горного племени, которых убедили сменить копья и луки на современное оружие, в том числе на шведские автоматы ?Шнейзер?.

    С 1961 до начала 1963 года затраты на обучение горцев возросли со 150 тысяч до 4,5 миллиона долларов.

    ЦРУ удалось в значительной мере блокировать границу, однако создавшаяся ситуация напоминала историю [169] с троянским конем. Предполагается, что процентов десять обученных горцев являются сторонниками Вьетконга, и вьетнамцы не скрывают своих опасений по поводу того, что горцы в конце концов используют полученное ими современное оружие не против Вьетконга, а против них.

    Обучение горцев проводилось десантно-диверсионными войсками вьетнамской армии — отборными подразделениями, сформированными ЦРУ по типу так называемых специальных войск американской армии. Эти части были созданы центральным разведывательным управлением еще задолго до начавшегося в 1961 году наращивания сил во Вьетнаме, причем на их содержание американцы расходовали три миллиона долларов в год.

    Части проходили десантную и разведывательно-диверсионную подготовку и первоначально предназначались для заброски в Лаос и Северный Вьетнам, однако попали под контроль Ню, и их держали в Сайгоне для защиты режима.

    К 1963 году во Вьетнаме находилось уже свыше шестнадцати тысяч американских военнослужащих. Стоимость американской помощи достигла трех миллиардов долларов, что составляло около полутора миллионов долларов в день. Несмотря на широкое недовольство народа правлением Дьема, правительство Вьетнама заявляло о своей уверенности в близкой победе.

    В феврале 1962 года два летчика вьетнамских ВВС сбросили бомбы на дворец Дьема. Однако государственный департамент не придал этому значения. ?Вопрос о степени народной поддержки, которой пользуется Дьем, — заявил он, — должен рассматриваться с учетом того, какой народной поддержкой располагают его противники. Участники всех последних попыток свергнуть Дьема в 1960 и в 1962 годах, предпринятых некоммунистами, видимо, не пользовались сколько-нибудь широкой поддержкой народа?.

    Командующий вооруженными силами США на Тихом океане адмирал Гарри Фелт предсказал, что южные вьетнамцы восторжествуют над коммунистами в 1966 году. Всего лишь за месяц до свержения Дьема президент Кеннеди и совет национальной безопасности США заявили, что ?стоящая перед США военная задача может быть выполнена к концу 1965 года?. [170]

    Однако раздавались и скептические голоса. В 1963 году сенатор Майк Мэнсфилд после возвращения из поездки во Вьетнам заявил: ?Особое беспокойство вызывает тот факт, что в настоящее время, как и раньше (в 1955 году), Вьетнам находится, видимо, в самом начале борьбы с серьезными внутренними проблемами. Все трудности, существовавшие в 1955 году, впрочем, как и надежда и желание устранить их... остаются и сейчас, если не усложнились еще больше?.

    Американские солдаты, утопавшие в грязи рисовых полей, выражались более определенно: ?Победить мы не можем, но и проигрывать сегодня необязательно?.

    Таким образом, для многих находившихся во Вьетнаме американцев не являлось секретом, что Дьем быстро теряет и без того весьма незначительную поддержку среди населения. Недовольство приняло открытые формы 8 мая 1963 года в родном городе Дьема Гуэ, где буддисты устроили демонстрацию в знак протеста против запрещения вывешивать свои флаги.

    Войска Дьема открыли огонь и убили девять демонстрантов. Буддийские монахи, стремясь привлечь внимание мировой общественности, провели в ответ ряд сенсационных публичных самосожжений. Невестка Дьема, мадам Ню, высмеяла эти самоубийства и охарактеризовала их как инспирируемые определенными политическими кругами ?спектакли монашеского самоподжаривания?.

    Дьему в частном порядке было заявлено, что Соединенные Штаты осудят его отношение к буддистам, если он не рассмотрит их жалобы в благожелательном духе.

    Но внешне все оставалось по-прежнему, словно Соединенные Штаты поддерживали политику репрессий против буддистов. 2 августа по распоряжению Ню войска совершили налет на буддийские пагоды. Во время жестокой расправы солдаты, содержавшиеся, как было известно многим вьетнамцам, на средства центрального разведывательного управления, арестовали сотни, убили и ранили десятки буддистов.

    Сразу же после этих налетов в Сайгон прибыл новый посол, бывший кандидат республиканцев на пост вице-президента Генри Кэбот Лодж, сменивший Фредерика Нолтинга, который был тесно связан с режимом Дьема. Лодж сразу же дал понять Дьему, что Соединенные [171]

    Штаты не хотели бы видеть его брата и мадам Ню у власти.

    После почти целого десятилетия безоговорочной поддержки США теперь пересматривали свое отношение к режиму Дьема.

    Хотя ЦРУ и решило выплатить в сентябре на содержание частей особого назначения субсидию в 250 тысяч долларов, однако на октябрь выдача была аннулирована. 4 октября по требованию Лоджа в Вашингтон был отозван резидент ЦРУ в Сайгоне Джон Ричардсон.

    Ричардсон поддерживал связь между Ню и центральным разведывательным управлением. Вместе с тем он находился в тесных отношениях с большинством сановников правительства Дьема, а также с тайной полицией. Из своего маленького кабинета на втором этаже здания американского посольства Ричардсон руководил многообразной деятельностью ЦРУ во Вьетнаме. Сторонник жесткой политики, Ричардсон пренебрежительно относился к противникам Дьема и как бы вобрал в себя всю решимость невидимого правительства поддерживать существующий режим. До тех пор пока он оставался во Вьетнаме, не только Дьем, но и его противники были абсолютно убеждены, что политика США в Южном Вьетнаме не изменится.

    Отзыв Ричардсона многие расценили как доказательство того, что ЦРУ действовало во Вьетнаме самостоятельно, в нарушение распоряжений Вашингтона. Но на пресс-конференции 9 октября президент Кеннеди рассеял эту иллюзию, заявив, что ?ЦРУ действовало не самостоятельно, а под строгим контролем?. Из заявления следовало, что отзыв Ричардсона вовсе не является наказанием за неподчинение, а свидетельствует об изменении политики.

    Такой же вывод сделал и Ню. 17 октября он публично обвинил ЦРУ в том, что оно совместно с буддистами готовило свержение правительства. ?Агенты ЦРУ, — сказал он, - часто встречались с буддистами и убеждали их совершить переворот. Я не могу понять, почему центральное разведывательное управление, до сих пор поддерживавшее осуществление программы победы, вдруг полностью изменило свой курс?.

    Путч против правительства произошел 1 ноября, но был осуществлен армией, а не буддистами. Дьем и Ню [172] были убиты. Соединенные Штаты отрицали какую бы то ни было причастность к перевороту и к смерти Дьема и Ню. Однако мадам Ню, находившаяся в то время в Соединенных Штатах, ожесточенно нападала на правительство Кеннеди. Она не скрывала своего убеждения, что ее муж и зять были предательски убиты с официального или неофициального благословения американского правительства. ?Никто, — заявила она, — серьезно не поверит в заявление о непричастности американцев к теперешнему положению во Вьетнаме?.

    Соединенные Штаты вновь утверждали, что они не имеют никакого отношения к событиям, и все же, по меньшей мере, один известный американец не мог скрыть своего беспокойства. Президент Эйзенхауэр в связи с предполагаемым выдвижением республиканцами кандидатуры посла Лоджа на пост президента на выборах 1964 года пытался получить определенные заверения. ?Генерал Эйзенхауэр хотел бы получить разъяснение по одному важнейшему вопросу, — писал Феликс Белэйр в газете ?Нью-Йорк таймс? 7 декабря 1963 года. — Он хотел бы узнать у посла, не сможет ли кто-нибудь обвинить Лоджа в прямой или косвенной ответственности за убийство президента Южного Вьетнама Нго Динь Дьема и его брата Нго Динь Ню.

    Мистер Лодж определенно заявил, что он опасался за их жизнь в случае успеха военного переворота в стране. По его словам, он может привести неоспоримые доказательства того, что дважды предлагал им убежище в посольстве США, однако президент Дьем от своего имени и от имени своего брата в обоих случаях отклонил эти предложения?.

    Примечательным в этом сообщении является утверждение, что президент Эйзенхауэр счел нужным наводить подобные справки. Уж кто-кто, а бывший президент прекрасно осведомлен о тактике и методах работы невидимого правительства. [173]


Глава десятая.

    ?Банановый переворот? в Гватемале

    ?Ну, ребята, — сказал посол Джон Перифуа собравшимся сотрудникам, — завтра в это время мы будем веселиться от души!?

    Дело происходило 18 июня 1954 года в американском посольстве на улице Октава в городе Гватемала, а неподобающее послу заявление отчетливо вспомнил впоследствии один из очевидцев событий. Против правительства президента Хакобо Арбенса Гусмана, в котором главенствовали коммунисты, начался организованный центральным разведывательным управлением мятеж. В тот день полковник Карлос Кастильо-Армас, эмигрант из Гватемалы, прошедший соответствующую подготовку в США, с отрядом в сто пятьдесят человек пересек границу между Гватемалой и Гондурасом. Началось вторжение. Оно было заблаговременно одобрено президентом Эйзенхауэром.

    Перифуа, упрямый человек с тихим голосом, уроженец Южной Каролины, оказался слишком большим оптимистом. Обещанное им веселье по случаю свержения Арбенса пришлось отсрочить на две недели. Путч, который по плану ЦРУ должен был завершиться в течение одной ночи, длился двенадцать трудных дней. За это время Перифуа успел с головой погрузиться в закулисные интриги центрального разведывательного управления, а президент Соединенных Штатов, вопреки возражениям государственного департамента, нашел нужным секретно послать в Гватемалу еще три самолета-истребителя, [174] чтобы предотвратить провал организованного ЦРУ ?бананового переворота?.

    В отличие от попытки вторжения на Кубу Гватемальская операция 1954 года закончилась успешно. Наряду с тем, что произошло годом раньше в Иране, операция в Гватемале пополнила собой список первых успехов ЦРУ в деле свержения неугодных правительств.

    Кое-кто из причастных к ней лиц начал со временем открыто говорить об этом.

    10 июня 1963 года в Вашингтоне Дуайт Эйзенхауэр выступил с весьма знаменательной речью, которая осталась почти не замеченной. Бывший президент, по существу, впервые подтвердил, что в 1954 году Соединенные Штаты свергли правительство Гватемалы. ?Было время, — сказал он, — когда в Центральной Америке мы оказались прямо-таки в отчаянном положении — по крайней мере, так нам казалось. Нам нужно было разделаться с пришедшим к власти коммунистическим правительством. Наши первые попытки в результате простой случайности оказались неудачными, а обстоятельства требовали нашей немедленной помощи антикоммунистическим силам?.

    Эйзенхауэр не упомянул, что речь шла именно о Гватемале, однако это было и без того ясно, особенно потому, что рядом с ним в этот момент находился Аллен Даллес — бывший начальник ЦРУ.

    Эйзенхауэр имел в виду следующее. Спустя четыре дня после хвастливого заявления Перифуа перед сотрудниками посольства в Гватемале Эйзенхауэру доложили, что и без того немногочисленную авиацию ЦРУ постигло несчастье. Она насчитывала всего несколько самолетов Р-47 ?Тандерболт?, и один из них был сбит во время налета, а другой потерпел аварию. Занималась же она тем, что бомбила город Гватемала, поторапливая Арбенса освободить президентский дворец.

    Аллен Даллес немедленно потребовал новых самолетов, чем поверг в ужас помощника государственного секретаря по делам Латинской Америки Генри Голланда. Одно дело — давать ЦРУ самолеты для Кастильо-Армаса до фактического начала вторжения; другое, как считал Голланд, — поставлять их сейчас, что подтверждало бы крайне нежелательное для Соединенных Штатов [175] обвинение во вмешательстве в дела латиноамериканских стран. Голланд доказывал, что действия президента неминуемо получат огласку.

    По мнению Аллена Даллеса, было уже поздно останавливаться на полпути. Тщательная подготовка возглавляемого Кастильо-Армасом вторжения велась в течение многих месяцев. Американский летчик-истребитель, участвовавший во второй мировой войне, Джерри Фред Делерм, пилотировавший теперь один из самолетов ЦРУ, совершал успешные налеты на Гватемалу.

    В полдень в Белом доме состоялось специальное совещание для обсуждения вопроса о самолетах. ?И вот различные люди, — продолжал Эйзенхауэр в своей речи в 1963 году, — включая мистера Даллеса, чиновника государственного департамента и других, собрались у меня в кабинете, чтобы изложить свою точку зрения.

    Человек, возражавший против дальнейшего предоставления помощи {45}, очень настойчиво и горячо защищал свою точку зрения, доказывая, что мы не должны принимать в этом участия. Ну, а мистер Даллес придерживался противоположного мнения. После того как все высказались, я решил, что мы будем оказывать помощь и дальше, и отдал соответствующие распоряжения (послать дополнительные самолеты).

    Перед тем как принять решение, я спросил у мистера Даллеса, есть ли шансы на успех. Он ответил, что процентов двадцать. Позже я признался ему, что, если бы он сказал, что шансы на успех составляют процентов девяносто, я принял бы отрицательное решение, но меня подкупила его откровенность?.

    В предвыборных кампаниях 1960 и 1962 годов с неменьшей откровенностью высказался о роли Эйзенхауэра в гватемальском путче сенатор Трастон Мортон, республиканец от штата Кентукки. Но его высказывания в этом штате не получили широкой известности, пока он не повторил их в Балтиморе, в феврале 1963 года, на обеде и во время выступления по телевидению.

    Уайтинг Уиллауэр, посол США в Гондурасе во время путча в Гватемале, еще в 1961 году открыто говорил [176] о роли ЦРУ в этом мятеже. В показаниях сенатской комиссии, не получивших широкой огласки, Уиллауэр сообщил, что после переворота в Гватемале он получил от Аллена Даллеса телеграмму, в которой тот прямо писал, что ?если бы не я, то революция не имела бы успеха. Я очень горжусь этой похвалой?.

    Дальнейший опрос Уиллауэра проходил следующим образом.

    Вопрос. Господин посол, свержение правительства Арбенса в Гватемале подготавливала какая-нибудь группа или вы занимались этим один?

    Ответ. Этим занималась группа.

    Вопрос. Джон Перифуа входил в нее?

    Ответ. Да, Джон входил в группу, находясь в Гватемале; он играл главную роль. Кроме него в группу входили Роберт Хилл — посол в Коста-Рике и Том Уэлен — посол в Никарагуа, где проводилась большая работа. Ну и, конечно, было много оперативных сотрудников ЦРУ.

    Вопрос. В чем выразилась причастность мистера Даллеса к событиям в этом районе?

    Ответ. Мистера Аллена Даллеса? Видите ли, ЦРУ помогало в оснащении и обучении антикоммунистических революционных войск.

    Вопрос. Можно ли сделать вывод, что именно вы являлись тем человеком, который руководил операциями во всем этом районе?

    Ответ. На меня, безусловно, были возложены очень важные обязанности, особенно по связи с гондурасским правительством; оно само смертельно боялось, чтобы его не свергли. Я должен был предотвратить любую попытку гондурасского правительства помешать действиям революционных сил, базирующихся на Гондурас.

    Бывший посол был удивительно точен в своих показаниях о перевороте в Гватемале — в стране, известной всему миру своим кофе, бананами и кветцалом (так называется птица, являющаяся символом страны, а также местная денежная единица).

    Население Гватемалы, насчитывающее 3 миллиона 800 тысяч человек, на 60 процентов состоит из индейгсцев. Остальная часть населения — смешанного испано-индейского происхождения; их называют здесь метисами. [177]

    Индейцы, как правило, неграмотны; они играют роль резерва дешевой рабочей силы.

    Гватемала — типичное феодальное государство. Примерно 2 процента населения владеет более чем 70 процентами земли. В течение десятилетий всю жизнь Гватемалы определяют два слова: ?Ла фрутера?, или Юнайтед фрут компани. Эта банановая фирма владеет сотнями квадратных километров земли в Баненере и Тиквисате и хозяйничает здесь, как в феодальном княжестве. Вместе с тем фирма является крупнейшим акционером местных железных дорог и представляет собой чрезвычайно выгодный объект для политических нападок на янки.

    Когда в марте 1951 года Арбенс пришел к власти, ему в первую очередь пришлось заняться требованиями рабочих кофейных плантаций, настаивавших на повышении вдвое своей мизерной зарплаты. Это требование может показаться чрезмерным, но только на первый взгляд: дневной заработок рабочего составлял всего лишь сорок центов. Профсоюзы потребовали также повышения заработной платы рабочим банановых плантаций Юнайтед фрут компани, получавшим один доллар тридцать шесть центов в день.

    В 1944 году в результате студенческого восстания был свергнут диктатор Убико. Сменивший его на посту президента социалист Хуан Хосе Аревало оказался настроенным весьма антиамерикански — он и подготовил почву для Арбенса и коммунистов.

    Профессиональный военный, Хакобо Арбенс Гусман вышел из семьи швейцарского эмигранта, открывшего в Гватемале аптекарское дело. В 1952 году президент Арбенс, пытаясь осуществить справедливое распределение земель, провел закон об аграрной реформе. Но, как и следовало ожидать, дело кончилось восстанием фермеров, владельцев больших плантаций.

    Одна из роковых ошибок Арбенса заключалась в том, что он слишком доверял гватемальской армии. Арбенс выпустил военных из-под своего влияния, и в конце концов они выступили против него. Позднее Арбенс пытался исправить свою ошибку, но было уже поздно. Другой крупный просчет Арбенса — конфискация 90 тысяч гектаров лучших земель, принадлежавших Юнайтед фрут компани на Тихоокеанском побережье. [178]

    Впоследствии правительство Арбенса обвиняло Соединенные Штаты в том, что они поддерживают вторжение Кастильо-Армаса во имя защиты вложений Юнайтед фрут компани в Гватемале, составлявших 40 миллионов долларов.

    В эпоху ?холодной войны? для Вашингтона было бы, несомненно, значительно важнее сдерживать проникновение Советского Союза в Западное полушарие {46}, особенно в зону Панамского канала, чем заниматься старомодной банановой дипломатией. Но захват владений Юнайтед фрут компани без удовлетворительной компенсации заставил Эйзенхауэра действовать, тем более что мероприятия Арбенса лишний раз показывали, как далеко он может зайти.

    Позднее широко распространилась версия, будто причиной, побудившей центральное разведывательное управление организовать путч, послужило чешское оружие, якобы поступившее в Гватемалу в мае 1954 года; но совершенно бесспорно, что подготовка свержения Арбенса началась значительно раньше.

    Джон Эмиль Перифуа приехал в Гватемалу в конце 1953 года. Он сделал поистине феноменальную карьеру в государственном департаменте. Возможно, это объясняется тем, что в свое время его отец служил вместе с Джеймсом Бирнсом, который в 1938 году, когда Перифуа впервые переступил порог госдепартамента, уже был очень влиятельным сенатором.

    Перифуа не знал ни одного иностранного языка, хотя в Гватемале иногда приветствовал толпу единственным известным ему испанским словом ?амигос? (друзья).

    Он прибыл сюда из Греции, где помогал организовывать борьбу с коммунистами, и был именно тем человеком, [179] которому и надлежало оказаться в стране, где назревали неприятности.

    В конце 1953 года Эйзенхауэр принял решение устранить Арбенса. С этим предложением он обратился к ЦРУ и Аллену Даллесу, которые и выработали соответствующий план.

    Одним из пунктов этого плана было назначение Перифуа в Гватемалу. В свое время, после избрания Эйзенхауэра, Перифуа остался не у дел, и казалось, его уход с политической арены неизбежен. Но однажды к нему наведался представитель центрального разведывательного управления и стал склонять его к участию в намечаемой операции в качестве посла США в Гватемале. Перифуа вначале ответил отказом, однако красноречивый чиновник ЦРУ сумел доказать будущему послу, какое благотворное влияние может оказать эта операция на его дальнейшую карьеру. В конце концов, Перифуа согласился. ЦРУ подготовило его назначение, и в феврале 1954 года Эйзенхауэр привлек бывшего высокопоставленного американского дипломата к участию в гватемальской акции в роли секретного гражданского советника. Президент пытался привлечь и своего брата доктора Милтона Эйзенхауэра, но последний отклонил предложение, сославшись на серьезную болезнь жены.

    В подготовке операции в силу своего служебного положения принимал участие заведующий латиноамериканским отделом государственного департамента Генри Голланд. К той же категории лиц принадлежали члены комитета начальников штабов и тогдашний помощник государственного секретаря по связи с конгрессом Трастон Мортон.

    Разумеется, всей деятельностью ЦРУ в этом направлении руководили Даллес и его заместитель генерал Кейбелл, однако непосредственное руководство переворотом в Гватемале осуществлял заместитель Аллена Даллеса по планированию Фрэнк Уиснер (предшественник Биссела).

    Энергичный и преданный своему делу, специалист по всякого рода интригам, Уиснер слыл опытным разведчиком. Во время второй мировой войны он был резидентом УСС в Стамбуле и в Бухаресте и выполнял задания УСС в Германии. 12 ноября 1947 года было [180] объявлено о назначении Уиснера заместителем помощника государственного секретаря.

    Теперь Уиснеру и ЦРУ предстояло найти кого-то, кто мог бы выступить в качестве руководителя путча, и вокруг кого могли бы сплотиться недовольные Арбенсом гватемальцы. Выбор пал на полковника Кастильо-Армаса. Профессиональный военный, убежденный противник существовавшего в Гватемале режима, он после неудачного мятежа против Арбенса был заключен в тюрьму, но сделал подкоп и бежал.

    В столице Гондураса Тегусигальпе Кастильо-Армас создал штаб и при помощи ЦРУ приступил к секретной подготовке своего возвращения на родину. В свое время он учился вместе с Арбенсом в гватемальской военной школе ?Эскуэла политекника?, а сразу же после второй мировой войны провел два года в командно-штабном колледже армии США в Форт-Ливенуэрте, штат Канзас.

    Первые сведения о существовании заговора стали известны 29 января 1954 года, когда гватемальцы перехватили и опубликовали переписку между двумя эмигрантскими лидерами Кастильо-Армасом и Идигорасом. Заявление гватемальцев о наличии заговора основывалось на бесспорных фактах: оба эмигрантских лидера поддерживали между собой постоянную связь, а во время встречи на границе Сальвадора с Гондурасом заключили соглашение об организации путча и последующем проведении свободных выборов.

    Гватемальцы утверждали, что центр заговора находится в Манагуа, столице Никарагуа, и что заговорщиков поддерживают президент Анастасио Сомоса и доминиканский диктатор генерал Рафаэль Трухильо. Правительство Арбенса высказывало предположение, что план заговора одобрен ?правительством Севера? {48}.

    Гватемальцы утверждали далее, что операция носит кодовое обозначение ?Эль диабло? и что подготовка мятежников ведется на плантации президента Сомосы в Эль-Тамариндо, в Пуэрто-Кабесас (спустя семь лет здесь находилась авиационная база для вторжения на Кубу) и на острове Момотомбито на озере Манагуа. Гватемальское правительство утверждало также, что [181] некий полковник американской армии Карл Страдер, якобы ушедший в отставку, готовит диверсионные группы. Говорилось, что оружие заговорщикам поставляет Корде энд компани в Гамбурге, в Западной Германии.

    Чиновники государственного департамента отказались комментировать все эти сведения.

    Однако на острове Момотомбито действительно обучали людей Кастильо-Армаса, президент Никарагуа Сомоса активно участвовал в подготовке свержения Арбенса, а некий полковник Резерфорд, сотрудник ЦРУ, действительно руководил в Никарагуа обучением личного состава.

    Ударной силой путча была авиация центрального разведывательного управления. Некоторое количество самолетов Р-47 ?Тандерболт? и транспортных машин С-47, пилотируемых американцами, базировалось в международном аэропорту Манагуа. Все пилоты были американцами. Как выяснилось позднее, одним из наиболее отчаянных пилотов был Джерри Делерм (кличка ?Розебинда?), невысокий, стройный человек с резкими чертами лица. Разговаривая с незнакомым человеком, он любил класть перед собой револьвер.

    Между тем на политической арене дело приближалось к развязке. В марте в Каракасе состоялась X межамериканская конференция, на которой американскую делегацию возглавляли Джон Фостер Даллес и Генри Голланд. Даллес предложил конференции проект антикоммунистической резолюции, всецело направленной против Гватемалы. Гуильермо Ториэльо, министр иностранных дел в правительстве Арбенса, гневно обвинил Фостера Даллеса в попытке создать ?банановый занавес?. Однако конференция семнадцатью голосами против одного (Гватемалы) приняла американскую резолюцию.

    Особенно бурно события стали развиваться в мае.

    В виде контрмеры против поставок оружия Гватемале из-за границы Соединенные Штаты начали поставлять вооружение Никарагуа, используя для этой цели гигантские самолеты ?Глоубмастер?. Воздушным путем для Сомосы было переброшено по меньшей мере пятьдесят тонн стрелкового оружия, включая пулеметы.

    Эйзенхауэру не удалось убедить своих западных союзников отказаться от поставок вооружения Гватемале. [182]

    Голландия заявила протест, когда американцы обыскали грузовой пароход ?Вулфбрук? в Сан-Хуане (Пуэрто-Рико). Англия предупредила, что она не позволит подвергать обыску ее суда. 7 июня, когда вот-вот должно было начаться вторжение, в Гватемале произошло странное событие. В этот день стало известно, что из страны одновременно бежали Фердинанд Шупп, названный ?бывшим заместителем начальника миссии ВВС США? в Гватемале, и бывший командующий ВВС Гватемалы полковник Родольфо Мендоса Асурдиа.

    Посольство США объявило, что Шупп еще в 1952 году оставил свой пост в посольстве, чтобы заняться фермерством в южной части Гватемалы, но затем вновь появился в Гватемале, где, как и Джерри Делерм, выступал в роли инструктора летного дела. Теперь, после бегства Шуппа, предполагалось, что Мендоса отправился на частном самолете в обычный полет, приземлился на одном из пастбищ и взял на борт Шуппа. Вскоре оба они оказались в Сальвадоре и попросили права убежища.

    Подготовка воздушной операции ЦРУ близилась к концу, и Мендоса и Шупп бежали, чтобы принять в ней участие. Незадолго до того, как отряд Кастильо-Армаса пересек границу Гватемалы, так же незаметно скрылся из этой страны и Делерм, воспользовавшись обычным рейсовым самолетом компании Пан-Америкэн.

    8 июня Фостер Даллес назвал насквозь фальшивыми выдвинутые Гватемалой обвинения против Юнайтед фрут компани, будто она является причиной гватемальско-американского спора. Даллес заявил, что проблема роста влияния коммунизма все равно не будет снята, если даже американцы станут платить по золотой монете за каждый банан.

    Дня за два до начала вторжения государственный секретарь пригласил Трастона Мортона на совещание в Белый дом. Мортон знал о подготавливаемой ЦРУ операции, поскольку ему, как помощнику государственного секретаря по связи с конгрессом, пришлось информировать некоторых наиболее видных сенаторов о ее подлинном характере.

    ?Вам целесообразно присутствовать на совещании, — сказал Мортону Даллес. — Если дела наши пойдут плохо, [183] вам придется давать в конгрессе кое-какие объяснения?.

    Как потом рассказывал Мортон, на этом совещании за завтраком у Эйзенхауэра присутствовали, кроме президента, братья Даллес, представители комитета начальников штабов и другие лица. По его словам, Эйзенхауэр спрашивал всех присутствующих: ?Вы уверены, что операция закончится успешно?? Получив положительные ответы, Эйзенхауэр сказал: ?Я готов принять любые меры, чтобы добиться успеха. Если мы потерпим неудачу, престижу Соединенных Штатов будет нанесен удар?.

    18 июня ?армия освобождения? Кастильо-Армаса перешла гондурасскую границу и вступила в Гватемалу. Полковник двигался впереди своих людей по дороге на Эскипулас в старом автофургоне. Перед рассветом самолеты Р-47 подвергли бомбардировке главный порт Гватемалы на Тихоокеанском побережье — Сан-Хосе.

    Правительство Гватемалы объявило, что вторжение в страну началось. Представитель государственного департамента сообщил в Вашингтоне, что правительство поддерживает связь с Перифуа. В заявлении говорилось далее: ?По имеющимся в государственном департаменте сведениям... происходит не что иное, как восстание гватемальцев против правительства?.

    Для освещения хода военных действий в Гватемале и Гондурасе собрались представители прессы всего мира, однако писать им было не о чем, никакой войны не было и в помине. Во главе своей ?армии освобождения? Кастильо-Армас углубился на территорию Гватемалы на десять километров и остановился в Эскипуласе, где находится главная святыня страны — церковь Черного Христа. Стратегия Кастильо-Армаса заключалась в том, чтобы дождаться здесь падения правительства Арбенса, а затем победоносно войти в столицу.

    После того как выяснилось, что ?армия освобождения? застряла сразу же после вступления в Гватемалу, Сомоса (кличка ?Тачо?) пригласил в президентский дворец Идигораса, чтобы обсудить за завтраком создавшееся положение. Тачо представил Идигораса полковнику Резерфорду, пояснив, что полковник только что вернулся из Кореи. [184]

    Тачо стоял перед картой, на которой флажки показывали расположение подразделений Кастильо-Армаса. На четырех флажках были изображены самолеты. Президент Никарагуа выразил крайнее недовольство медленным продвижением ?армии освобождения?.

    Из самолетов, отмеченных на карте Сомосы, наиболее активно действовал самолет, пилотируемый Делермом. В первый день вторжения он сбросил листовки над городом Гватемала, а во время последующих рейдов бомбил и обстреливал из пулеметов некоторые объекты столицы. Но затем самолетам ЦРУ не повезло. Один из них был поврежден, а другой потерпел аварию. 20 июня гватемальское правительство заявило в ООН, что два американских летчика бомбили гватемальский город Кобан, а затем совершили вынужденную посадку в Тапачуле (в Мексике).

    В тот же самый день, когда представитель Гватемалы в ООН обвинил американских летчиков в бомбардировке гватемальского города, представитель США в этой организации Генри Кэбот Лодж категорически отрицал, что вторжение в Гватемалу инспирировано его правительством. ?Сложившаяся обстановка не есть агрессия, — заявил он, — а представляет собой восстание гватемальцев против гватемальцев?.

    Примерно в то же время Аллен Даллес предложил немедленно отправить в Гватемалу дополнительные самолеты. В связи с этим и было созвано совещание Эйзенхауэра, Аллена Даллеса и Генри Голланда, выступившего (правда, безрезультатно) с возражениями правового порядка.

    В упоминавшейся уже речи Эйзенхауэр не сказал, что военно-воздушные силы США должны были продать самолеты правительству Никарагуа и тем самым завуалировать участие Соединенных Штатов в гватемальском инциденте, о чем уже поговаривали в ООН. В качестве финансовой гарантии этой сделки правительство Никарагуа должно было внести наличными 150 тысяч долларов. После любопытных финансовых манипуляций посол Никарагуа в Вашингтоне Гуильермо Севилья-Сакаса ухитрился внести деньги, что позволило без промедления отправить в Никарагуа новые самолеты. В конечном итоге деньги выплатило само ЦРУ. Машины [185] прилетали в Никарагуа без вооружения и были здесь соответствующим образом вооружены.

    Любопытная деталь: заместителю начальника ЦРУ генералу Кейбеллу стало извевтно, что у одного из отправленных в Никарагуа самолетов не достает колеса шасси, что, естественно, обрекало машину на бездействие. ВВС США пришлось срочно доставлять колесо, после чего ?Тандерболт? получил возможность участвовать во вторжении.

    24 июня, через два дня после секретного совещания в Белом доме, самолет Р-47 совершил налет на город Гватемала, обстрелял с бреющего полета склады бензина и вывел из строя радиостанцию. Между тем с фронта от командиров правительственных частей поступали донесения о значительном численном превосходстве сил вторжения, что совсем не соответствовало действительности. Эти донесения регулярно прочитывались работниками центрального разведывательного управления. Таким образом, ЦРУ было в курсе всей информации, получаемой правительством с фронта. Секретные радиооператоры ЦРУ включались в военную радиосвязь и на волнах военных радиостанций передавали дезинформационные сообщения, еще более усложнявшие обстановку.

    25 июня самолет Р-47 вновь совершил налет на город Гватемала. 27 июня, после длительного маневрирования Перифуа, Арбенс подал в отставку. В течение этого дня американский посол встретился в президентском дворце с министром иностранных дел Ториэльо, затем совещался с главнокомандующим гватемальскими вооруженными силами полковником Карлосом Энрике Диасом и с группой влиятельных офицеров. Вечером Арбенс объявил по радио о своей отставке. Главой пришедшей к власти хунты стал полковник Диас, тут же совершивший тактическую ошибку.

    Диас выступил по радио и заявил: ?Борьба против вторгшихся в Гватемалу наемников не прекращается. Полковник Арбенс выполнил свой долг. Я буду продолжать борьбу?.

    Это было сказано неосторожно, хотя Диасом руководили благие побуждения — драться с теми, кто вторгся в его страну. [186]

    Перифуа сразу же понял, что надвигается несчастье. Какой будет замечательный спектакль, если хунта, получившая молчаливое одобрение американского посла, развернет военные действия против сформированной ЦРУ ?армии освобождения?! Что скажут Генри Голланд и Фрэнк Уиснер?

    Перифуа надел комбинезон, прицепил к поясу револьвер и начал ?операцию? по свержению Диаса. Даже работники ЦРУ, тоже жаждавшие избавиться от Диаса, понимали, что деятельность Перифуа становится слишком уж заметной.

    На следующий день Джерри Делерм подверг город Гватемала ожесточенной бомбардировке. Он взорвал радиостанцию и сбросил две бомбы в центр форта Матаморое — основного военного объекта города Гватемала.

    Это подействовало. Полковник Эльфего Монсон с помощью двух других полковников изгнал Диаса, президента на один день, и стал главой новой, менее воинственной и более приемлемой для Перифуа хунты. Война закончилась. Однако и представители ЦРУ, и чиновники государственного департамента все же опасались, что она вновь может вспыхнуть в любой момент. В Сальвадоре предстояли мирные переговоры между Монсоном и Кастильо-Армасом, и государственный департамент дал Перифуа полную свободу действий для примирения хунты с человеком из ЦРУ, то есть с Кастильо-Армасом.

    ?Начальство требует, чтобы я выехал в Сальвадор и помирил их там?, — сообщал Перифуа в те дни одному из своих помощников.

    В Сальвадор для участия в переговорах Перифуа вылетел вместе с папским нунцием Дженнаро Веролино, и 2 июля Монсон и Кастильо-Армас скрепя сердце заключили друг друга в объятия и подписали пакт о мире. Монсон оставался главой, но лишь до формального избрания хунтой нового руководителя. Пакт был подписан в Зале почета президентского дворца, после чего Кастильо-Армас вылетел в Чикимулу, где ему предстояло доказать своим сторонникам, что он не продал их Монсону. На следующий день он вновь появился в городе Гватемала, но прибыл сюда не во главе своих ?победоносных? войск, а на принадлежавшем американскому посольству самолете Перифуа. [187]

    Тем временем Джон Фостер Даллес, обращаясь к американцам по радио и телевидению, заявил, что борьба в Гватемале ?разоблачила зловещие замыслы Кремля, пытавшегося проникнуть в Америку?, и добавил: ?Руководимые полковником Кастильо-Армасом патриоты Гватемалы восстали и свергли коммунистическое правительство. Таким образом, гватемальцы сами наводят в своей стране порядок?.

    Однако успешное завершение организованного центральным разведывательным управлением путча в Гватемале вовсе не привело к установлению демократии в стране. Правящая хунта начала с того, что отстранила неграмотных от участия в выборах. Одним ударом 70 процентов населения Гватемалы, почти все индейцы, были лишены избирательных прав.

    8 июля хунта избрала своим президентом Кастильо-Армаса. В августе ?освободитель? приостановил действие всех конституционных гарантий. Идеологическая база переворота оказалась еще более скомпрометированной после того, как представитель ЦРУ в Гватемале ушел со службы и занялся торговлей цементом. На ?свободных выборах?, которые Дастильо-Армас обещал народу в момент свержения Арбенса, избирателям предлагалось ответить только ?да? или ?нет?: быть ему президентом или не быть. Избиратели ответили: ?Быть?.

    Новый режим быстро провел ряд последовательных мероприятий: создал комитет защиты от коммунизма, наделив его широкими, характерными для государства полицейского типа правами, снова отобрал у крестьян 800 тысяч акров земли, возвратил Юнайтед фрут компани конфискованные правительством Арбенса угодья, аннулировал поправки к закону 1947 года, предоставлявшие рабочим и профсоюзам некоторые права.

    Уже через неделю после избрания Кастильо-Армаса главой хунты новое правительство объявило об аресте четырех тысяч человек по подозрению в коммунистической деятельности. В августе был опубликован превентивный уголовный закон о борьбе с коммунизмом, порождением которого и стал упоминавшийся выше комитет защиты. Он проводил свои заседания за закрытыми дверьми и мог объявить коммунистом любого гватемальца без права обжалования. [188] Лиц, взятых комитетом на учет, можно было произвольно арестовывать на срок до шести месяцев; им не разрешалось иметь радиоприемники и работать в государственных, муниципальных и общественных учреждениях. В течение четырех месяцев новое правительство зарегистрировало 72 тысячи человек, объявленных либо коммунистами, либо симпатизирующими коммунистам.

    Чиновник комитета заявил, что всего намечается зарегистрировать 200 тысяч человек.

    После переворота 1954 года в Гватемале начали появляться американские гангстеры и профессиональные карточные шулера, привлекавшие к участию в своих махинациях кое-кого из ближайшего окружения ?освободителя?. Владельцами вновь выстроенного казино наряду с американскими гангстерами были и гватемальские офицеры. Кастильо-Армас прикрыл казино и вскоре после этого, 26 июля 1957 года, был убит служащим дворцовой охраны. Вначале в убийстве обвинили коммунистов, потом противников Кастильо-Армаса в правительстве. Что касается подлинных убийц, то обнаружить их так и не удалось.

    В следующем году президентом стал Идигорас. Именно он в 1960 году согласился на предложение ЦРУ предоставить базы для подготовки вторжения на Кубу, хотя прекрасно понимал, что рискует своей политической карьерой. И действительно, одной из причин восстания против него в ноябре 1960 года (подавленного с помощью летчиков ЦРУ) послужил вопрос о предоставлении в Гватемале баз для обучения кубинских эмигрантов.

    31 марта 1963 года полковник Энрике Перальта изгнал Идигораса. Это был первый из ряда тех военных переворотов, что грозят превратить в посмешище политические реформы в Латинской Америке, предусматриваемые ?Союзом ради прогресса?. Не прошло и трех недель, как Вашингтон признал правительство Перальты.

    Если Вашингтон и предпринимал какие-нибудь попытки для спасения законно избранного правительства Идигораса (того самого, что предоставило ЦРУ базы для подготовки вторжения на Кубу и тем поставило на карту свое будущее), то они были явно недостаточны. Впрочем, нет никаких доказательств того, что подобные попытки вообще предпринимались. [189]

    Таким образом, спустя десять лет после ?освобождения? Гватемалы центральным разведывательным управлением участь ее народа осталась прежней. Богатые плантаторы процветают, а два миллиона индейцев, в большинстве своем неграмотных, трудятся за мизерную плату. (Во многих районах страны плата восемьдесят центов в день считается очень хорошей.) Страной управляет очередная военная хунта.

    Как часто бывает, невидимое правительство выполнило свою задачу и удалилось, оставив страну во власти деспотичной олигархии и ужасающей нищеты. [190]


Глава одиннадцатая.

    Кеннеди проводит реорганизацию

    Исход путча в Гватемале создал центральному разведывательному управлению в глазах невидимого правительства репутацию ведомства, способного умело и ловко обделывать дела в Латинской Америке. Несмотря на некоторые затруднения в других районах, ЦРУ, в общем, сумело сохранить эту репутацию незапятнанной к моменту прихода Кеннеди к власти в январе 1961 года.

    Положение резко изменилось сразу же после неудачи с вторжением на Кубу. Уже несколько дней спустя президент Кеннеди вызвал к себе вашингтонского адвоката Кларка Клиффорда, пользовавшегося его неограниченным доверием и позднее назначенного председателем консультативного совета при президенте по вопросам разведки. Кеннеди пожаловался, что советники снабжают его плохой информацией и дают ему плохие советы.

    ?Я плавал на Тихом океане, — сказал президент, бывший командир торпедного катера, — и кое-что понимаю в таких вещах. Как они могли погрузить все боеприпасы на один или два корабля??

    В разговоре с другим собеседником президент заметил, имея в виду членов комитета начальников штабов: ?Они разбираются в этом не лучше других?. Решив, что неудача, подобная кубинской, никогда не должна повториться, Кеннеди поклялся полностью реорганизовать разведку. ?Еще один такой провал, — горестно вырвалось у него, — и моя карьера окончена?. [191]

    Так президент пришел к выводу о необходимости установить свой контроль над разведывательными организациями, в которых он хотел видеть четко и безотказно действующих исполнителей его воли. На первых порах он решил тщательно расследовать причины неудачи с Кубой.

    ?Мы намерены извлечь пользу из этого урока, — говорил он, выступая в американском обществе редакторов газет 20 апреля, на следующий день после провала вторжения. — Мы намерены пересмотреть нашу тактику и ориентировать заново все наши силы и различные учреждения. Мы намерены впредь прилагать более энергичные усилия в борьбе, гораздо более сложной, чем война?.

    На пресс-конференции на следующий день президент отказался обсуждать детали предпринятого вторжения на Кубу под предлогом, что это ?не будет соответствовать интересам США?. Он отрицал, что кто-то желает уклониться от ответственности. ?Совершенно очевидно, что наиболее ответственный чиновник правительства — это я?, — заявил он.

    Однако уже в тот весьма критический для администрации Кеннеди период кое-кто из высокопоставленных правительственных чиновников в ?частном порядке? сообщил журналистам, что замысел вторжения на Кубу Кеннеди унаследовал от Эйзенхауэра.

    Такую ошибку допустил, в частности, министр внутренних дел Стюарт Удалл в своем публичном выступлении 23 апреля, после чего, как и следовало ожидать, он подвергся ожесточенным нападкам республиканцев.

    ?План вторжения был разработан одним правительством, — заявил Удалл. — Насколько мне удалось установить, разработка плана началась год назад и проходила под руководством президента Эйзенхауэра?. — ?Дешевая клевета?, — парировал Ричард Никсон. На следующий день, желая предотвратить возникновение широкой политической дискуссии, в спор вмешался Кеннеди. По его указанию Пьер Сэлинджер выступил с публичным заявлением.

    ?Президент Кеннеди, — говорилось в нем, — с самого начала объяснил, что он, как президент, несет всю ответственность за события последних дней. Он утверждал и продолжает утверждать это, надеясь, что все его поймут. [192]

    Президент решительно возражает против попыток любого лица из правительства или не из правительства переложить ответственность на других?.

    Решение Кеннеди принять на себя всю ответственность за неудачу на Кубе было, видимо, той ценой, которую потребовали республиканцы за свое согласие хотя бы временно снять с повестки дня вопрос о Кубе. В течение недели после вторжения президент обсуждал подробности операции с Эйзенхауэром, Никсоном, сенатором от штата Аризона Барри Голдуотером и губернатором штата Нью-Йорк Нельсоном Рокфеллером. 22 апреля, расставаясь с Кеннеди после почти полуторачасовой беседы, Эйзенхауэр следующим образом определил позицию республиканцев: ?Я высказываюсь за то, чтобы Соединенные Штаты полностью поддерживали человека, который несет ответственность за нашу внешнюю политику?.

    Кеннеди использовал временное перемирие для решительной реорганизации невидимого правительства. Еще до попытки вторжения на Кубу он намечал произвести серьезные перемены в руководстве ЦРУ. Он даже дал понять нескольким высокопоставленным чиновникам, что после ухода Даллеса намерен поставить во главе центрального разведывательного управления Ричарда Биссела.

    Теперь, после неудачи на Кубе, стало ясно, что Бисселу придется уйти и что саму реорганизацию нужно на некоторое время отложить. Отставка Даллеса была принята лишь 27 сентября 1961 года, и через два дня его заменил Джон Маккоун. Заместитель начальника ЦРУ генерал Кейбелл ушел в отставку 31 января 1962 года, уступив свой пост 52-летнему армейскому генерал-майору Маршаллу Сильвестру Картеру. Биссел ушел в отставку с поста заместителя начальника управления по планированию 17 февраля 1962 года. Его сменил Ричард Хелмс, бывший помощник Биссела. Еще один заместитель начальника ЦРУ, Роберт Эмори, был назначен начальником международного управления бюджетного бюро. Его преемником в ЦРУ стал с 16 мая 1962 года Рей Клайн.

    Изменения в высшем руководстве центрального разведывательного управления продолжались в течение всего года. Однако уже через два дня после попытки вторжения [193] на Кубу Кеннеди приказал генералу Тэйлору возглавить комиссию по расследованию и представить рекомендации по реорганизации разведки.

    Во время второй мировой войны Тэйлор командовал воздушнодесантной дивизией, а позже был начальником штаба армии США. С этого поста он ушел в знак протеста против отказа правительства Эйзенхауэра согласиться с его теорией готовности к ведению современной войны и без применения ядерного оружия. После окончания расследования причин неудачи в заливе Кочинос Тэйлор был назначен личным военным советником Кеннеди, а позднее стал председателем комитета начальников штабов.

    Вместе с Тэйлором расследованием занимались Роберт Кеннеди, Аллеи Даллес и Арли Бэрк, причем не составляло секрета, что министру юстиции отводилась роль неофициального надсмотрщика правительства Кеннеди над разведкой. Даллес и Бэрк, назначенные на свои посты еще правительством Эйзенхауэра, были включены в комиссию с двоякой целью: не только заручиться широкой политической поддержкой намеченной реорганизации, но и предвосхитить возможные обвинения комиссии в том, что она пытается снять ответственность с правительства Кеннеди за кубинскую неудачу.

    4 мая Кеннеди предпринял шаг, который еще более усилил его контроль над невидимым правительством: он возродил совет консультантов при президенте по вопросам внешнеполитической разведки, получивший новое название: ?консультативный совет при президенте по вопросам разведки?. Совет консультантов был создан президентом Эйзенхауэром еще 13 января 1956 года по рекомендации комиссии Гувера и возглавлялся ректором Массачусетского технологического института Джеймсом Киллианом. В течение первых шести месяцев одним из членов совета был отец президента — Джозеф Кеннеди. 7 января 1961 года, в связи с предстоящей сменой правительства, все члены совета вышли в отставку, однако новый президент Кеннеди обязал их возобновить работу под председательством того же Киллиана.

    Кеннеди поручил новому совету обследовать все органы разведки, внести рекомендации о коренных изменениях их структуры и добиться осуществления этих рекомендаций. Раньше совет собирался всего лишь дважды в год, [194] причем члены его получали только самую общую информацию о деятельности разведки. Кеннеди приказал совету проводить ежегодно не меньше шести — восьми заседаний и обязал его членов выполнять между заседаниями отдельные поручения президента как внутри США, так и за границей.

    Едва группы Киллиана и Тэйлора приступили к секретному обследованию органов разведки, как непрочный политический мир, установившийся после событий в заливе Кочинос, дал первую трещину. 11 июня 1961 года член палаты представителей от штата Нью-Йорк и председатель национального комитета республиканской партии Уильям Миллер выступил с заявлением. По его словам, вторжение на Кубу закончилось неудачно только потому, что Кеннеди отменил предусмотренное Эйзенхауэром воздушное прикрытие кубинских повстанческих сил американской авиацией.

    Миллер подчеркнул, что выдвигает это обвинение, основываясь на беседе Эйзенхауэра с группой лидеров республиканской партии. Но бывший президент уже на следующий день поправил Миллера. Эйзенхауэр утверждал, что он не давал согласия на использование американских военно-воздушных сил, а лишь заметил, что ни одна морская десантная операция не может иметь успеха без авиационного прикрытия.

    Эти два выступления были первыми из целой серии противоречивых заявлений и утверждений, которые высказывались в последующие месяцы и касались все того же вопроса об авиационном прикрытии. Лидеры республиканской партии и руководители кубинских эмигрантов вновь и вновь доказывали, что попытка вторжения на Кубу потерпела неудачу якобы лишь потому, что по указанию Кеннеди американцы уклонились от применения авиации.

    В результате расследования Тэйлор и Роберт Кеннеди пришли к выводу, что план операции был разработан из рук вон плохо и вообще не имел никаких шансов на успех. ?Нельзя считать, — заметил позднее министр юстиции, — что вторжение окончилось неудачно по какой-то одной причине; был допущен ряд крупнейших ошибок. Плох был весь план?.

    С другой стороны, адмирал Бэрк утверждал, что вторжение, вероятно, имело бы успех, если бы президент [195] не отменил второго удара с воздуха по наземным целям. По мнению адмирала, высадившиеся отряды могли действовать вообще без авиационного прикрытия, если бы за два дня до вторжения не был предпринят воздушный налет, что свело на нет фактор внезапности.

    Летом 1961 года комиссия Тэйлора представила свой секретный доклад президенту Кеннеди, опросив всех, кто имел хоть какое-нибудь отношение к событиям в заливе Кочинос, в том числе и сотрудника ЦРУ, руководившего воздушной операцией. Доклад содержал свыше тридцати выводов, включая вывод о совершенно неудовлетворительной организации связи и о крайней централизации руководства вторжением в Вашингтоне.

    Комиссия пришла к единому мнению и еще по одному решающему вопросу. После событий в бухте Кочинос внутри правительства и вне его довольно настойчиво высказывалось мнение о необходимости ограничить деятельность ЦРУ только сбором информации. Утверждалось, что над ЦРУ постоянно будет довлеть соблазн приукрасить добытые разведывательные данные, чтобы более убедительно обосновать свои предложения и мероприятия, и что в связи с этим целесообразнее поручить проведение всех секретных операций другому ведомству, возможно Пентагону.

    Даллес и Кейбелл решительно возражали против этого предложения, Они утверждали, что обособление сбора информации от проведения активных мероприятий приведет к дорогостоящему увеличению личного состава и оснащения, особенно в зарубежных органах. Они предупредили также, что иностранные агенты попытаются сталкивать в своих интересах различные разведывательные службы, вздувая цену информации и усложняя возможность ее проверки.

    Даллес доказывал, что вопреки широко распространенному мнению во всех разведках мира органы сбора информации и проведения активных операций объединены под одним руководством. По его словам, создав во время второй мировой войны управление специальных операций, англичане встретились с серьезными затруднениями и были вынуждены вернуться к организации типа центрального разведывательного управления.

    Члены комиссии Тэйлора сочли доказательства убедительными. Комиссия не нашла нужным рекомендовать [196] изъятие активных операций из ведения ЦРУ. Президент согласился с этой точкой зрения, и ЦРУ продолжало функционировать по-старому.

    Тем не менее комиссия Тэйлора пришла к выводу, что операция в заливе Кочинос была слишком крупной и громоздкой для ЦРУ. В дальнейшем центральному разведывательному управлению было предложено ограничиваться операциями, осуществление которых требовало только ручного оружия. Иными словами, ЦРУ отстранялось от операций с применением самолетов, танков и десантных кораблей; отныне они возлагались на Пентагон. Деятельность ЦРУ теперь не должна была выходить за рамки полувоенных акций, которые можно было бы более или менее убедительно отрицать. Что касается попытки вторжения в заливе Кочинос, то отрицать ее было бесполезно: она имела слишком крупный масштаб и получила слишком широкую огласку. [197]


Глава двенадцатая.

    Секретная элита

    Наиболее спорным шагом президента Кеннеди в реорганизации невидимого правительства было назначение Джона Маккоуна на должность начальника ЦРУ. Волевой, с суровой внешностью, мультимиллионер, он не принадлежал к числу тех, кто пользуется любовью своих подчиненных.

    ?Когда он улыбается, — заметил как-то один из работников ЦРУ, — будьте настороже?.

    По мере того как Маккоун все выше поднимался по лестнице делового и административного мира, у него появлялось все больше противников и лиц, кому он внушал страх. Так, например, группа влиятельных ученых была крайне возмущена попытками Маккоуна добиться увольнения десяти их коллег из Калифорнийского технологического института в 1956 году.

    Эти десять ученых выступили с поддержкой предложения Эдлая Стивенсона о запрещении ядерных взрывов во время кампании по выборам президента в 1956 году. Маккоун, будучи членом попечительского совета института, обвинил ученых в том, что они пошли на поводу у ?советской пропаганды? и пытаются ?внушить неосведомленным людям, будто радиоактивные осадки, выпадающие после испытаний водородных бомб, опасны для жизни?.

    Сам Маккоун отрицал, что он добивался увольнения ученых. Однако не все ему поверили, а многих к тому [198] же возмутила резкость выражений, к которым он прибегал, выступая по этому поводу.

    Независимо от истории с учеными много толков вызывали баснословные прибыли, полученные Маккоуном от кораблестроения во время последней войны.

    Кларк возражал против назначения Маккоуна на том основании, что обладание акциями нефтяных компаний представляет собой для должностного лица ?нарушение закона и заслуживает осуждения?. Маккоун согласился продать свои акции, но комиссия отказалась даже рассматривать его предложение. Судя по тону обсуждения, биография Маккоуна не только не обеспокоила подавляющее большинство сенаторов, но, наоборот, произвела на них сильное впечатление.

    ?Я не имел возможности близко знать мистера Маккоуна, — заявил Стром Тармонд, сенатор-демократ от штата Южная Каролина, — мне известна только его репутация. Однако его биография представляется мне символом всего того, что сделало Америку великой?.

    Вот она, эта биография. Маккоун родился 4 января 1902 года в Сан-Франциско, в богатой семье. В 1922 году он с отличием окончил Калифорнийский университет и получил специальность инженера. В том же году он начал работать на металлургическом заводе фирмы Льюэллин в Калифорнии, а в 1933 году был избран вице-президентом и директором Консолидэйтед стил корпорейшн. В 1937 году он организовал собственную фирму Бехтелъ-Маккоун-Парсонс корпорейшн, специализировавшуюся на проектировании к постройке нефтеочистительных и нефтеперерабатывающих заводов и электростанций в США, Южной Америке, на Ближнем и Среднем Востоке. В 1939 году, после начала войны в Европе, Маккоун совместно с другими фирмами создал компанию Сиэтл-Такома корпорейшн, занимавшуюся постройкой торговых судов для правительства США и Великобритании. Во время войны предприятия Маккоуна занимались также модификацией бомбардировщиков для американских военно-воздушных сил.

    После войны Маккоун стал владельцем чугунолитейного завода Джошуа Хенди в Калифорнии и одновременно расширил свои деловые интересы еще в двенадцати крупнейших фирмах, включая Кертис-Райт корпорейшн, Стандард ойл оф Калифорния, Транс уорлд [199] эйрлайнс и другие. В 1947 году Маккоун перешел на государственную службу, на которой находился до конца пребывания Эйзенхауэра на посту президента, последовательно занимая посты: члена комиссии по определению политики в области авиации; специального заместителя министра обороны Джеймса Форрестола, совместно с которым он работал над составлением первых двух бюджетов этого вновь созданного министерства и над подготовкой организации ЦРУ; заместителя министра авиации, а с 1958 года — председателя комиссии по атомной энергии.

    На правительственной службе Маккоун получил известность как решительный сторонник доктрины ?массированного возмездия?, выдвинутой Джоном Фостером Даллесом, теории атомной войны и ?твердой? политики в отношении Советского Союза. Маккоун — католик; папа Пий XII наградил его званием Рыцаря Святого Григория и большим крестом ордена Святого Сильвестра.

    Все это, вместе взятое, а также утвердившаяся за Маккоуном репутация способного администратора, умеющего заставить подчиненных работать четко и продуктивно, произвели впечатление на Роберта Кеннеди, занятого поисками преемника для Аллена Даллеса.

    Решение президента Кеннеди о назначении Маккоуна начальником центрального разведывательного управления, объявленное 27 сентября 1961 года, было неодобрительно встречено официальными кругами Вашингтона.

    Члены консультативного совета при президенте США по вопросам разведки выразили крайнее удивление, что президент не нашел нужным заблаговременно посоветоваться с ними. Одновременно вновь всплыл вопрос об инциденте с учеными из Калифорнийского технологического института и о тесных связях Маккоуна с республиканской партией. ?Мне кажется, — заметил один из членов совета, — что президенту следовало бы назначить на это место своего человека?.

    Но именно этого и не хотел делать президент. После событий в заливе Кочинос Кеннеди и ЦРУ были весьма уязвимы для политических нападок республиканцев, особенно представителей правого крыла партии. Назначая правого республиканца на пост главы невидимого правительства, президент Кеннеди явно рассчитывал в какой-то мере отвести от себя критику своих противников. [200]

    В декабре Маккоун совершил длительную поездку для ознакомления с организациями ЦРУ в Европе и Азии. 31 января 1962 года вопрос о его назначении рассматривался в сенате и после кратких, но ожесточенных прений был решен положительно семьдесят одним голосом против двенадцати {49}.

    За две недели до этого, в письме от 16 января на имя Маккоуна, президент так охарактеризовал новые обязанности начальника ЦРУ: ?Я хочу, чтоб вы стали в правительстве основным руководителем нашей разведки за рубежом и осуществляли, как неотъемлемую часть вашей работы, координацию и действенное руководство всеми разведывательными организациями США...

    Я ожидаю, что, продолжая нести общую ответственность, как начальник ЦРУ, за деятельность этого учреждения, вы в то же время перепоручите по своему усмотрению какую-то часть руководства конкретными делами ЦРУ своему основному заместителю, с тем чтобы получить возможность выполнять главную задачу руководителя всех разведывательных ведомств?.

    Президент с одобрением отметил, что Маккоун поручил своему заместителю генералу Картеру представлять центральное разведывательное управление в консультативном совете при президенте по вопросам разведки.

    Картер, окончив военное училище в Вест-Пойнте и Массачусетский технологический институт, стал во время второй мировой войны близким помощником генерала Джорджа Маршалла. Как один из видных военных руководителей, Картер во время и после войны участвовал в нескольких конференциях, включая совещание на высшем уровне в Каире в 1943 году, и приобрел некоторый опыт в международных делах.

    Несмотря на повышение по службе в связи с назначением на пост заместителя начальника ЦРУ, о чем свидетельствует письмо президента, Картер не питал никаких иллюзий насчет своего положения в центральном разведывательном управлении. Кеннеди хотел назначить заместителем начальника ЦРУ гражданское лицо и согласился [201] на кандидатуру Картера лишь в результате сильного давления со стороны конгрессменов, желавших видеть на этом посту военного. В разговорах со своими старыми приятелями по армии, приезжавшими к нему из Пентагона для инструктажа по разведке, Картер не скрывал, кто является подлинным хозяином ЦРУ. Здороваясь, он обычно говорит: ?Приветствую вас во владениях Маккоуна?.

    Маккоун нес ответственность не только за работу ЦРУ, но и за деятельность всех других государственных ведомств, занимающихся разведкой. Формально он осуществлял это руководство через консультативный совет при президенте по вопросам разведки, состоявший из представителей всех разведывательных ведомств и еженедельно собиравшийся на заседания в новом здании ЦРУ в Ленгли, штат Виргиния, в комнате, расположенной на самом верхнем этаже, рядом с кабинетом Маккоуна. Вместе с тем он наблюдал за их работой и поддерживал неофициальный контакт со всеми основными учреждениями, ведущими разведку: с разведывательными управлениями армии, военно-морских и военно-воздушных сил, комиссией по атомной энергии, федеральным бюро расследований, управлением разведки и исследований государственного департамента, управлением национальной безопасности и с разведывательным управлением министерства обороны.

    Разведывательное управление армии

    Разведка сухопутных войск, или Джи-2 (G-2), представляет собой старейшее разведывательное ведомство, возникшее еще в годы первой мировой войны. К числу успешных операций, осуществленных этой разведкой во время второй мировой войны, нужно отнести захват целого крупного планового органа нацистов в Северной Африке, своевременное получение карты минных полей противника на Сицилии и захват всей японской тайной полиции острова Окинава.

    В свое время разведка сухопутных войск вела бюрократические споры с УСС и некоторыми честолюбивыми разведчиками из военно-воздушных сил, тогда еще не выделенных из армии. После войны в разведку сухопутных войск по указанию президента Трумэна были переведены [202] многие работники УСС. После того как военная авиация развернулась в отдельный вид вооруженных сил, из разведывательного управления армии выделилась разведка ВВС. Часть своих функций разведка сухопутных войск передала вновь сформированному разведывательному управлению министерства обороны. И все же ей удалось сохранить за собой весьма важные функции и службы:

    1) сбор разведывательно-технической информации о типах, количестве и качестве вооружения иностранных армий;

    2) определение численности, организационной структуры и дислокации иностранных армий, главным образом официальным путем, через военных атташе в основных посольствах США за границей;

    3) службу контрразведки, в обязанности которой входило обнаружение и предотвращение государственной измены, шпионажа, саботажа, азартных игр, проституции и спекуляции; 4) снабжение правительственных органов картами с помощью картографической службы армии.

    Разведывательное управление военно-морских сил

    Разведывательное управление военно-морских сил (Office of Naval Intelligence, ONI) — самый небольшой из разведывательных органов видов вооруженных сил. В 1961 году в нем насчитывалось 2600 человек, причем численность его персонала, несомненно, еще более уменьшилась в результате передачи некоторых функций военно-морской разведки разведывательному управлению министерства обороны. В отличие от армии в ВМС нет своей контрразведки. Военно-морская разведка также использует атташе и имеет своих людей во всех учреждениях и частях военно-морских сил как на берегу, так и на кораблях. Основная задача разведки ВМС состоит в сборе информации об иностранных военно-морских силах. Военно-морская разведка особенно тщательно наблюдает за советским подводным флотом и составляет подробные досье на крупнейшие в мире порты, пристани и описания побережья.

    Разведывательное управление военно-воздушных сил

    Разведка военно-воздушных сил, или А-2, больше всех других военно-разведывательных учреждений оснащена специальной аппаратурой. Имеющиеся в ее распоряжении [203]

    новейшие электронные приборы служат для определения мощи ракетного и бомбардировочного оружия и радиолокационной сети Советского Союза, а также его возможностей в области запуска спутников.

    Разведка с помощью новейших электронных средств собирает разведывательную информацию. По распоряжению Пентагона военно-воздушные силы ведут наблюдение за всеми спутниками-шпионами, пролетающими над Советским Союзом. Отдел учета объектов анализирует собранную разведывательную информацию и ведет учет вероятных объектов на территории противника.

    Здесь же составляется и печатается ?Бомбардировочная энциклопедия?, представляющая собой резюме информации об объектах. Отдел внешних сношений руководит военно-воздушными атташе в различных странах мира. В составе разведки ВВС имеется также отдел оповещения и оценки серьезности угроз.

    Комиссия по атомной энергии

    Комиссия по атомной энергии (Atomic Energy Commission) несет ответственность за оценку ядерного потенциала Советского Союза и других держав, обладающих атомным оружием. С 1948 года Соединенные Штаты ведут круглосуточное дозиметрическое наблюдение за атмосферой для обнаружения радиоактивных частиц от ядерных испытаний. Пробы воздуха берут самолеты У-2 и другие самолеты во время высотных полетов. В результате анализа проб комиссия по атомной энергии может определить не только факт взрыва, но и тип и мощность взорванных зарядов. Комиссия играет важную роль в анализе предложений о запрещении атомных испытаний. Она ведет большую работу по изысканию методов укрытия атомных взрывов от обнаружения и по раскрытию аналогичных методов, разработанных в других странах.

    В соответствии с законом о ее создании и в результате ее тесной связи с соответствующей объединенной комиссией конгресса комиссия по атомной энергии (ее информационный отдел) является одним из наиболее автономных органов невидимого правительства. Покидая Белый дом, Эйзенхауэр, в частности, сказал Кеннеди: ?Отсюда вы можете управлять многим. Однако комиссия по атомной энергии относится к числу тех учреждений, управлять которыми вы не сможете?. [204]

    Федеральное бюро расследований

    В качестве следственной части министерства юстиции ФБР (Federal Bureau of Investigations, FBI), помимо всего прочего, несет ответственность за обезвреживание шпионов. Эта обязанность, в отличие от возложенного на бюро расследования обычных уголовных преступлений, превращает ФБР в разведывательное ведомство, являющееся частью невидимого правительства. Помощник начальника ФБР Эдгара Гувера входит в состав консультативного совета при президенте США по вопросам разведки. Специальный чиновник поддерживает связь между ФБР и ЦРУ и ежедневно является на работу в аппарат центрального разведывательного управления в Ленгли.

    Фактически работу по контршпионажу ведет тщательно засекреченный 5-й, или контрразведывательный, отдел, возглавляемый Уильямом Салливаном и ведающий делами по борьбе со шпионажем, саботажем и подрывной деятельностью. Специальные чиновники ФБР постоянно ведут контрразведывательную работу в Майами, Нью-Йорке и Вашингтоне; кроме того, в каждом из пятидесяти пяти отделений ФБР, разбросанных на территории США, имеются для этой цели специальные сотрудники. В случае необходимости на расследование дел по шпионажу переключаются чиновники, ведущие расследование по обычным уголовным делам.

    Из 650 тысяч дел, расследованием которых ФБР занималось в 1963 году, около 20 процентов приходится на дела по шпионажу или о нарушениях правил соблюдения секретности, хотя точное количество таких дел засекречено.

    ФБР ведет контрразведывательную работу на территории собственно Соединенных Штатов. Во время второй мировой войны оно распространяло свою деятельность на страны Западного полушария и раскрыло несколько нацистских шпионских организаций, но после войны разведка и контрразведка были переданы центральному разведывательному управлению и военным ведомствам. И все же, вопреки общераспространенному мнению, ФБР имеет своих представителей кое-где и за границей. Они числятся служащими американских посольств, выступая обычно в качестве атташе по правовым вопросам. [205]

    В 1964 году в ФБР работало 14239 сотрудников, причем 6014 из них — в качестве оперативных агентов. Бюджет ФБР в 146 миллионов 900 тысяч долларов — один и самых незначительных для органов невидимого правительства, хотя контрразведывательная работа ФБР исключительно важна с точки зрения безопасности страны.

    Управление разведки и исследований государственного департамента

    По мнению одного из бывших директоров этого управления (Bureau of Intelligence and Research, INR, иногда используется сокращение BIR), Роджера Хилсмена, оно названо так неправильно.

    ?Говоря откровенно, — сказал он в 1961 году на заседании бюджетной подкомиссии палаты представителей конгресса, — меня беспокоит в этом названии слово ?разведка?. Дело в том, что мы, по сути, не являемся разведывательным учреждением и не собираем непосредственно разведывательную информацию.

    Наша основная задача заключается в оценке и анализе уже полученной информации... Наша деятельность связана с работой разведок. Информацию мы получаем от учреждений, собирающих ее, и из докладов дипломатических работников, находящихся за границей и подчиняющихся соответствующим посольствам?.

    Таким образом, по словам Хилсмена, управление пользуется только информацией, добытой дипломатической службой, ЦРУ, военными атташе, а также из документов и карт, опубликованных в других государствах. Оно анализирует всю эту информацию для государственного секретаря и для других разведывательных учреждений.

    Главная задача представителя управления в консультативном совете при президенте по вопросам разведки состоит в том, чтобы оценка политических, социальных и экономических фактов, собранных различными военными ведомствами, отражала точку зрения государственного департамента.

    Управление является единственной из всех организаций, входящих в консультативный совет по вопросам разведки, чей бюджет не засекречен. Это подтверждает, что никакой секретной работы это ведомство не ведет. [206]

    В управлении работает около 350 человек, и расходует оно ежегодно примерно 2 миллиона 800 тысяч долларов (год от года эти данные несколько меняются). Оно ежегодно выпускает около шестнадцати тысяч страниц аналитических материалов политического, социологического и биографического характера. 40–60 процентов сырого материала для этих анализов извлекается из докладов посольств США за границей. Управление использует научные работы университетов и периодически поручает различным ученым составление докладов по отдельным вопросам. Оно ежедневно представляет обработанную информацию государственному секретарю.

    Управление разведки и исследований государственного департамента, ФБР, комиссия по атомной энергии и разведывательные управления видов вооруженных сил с точки зрения количества занятого в них персонала, расходуемых средств и своего влияния представляют собой наименее важные органы невидимого правительства. Наиболее мощными являются управление национальной безопасности, разведывательное управление министерства обороны и центральное разведывательное управление. [207]


Глава тринадцатая.

    Управление национальной безопасности

    Управление национальной безопасности (УНБ) {50}, вероятно, наиболее засекреченный орган невидимого правительства. Оно стремится скрыть характер своей деятельности в еще большей степени, чем центральное разведывательное управление.

    Общая характеристика функций ЦРУ была дана конгрессом в законе о национальной безопасности, принятом в 1947 году. Но задачи управления национальной безопасности были определены лишь в секретной директиве президента при организации этого ведомства в 1952 году.

    Единственное официальное описание задач УНБ приводится в ?Справочнике по правительственным органам США?, где расплывчато сообщается, что ?управление национальной безопасности выполняет высокоспециализированные технические и координационные функции, относящиеся к национальной безопасности?.

    Тем не менее не секрет, что УНБ разрабатывает шифры для Соединенных Штатов и расшифровывает иностранные, хотя получить официальное подтверждение даже этого очевидного факта невозможно. В отличие от Аллена Даллеса и других высокопоставленных чиновников центрального разведывательного управления, иногда выступающих в прессе и по телевидению, чиновники УНБ категорически отказываются давать какиелибо интервью.

    Управление национальной безопасности является составной частью министерства обороны, и находится в [208] ведении и под наблюдением заместителя министра по исследованиям и разработкам. Различные лица, время от времени сменяющиеся на этом посту, тоже хранят молчание относительно характера деятельности этого управления.

    В годы президентства Эйзенхауэра управлением национальной безопасности руководили военные, но Кеннеди, а потом Джонсон возложили эту обязанность на гражданских лиц с более широкой научной подготовкой.

    В 1963 году на пост начальника УНБ был назначен доктор Юджин Фубини. Сенат без особых осложнений утвердил назначение. На заседании комиссии по делам вооруженных сил 27 июня 1963 года Тармонд подробно расспрашивал Фубини о его политической деятельности в Италии до эмиграции в США в 1939 году.

    Фубини признал, что он состоял членом фашистской студенческой организации. Ученый сообщил, что он никогда не был связан ни с коммунистами, ни с социалистами. Из его биографии вытекало также, что во время второй мировой войны он успешно справлялся с обязанностями научного консультанта и технического наблюдателя армии и военно-морского флота Соединенных Штатов в Европе.

    После войны Фубини поступил в лабораторию авиационных приборов и работал над секретными электронными системами. Еще перед своим назначением в Пентагон Фубини окончательно пришел к выводу, что служба безопасности США нуждается в улучшении.

    Фубини и его подчиненные составили длинный перечень фактов разглашения государственных секретов через прессу и другими путями. Заметное место в перечне занимают публичные выступления министра обороны Макнамары и его заместителя Росуэла Гилпатрика. По мнению Фубини, его шефы, особенно Макнамара, в выступлениях по телевидению после кризиса в Карибском море, стремясь поддержать политику правительства, не соблюдали должной осторожности, когда речь заходила о вопросах государственной безопасности.

    Озабоченность Фубини полностью разделяет агентство, которым он руководит. Трехэтажное здание агентства в Форт-Миде, штат Мэриленд, окружено двойной изгородью двухметровой высоты из колючей проволоки. [209]

    Изгородь охраняется круглосуточно, охрана вооружена пулеметами, постоянно находящимися в боевой готовности.

    Охрана имеется и внутри помещения. Само здание меньше Пентагона, но больше помещения, занимаемого аппаратом ЦРУ в Ленгли. Здесь размещены сверхскоростные вычислительные машины, сложное радио — и электронное оборудование. Утверждают, будто здесь больше электропроводки, чем в любом другом здании мира.

    Специальные конвейеры, обеспечивающие неприкосновенность документов, доставляют их к месту назначения с большой скоростью.

    Строительство здания управления национальной безопасности, законченное в 1957 году, обошлось в 30 миллионов долларов. Здесь же находится хорошо оборудованный госпиталь с операционным залом и кабинетами зубных врачей, восемь закусочных, кафетерий, зал для собраний и отделение банка. Все окна в здании закрыты наглухо, и открывать их запрещено.

    Прием на службу в управление обставляется особыми предосторожностями. Лица, подавшие заявления о приеме, подвергаются испытанию на ?детекторе лжи? и после зачисления на службу проходят тщательный инструктаж о сохранении секретов. Инструктаж периодически повторяется; кроме того, сотрудники УНБ обязаны время от времени перечитывать соответствующие инструкции, что подтверждают специальными подписками.

    И все же, несмотря на эти меры, в управлении национальной безопасности было достаточно неприятностей из-за нарушения порядка хранения секретов. В 1960 году в Россию бежали два молодых математика — Уильям Мартин и Бернон Митчелл {51}. На пресс-конференции в Москве они детально описали характер деятельности управления. Мартин и Митчелл в какой-то мере ответственны за уход в отставку начальника отдела личного состава УНБ и за увольнение двадцати шести других сотрудников управления.

    Их поступок побудил палату представителей конгресса принять 9 мая 1963 года закон, предоставляющий министру обороны такие же абсолютные права в отношении служащих управления национальной безопасности, какими начальник ЦРУ пользуется в отношении своих подчиненных. По этому закону, внесенному комиссией по [210]

    расследованию антиамериканской деятельности, министр обороны получил право увольнять любого работника управления, если возникли сомнения в его преданности, причем без объяснения причин увольнения и без права его обжалования. Закон установил также, что все лица до поступления на службу в управление должны проходить тщательную, всестороннюю проверку.

    Конгрессмен от штата Луизиана демократ Эдвин Уиллис (член комиссии по расследованию антиамериканской деятельности), убеждая палату представителей принять законопроект, подчеркивал, что УНБ ?осуществляет наиболее сложные разведывательные мероприятия нашего правительства... Управление национальной безопасности играет настолько узкоспециальную роль в обеспечении обороны и безопасности Соединенных Штатов, что ни один посторонний, по существу, не в состоянии сказать, чем оно занимается. Деятельность управления является тайной не только для непосвященных лиц, но и для государственных учреждений. Комиссия по делам гражданских служащих, которая может на основании существующих законоположений проверить, соответствуют ли выполняемые государственным чиновником обязанности его штатной должности, не имеет права интересоваться, чем заняты сотрудники управления национальной безопасности?.

    Дело Мартина и Митчелла хотя и заставило палату представителей конгресса предпринять кое-какие меры, однако было всего лишь одним из нескольких сенсационных скандалов, весьма основательно затронувших УНБ.

    Так, в 1954 году был осужден Джозеф Петерсен. Его обвиняли в том, что он копировал документы управления национальной безопасности и передавал их иностранному государству. Судя по судебным протоколам, обвинение утверждало, что ?Петерсен делал заметки или снимал копии с некоторых секретных документов, которые показывали, что Соединенные Штаты успешно читают шифры, применяемые Голландией?. Голландское посольство в Вашингтоне признало, что оно обменивалось с Петерсеном секретной информацией, но исходило при этом из предположения, что он действует с ведома своих начальников.

    22 июля 1963 года в газете ?Известия? было опубликовано [211] письмо американца арабского происхождения Виктора Норриса Гамильтона с просьбой о предоставлении ему права убежища в Советском Союзе. По словам Гамильтона, он работал в одном из отделов управления национальной безопасности, который занимался перехватом и расшифровкой секретных указаний правительств арабских стран своим делегациям в ООН. Гамильтон утверждал, что представитель США в ООН Генри Кэбот Лодж прислал в управление письмо, в котором выражал благодарность за полученную информацию. Пентагон признал, что Гамильтон действительно работал в УНБ.

    Еще более серьезный случай произошел в управлении в июле 1963 года. Сотрудник управления старший сержант Джек Данлеп покончил жизнь самоубийством, когда стало известно, что он в течение двух лет продавал совершенно секретные документы УНБ. Представитель Пентагона охарактеризовал дело Данлепа как ?в тридцать — сорок раз более серьезное, чем история с Митчеллом и Мартином?.

    Все эти скандалы приоткрыли завесу тайны, окружавшую управление национальной безопасности. Многие факты косвенно подтвердились представителями Пентагона в их противоречивых заявлениях по поводу того или иного случая, а также комиссией по расследованию антиамериканской деятельности в опубликованном ею докладе, в котором особенно серьезное значение придавалось переходу в Советский Союз Мартина и Митчелла.

    Все, что стало известным, дает возможность составить следующее представление об управлении национальной безопасности.

    Управление делится на четыре основных отдела:

    Производственный отдел пытается расшифровывать шифры Советского Союза, коммунистического Китая и других коммунистических стран, шифры нейтральных стран и союзников США.

    Научно-исследовательский отдел ведет криптоаналитическую работу, используя вычислительные машины, изучает распространение радиоволн и разрабатывает новую аппаратуру связи.

    Отдел скрытности связи составляет новые американские шифры и обеспечивает их сохранение в тайне. [212]

    Отдел безопасности осуществляет проверку личного состава агентства, проводит испытания с помощью ?детектора лжи? и дает заключения о преданности и честности чиновников УНБ.

    Читая секретную переписку более чем сорока стран, включая наиболее дружественные, управление национальной безопасности делится частью своих секретов с английской разведкой — так, по крайней мере, утверждают Мартин и Митчелл. Управление поставляет шифровальные машины другим государствам, а затем, поскольку оно знает их конструкцию, расшифровывает обработанные с помощью этих машин сообщения.

    Управление национальной безопасности собирает информацию с помощью более двух тысяч своих станций радиоперехвата, разбросанных по всему миру. Конструкция аппаратуры этих станций позволяет фиксировать все электронные излучения и радиопередачи социалистических стран: отсчеты времени на стартовых позициях ракет, характерные звуки промышленных предприятий, приказы о передвижениях войск, приказания командования ПВО радиолокационным установкам и частям истребительной авиации.

    Кроме того, управление оснащало разведывательной радиотехнической аппаратурой самолеты У-2 и другие машины, летавшие над Советским Союзом (до 1960 года) и над коммунистическим Китаем. Иногда проводились специальные полеты вдоль границ социалистических стран для электронной разведки, в процессе которой устанавливалась дислокация радиолокационных станций и определялись их специфические данные. Иногда эти самолеты совершали полеты вдоль границы воздушного пространства СССР, позволяя тем самым расположенным поблизости радиолокационным и подслушивающим установкам США проанализировать, как будет реагировать советская противовоздушная оборона.

    На управление национальной безопасности возложена ответственность за состояние постоянно действующей линии связи между президентом США и председателем Совета Министров Советского Союза. Управление занимается также подслушиванием телефонных разговоров. [213]


Глава четырнадцатая.

    Разведывательное управление министерства обороны

    Разведывательное управление министерства обороны (Defense Intelligence Agency, DIA) — самое молодое ведомство невидимого правительства и самый мощный конкурент ЦРУ — возникло в результате развернувшегося в конце пятидесятых годов спора об отставании США в области ракетной техники.

    После того как Советский Союз своими сенсационными успехами в космосе продемонстрировал дальность и меткость советских ракет, военно-воздушные силы США выступили с требованием приступить к осуществлению огромной программы производства межконтинентальных баллистических ракет. В период между 1957 и 1960 годами представители ВВС почти на каждом заседании консультативного совета при президенте по вопросам разведки утверждали, что русские, располагая сотнями межконтинентальных баллистических ракет, могут опередить Соединенные Штаты в военном отношении.

    В подкрепление этих утверждений дешифровальщики аэрофотоснимков ВВС представляли десятки фотографий, сделанных со шпионских самолетов У-2.

    ?Дешифровальщикам ВВС, — презрительно заметил как-то один из руководителей ЦРУ, — каждое мушиное пятно на пленке кажется ракетой?. Аллен Даллес, основываясь на расшифровке тех же самых снимков специалистами научного управления ЦРУ, оспаривал две трети того, что видели на снимках представители ВВС. [214]

    Заседания консультативного совета при президенте США по вопросам разведки отличались в этот период долгими и ожесточенными спорами по поводу противоречивых оценок количества советских ракет, что было лишь отражением извечной междуведомственной конкуренции. Каждая служба стремилась занять наиболее выгодную для нее позицию и усиленно ее отстаивала.

    Ежегодно ко времени утверждения бюджета представители ВВС принимались твердить о бесчисленном количестве советских ракет и бомбардировщиков, представители военно-морских сил — о том, что у восточного побережья США обнаружены подводные лодки противника, а представители армии спешно ?механизировали? еще несколько дюжин русских дивизий.

    Постоянно выслушивая эти препирательства, консультативный совет по вопросам разведки и штатские руководители Пентагона искали какой-то путь для устранения разногласий. В конце концов, проблема была передана объединенной исследовательской группе, созданной в 1959 году для всеобъемлющей проверки разведывательных органов.

    В группу входили военные, как отставные, так и кадровые, а также профессиональные разведчики из государственного департамента, министерства обороны и представители канцелярии Белого дома. Группу возглавлял Лаймен Киркпатрик, занимавший в то время пост главного инспектора центрального разведывательного управления. После перенесенного в детстве полиомиелита Киркпатрик передвигался лишь в кресле-коляске, но, несмотря на это, его часто видели за границей, куда он выезжал для самых различных обследований.

    В конце 1960 года группа представила свои рекомендации; одним из наиболее важных было предложение создать разведывательное управление министерства обороны и вывести разведорганы видов вооруженных сил из ведения консультативного совета при президенте по вопросам разведки. Предполагалось, что разведывательное управление министерства обороны будет выступать в роли арбитра при анализе оценок различных военных ведомств и представлять консультативному совету по вопросам разведки свои заключения в качестве окончательного мнения Пентагона.

    Это предложение очень понравилось министру обороны [215] при Эйзенхауэре — Томасу Гейтсу, и после прихода к власти правительства Кеннеди он настойчиво рекомендовал Макнамаре без задержки его осуществить. Макнамара сразу же согласился с этим советом.

    После тщательного анализа соответствующих материалов он пришел к выводу, что нет оснований говорить об отставании США от Советского Союза в производстве и размещении межконтинентальных баллистических ракет. Это заставило его понять, насколько опасно то, что различные ведомства дают различные оценки одному и тому же явлению и как важно подчинить разведывательные службы всех трех видов вооруженных сил одному центральному управлению, находящемуся в его непосредственном подчинении.

    Макнамара рекомендовал как можно быстрее создать разведывательное управление министерства обороны, однако Даллес выступил против. Он считал, что создание такого управления и вывод разведывательных органов видов вооруженных сил из ведения консультативного совета по вопросам разведки лишат ЦРУ непосредственного доступа и к информации, которую удается получать военным, и к их оценке этой информации. Таким образом, ЦРУ будет вынуждено полагаться только на ту информацию, какую разведывательное управление министерства обороны сочтет нужным ему давать. Даллес утверждал, что это превратит разведывательное управление министерства обороны в самого крупного поставщика разведывательной информации и самого крупного ее потребителя. Кроме того, по мнению Даллеса, разведывательное управление, находясь под руководством министра обороны, на пост которого всегда по внутрипартийным соображениям назначается штатский, будет более подвержено политическому влиянию, нежели разведывательные органы отдельных военных ведомств, пользующихся по закону относительной самостоятельностью.

    Даллеса особенно беспокоила мысль о том, что разведывательное управление министерства обороны получит монополию в области воздушной разведки. Все необходимое оснащение для такой разведки находится в распоряжении министерства обороны, и Даллес опасался, что разведывательное управление попытается скрывать полученные фотоснимки и тем самым лишит [216] дешифровальщиков ЦРУ возможности проверять правильность оценок Пентагона. Контроль воздушной разведки со стороны Пентагона в настоящее время, когда все более возрастает значение шпионажа с помощью электроники, мог бы привести к установлению контроля Пентагона над всеми разведывательными ведомствами.

    Даллес выразил свои сомнения Макнамаре, и тот заверил его, что разведывательное управление министерства обороны будет всего лишь координирующей организацией и не заменит разведывательные управления армии, ВВС и ВМС. У некоторых советников Даллеса возникли подозрения, что руководители Пентагона вынашивают какие-то честолюбивые замыслы в отношении разведывательного управления, но по тактическим соображениям до выгодного момента скрывают их. Даллеса удовлетворили заверения Макнамары, и он согласился на создание разведывательного управления министерства обороны, с чем согласился также и председатель комиссии по атомной энергии Джон Маккоун.

    Разведывательное управление министерства обороны официально было создано 1 октября 1961 года. Его начальником был назначен генерал-лейтенант Джозеф Кэррол, бывший до этого главным инспектором военно-воздушных сил. В прошлом Кэррол работал в федеральном бюро расследований и занимал пост одного из основных помощников Эдгара Гувера, а в 1947 году был переведен в ВВС для организации контрразведывательной службы.

    Чиновники центрального разведывательного управления не без удовольствия отмечали, что Кэррол имеет опыт лишь следственной работы и не обладает никаким опытом в области внешнеполитической или военной разведки. Людям ЦРУ больше нравились двое его подчиненных, ранее работавшие в центральном разведывательном управлении, — его заместитель генерал-майор Уильям Квинн (?Буффало Билл?), футбольная звезда в годы обучения в Вест-Пойнте, и его начальник штаба контрадмирал Самуэль Френкель, владеющий русским и китайским языками, специалист по коммунистическому миру.

    Оба они работали совместно с Алленом Даллесом. Френкель был его подчиненным в консультативном совете при президенте США по вопросам разведки, а [217] Квинн, начальник разведывательного отдела штаба седьмой армии, действовавшей во время второй мировой войны в Европе, сотрудничал с Даллесом и доставлял союзникам собранную в Швейцарии информацию о перебросках немецких войск.

    При сформировании разведывательного управления министерства обороны предполагалось, что оно будет, во-первых, подготавливать объединенный бюджет для всех разведывательных органов Пентагона; во-вторых, составлять оценки министерства обороны для консультативного совета по вопросам разведки и для других разведывательных учреждений; в-третьих, представительствовать в консультативном совете по вопросам разведки; в-четвертых, разрабатывать планы для унификации работы разведывательных школ различных военных ведомств.

    Первоначальный перечень функций разведывательного управления министерства обороны казался довольно скромным, однако Макнамара дал понять, что в действительности они будут шире и что разведывательное управление должно будет ?обеспечивать общее руководство? осуществлением задач, которые еще оставались у разведывательных органов видов вооруженных сил.

    Разведывательное управление министерства обороны вскоре стало расширяться. В 1964 году, когда оно функционировало уже в полном объеме, в нем насчитывалось свыше двух с половиной тысяч служащих. Управление уже занимало значительную площадь в здании Пентагона и представило заявку на строительство отдельного здания стоимостью 17 миллионов долларов. Разведывательное управление министерства обороны запретило публикацию печатных изданий отдельно каждым разведывательным органом видов вооруженных сил, заменив их своими изданиями; оно начало издавать журнал ?Дейли дайджест?, который работники ЦРУ считают копией и конкурентом издаваемого ими ?Сентрал интеллидженс буллетин?.

    Разведывательное управление министерства обороны заменило также разведывательное управление комитета начальников штабов как в отношении представительства в консультативном совете по вопросам разведки, так и в деле снабжения членов комитета информацией. Оно же теперь в качестве высшего органа военной разведки ведет [218]

    учет дислокации войск противника, то есть составляет обобщенные данные о количестве и размещении его армий.

    К 1964 году контроль разведывательного управления министерства обороны над разведывательными органами видов вооруженных сил носил уже столь широкий характер, что роль последних свелась лишь к представлению узковедомственной информации о вооружении противника, к руководству атташе за границей и к сбору (но не анализу) первичной разведывательной информации.

    Наиболее примечательно, что руководители невидимого правительства решили вывести разведывательные органы видов вооруженных сил из состава консультативного совета по вопросам разведки. Лишь вето президента Джонсона помешало разведывательному управлению министерства обороны превратиться в единственного представителя военного ведомства в этом совете.

    Опасения Аллена Даллеса начали сбываться. Он заявил: ?Нельзя исключать возможности того, что две такие мощные и щедро финансируемые организации, как центральное разведывательное управление и разведывательное управление министерства обороны, превратятся в соперников и конкурентов?. [219]


Глава пятнадцатая.

    В лесах Ленгли

    Центральное разведывательное управление (Central Intelligence Agency, CIA) расположено в Ленгли, штат Виргиния, в здании, постройка которого обошлась в 46 миллионов долларов. Из огромного, во всю стену, окна своей личной столовой на верхнем этаже начальник ЦРУ может любоваться оленями и другими дикими животными и птицами, населяющими расстилающиеся внизу леса. Со всех сторон, насколько видит глаз, здание окружено поросшими лесом отлогими холмами графства Фейрфекс. Пентагон больше, но зато и виден как на ладони почти из любой точки Вашингтона.

    Здание ЦРУ, как и полагается, заметить трудно — железобетонная диадема посреди буколического великолепия под прикрытием густых деревьев. Чиновники государственного департамента, отнюдь не питающие пылкой любви к своим собратьям по разведке, часто называют работников ЦРУ ?теми, что находятся в лесу? {52}, и это, строго говоря, соответствует истине.

    Выбор места для ЦРУ отчасти был продиктован соображениями охраны. Выступая в июне 1956 года перед бюджетной подкомиссией палаты представителей и ходатайствуя об ассигновании средств на строительство [220] здания центрального разведывательного управления, Аллен Даллес превозносил преимущества уединенной сельской местности. В представленном им докладе говорилось:

    ?Участок в Ленгли площадью 50 гектаров составляет ничем не примечательную часть государственного заповедника и заслуживает предпочтения потому, что лучше других осмотренных площадок обеспечивает уединенность и обособленность ЦРУ...

    Изолированность участка, его топография и окружающий густой лес создают условия для удешевления строительства и сохранения секретности...?

    Три года спустя Даллес разослал специальные пригласительные билеты на церемонию закладки здания. Полковник Стенли Гроген, в то время начальник службы общественной информации ЦРУ, раздал гостям заранее подготовленное сообщение для печати, где, в частности, отмечалось: ?...Деревья вдоль внешних границ основной площадки почти полностью скрывают здание от наблюдения со всех соседних дорог?.

    ?ЦРУ прекрасно укрыто?, — с ноткой гордости в голосе заметил один из работников центрального разведывательного управления.

    Тот факт, что ЦРУ, с одной стороны, хотело бы упрятать от посторонних взоров здание своего центрального аппарата, а с другой стороны, разослало официальные приглашения на его закладку, отражает двойственность, столь характерную для деятельности этого учреждения и подчас превращающую его в мишень для злых шуток. ЦРУ сверхсекретно и в то же время — нeсекретно.

    В феврале 1953 года, когда Аллен Даллес стал начальником ЦРУ, оно занимало несколько зданий в Вашингтоне по адресу, 2430, Е-стрит, район ?Фогги боттом?. На здании, выходящем на улицу, висела вывеска: ?Правительственная типография?.

    Однажды президент Эйзенхауэр и его брат Милтон отправились к Даллесу в центральное разведывательное управление, но не смогли его найти. Однако когда Даллес провел специальное расследование, чтобы установить, насколько надежно засекречено местопребывание ЦРУ, то выяснилось, что даже гиды экскурсионных автобусов, показывая на здания ?типографии?, объясняют [221] туристам, что здесь расположено ЦРУ. Даллес приказал снять эту вывеску и повесить другую: ?Центральное разведывательное управление?.

    Проблема засекреченности ЦРУ не утратила своей остроты, и лосле его переезда в 1961 году через реку Потомак, в Ленгли. Официально местонахождение центрального разведывательного управления как будто держится в тайне, и в то же время оно обозначено на любом плане Вашингтона. К ЦРУ можно проехать из Вашингтона на такси, уплатив четыре доллара пятьдесят центов, или на обычном автобусе, как ежедневно делают сотни сотрудников управления. В марте 1963 года владелец многоквартирного дома ?Бродфоллс?, в Фоллс-Черч, штат Виргиния, поместил в газете ?Вашингтон пост? объявление о сдаче квартир. В объявлении не только перечислялись различные квартирные удобства — холодильники, отделанные плитками ванные комнаты, но большими буквами сообщалось, что дом расположен ?недалеко от ЦРУ, аэропорта и Пентагона?. Под заголовком для большей ясности была помещена карта с точным указанием, как добраться до дома от центрального разведывательного управления.

    Посещать здание ЦРУ в Ленгли разрешается только по служебным делам. Появляться здесь для дружеского разговора с приятелем запрещено. Чиновник управления не имеет права пригласить сюда свою жену или тещу.

    Человек, направляющийся в Ленгли, подъезжает к указателю со стрелкой и буквами ?БОД? (Бюро общественных дорог), сворачивает с главной дороги и вскоре оказывается перед высокой изгородью из проволочной сетки, окружающей усадьбу. На изгороди висит много различных объявлений, но ни в одном из них не упоминается, что здесь находится ЦРУ. Одно из объявлений гласит: ?Собственность правительства США. Вход только по служебным делам?. На другом: ?Фотографировать запрещается?. На третьем: ?Вход посторонним воспрещен?.

    Сразу же у ворот, по ту сторону изгороди, есть сторожевая будка, но, если человек всем своим видом дает понять, что он знает, куда идти, его никто не остановит и не потребует предъявить документы. После крутого поворота влево вдали появляется здание, пока не [222] скрытое деревьями. Еще несколько сот футов, и посетитель оказывается перед главным входом.

    Массивное, в несколько этажей серовато-белое здание из железобетона оставляет впечатление какой-то холодности. Окна-ниши на нижних этажах забраны густой сеткой. Расположенное справа от главного входа отдельное здание с куполообразной крышей — зрительный зал на пятьсот человек — придает местности фантастический, марсианский вид.

    Но больше всего посетителя поражает полнейшая тишина вокруг, нарушаемая лишь легким гудением аппаратов для кондиционирования воздуха, стрекотом сверчков и пением птиц. Зимой не слышно и этих звуков, и глубокое безмолвие производит какое-то жуткое впечатление. Можно подумать, что тут, в густом лесу, расположена больница или огромный санаторий. Окна второго и седьмого этажей расположены так часто, что кажутся сплошной стеклянной стеной. Близ здания устроена площадка для стоянки трех тысяч автомашин. Кафетерий может обслужить одновременно полторы тысячи человек.

    На крыше высится несколько специальных радиоантенн стоимостью 50 тысяч долларов; они входят в систему связи ЦРУ, охватывающую весь мир. В самой глубине здания расположена центральная контрольная комната — узел различных систем сигнализации. Для сжигания ненужных секретных документов имеется три специально сконструированные печи, сооружение которых обошлось в 105 тысяч долларов.

    Расположенный отдельно зрительный зал с куполом используется главным образом для учебных целей и имеет небольшую сцену с убирающимся выпуклым экраном.

    Войдя в огромное здание, посетитель через несколько шагов замечает выбитую на мраморе надпись: ?И познаете истину, и истина сделает вас свободными (Иоанн, гл. VIII, стр. XXXII)?. Здесь входящего встречает охранник и проводит в приемную комнату, где каждый посетитель должен расписаться в специальной книге.

    Другой охранник сопровождает прибывшего до нужной ему комнаты, ожидает здесь, а затем провожает обратно. В просторном вестибюле посреди мраморного пола изображена огромная эмблема ЦРУ — голова орла, [223] окруженная надписью: ?Центральное разведывательное управление?. Проходя по коридорам, посетитель невольно замечает, что большинство дверей закрыто и на дверях нет никаких табличек; это создает ошибочное впечатление, что здание безлюдно.

    Подобно линкору помещение ЦРУ делится на отсеки. Чиновнику, работающему в одном из кабинетов, необязательно знать, что происходит за стеной, в нескольких футах от него.

    В докладе центрального разведывательного управления бюджетной подкомиссии палаты представителей отмечается, что таков был один из основных принципов разработки проекта здания; в проектном задании говорилось: ?Новое здание должно состоять из отдельных крыльев-секций; их можно будет легко изолировать друг от друга и создавать специальные участки с ограниченным доступом, а также проводить в каждой секции особые мероприятия, требующие сохранения секретности?.

    В здании есть научная лаборатория стоимостью 200 тысяч долларов, где сотрудники ЦРУ работают над усовершенствованием миниатюрных образцов оружия, созданием средств тайнописи, специальных типов взрывчатых веществ и различных приборов.

    Одна из самых жутких машин в Ленгли — ?электронный мозг? ЦРУ; он хранит и выдает горы поступающей сюда информации. Библиотека центрального разведывательного управления состоит из четырех частей: обычная библиотека книг и документов; специальная библиотека, известная под названием ?Картотека?, для хранения биографической и промышленной разведывательной информации; хранилище документации; ?электронный мозг?.

    ?Мозг? носит название ?WALNUT? и сконструирован по заказу ЦРУ фирмой по производству счетных машин. Специального типа робот ?Интеллофекс? демонстрирует нужный документ, сфотографированный на пленку. В отличие от людей ?WALNUT? и ?Интеллофекс? никогда не ошибаются.

    Помимо огромного количества секретной информации, поступающей в Ленгли, ЦРУ ежемесячно получает до 200 тысяч газет, книг и другого несекретного материала. Вся эта информация хранится на 40 миллионах перфокарт. [224]

    Когда у того или иного сотрудника ЦРУ возникает необходимость ознакомиться с уже имеющейся информацией по какому-нибудь конкретному вопросу, он дает на ?WALNUT? список ключевых слов (около двадцати пяти) на интересующую его тему. Машина находит снятый на микропленку материал, вновь фотографирует его в ультрафиолетовых лучах и демонстрирует крошечные кадры с помощью просмотрового аппарата. Вся операция занимает пять секунд. ЦРУ экспериментировало и с другой электронно-счетной машиной под названием ?Миникард?, сконструированной фирмой Кодак для ВВС.

    Есть в центральном разведывательном управлении и специальная библиотека шпионской художественной литературы, о которой ЦРУ обычно умалчивает. В библиотеке собраны тысячи приключенческих и шпионских романов, вышедших в разное время и выходящих теперь.

    Чиновники центрального разведывательного управления ведут замкнутый образ жизни и общаются в основном только друг с другом. Браки между работниками управления стали обычным явлением, причем характерным примером может служить история с пилотом У-2 Френсисом Пауэрсом. После освобождения русскими Пауэрс продолжал работать для ЦРУ в Ленгли {53}. Он развелся со своей женой Барбарой и 26 октября 1963 года женился на двадцативосьмилетней Клаудии Эдвардс Дауни, работавшей психологом в центральном разведывательном управлении.

    В прошлом сотрудникам центрального разведывательного управления запрещалось говорить, в каком учреждении [225] own работают, хотя в обществе они обычно редко удерживались от соблазна намекнуть на это. Теперь для работников легального аппарата этот запрет снят и остается в силе лишь при общении с иностранцами. Чиновникам же, связанным с тайной деятельностью, по-прежнему запрещается упоминать о характере и месте своих занятий.

    Среди сотрудников ЦРУ широко распространены псевдонимы. ?Я не знаю имен людей, с которыми встречаюсь в управлении, — признался один высокопоставленный чиновник. — В стенах управления мы часто называем друг друга вымышленными именами, на тот случай, если нас подслушают или если записка с чьей-то фамилией попадет в другие руки. Пользуясь различными видами связи, мы никогда не употребляем подлинных имен?.

    ЦРУ постоянно приходится решать всякие мелкие проблемы, не возникающие перед другими ведомствами. Допустим, агент одного из тайных органов сломал руку при исполнении служебных обязанностей. Вызывать скорую помощь? Но тогда при заполнении неизбежной анкеты обязательно станет известной его фамилия, В течение первых лет после организации центрального разведывательного управления так оно и было. В 1956 году ЦРУ заключило с одной крупной частной поликлиникой договор о медицинском обслуживании своих агентов без всякой бумажной волокиты.

    Формально работники ЦРУ не считаются государственными служащими, однако на них распространяются соответствующие положения о порядке выхода в отставку, и они получают такое же жалованье, как обычные чиновники тех же разрядов.

    В 1963 году Маккоун обратился в конгресс с просьбой улучшить пенсионное обеспечение руководящего состава ЦРУ и распространить на него порядок выплаты пенсий, существующий для чиновников дипломатической службы государственного департамента. Подкомиссия палаты представителей по делам вооруженных сил заслушала ходатайство Маккоуна на секретном заседании.

    Позднее палата представителей приняла закон, по которому высокопоставленные работники ЦРУ получили право уходить в отставку в пятидесятилетнем возрасте, после двадцати лет службы. [226]

    Многие молодые люди, ставшие впоследствии сотрудниками ЦРУ, получили приглашение поступить в это учреждение еще в то время, когда они учились в университетах. Центральное разведывательное управление выбирает кандидатов из числа наиболее способных и отвечающих другим требованиям студентов. Оно поддерживает секретный контакт с ректорами университетов и институтов и, в частности, с их помощью подбирает большинство своих ученых-аналитиков. Кроме того, в каждом крупном высшем учебном заведении имеется человек, поддерживающий секретную связь с ЦРУ и рекомендующий ему наиболее одаренных студентов.

    В Йельском университете, например, в начале пятидесятых годов этим занимался некий Скип Уолц, тренер спортивной команды. Джон Дауни, арестованный в Китае в 1952 году, был завербован в Йельском университете в 1951 году. Привлеченные к работе в ЦРУ воспитанники университетов зачисляются практикантами и проходят специальный курс обучения. Недавно по примеру крупных фирм ЦРУ выпустило рекламную брошюру под названием ?Центральное разведывательное управление?, в которой на все лады расписываются возможности и достоинства карьеры, ожидающей тех, кто свяжет свою судьбу с ЦРУ {54}.

    Из каждой тысячи человек, изъявивших желание работать в центральном разведывательном управлении, для дальнейшей проверки отбираются двести, то есть 20 процентов. Из этого количества в процессе тщательной проверки отсеивается еще около 11 процентов — тех, кто слишком много пьет, слишком много болтает, имеет родственников за ?железным занавесом? и может стать объектом давления со стороны иностранцев. Отсев по серьезным причинам, связанным с соображениями государственной безопасности, составляет четыре из этих 11 процентов. В эту категорию входят лица, связи которых делают нежелательной их службу в столь засекреченном учреждении. Таким образом, из каждой тысячи претендентов на работу в ЦРУ принимается 178 человек.

    С первых дней своего существования ЦРУ применяет ?детекторы лжи?, являющиеся обязательным элементом технического оснащения ЦРУ, и все поступающие в управление обязательно проходят проверку на них. [227]

    Человек, выразивший желание работать в центральном разведывательном управлении, благополучно миновавший все барьеры и зачисленный на службу, дает специальную подписку, в которой клятвенно обещает никогда не разглашать секретную информацию или разведывательные данные без специального письменного разрешения начальника ЦРУ. Сотрудникам центрального разведывательного управления запрещается рассказывать о своей работе даже после ухода из управления и тем более писать мемуары о своей деятельности в нем.

    Обвинения ЦРУ в том, что оно комплектует свой штат лишь из воспитанников самых привилегированных университетов и институтов США, справедливы только отчасти. Правда, двадцать наиболее высокопоставленных чиновников ЦРУ в основном действительно окончили такие привилегированные учебные заведения, но в целом о сотрудниках управления этого сказать нельзя, хотя хорошее образование здесь ценится очень высоко.

    Около 60 процентов из 600 руководящих работников имеет ученые степени, многие из них являются докторами философии. В этом нет ничего удивительного для учреждения, где исследования и анализ составляют важную часть всей работы.

    Для удовлетворения запросов своих ученых сотрудников центральное разведывательное управление публикует специальный журнал ?Статьи по разведке? — самое труднодоступное издание в мире. Купить его или взять в какой-нибудь библиотеке, кроме ЦРУ, — невозможно. Издание журнала было предпринято в связи с тем, что в центральном разведывательном управлении работает много бывших профессоров, лишенных возможности публиковать свои ученые труды в обычных журналах; ?Статьи по разведке? предоставляют им такую возможность. Как и любое другое специализированное периодическое издание, журнал публикует научные монографии на темы, представляющие интерес в области разведки. Однако от других изданий — журнал отличается тем, что большинство публикуемых в нем статей и рецензий анонимно. Язык статей, как правило, довольно тяжелый. Журнал пытается на высоком научном уровне трактовать такие, например, темы, как ?Сохранение агента-двойника от провала?. В аналогичном ?научном? духе рассматриваются и другие вопросы. [228]

    Однако если ученые в Ленгли имеют хотя бы эту небольшую отдушину, то сотрудники, занятые оперативной работой непосредственно на местах, лишены и этого, поскольку шпионаж — нелегкое дело, и некоторые из них не выдерживают напряжения и теряют чувство осторожности. (Кстати, напряжение чувствуется даже в Ленгли, где один из заместителей Даллеса довел себя до такого состояния, что его пришлось перевести на менее важный пост за границей.)

    Среди работников ЦРУ довольно часты самоубийства; о. них обычно упоминается лишь в вашингтонских газетах. Так, в октябре 1959 года сотрудник центрального разведывательного управления Джемс А. Вудбери, тридцати двух лет, и его жена, только что вернувшиеся после двухлетнего пребывания в Германии, бросились в водопад на реке Потомак.

    Сотрудники управления, хотя их работа связана с постоянным риском, вовсе не испытывают уверенности в прочности своего служебного положения. Начальник ЦРУ может уволить любого из них по своему усмотрению и без права обжалования. Однажды это привело к ряду неприятных для ЦРУ разоблачений.

    30 января 1961 года Даллес уволил старого чиновника центрального разведывательного управления Джона Торпатса, специалиста по завязыванию связей. Торпатс обжаловал увольнение и обратился в федеральный суд с требованием восстановить его на работе. Даллес в свою очередь вошел в суд с ходатайством не рассматривать заявление Торпатса и перечислил в своем письме фамилии работников ЦРУ, которым он поручал заниматься его делом; это были помощник начальника ЦРУ Джордж Б. Кери, начальник отдела личного состава Эммет Эчолс и его помощники Ралф Пул и Фред Лотт.

    Торпатс решил, что если Даллес может называть фамилии, то это позволено и ему. Отвечая Даллесу, старый чиновник писал в своем заявлении от 30 июня 1961 года: ?В начале 1956 года в представительстве ЦРУ в одной европейской стране сложилось положение, которое, по мнению моих непосредственных начальников в центре — Фрэнка Уиснера, Ричарда Хелмса и Джона Моурй-младшего, явилось результатом неумелой работы сотрудников указанного представительства. Наш отдел в [229] центре находил неудовлетворительными присылаемые ими доклады. Мое руководство пришло к выводу, что я способен лучше и оперативнее других решить возникшую проблему, и направило меня на место. Основными фигурами в представительстве были мистер Трэйси Барнс, мистер Томас Перротт и мистер Пол Лошер.

    К моменту моего отстранения мистер Барнс и мистер Перротт уже работали в центральном аппарате в Вашингтоне.

    В апреле 1956 года представительство было уведомлено о моем предстоящем приезде. Перед отъездом я не получил никаких специальных инструкций и должен был действовать по собственному усмотрению. Представительство прислало в управление совершенно неправильный, как я позднее доказал, доклад по одной из проблем. Если бы содержавшиеся в нем рекомендации были реализованы, это причинило бы Соединенным Штатам непоправимый вред.

    Когда я выполнил данное мне поручение, за что получил несколько благодарностей центра, но еще не успел представить доклад о проделанном, мистер Барнс по жалобе мистера Перротта подверг меня домашнему аресту, приказал начать следствие, затем отправил меня в США и прислал в центр телеграмму, в которой излагал выдвинутое против меня обвинение и требовал моего увольнения?.

    Далее Торпатс подробно рассказывал, как различные чиновники ЦРУ в течение нескольких лет безрезультатно рассматривали его дело. По словам Торпатса, в характеристике, выданной ему руководством ЦРУ, отмечалось его неумение работать с агентурой и полнейшее отсутствие объективности. Затем его отчислили с оперативной работы, а вскоре уволили совсем {55}.

    Даже достигшие высокого положения работники ЦРУ вряд ли могут рассчитывать на открытое признание своих заслуг за время долголетней службы. Будучи президентом и выступая 3 ноября 1959 года на церемонии закладки здания центрального разведывательного управления в Ленгли, Эйзенхауэр заявил: ?Нельзя предавать [230]

    гласности ваши успехи и нельзя раскрывать причины ваших провалов. Героев разведки не награждают, и даже их коллеги не воздают им почестей?.

    Однако это утверждение не совсем соответствует действительности: кое-кто из людей ЦРУ удостаивается наград. Так, например, Ричард Биссел хотя и был уволен после вторжения в заливе Кочинос, все же получил установленный за работу в разведке орден, отметивший его длительное пребывание на посту заместителя начальника ЦРУ. Официально о награждении не объявлялось, а Бисселу не разрешили ни рассказывать об ордене, ни носить его. С точки зрения центрального разведывательного управления официально никакого награждения не произошло.

    Короче говоря, невидимое правительство наградило Биссела невидимым орденом. [231]


Глава шестнадцатая.

    ЦРУ за работой

    В 1963 году, в один из теплых июньских дней, Фрэнк Чёрч, сенатор-демократ от штата Айдахо, вручил курьеру сенанта пакет с надписью ?Лично начальнику? и распорядился отправить его в Ленгли.

    Чёрч случайно заполучил какую-то информацию и счел необходимым немедленно ознакомить с ней Джона Маккоуна. Рассыльный вернулся через три с половиной часа. Как выяснилось, курьера схватили охранники ЦРУ, Они с пристрастием допросили его о причинах появления в Ленгли и хотя через несколько часов выпустили, однако пакет принять отказались. В конце концов, Чёрч отправил письмо почтой.

    Рассыльному сената так и не удалось заглянуть в здание ЦРУ. Не удается это и большинству американцев, и все же деятельность центрального разведывательного управления не в такой уж мере покрыта мраком неизвестности. По имеющейся отрывочной информации можно составить довольно отчетливое представление о системе работы центрального аппарата ЦРУ, о его структуре, технике и методах как в США, так и за границей.

    Центральное разведывательное управление, конечно, представляет собой наиболее крупный, наиболее важный и наиболее влиятельный орган невидимого правительства. В структурном отношении оно делится на четыре [232] управления: информационное, планирования, научно-исследовательское и административное, причем каждое из них возглавляется заместителем начальника ЦРУ.

    Административное управление отвечает за оснащение, снабжение, безопасность и связь. Именно оно разрабатывает для центрального разведывательного управления специальные шифры, не известные ни одному другому государственному учреждению США.

    Научно-исследовательское управление несет ответственность за техническую разведку. Оно представляет заключения экспертов об успехах других стран в области науки, техники и ядерного оружия. Управление, в частности, производило анализ фотоснимков территории Советского Союза, сделанных с самолетов У-2. Тем же управление занимается и сейчас, расшифровывая фотоснимки с У-2 и снимки, сделанные спутниками-шпионами из космоса. Научно-исследовательское управление ЦРУ и разведывательное управление министерства обороны совместно руководят национальным центром фоторазведки, где дешифруются полученные фотоснимки.

    До августа 1963 года научно-исследовательское управление возглавлял Герберт (Пит) Сковилл, назначенный затем помощником директора управления контроля над вооружением и разоружением. После его ухода заместителем начальника ЦРУ и начальником научно-исследовательского управления стал доктор Альберт Уилон.

    Управление планирования руководит всей секретной работой ЦРУ, проводит все специальные операции за границей (вроде гватемальской и в Плайя-Хирон) и с помощью заграничной агентуры собирает секретную разведывательную информацию. Первым начальником этого управления был Аллен Даллес, в 1958 году его сменил Биссел, а того в 1962 году — Ричард Хелмс, работавший ранее заместителем Биссела.

    Хелмс, уроженец Сент-Дэвида, штат Пенсильвания, учился в Швейцарии и Германии, а в 1935 году окончил университет Уильямса. Затем он работал в агентстве Юнайтед Пресс и в газете ?Индианаполис таймс?, а во время второй мировой войны служил в УСС. После войны вместе с некоторыми чиновниками УСС Хелмс перешел в центральное разведывательное управление и сумел здесь выдвинуться. [233]

    Заместителем начальника ЦРУ по информации, то есть начальником информационного управления, является Рей Клайн, тоже бывший чиновник УСС. Он начал свою разведывательную карьеру в 1942 году как криптоаналитик, затем перешел в УСС, а позднее — в центральное разведывательное управление. Уроженец городка Андерсон-Тауншип в штате Иллинойс, Клайн с отличием окончил Гарвардский университет, получил степень доктора философии, а позднее учился в Оксфордском университете.

    В течение некоторого времени Клайн был представителем ЦРУ при английской разведке — наиболее важной из шестидесяти с лишним иностранных разведывательных организаций, с которыми ЦРУ поддерживает связь. До назначения на пост заместителя начальника центрального разведывательного управления по информации Клайн руководил деятельностью ЦРУ на острове Тайвань, выступая здесь, в целях маскировки, в роли начальника центра вспомогательной связи военно-морских сил США.

    Информационное управление ведет, в сущности, высокоспециализированную научную работу. Около 80 процентов информации управление получает из ?легальных источников?: технических журналов, записей иностранных радиопередач, научных трудов, пропагандистских журналов и из материалов таких общеизвестных государственных учреждений Соединенных Штатов, как информационное агентство США {56}, министерства земледелия, финансов, торговли и управление международного развития.

    Используя полученные сведения, информационное управление составляет на их основе доклады о политическом и экономическом положении любой страны, настроениях в народе и обстановке в правительстве. Управление делится на три основные группы: одна из них разрабатывает долгосрочные прогнозы о предполагаемом [234] развитии событий в том или ином кризисном районе; другая составляет ежедневные сводки о текущем положении; третья, организованная Клайном вскоре после его назначения, должна, по замыслу, определять недостатки в работе ЦРУ и в собираемой им информации.

    Клайн и его подчиненные утверждают, что они с одинаковой объективностью относятся к информации, поступающей как из управления планирования ЦРУ, так и из других разведывательных ведомств, и что поэтому и сами их доклады отличаются полной объективностью. Наиболее важные из этих докладов составляются иногда в весьма срочном порядке отделом оценок положения в странах, то есть техническим аппаратом совета оценок положения в странах. Совет состоит из двенадцати членов и возглавляется Шерманом Кентом, который в годы второй мировой войны был начальником европейско-африканского управления УСС. В свое время он был профессором истории в Йельском университете. Совет выпускает разведывательные оценки положения в странах, а в периоды кризисов — оперативные доклады, известные под названием ?Специальная разведывательная оценка?.

    ?Разведывательные оценки положения, — заявил Лаймен Киркпатрик, работающий теперь старшим помощником начальника ЦРУ, — вероятно, наиболее важные документы, выпускаемые нашей разведкой... Они содержат предположения о вероятных событиях в той или иной стране, в том или ином районе, в той или иной обстановке в ближайшее время и в будущем...?

    Сначала разведывательные службы отдельных ведомств готовят свои разделы проекта оценок; затем на основе этих разделов аппарат совета, возглавляемого Кентом, составляет единую оценку, которую и передает на рассмотрение консультативного совета при президенте США по вопросам разведки. Раньше совет Кента находился в подчинении заместителя начальника ЦРУ по информации, теперь он подчиняется непосредственно Маккоуну. После утверждения Маккоуном документ за его подписью представляется президенту США.

    Помимо материалов, на основании которых составляются разведывательные оценки, ЦРУ — тоже ежедневно — представляет президенту краткую справку о том, в каких районах мира положение нужно считать наиболее [235] критическим. Копии справки получают начальник ЦРУ, государственный секретарь и министр обороны. Чтобы вовремя составить такую справку, ознакомившись предварительно с поступившими за ночь телеграммами, высокопоставленные чиновники информационного управления приступают к работе в три часа утра.

    Работа внутреннего аппарата ЦРУ строится по принципу: левая рука не должна ведать, что творит правая, — одни отделы не должны знать, что делают другие.

    Информационное управление, например, до определенного времени получало всю разведывательную информацию, но ничего не знало о всякого рода специальных операциях ЦРУ.

    Вскоре после своего назначения начальником центрального разведывательного управления Маккоун решил изменить существовавший до него порядок. Вероятно, самым важным новшеством был отданный им приказ, обязавший управление планирования систематически сообщать в информационное управление о всей своей деятельности. Только после этого информационное управление стало получать обезличенные (то есть без упоминания имен агентов) данные о всех текущих операциях.

    Так аналитики, работающие в этом управлении, впервые получили возможность оспаривать аргументацию лиц, руководящих той или иной операцией. Знакомясь с обширной информацией, поступающей к ним изо всех органов невидимого правительства, сотрудники информационного управления могут либо рекомендовать соответствующие поправки к планам, либо вовсе отвергнуть эти планы.

    Несмотря на взаимообмен людьми, отношения между сотрудниками управления планирования и информационного управления остаются неприязненными. В управление планирования стремятся лица, предпочитающие живую работу и риск; информационное управление комплектуется спокойными людьми, склонными преимущественно к научной деятельности. По своим политическим убеждениям сотрудники информационного управления скорее либеральные демократы и либеральные республиканцы; в управлении планирования много тех, кто ранее работал в ФБР, и настроены они более консервативно.

    ЦРУ часто обвиняют — и отчасти справедливо — в том, что оно поддерживает военные правительства правого [236] толка, считая их безопасными, и игнорирует более либеральные элементы, хотя в конечном итоге они могли бы оказаться более полезными в борьбе против коммунистов.

    Хотя деятельность всех перечисленных управлений сосредоточена в Ленгли, ЦРУ под самыми различными вывесками действует и во многих других пунктах США. Центральное разведывательное управление имеет свои представительства в двадцати американских городах.

    ЦРУ было создано исключительно для разведки за границей, в связи с чем возникает естественный вопрос: для чего оно имеет свои отделения в различных городах страны?

    Сотрудники ЦРУ отвечают так: для получения разведывательной информации главным образом от лиц, возвращающихся из-за границы.

    В данном случае центральное разведывательное управление действует по секретным указаниям совета национальной безопасности, полученным после 1947 года. Директива № 7 совета национальной безопасности разрешает ЦРУ допрашивать и граждан Соединенных Штатов.

    Еще в 1947 году, когда в комиссии сената по делам вооруженных сил рассматривался законопроект о создании ЦРУ, Аллен Даллес представил меморандум, который не оставлял сомнений, что центральное разведывательное управление намерено использовать туристов и путешественников для сбора информации. В заключительной части меморандума говорилось: ?Сбору разведывательной информации секретными путями обычно уделяется наибольшее внимание, поскольку это окружено таинственностью и романтикой... Однако в мирное время основную массу информации можно добыть легальным путем... Ее можно получить от многих американских бизнесменов, чиновников и лиц свободных профессий, а также от граждан США, постоянно проживающих в иностранных государствах и, естественно, поддерживающих здесь широкие связи?.

    У сотрудников ЦРУ вошло в обычай устанавливать контакт с американцами, отправляющимися в туристские поездки по странам социалистического лагеря. Конечно, подобная связь устанавливается не со всеми туристами; к тому же многие из них отказываются заниматься любительским [237] шпионажем из-за связанного с ним большого риска. Недавно редактор одной из нью-йоркских издательских фирм и его жена собирались в туристскую поездку по Советскому Союзу. Перед отъездом им позвонил сотрудник ЦРУ и поинтересовался, не согласится ли редактор после возвращения в Соединенные Штаты сообщить о всех наиболее интересных беседах и передать центральному разведывательному управлению наиболее интересные фотоснимки. Редактор и его жена вежливо отклонили предложение.

    ЦРУ не только использует лиц, отправляющихся за границу действительно с туристскими целями, но и засылает за ?железный занавес? своих собственных ?туристов?, что иногда оканчивается весьма плачевно{57}.

    25 августа 1960 года русские арестовали во время поездки по Советскому Союзу бывших военнослужащих ВВС США Марка Каминского и Гарви Беннета из Баса, штат Мэн.

    Оба они свободно владеют русским языком. Двадцативосьмилетний Каминский преподавал русский язык в средней школе, а двадцатишестилетний Беннет специализировался в славянских языках в Калифорнийском университете в Беркли. Киевский суд приговорил Каминского к семилетнему тюремному заключению, но затем русские выслали и его и Беннета из СССР.

    20 октября оба возвратились в Соединенные Штаты. На пресс-конференции в аэропорту Каминский отрицал, что занимался шпионажем, и заявил, что намеревался написать книгу под названием: ?Говоря о мире, Советский Союз готовится к войне?. Оба они утверждали, что деньги на поездку в Советский Союз — по две тысячи долларов на каждого — они получили в виде субсидии от Норткрафтского образовательного фонда в Филадельфии. Ни тот ни другой не могли сказать, чем занимается этот фонд; учреждения с таким названием не оказалось [238]

    ни в телефонной книге Филадельфии, ни в списке национальной ассоциации фондов, ни в указателе благотворительных организаций и ни в каком другом справочнике вообще.

    Такой же случай произошел в 1961 году, когда во время поездки по России был арестован американец Мервин Уильям Мекинен из Эшбернхема, штат Массачусетс. Совсем еще молодой, двадцатидвухлетний Мекинен изучал химию в Пенсильванском университете и только что в порядке обмена студентами провел год в университете Западного Берлина. Русские обвинили его в фотографировании военных объектов в Киеве и приговорили к восьмилетнему тюремному заключению. По словам русских, Мекинен призвался в шпионаже.

    Периферийные отделы ЦРУ отнюдь не ограничивают свою деятельность на территории Соединенных Штатов установлением контактов с туристами. В Майами и в Нью-Йорке центральное разведывательное управление финансирует группы кубинских эмигрантов и руководит ими. Можно не сомневаться, что то же самое делает ЦРУ в Нью-Йорке и в Чикаго в отношении групп антикоммунистических эмигрантов из стран Восточной Европы {58}.

    Кое-что в этой области стало известно при опросе Маккоуна 18 января 1962 года, когда на сенатской комиссии по делам вооруженных сил обсуждался вопрос об утверждении его назначения. Опрашивала Маккоуна Маргарет Чейс Смит, сенатор от штата Мэн.

    Сенатор Смит. Мне стало известно, мистер Маккоун, что центральное разведывательное управление поддерживало или поддерживает деятельность некоторых этнических групп в нашей стране, например польских и венгерских эмигрантов. Правда ли это, и если правда, то что вы можете сказать в связи с этим?

    Маккоун. Ничего не могу сказать. [239]

    Сенатор Смит. Но это правда?

    Маккоун. Ничего не могу сказать.

    Позднее председатель комиссии сенатор-демократ Ричард Рассел и сенатор-республиканец от штата Массачусетс Леверетт Селтонстолл (оба — влиятельные покровители ЦРУ в конгрессе) пытались сгладить впечатление ог слишком уж щекотливых и неприятных вопросов миссис Смитт, но ухитрились лишь еще больше запутать дело.

    Председатель Рассел. Мистер Маккоун, с точки зрения интересов нашей политики находите ли вы как гражданин, а не как кандидат на должность начальника ЦРУ, что-нибудь предосудительное втом, что какое-нибудь наше государственное учреждение поддерживает в Соединенных Штатах этнические группы людей, братья которых находятся за ?железным занавесом??

    Маккоун. Нет, сэр, не нахожу.

    Сенатор Селтонстолл. Мистер Маккоун, не считаете ли вы, что всякая деятельность этнических групп в Соединенных Штатах в любом случае должна входить в компетенцию центрального разведывательного управления?

    Маккоун. Я не могу ответить на этот вопрос, сенатор.

    Сенатор Селтонстолл. Пожалуй, на него и в самом деле не следует отвечать.

    В действительности же на деятельность этнических групп был выделен специальный фонд, который предназначался для ?лиц, проживающих в Советском Союзе, союзных с ним странах и в находящихся под управлением коммунистов других районах мира, а также для эмигрировавших из этих районов для сформирования из них воинских частей или для других целей?. Советский Союз решительно протестовал в ООН против этого.

    Органы ЦРУ на территории Соединенных Штатов используются также для получения информации от фирм, ведущих многочисленные операции за границей, и для поддержания связи с университетами. Связь центрального разведывательного управления с университетами носит обоюдный характер; ЦРУ финансирует научно-исследовательскую работу [240] некоторых университетов по отдельным темам, а университеты помогают ЦРУ в вербовке людей. Еще более важным, вероятно, является то обстоятельство, что университеты располагают обширной и достоверной информацией об иностранных государствах, которой может пользоваться (и, конечно, пользуется) разведка.

    Большинство университетов и. ученых не возражает против сотрудничества с ЦРУ, хотя это связано с риском утраты свободы научного творчества. Почти ни одно из научных учреждений и ни один из ученых, к которым обращалось центральное разведывательное управление, не отклоняли предложение вступить в контакт с разведкой.

    Гарвардский университет отказался принять средства на финансирование некоторых секретных научно-исследовательских работ, но в то же время кое-кто из его профессоров и преподавателей выполняет задания ЦРУ, получаемые якобы от Международного научного центра, который функционирует при расположенном по соседству Массачусетсом технологическом институте.

    Международный научный центр создан в 1950 году на средства ЦРУ, причем установленный в нем внутренний распорядок во многом скопирован с распорядка, существующего в здании центрального аппарата ЦРУ в штате Виргиния. Например, у дверей всегда находится вооруженный охранник, которому посетители должны предъявлять пропуска при входе и выходе.

    Международный научный центр организован профессором экономики Уолтом Ростоу. Во время второй мировой войны Ростоу работал в УСС, а позднее был начальником управления планирования политики государственного департамента. В 1952 году директором центра стал другой экономист — Макс Милликен, до этого в течение двух лет занимавший пост помощника начальника ЦРУ.

    В соответствии с практикой, принятой впоследствии как в Международном научном центре, так и в других аналогичных учреждениях, написанная Ростоу и его коллегами в 1953 году на средства ЦРУ книга ?Динамизм советского общества? была опубликована в двух вариантах: один, секретный, — для распространения среди работников разведывательных учреждений, другой, после изъятия секретных материалов, — для широкой публики. [241]

    Связь ЦРУ с университетами позволяет коммунистическим пропагандистам ставить под сомнение научную объективность и беспристрастность американских ученых {59}.

    21 декабря 1963 года болгарское правительство заявило, что глава славянского факультета Принстонского университета Сирил Блэк был связным между центральным разведывательным управлением и бывшим болгарским дипломатом Иваном Георгиевым, который признался в сотрудничестве с американской разведкой и позднее был расстрелян.

    Есть данные о том, что ЦРУ не только поддерживает связь с университетами и учеными, но и финансирует некоторые благотворительные и культурные организации и некое издательство.

    Большинство американцев совершенно не осведомлено о деятельности ЦРУ на территории США. В городе, где имеется отделение ЦРУ, его телефонный номер в справочниках значится, как правило, среди обычных телефонов государственных учреждений — без адреса и без уточнения, какому именно государственному ведомству он принадлежит. Если позвонить по этому номеру, телефонистка, как и в Ленгли, не ответит вам: ?ЦРУ?, а лишь подтвердит номер телефона.

    По телефонным справочникам за 1963 год отделения ЦРУ имеются, в частности, в следующих городах США: Нью-Йорк, Чикаго, Лос-Анжелос, Бостон, Детройт, Филадельфия, Сан-Франциско, Майами, Питтсбург, Хьюстон, Сен-Луи, Новый Орлеан, Сиэтл, Денвер, Миннеаполис.

    Однако отделения, телефоны которых указаны в справочниках, — это еще далеко не все. В некоторых американских городах параллельно с этими отделениями действуют и другие. Например, в Майами в 1963 году второе отделение ЦРУ было замаскировано под фирму [242] Зенит текникал энтерпрайзис инкорпорейтед. В телефонной книге Майами на 1963–1964 годы эта фирма, а точнее, ширма ЦРУ указана так: ?Зенит текникал энтерпрайзис инкорпорейтед, университет Майами, Южный блок?.

    Как в настоящем шпионском романе, замаскированное отделение ЦРУ не указывает в справочнике своего точного адреса, хотя в Южном блоке много помещений, но, не ставя под угрозу безопасность страны, можно сказать, что отделение размещается в корпусе № 25.

    В том же Майами ЦРУ использует в качестве маскировки еще три торговых предприятия: уже упоминавшуюся Дабл-Чек корпорейшн, Джибралтар стимшип корпорейшн и Вангард сервис корпорейшн — речь о них пойдет в другой главе.

    Итак, ЦРУ занимается не только тем, что добывает разведывательную информацию в далеких уголках земли {60}, но и активно действует по меньшей мере в двадцати крупных городах Соединенных Штатов.

    Действующие в крупных американских городах научные университетские центры, различные фонды, культурные комитеты, эмигрантские группы, организации кубинских эмигрантов, научно-исследовательский центр, занимающийся внешнеполитическими вопросами, солидная фирма, специализирующаяся на издании книг о России, пароходная компания, радиостанция, существующая на пожертвования частных лиц, внешне безобидная фирма консультантов — все они в действительности могут оказаться органами невидимого правительства. Разумеется, все перечисленные здесь организации названы не случайно.

    Факты о деятельности ЦРУ внутри Соединенных Штатов лишь изредка становятся достоянием общественности — настолько велико стремление уберечь это ведомство от всего, что могло бы его скомпрометировать. Заслуживающий внимания эпизод произошел в 1952 году в Сиэтле. Большое федеральное жюри города утвердило обвинительное заключение по делу служащего туристского бюро Гарри Ярвинена, привлеченного к уголовной ответственности за то, что он сообщил государственному [243] органу заведомо клеветническую информацию об Оуэне Латтиморе, собиравшемся якобы поехать в страны Восточной Европы. Латтимор, специалист по Дальнему Востоку из университета Джона Гопкинса, был в то время объектом нападок со стороны сенатора Маккарти.

    Защитник Ярвинена объяснил на суде, что его клиент, ?находясь на вечеринке и будучи не совсем трезвым, обронил замечание о предполагаемой поездке Латтимора, услышанное находившимся здесь агентом ЦРУ?.

    26 мая 1952 года центральное разведывательное управление сообщило об этом государственному департаменту, и тот 11 июня аннулировал заграничный паспорт Латтимора. Когда же Ярвинен был осужден за клевету, государственный департамент был вынужден извиниться перед Латтимором.

    За границей ЦРУ действует в основном под прикрытием посольств и торговых миссий. Кроме того, в некоторых районах мира оно имеет небольшие фирмы — фиктивные учреждения для прикрытия разведывательной деятельности управления. Вопрос о всякого рода ширмах, используемых ЦРУ, слишком деликатен, и сотрудники управления никогда не касаются его в разговорах с посторонними.

    В каждом из разбросанных по всему свету американ-ких посольств для представительства ЦРУ отводится отдельный этаж или отдельная часть здания, куда допуск ограничен. В составе каждого представительства обычно имеется кроме его начальника несколько работников разведки, вербующих среди местного населения агентуру для сбора разведывательной информации.

    В целях конспирации личный состав представительств ЦРУ за границей числится в списках служащих государственного департамента. Однако очень часто дипломаты и журналисты быстро узнают, кто является главным представителем ЦРУ в данном месте. Остальные сотрудники представительства обычно менее хорошо известны вне посольства, но в самом посольстве среди служащих государственного департамента вскоре перестает быть тайной, кто из них работает на центральное разведывательное управление.

    Разумеется, нельзя ожидать, что кто-то в правительстве согласится обсуждать, а тем более подтверждать тот факт, что ЦРУ использует американские посольства [244] в целях маскировки. И, тем не менее, совершенно неожиданно, хотя и крайне редко, этот вопрос всплывает.

    12 апреля 1962 года на заседании комиссии сената по вопросам внутренней безопасности между старшим юрисконсультом комиссии Саурвайном и бывшим американским военно-морским атташе в Гаване капитаном 1 ранга Чарльзом Кларком произошел следующий диалог:

    Саурвайн. Были ли в посольстве люди ЦРУ?

    Кларк. Да, сэр. И довольно много.

    Саурвайн. У них была хорошая ?крыша??

    Кларк. По-моему, ужасная. Любой в городе, кого это интересовало, знал, кто они в действительности. ?Крыша? была настолько плохой, что ничего не прикрывал а.

    Саурвайн. Скажите, вам известен случай, когда работники ЦРУ в посольстве приняли коллективное участие в одной из вечеринок?

    Кларк. Однажды я был приглашен на вечеринку, устроенную доктором-кубинцем (в свое время он оперировал моего ребенка). В тот вечер у него присутствовал почти весь личный состав представительства ЦРУ. Единственным человеком, не связанным с ЦРУ, был я.

    Кубинец знал, кто из его гостей работает в центральном разведывательном управлении, и был связан с ними.

    Обычно все сотрудники ЦРУ, работающие в посольствах, числятся в биографическом справочнике государственного департамента как атташе, чиновники дипломатической службы или чаще как чиновники резерва дипломатической службы.

    Так, например, Генри Плезентс, хорошо известный представитель ЦРУ в Бонне, числится в биографическом справочнике за 1963 год как атташе самого высокого в дипломатической службе ранга.

    Бывший заместитель начальника ЦРУ по планированию Фрэнк Уиснер, руководивший в 1954 году операцией в Гватемале и направленный 6 августа 1959 года в Лондон в качестве представителя центрального разведывательного управления, был внесен в справочник как атташе и чиновник резерва дипломатической службы. В биографическом справочнике государственного департамента за 1963 год указывается, что в 1948–1959 годах Уиснер ?находился на государственной службе? — явная попытка [245] как-то объяснить, чем он занимался до назначения в Лондон.

    Представитель ЦРУ в Гватемале Роберт Кендалл Дэвис, организатор лагерей для обучения кубинских эмигрантов, готовившихся к высадке на Кубу, вначале значился в справочнике как атташе, а затем как первый секретарь посольства. В списках государственного департамента он также именовался чиновником резерва дипломатической службы.

    Уильям Иган Колби, бывший представитель ЦРУ во Вьетнаме, фигурировал в справочнике за 1959 год сначала как политический чиновник, а затем как первый секретарь посольства. Однако в 1963 году он отбросил дипломатическую ?крышу? и работал в Вашингтоне в качестве начальника дальневосточного отдела ЦРУ {61}.

    Сменивший его в должности представителя центрального разведывательного управления в Сайгоне Джон (?Джокко?) Ричардсон, работавший до этого в Афинах и в Маниле, значился первым секретарем посольства.

    В 1961 году русские опубликовали брошюру под названием ?Пойманы с поличным?, в которой давался подробный перечень попыток ЦРУ забрасывать шпионов в Советский Союз.

    Двумя годами позже русские арестовали по обвинению в шпионаже Олега Пеньковского из Государственного комитета по координации научно-исследовательских работ СССР. Пеньковский признался на суде, что передал английским и американским агентам много различной секретной информации, и в том числе о советских ракетах. Русские приговорили Пеньковского к расстрелу и позднее сообщили о том, что приговор приведен в исполнение. 13 мая 1963 года русские объявили ?персонами нон грата? пятерых дипломатов из американского посольства в Москве. Всего же в ходе процесса в связи с серьезными обвинениями в шпионаже упоминалось не меньше двенадцати американских и английских дипломатов, но Лондон и Вашингтон почему-то хранила упорное молчание. Вероятно, дипломаты будут фигурировать в шпионских процессах и в дальнейшем.

    Правительство Кеннеди еще в то время, когда начальником ЦРУ был Даллес, пыталось сократить количество разведчиков, работающих в посольствах США под дипломатическим прикрытием. Однако и до сих пор [246] посольская ?крыша? служит для ЦРУ одним из основных средств маскировки {62}.

    Впрочем, широкое использование этого прикрытия связано с большим риском, так как в случае разрыва дипломатических отношений или возникновения войны центральное разведывательное управление может лишиться основных источников информации. Так, в январе 1961 года в результате разрыва дипломатических отношений между Вашингтоном и Гаваной и закрытия посольства ЦРУ лишилось одной из своих баз на Кубе.

    Сотрудники центрального разведывательного управления, работающие за границей под прикрытием различных фирм, естественно, выступают в качестве бизнесменов. Недавно работник ЦРУ сообщил своим друзьям в Вашингтоне, что он уходит из разведки и отправляется в Швейцарию представителем издательства ?Прегер?. Вполне возможно, что он действительно уволился из ЦРУ, однако не все его друзья поверили этому.

    Как уже говорилось, чиновники ЦРУ, выступающие за границей под видом дипломатов или бизнесменов, вербуют из местных жителей агентуру для сбора шпионских сведений. Но источником наиболее ценной информации часто бывают не агенты, даже самые надежные, а лица, получившие в США политическое убежище, особенно те, что занимали в своей стране высокое положение.

    Как и все другие разведывательные службы, ЦРУ засылает женщин-агентов, подслушивает телефонные разговоры, использует хорошо замаскированные микрофоны и, разумеется, деньги для вознаграждения агентов, а в случае необходимости и для оплаты информации.

    Центральное разведывательное управление является одним из крупнейших потребителей электронных приборов и оборудования для подслушивания. Наиболее известным примером применения этого оборудования может служить ?берлинский туннель? ЦРУ. Это была секретная установка подслушивания связи советского [247] военного учреждения, смонтированная в туннеле, который начинался у мнимой американской радиолокационной станции и вел через границу в Восточную Германию. Русские обнаружили туннель 22 апреля 1956 года и использовали его в пропагандистских целях, пригласив для ознакомления корреспондентов западной прессы. Позднее фотоснимки и чертеж туннеля были помещены в брошюре ?Пойманы с поличным?.

    Иногда перехват советских телеграмм и контролирование линий связи осуществляется более простым путем. Например, несколько лет назад корреспондент ТАСС в Монтевидео ежедневно пересылал в Москву до тысячи слов информации с критикой политики США в Латинской Америке. Сотрудник центрального разведывательного управления сразу же знакомился с его сообщениями в той телеграфной компании, услугами которой пользовался корреспондент ТАСС.

    Еще одна история с организованным ЦРУ подслушиванием, получившая меньшую огласку, чем история с ?берлинским туннелем?, началась в час ночи 15 сентября 1960 года, когда повернулся ключ в дверях квартиры на двадцать третьем этаже здания ?Сегуро дель Медико? в Ведадо — фешенебельном районе Гаваны.

    Квартира принадлежала очаровательной двадцатишестилетней блондинке миссис Марджори Леннокс, разведенной с мужем и числившейся сотрудницей посольства США в Гаване. В тот час она была в квартире одна, а вошедшие к ней люди оказались сотрудниками кубинских органов государственной безопасности. Кубинцы арестовали Леннокс, обвинив ее в шпионаже, и через два дня выслали из Кубы. В международном аэропорту Майами Леннокс заявила встречавшим ее журналистам: ?Все это так глупо! Я была дома одна и уже почти засыпала, когда в квартиру проникли люди с пистолетами.

    Я потребовала у них объяснений, и они ответили: ?Вы шпионка. При обыске у членов шпионской организации мы нашли ключ от вашей квартиры?.

    ?Я шпионка? — мило улыбаясь, воскликнула Марджори Леннокс. — Смешно!?

    На вопрос одного из журналистов, давала ли Леннокс ключ от своей квартиры кому-нибудь из сотрудников посольства США, она заявила: ?Я не могу ответить на этот вопрос?. [248]

    В день высылки миссис Леннокс кубинцы арестовали еще шестерых американцев, обвинив их в принадлежности к шпионской организации, которая занималась, в частности, подслушиванием разговоров в представительстве агентства Синьхуа, расположенном в том же здании, что и квартира Марджори Леннокс. Были арестованы ?инженер-электрик? Даниэл Карсуэлл, ?инженер-механик? Юстас Денбрант, ?инженер-электрик? Эдмунд Таранский, сотрудник посольства США Роберт Нит и американский гражданин итальянского происхождения, учитель танцев по профессии, Марио Нордио с женой, приехавший в Гавану из Нью-Йорка. Кубинцы утверждали, что фактическим хозяином квартиры, где жила Марджори Леннокс, был Нордио.

    17 декабря 1960 года военный трибунал в Гаване приступил к рассмотрению дела трех ?инженеров? и Марио Нордио, обвинявшихся в установке аппаратуры подслушивания в отделении агентства Синьхуа. 10 января 1961 года ?инженеры? были приговорены к десяти годам тюремного заключения каждый, а Нордио — к высылке из Кубы.

    Посол США Филипп Бонсел вручил кубинцам протест по поводу ареста Марджори Леннокс, однако ни словом не обмолвился об ?инженерах? и учителе танцев. И, конечно, не без оснований: все три ?инженера? в действительности были специалистами ЦРУ по установке электронной аппаратуры подслушивания.

    В связи с этим сотрудники ЦРУ и государственного департамента начали исподволь прощупывать возможность освобождения двадцати семи американцев, включая трех ?инженеров?, отбывавших на Кубе тюремное заключение. В конце концов, в апреле 1963 года они были освобождены и высланы в США. Этого добился все тот же Джеймс Донован, которому четырьмя месяцами раньше удалось добиться обмена кубинских эмигрантов, захваченных в плен после высадки на Плайя-Хирон, на медикаменты и продукты.

    Прилетев в Майами, Карсуэлл, Денбрант и Таранский отказались разговаривать с журналистами, по каким-то причинам в отличие от остальных возвращающихся не сообщили американскому Красному Кресту свои адреса, а затем бесследно исчезли. [249]


Глава семнадцатая.

    ЦРУ остается вне контроля

    На содержание ЦРУ и других разведывательных организаций правительство США ежегодно расходует около четырех миллиардов долларов. Впрочем, точная сумма этих расходов является одной из наиболее тщательно оберегаемых государственных тайн и не указывается ни в обычных, ни в секретных материалах, относящихся к государственному бюджету. Больше того, ее не знают и многие ответственные чиновники невидимого правительства. Поскольку разведывательные организации засекречены даже друг от друга, работники одного разведывательного учреждения не в состоянии даже приблизительно определить бюджет другого.

    Бюджеты всех разведывательных организаций сводит воедино директор международного отдела бюджетного бюро. Ему помогают четыре эксперта, каждый из которых контролирует примерно миллиард долларов из общего бюджета невидимого правительства. Один из экспертов контролирует финансирование управления национальной безопасности, второй — ЦРУ, третий — разведывательных управлений военных ведомств, четвертый наблюдает за расходами на финансирование совместных разведывательных мероприятий органов невидимого правительства.

    Ассигнования на невидимое правительство засекречены и скрыты в бюджетах министерства обороны, главным образом в многомиллионных расходах по договорам [250]

    на закупку вооружения вроде ракет ?Минитмен? и ?Поларис?. Главному финансовому ревизору Пентагона известно, где скрыты эти ассигнования, а скрыты они настолько тщательно, что даже его ближайшие помощники не в состоянии определить размеры конкретных сумм.

    Не удивительно, что даже лица, стоящие у руководства невидимым правительством, по-разному определяют общую сумму расходов разведывательных учреждений. Например, Маккоун в беседе с высокопоставленными военными деятелями летом 1963 года определил эту сумму в два миллиарда долларов и высказал предположение, что в разведывательных ведомствах и учреждениях работает около ста тысяч служащих.

    Следует, однако, иметь в виду, что Маккоун, очевидно, ограничился в своих подсчетах расходами ЦРУ и других ведомств на обычную разведку. Между тем еще около двух миллиардов долларов ежегодно расходуется на разведку с помощью электронной аппаратуры (УНБ и воздушный шпионаж). Таким образом, общая сумма затрат на разведку составит четыре миллиарда долларов, а количество лиц, занятых ею, возрастет примерно до двухсот тысяч.

    Часто высказывается предположение, что всей деятельностью разведок руководит совет национальной безопасности, однако фактически и он знает далеко не все о деятельности невидимого правительства. О многом не осведомлен и консультативный совет по вопросам разведки (например, его не поставили своевременно в известность об операции на Плайя-Хирон).

    Важные решения о деятельности невидимого правительства принимает комитет, известный под названием ?специальная группа?. В нее входят начальник ЦРУ, заместитель государственного секретаря по политическим вопросам (или его помощник), министр обороны и его заместитель. Поименный состав, разумеется, время от времени меняется. При Кеннеди и некоторое время при Джонсоне представителем президента в ?специальной группе? и ведущей фигурой в ней был Макджордж Банди. В тот же период в группу входили Маккоун, Макнамара, его заместитель Росуэлл Гилпатрик и помощник заместителя государственного секретаря по политическим вопросам Алексис Джонсон. [251] ?Специальная группа? была создана по секретному распоряжению Эйзенхауэра № 54{12 в начальный период его президентства. В самых высоких правительственных сферах того времени она называлась ?группой 54{12?, а некоторые осведомленные люди называют ее так и сейчас. В течение целого десятилетия группа функционирует как скрытый центр власти невидимого правительства, причем о ее существовании известно лишь узкому кругу лиц, даже в разведывательных ведомствах.

    Примерно раз в неделю ?специальная группа? собирается на заседание, чтобы обсудить вопросы, решение которых не может быть доверено консультативному совету при президенте США по вопросам разведки — либо потому, что эти вопросы слишком щекотливы, либо потому, что они слишком сложны. Именно здесь зарождались наиболее ответственные операции невидимого правительства, именно здесь, в святая святых огромного государственного аппарата, систематически принимаются решения, в результате которых Соединенные Штаты балансируют на грани войны и мира.

    Работники ЦРУ имеют в виду ?специальную группу?, когда говорят, что центральное разведывательное управление само не делает политику, а лишь выполняет указания свыше.

    ?Истина заключается в том, — заявил однажды Аллеи Даллес, — что ЦРУ никогда не осуществляло политических мероприятий, не оказывало какой-либо поддержки лицам или движениям как политического, так и иного характера без соответствующего одобрения со стороны нашего правительства?.

    Послушав Даллеса, неосведомленный человек невольно представляет себе, как американское правительство, или совет национальной безопасности, или какая-нибудь специальная президентская комиссия собирается на торжественное заседание и начинает решать, проводить или не проводить ту или иную рискованную секретную операцию. В действительности же решение в ряде случаев принимает ?специальная группа? — без всяких протоколов и других сложных процедур, обычных для правительственных комитетов и комиссий. Более того, важнейшие решения принимаются без предварительного анализа объективными экспертами. Никто, по существу, не имеет возможности критиковать [252] свойственную каждому человеку, а следовательно, и лидерам невидимого правительства склонность пускаться в рискованные авантюры, чтобы доказать свою решительность, продемонстрировать широту кругозора или усилить свое влияние.

    ?Обстановка секретности кружит голову, — заметил английский ученый и писатель Чарльз Сноу, — а деятельность ?специальной группы? засекречена гораздо больше, чем деятельность любого другого правительственного органа США?.

    Совершенно очевидно, что и совет консультантов по внешнеполитической разведке, существовавший при Эйзенхауэре, и консультативный совет по вопросам разведки при Кеннеди и Джонсоне встречались с огромными трудностями, когда пытались добраться до сути вещей.

    Если в 1956 году Эйзенхауэр и согласился, по крайней мере частично, на создание совета консультантов, то лишь для того, чтобы не допустить более тщательного контроля за невидимым правительством со стороны конгресса. Создание этого совета и организация объединенной комиссии конгресса по разведке за рубежом были рекомендованы ?особой комиссией?, работавшей в 1955 году под руководством генерала Марка Кларка.

    Правительство Эйзенхауэра пошло на компромисс: согласившись на создание совета и приняв наиболее безобидные рекомендации ?особой комиссии?, оно отклонило предложение о создании объединенной комиссии обеих палат конгресса, так как против нее категорически возражало ЦРУ.

    В докладе комиссии по этому вопросу говорилось, что она ?обеспокоена отсутствием аппарата для наблюдения за центральным разведывательным управлением?. Компания за организацию более тщательного контроля над деятельностью разведывательных ведомств началась в конгрессе в 1954 году и с тех пор из года в год усиливалась. Майк Мэнсфилд, сенатор от штата Монтана, в соответствии с рекомендациями ?особой комиссии? предложил создать объединенную комиссию обеих палат конгресса по ЦРУ. В состав комиссии предлагалось ввести шесть сенаторов и шесть конгрессменов.

    Первоначальный проект этой резолюции кроме самого Мэнсфилда подписали еще тридцать четыре сенатора, [253] но перед голосованием 11 апреля 1956 года четырнадцать из них изменили свое решение, и резолюция была отклонена пятьюдесятью девятью голосами против двадцати семи. Тринадцать сенаторов, которые вначале подписали проект резолюции, а затем сняли свои подписи, были республиканцами и сделали это под давлением Белого дома. Многие сенаторы-демократы голосовали против резолюции явно потому, что не желали ссориться с председателем сенатской комиссии по делам вооруженных сил Ричардом Расселом и другими лидерами демократической партии, не скрывавшими своего отрицательного отношения к предложению Мэнсфилда.

    В своем проекте резолюции Мэнсфилд употреблял формулировки, которые отнюдь не могли понравиться консервативной верхушке сената, особенно тесно связанной с невидимым правительством.

    ?Существует крайняя необходимость, — писал Мэнсфилд, — в систематическом и ответственном наблюдении конгресса за центральным разведывательным управлением. Оно необходимо для успеха нашей внешней политики, сохранения нашей демократии и для обеспечения безопасности самого ЦРУ...

    Если не будет установлена постоянная связь между конгрессом и ЦРУ, то это приведет лишь к росту подозрительности... Фактически ЦРУ свободно от всякого контроля со стороны конгресса. На расходы ЦРУ не распространяются соответствующие законоположения о контроле, обязательные для других государственных учреждений и рассчитанные на предотвращение финансовых злоупотреблений. Средства, отпускаемые ЦРУ, замаскированы ассигнованиями для других учреждений?.

    По мере того как приближалась дата голосованияпроекта резолюции Мэнсфилда в сенате (апрель 1956 года) влиятельные группы в сенате усиленно концентрировали силы для контратаки. ?Лучше полностью ликвидировать ЦРУ, — заявил Рассел, — чем согласиться с теорией, согласно которой члены конгресса Соединенных Штатов получат права вникать во все детали разносторонней деятельности этой организации?.

    Бывший вице-президент, сенатор-демократ от штата Кентукки Элбен Беркли утверждал: ?Как вице-президент, [254] я был членом совета национальной безопасности и получал настолько секретную информацию, что предпочел бы скорее лишиться правой руки, чем рассказать кому-нибудь, включая и членов моей семьи, об этой информации.

    Некоторая информация ЦРУ, доводившаяся до сведения совета национальной безопасности, настолько секретна, что даже портфели с ней всегда были закрыты на замок. Членам совета национальной безопасности не только запрещалось выносить из здания папки и портфели с такой информацией, но даже открывать их разрешалось лишь в присутствии других членов совета...?

    О возможности утечки важнейших государственных секретов из объединенной комиссии говорил и Рассел. Он утверждал, что создание такой комиссии ?усилит опасность для жизни людей, работающих на ЦРУ, и приведет к ликвидации источников информации, жизненно важной для безопасности страны?. По его мнению, достаточно и того, что за работой ЦРУ наблюдают члены бюджетной комиссии сената и комиссии по делам вооруженных сил.

    Что касается самого ЦРУ, то его мнение о том, следует ли расширять контроль конгресса над деятельностью центрального разведывательного управления, изложено в официальном письме генерала Кейбелла Мэнсфилду от 4 сентября 1953 года. ?Мы полагаем, — говорится в нем, — что наша теперешняя связь с конгрессом удовлетворительна?.

    С этой точкой зрения согласился и Аллен Даллес, заявивший: ?Председателем бюджетной подкомиссии палаты представителей по ЦРУ является Кларенс Кэннон, а более строгого контролера государственной казны вряд ли можно найти?.

    Не только конгресс, но и американские послы за границей испытывают определенные трудности в своем общении с разведкой. В 1959 году комиссия сената по иностранным делам составила брошюру с высказываниями оставшихся анонимными или ушедшими теперь в отставку американских дипломатов. Один из них сказал:

    ?Любой старший чиновник государственного департамента, находящийся на службе в центральном аппарате [255] или работающий за границей, слышал кое-что о подрывной работе ЦРУ в иностранных государствах, а большинство, вероятно, располагает точными данными о конкретных операциях ЦРУ. К сожалению, большинство этих операций представляет собой грубейшие ошибки, причем многие из них, если не все, наносили ущерб Соединенным Штатам, а иногда оканчивались ужасными провалами... Положение усугубляется тем, что люди ЦРУ, подвизающиеся в большинстве дипломатических и консульских учреждений Соединенных Штатов за границей, маскируются под дипломатов и консульских чиновников?.

    Некоторые послы жаловались, что их используют для прикрытия шпионажа, однако ЦРУ продолжает утверждать, что посольская ?крыша? им необходима. Шифры, дела и аппараты связи центрального разведывательного управления находятся в безопасности только благодаря дипломатическому иммунитету посольств. ЦРУ имеет собственные шифры и отдельную систему связи, и если представители центрального разведывательного управления не найдут нужным информировать посла, чем они занимаются и о чем информируют Вашингтон, то он и не узнает об этом.

    К концу пребывания Эйзенхауэра на посту президента трения между дипломатами и чиновниками ЦРУ настолько обострились, что в ноябре 1960 года он издал специальное распоряжение, в котором, в частности, говорилось: ?Некоторые руководители дипломатических миссий США в иностранных государствах, действуя от имени президента, представителями которого они являются, имеют право в разрешаемом законом объеме и в соответствии с инструкциями, которые президент найдет нужным время от времени давать, координировать деятельность различных американских учреждений в данной стране и наблюдать за осуществлением ими своих функций?.

    На первый взгляд распоряжение Эйзенхауэра подтверждало главенствующее положение посла над всеми учреждениями США, функционирующими в стране, при правительстве которой он аккредитован. Однако некоторых дипломатов продолжало беспокоить, что ЦРУ все же может давать секретные указания в обход посла. Вскоре после своего вступления в должность президента [256] Кеннеди подтвердил прерогативы государственного департамента и послов США за границей, В его письме от 29 мая 1961 года, направленном всем американским послам, читаем: ?Вы несете ответственность за всю деятельность дипломатической миссии США, и я ожидаю, что вы будете наблюдать за выполнением всех ее функций. В состав миссии входит не только персонал государственного департамента, но и представители других американских учреждений, имеющих свою программу в... (далее следует название страны. — Прим. авторов.) или действующих на ее территории. Выполняя данное поручение, вы можете полностью рассчитывать на мою помощь и поддержку.

    Разумеется, представители других учреждений имеют право прямой связи с Вашингтоном, а при несогласии с принятым вами решением могут ходатайствовать о его пересмотре вышестоящими инстанциями в Вашингтоне.

    Тем не менее они обязаны исчерпывающе информировать вас о своем мнении и о своей деятельности и выполнять все ваши решения, за исключением тех конкретных случаев, о которых вы и они будете уведомлены особо?.

    Инициатором и вдохновителем этого письма Кеннеди был Честер Боулз, занимавший тогда пост заместителя государственного секретаря по политическим делам.

    Для разъяснения нового положения на местах Боулз летом 1961 года отправился в кругосветную поездку. Вместе с сопровождавшей его группой из пятнадцати высокопоставленных представителей государственного департамента, ЦРУ и управления международного разпития Боулз провел семь региональных совещаний с послами и чиновниками посольства.

    На всех этих совещаниях Боулз подчеркивал, что в дальнейшем представители ЦРУ обязаны полностью информировать послов о всей своей деятельности и передавать им копии всех своих сообщений в Вашингтон. И на всех совещаниях сотрудники ЦРУ выражали скептицизм и задавали один и тот же вопрос: как быть в тех случаях, когда окажется, что послы не в состоянии понять специальных проблем центрального разведывательного управления? ?Вы сообщайте нам, и мы будем присылать новых послов?, — отвечал Боулз. [257]

    ?Обязаны ли мы раскрывать послам источники нашей информации?? — недоверчиво спрашивали сотрудники ЦРУ. ?Да, — отвечал Боулз, — поскольку это даст послу возможность проверять эти сведения через своих информаторов?.

    ЦРУ возбудило ходатайство о предоставлении ему права действовать ?в чрезвычайных обстоятельствах? через голову посла. Но Боулз отклонил эту просьбу. Год спустя, когда он проверял все американские посольства, от работников ЦРУ не поступило ни одной жалобы или замечания, что позволило Боулзу решить, что новая система полностью себя оправдала.

    Однако группа экспертов, направленных в конце 1962 года сенатской подкомиссией в кругосветную инспекционную поездку для проверки комплектования и работы государственных учреждений, пришла к другому заключению. У экспертов сложилось мнение, что письмо Кеннеди не достигло своей цели, что на местах его рассматривают как нечто такое, что не распространяется на деятельность ЦРУ. Послы по-прежнему не могут давать указаний сотрудникам центрального разведывательного управления или запрещать им те или иные операции. Единственное заметное изменение, видимо, состояло в том, что послы получили более широкую возможность возражать против намеченных ЦРУ мероприятий и приостанавливать их, пока не будет получено решение Вашингтона.

    Выводы, к которым пришли эксперты, оказались смягченными в окончательном докладе подкомиссии, представленном в январе 1963 года, хотя в нем все же отмечается, что представители военных ведомств и ЦРУ ?склонны несколько узко рассматривать право посла вмешиваться в их отношения со своим руководством в Вашингтоне?.

    В том же докладе высказывается осторожное замечание, которое в равной мере можно распространить на отношения между невидимым правительством и правительством официальным:

    ?До известной степени преимущественное положение посла является приятным самообманом?. [258]


Глава восемнадцатая.

    Шпионаж с помощью электронных приборов

    Соединенные Штаты запускают свои спутники-шпионы ?Самос? с 1961 года для разведки территории СССР, зная, что русские имеют возможность вести за ними наблюдение.

    К 1963 году воздушная разведка стала наиболее засекреченной операцией Пентагона. Сейчас это может показаться смешным, но после первого запуска ?Самоса? в 1960 году в официальных сообщениях того времени подробно описывались его достоинства. Более того, законы электроники и оптики, положенные в основу конструирования ?Самоса?, давно и в одинаковой степени известны как американским, так и русским ученым.

    О ?Самосе? почти ничего не сообщалось, пока 1 мая 1960 года русские не сбили над своей территорией Френсиса Пауэрса и его самолет У-2. Однако вопрос о совещании на высшем уровне в Париже тогда еще не был снят с повестки дня, и правительство Эйзенхауэра считало нужным подчеркивать свою решимость, несмотря на инцидент с У-2, продолжать наблюдения за Советским Союзом. И вот внезапно из тайников Пентагона стали всплывать на поверхность некоторые подробности о спутниках ?Самос?, считавшихся до сих пор весьма секретными. Внимательный русский аналитик, [259] читая на протяжении нескольких месяцев официальные американские сообщения, мог бы без труда составить описание этого замечательного прибора. Слово ?Самос? — название одного из греческих островов — в данном случае составлено из начальных букв английских слов, означающих: ?Система наблюдения за спутниками и ракетами?. В 1960 году, когда разработка этой системы и без того шла успешно, Белый дом все же включил ее в число особо неотложных задач, на решение которых ежегодно отпускалось около 200 миллионов долларов.

    Первоначально предполагалось, что первый ?Самос? будет запущен в 1962 году и сможет делать фотоснимки, на которых отдельные детали будут видны так, как видит их человеческий глаз с расстояния около 30 метров. Спутник выводился на орбиту ракетой ?Атлас-Аджена? длиной 28,5 метра или ракетой ?Тор-Аджена? длиной 22,5 метра.

    ?Аджена?, вторая ступень ракеты, выпускается фирмой Локхид, сконструировавшей и производящей самолеты У-2. Именно эта часть ракеты остается на орбите.

    Спутник весит 1850 килограммов, имеет 7,5 метра в длину и 1,5 метра в диаметре. Эта гигантская сигара, несущая контейнер с приборами весом 135–180 килограммов, делает вокруг Земли виток за витком.

    Спутники ?Самос? запускаются с базы ВВС Ванденберг в Калифорнии на полярную орбиту, с которой по мере вращения Земли они могут фотографировать все страны. Когда спутник проходит над территорией, лишенной объектов, его фотокамера выключается с целью экономии энергии. (По имеющимся сообщениям, в 1964 году спутники типа ?Самос? ежедневно пролетали над Советским Союзом от восьми до двенадцати раз и над Китаем — от двух до четырех раз.)

    Спутники имеют разные орбиты. По некоторым из них они летают вокруг Земли на высоте 480 километров, по другим, вытянутым, приближаются к Земле на расстояние до 240 километров. С такой высоты фотокамера с телескопическим объективом, имеющим фокусное расстояние 304 сантиметра, может фотографировать предметы размером 76 сантиметров.

    Эмром Кац из Рэнд корпорейшн, полуофициальной исследовательской организации ВВС, в апреле 1959 года [260] писал, что уже разработаны телескопические объективы с фокусным расстоянием 600 сантиметров.

    Говард. Стюарт, эксперт Рочестерского университета в области оптики, в апреле 1960 года писал в журнале ?Интернэйшнэл Сайнс энд Текнолоджи?, что можно сконструировать для спутников фотокамеры, способные с высоты 200 километров производить снимки, на которых будут видны два предмета, находящиеся друг от друга на расстоянии 7,5 сантиметра.

    В феврале 1964 года управление воздушно-космической медицины ВВС сообщило, что с высоты 160 километров космонавты без труда обнаруживают ракетные базы, лагеря и движение воинских частей.

    Запускаемые в космос спутники ?Самос? подразделяются на четыре типа. На одних устанавливаются телевизионные камеры для передачи изображения на Землю, на других — обычные фотокамеры для производства снимков, которые по команде с Земли сбрасываются и подхватываются самолетами, оснащенными специальными сетками; третьи оснащаются камерами обоих типов, а на четвертых размещено разведывательное радиотехническое оборудование.

    Спутники этого типа, то есть оснащенные приборами дальнего радиолокационного обнаружения, известны под названием ?Феррет?. Они могут обнаруживать радиолокационные установки и радиостанции и, фиксируя сигналы систем радионаведения, находить стартовые позиции ракет. На них имеется аппаратура для записи телефонной радиосвязи на микроволнах. На фотоснимках, сделанных со спутников ?Самос?, можно находить военные объекты противника и непосредственно обнаруживать переброски войск или снабженческие перевозки.

    Есть, однако, помехи, которые ограничивают возможности разведывательных спутников, как и самолётов У-2. К таким помехам относятся облака, обычно закрывающие до 60 процентов поверхности Земли. Однако с помощью разведывательных спутников можно получить фотоснимки северных районов СССР, находящихся вне досягаемости самолетов У-2. Спутники значительно менее уязвимы для ПВО. Советские станции слежения могут легко определить орбиту ?Самоса? и уничтожить его противоспутниковой ракетой (испытания такой системы [261] начались и в США в 1963 году). Однако спутник ?Самос? в случае поражения ракетой войдет в плотные слои атмосферы и сгорит, а вместе с ним сгорит и находящийся в нем разведывательный материал. К тому же поразить ?Самос? гораздо труднее, чем самолет У-2, скорость которого раз в десять меньше.

    На ?Самосе? можно установить ракетный двигатель, с помощью которого по команде с Земли спутник будет осуществлять противоракетный маневр. Исходя из предположения, что вероятный противник может иметь такие же разведывательные спутники, оснащенные приборами для противоракетного маневра, ВВС США в 1960 году начали работать над спутником-перехватчиком. Предполагается, что этот легко управляемый аппарат, встречаясь на орбите со спутником противника, будет ?осматривать? его с помощью электродных приборов вроде телевизионной камеры и либо выводить из строя, либо уничтожать.

    Есть еще одна разведывательная система — ?Мидас?, или система обнаружения баллистических ракет и оповещения, рассчитанная на обнаружение пуска ракет с помощью инфракрасных детекторов. Вес и размеры ?Мидаса?, в сущности, те же, что и у ?Самоса?. Выводится он на орбиту такими же ракетами и выпускается той же фирмой Локхид.

    Обнаруживая запуск ракет по огромной температуре выхлопов газа, ?Мидас? может предупреждать о нападении противника за тридцать минут до того, как ракета выйдет к цели. Это в два раза быстрее по сравнению с возможностями огромных радиолокаторов системы дальнего обнаружения баллистических ракет, расположенных в Туле (Гренландия), которые могут обнаружить ракету, когда она находится уже на полпути к цели. Инфракрасные детекторы, монтируемые на спутниках типа ?Мидас?, настолько чувствительны, что способны обнаруживать зажженную сигарету с высоты около тринадцати километров. Однажды во время испытаний ракет инфракрасный детектор зафиксировал тепло, излучаемое кофейником, оказавшимся на стартовой позиции. В процессе разработки этой системы возник ряд трудностей, что привело к увеличению расходов почти до пятисот миллионов долларов. В мае и июле 1963 года спутникам [262]

    ?Мидас? удалось обнаружить запуски ракет во Флориде и в Калифорнии.

    В 1960 году в обстановке большой шумихи был запущен спутник новой системы, названный ?Тирос?. Установленные на нем телевизионные камеры передают на Землю изображение облачного покрова и сигнализируют о приближении штормов, что помогает более точному составлению прогнозов погоды. Понятно, что сведения, передаваемые спутником ?Тирос?, представляют огромную ценность: они позволяют выбрать наиболее удобное для запуска спутников ?Самос? время, совпадающее с наименьшим облачным покровом над территорией Советского Союза. Несмотря на это, директор национального управления по аэронавтике и исследованию космического пространства Джемс Уэбб, выступая в сенате в июле 1961 года, отрицал утверждения Советского Союза, что эти метеорологические спутники фактически предназначены для шпионажа.

    Так Уэбб выдал опасения правительства США, что полеты американских спутников над СССР вызовут резкий протест Советского правительства. Едва став президентом, Кеннеди должен был выбрать один из трех предложенных ему курсов: 1) продолжать полуофициальную практику правительства Эйзенхауэра в области космического шпионажа; 2) прекратить всякое обсуждение вопроса о спутниках-шпионах; 3) ?легализовать? их полеты, выдвинув новый план ?открытого неба? и передавая снимки, сделанные со спутников, в ООН.

    Правительство Кеннеди предпочло путь секретности. После успешного запуска спутника ?Самос-2? 31 января 1961 года (через одиннадцать дней после вступления Кеннеди в должность президента) Пентагон запретил публиковать об этом спутнике какие-либо сведения.

    Вскоре запрещение приобрело совершенно категорический характер и было распространено на все спутники этого типа, включая и те данные о них, которые уже сообщались ранее. Теперь уже нельзя было получить официального подтверждения даже того факта, что спутники типа ?Самос? вообще существуют. Сообщения о новых запусках отныне формулировались примерно так: ?Сегодня ВВС запустили спутник с помощью ракеты ?Атлас-Аджена-В? с ускорителем. Спутник оборудован секретными приборами?. [263]

    В декабре 1961 года Генеральная Ассамблея ООН единогласно приняла резолюцию о международном сотрудничестве в использовании космоса для мирных целей, а в феврале 1962 года правительство Соединенных Штатов заявило, что оно зарегистрирует в ООН все запущенные в США спутники и будет поступать так и впредь.

    Тем не менее, эксперты, наблюдающие за воздушным пространством над Соединенными Штатами и над Европой, отмечают, что в космосе летает больше спутников, чем зарегистрировано в ООН. Сугубая секретность, окружавшая всю программу ?Самос?, позволила русским выступить с утверждениями, что Соединенные Штаты сообщают в ООН не обо всех запусках американских спутников.

    Пытаясь опровергнуть эти обвинения, правительство США было вынуждено раскрыть кое-какие из своих электронных секретов, о существовании которых не подозревало подавляющее большинство американцев, а возможно, и советские руководители. Выяснилось, например, что Соединенные Штаты ведут наблюдение за работой Советского Союза в области освоения космоса с помощью СПАДАТС, или системы космического обнаружения и слежения, представляющей собою сложную сеть рубежей радиолокационного обнаружения по всей территории США, и особо чувствительных радиостанций и радиолокаторов, скрыто размещенных вдоль границ Советского Союза.

    Первым рубежом обнаружения служит радиолокационяая система на Ближнем Востоке с центрами в маленьких черноморских городах Турции — Зонгулдаке, Синопе и Самсуне.

    Вступившие в действие в 1955 году радиолокаторы имеют радиус действия по меньшей мере 4800 километров, Возможности разведывательного радиотехнического оборудования можно понять, ознакомившись со следующим объявлением, помещенным в журнале ?Авиэйшн уик? 25 февраля 1963 года и, видимо, не замеченным цензурой: ?Современное электронное противодействие представляет собой важное средство ведения разведки военными ведомствами. Действующие ныне системы радиотехнической разведки, предназначенные для обнаружения, определения места и анализа электромагнитного излучения радиолокационных станций на иностранной территории, а также в процессе передачи команд ракетам [264] и во время связи с ними, демонстрируют высокое качество продукции военных цехов фирмы Бэбкок, выпускающих эту аппаратуру...?

    Еще одно доказательство возможностей аппаратуры радиотехнической разведки было получено в марте 1963 года. Сенатор Барри Голдуотер сообщил, что ?электронные уши?, которыми оснащены самолеты, летающие над Кубой, настолько чувствительны, что фиксируют звуки различных машин, например небольшого генератора.

    Одновременно Пентагон продолжал работать над усовершенствованием радиолокатора со сверхдальним радиусом действия, а ВВС применили высокочувствительную аппаратуру для измерения атмосферного давления, способную немедленно сигнализировать о пуске советских ракет.

    После того как расположенная на Ближнем Востоке система обнаружит ракету, ее засекают радиолокаторы системы дальнего обнаружения баллистических ракет в Гренландии, ведущие наблюдение за Арктикой, или похожие на огромные блюдца радиолокаторы на острове Шемия (Алеутские острова), следящие за полетами советских ракет во время испытаний в Тихом океане.

    Третьим и наиболее чувствительным рубежом обнаружения является НАВСПАСУР, или военно-морская система наблюдения за космосом, — рубеж радиолокационного обнаружения, протянувшийся от Джорджии до Южной Калифорнии. Он включает радиопередатчики в Алабаме, Техасе и Аризоне, которые посылают лучи радиосигналов, отклоняющихся, когда через них проходит какое-нибудь тело, и принимаемых затем одной из четырех приемных станций.

    Обработка углов отклонения на огромной счетно-решающей машине в Далгрене, штат Виргиния, позволяет определять орбиту спутника, его положение, размер и вес. Система настолько чувствительна, что, например, в 1960 году в космосе был обнаружен кусочек провода диаметром несколько миллиметров, отделившийся от американского спутника. Эта же система дает возможность установить точное время и место запуска спутника и предсказать его дальнейший путь.

    Уже тогда многие специалисты считали, что правительство предает гласности слишком много сведений о [265] секретных электронных системах. Несмотря на это, национальное управление по аэронавтике и исследованию космического пространства продолжало вплоть до апреля 1963 года указывать в своих двухнедельных отчетах все запуски спутников, произведенные Советским Союзом.

    Затем внезапно, без всяких объяснений, управление вернулось к прежней практике секретности. Подкомиссия палаты представителей конгресса по информации пыталась выяснить причины этого. Но работники национального управления по аэронавтике и исследованию космического пространства могли лишь сообщить, что системами слежения ведает Пентагон и что он отказывается давать им информацию, а сами они ничего не знают.

    Председатель подкомиссии демократ от Калифорнии Джон Мосс в связи с этим заявил: ?Нельзя требовать от налогоплательщиков миллиарды долларов на финансирование наших программ по освоению космоса и в то же время скрывать от них информацию, позволяющую судить, отстаем ли мы от русских в освоении космоса, обгоняем ли, идем ли, по крайнем мере, нога в ногу с ними?. [266]


Глава девятнадцатая.

    ?Черное радио?{63}

    Появление в пятидесятых годах транзисторной радиоаппаратуры привело к резкому обострению ?холодной войны? на одном из наиболее засекреченных и малоизвестных ее участков, связанном с применением электроники. Развернулась ожесточенная битва в эфире, в которой воюющие стороны были разделены тысячами километров.

    В непрекращающейся борьбе за умы своих слушателей Восток и Запад круглосуточно, в общей сложности сотни часов, заполняли эфир пропагандой. С появлением дешевого транзисторного приемника эта тайная война приобрела еще большее значение. Миллионы неграмотных на Ближнем и Среднем Востоке, в Латинской Америке [267] и в Азии получили возможность слушать радиопередачи обеих сторон.

    Невидимое правительство широко использует ?черное радио? в своих операциях.

    Соединенные Штаты ведут радиопередачи чрезвычайно широко, начиная от легальных, широко рекламируемых программ ?Голоса Америки? и кончая ?голосами? тщательно законспирированных радиопередатчиков ЦРУ на Ближнем и Среднем Востоке и в других районах мира. Наряду с двумя этими типами передач проводится множество других более или менее секретных радиоопераций. Пример тому — операция вторжения на Кубу, которую под весьма прозрачным прикрытием обслуживала радиостанция центрального разведывательного управления ?Радио Суон?. Впрочем, ?Радио Суон? — не такое уж важное звено в системе ?черного радио?. Другие радиостанции, полностью или частично финансируемые невидимым правительством, гораздо крупнее и гораздо тщательнее засекречены.

    Среди организаций, ведущих радиопередачи, есть своего рода гибриды: они существуют не только за счет пожертвований широкой публики и различных фирм, но и за счет секретных субсидий ЦРУ. Выступая под вывеской частных организаций, они в действительности выполняют задания государственного департамента и полностью подчиняются ЦРУ.

    Вполне возможно, что в некоторых случаях второстепенные служащие таких организаций даже не знают, кто стоит у них за спиной. Если, к примеру, можно с уверенностью сказать, что секретным радиопередатчиком в Ливане руководят сами сотрудники ЦРУ, то в больших, смешанных организациях лишь небольшая группа ответственных работников осведомлена, что руководит ими и финансирует их Вашингтон.

    Как во всем, что связано с тайной деятельностью невидимого правительства, американский народ введен в заблуждение и относительно истинной природы так называемого частного радиовещания. Американцы убеждены, что оно существует исключительно за счет их пожертвований, и совершенно не подозревают, что в действительности его финансирует ЦРУ, которое содержат на свои деньги они же, американские налогоплательщики. [268]

    Все операции ?черного радио? делятся на две категории: вещание и прием. Каждая сторона, проводя вещания, вместе с тем тщательно записывает на пленку и изучает радиопередачи другой стороны. В США запись всех передач, как из дружественных, так и из недружественных стран, ведет ЦРУ. Разбросанные по всему миру станции радиотехнической разведки записывают основные радиопередачи иностранных радиостанций. Эта исключительно ценная информация ежедневно сортируется, редактируется, мимеографируется, после чего один из отделов центрального разведывательного управления, расположенный в деловой части Вашингтона, рассылает ее по многочисленным адресам.

    Получателям запрещено упоминать название или шифр отдела ЦРУ, ведущего эту работу. Тем не менее, о службе подслушивания и записи иностранных радиопередач, существование которой в какой-то мере признает и само ЦРУ, известно больше, чем о любой другой стороне деятельности центрального разведывательного управления.

    Как ни удивительно, существование в США ?черного радио? косвенно признал и Эйзенхауэр в своем выступлении на Генеральной Ассамблее 13 августа 1958 года в связи с положением на Ближнем Востоке.

    ?Ассамблея ООН, — сказал президент, — трижды: в 1947, 1949 и в 1950 годах — принимала резолюции о запрещении безответственных радиопередач из одной страны для граждан других стран... Нам всем известно, что на Ближнем Востоке эти резолюции неоднократно нарушались под самыми различными предлогами. Если такие ошибки допускали и Соединенные Штаты, мы готовы их исправить?.

    Это необычное для президента заявление имеет свою предысторию, относящуюся к 1956 году, когда разразился кризис в районе Суэцкого канала. После провала англо-фраико-израильского вторжения в Египет египетское правительство предприняло попытки усилить свое влияние на арабский мир, причем основная роль в развернувшейся кампании отводилась каирскому радио.

    До 1956 года контролируемая англичанами Ближневосточная радиостанция в Зигхи, на южном побережье Кипра, была наиболее мощным инструментом пропаганды [269] на Ближнем и Среднем Востоке. Она считалась частной, но фактически принадлежала англичанам и служила целям ?черного радио?.

    Начиная с 1956 года каирское радио начало вытеснять Ближневосточную радиостанцию. Программа ?Голос арабов? передавалась с помощью двух передатчиков мощностью семьдесят киловатт каждый, расположенных на Мокаттамских холмах близ Каира, и двух передатчиков в дельте Нила — ежедневно с половины седьмого утра до четверти второго ночи. Ее программу принимали на всем Ближнем и Среднем Востоке и даже в Бельгийском Конго.

    В 1958 году каирское радио открыто призывало к восстаниям в Ираке, Иордании и Ливане. В феврале того же года Египет и Сирия вошли в состав Объединенной Арабской Республики. Король Ирака Фейсал II и король Иордании Гуссейн ответили на это созданием Арабского Союза.

    2 мая 1958 года каирское радио обратилось к Багдаду со следующим призывом: ?Братья из полиции и армии Ирака! Поднимайтесь! Боритесь совместно с народом против ваших врагов! Свобода Ирака в ваших руках!?

    Ирак занимает шестое место в мире по добыче нефти и был в то время единственным арабским государством, входившим в прозападный Багдадский пакт. Естественно, что ЦРУ не могло оставить без последствий подобные выступления каирского радио. Для противодействия его влиянию центральное разведывательное управление организовало к 1958 году ряд нелегальных радиостанций на Ближнем и Среднем Востоке.

    Между тем назревал кризис в Ливане, где истекал срок полномочий президента Камилла Шамуна, и приближались новые президентские выборы. В свое время ЦРУ способствовало избранию Шамуна, но затем стало действовать против него.

    14 июля 1958 года в Ираке в результате довольно неожиданного для ЦРУ, по словам Аллена Даллеса, переворота к власти пришел бригадный генерал Абдул Карим эль-Касем. Двадцатитрехлетний король Фейсал, его дядя, наследный принц, и премьер-министр Нури ас-Сайд были убиты. [270]

    На следующий день вооруженные силы США по приказу Эйзенхауэра начали операцию ?Блю бэт?, в ходе которой в Ливане для поддержки правительства Шамуна высадилась американская морская пехота. Еще через два дня англичане по воздуху перебросили в Иорданию две тысячи своих солдат.

    Каирское радио с одобрением встретило переворот в Багдаде и призвало народ Иордании к восстанию против короля Гуссейна. Однако передатчики ЦРУ уже работали на полную мощность, и в эфире слышались новые голоса.

    Так, 23 июля 1958 года в американских газетах появилось следующее невразумительное сообщение: ?Бейрут, 23 июля (ЮПИ). Вчера в эфире появилась новая таинственная арабская станция, называющая себя ?Голосом справедливости? и утверждающая, что она находится в Сирии?.

    14 августа 1958 года египетские чиновники сообщили, что на Ближнем и Среднем Востоке действует семь секретных радиостанций, выступающих с нападками на ОАР и лично на президента Насера. По данным Каира, две из этих станций вели передачи из Французской Ривьеры, а остальные находились в Адене, Иордании, Ливане, на Кипре и в Кении. До переворота в Ираке одна из станций вещала из Багдада. В осторожно сформулированном заявлении было сказано, по существу, все, за исключением прямого упоминания ЦРУ.

    Один из чиновников разъяснил, что в Египте регулярно принимают и ?Голос Америки?, но тут же добавил, что эта радиостанция ?не входит в число нелегальных?. На вопрос, известно ли что-нибудь о том, кто стоит за перечисленными в сообщении станциями, чиновник лаконично ответил: ?Этого нельзя сказать точно. Но, безусловно, небольшие страны и даже группы таких стран не в состоянии самостоятельно содержать такие станции — это для них слишком дорого?.

    Египетский чиновник указал на очень уязвимое место ?черного радио?. Оно действительно требует больших расходов, и одна из самых неприятных проблем, постоянно преследующих подобные станции, состоит как раз в подыскании благовидного объяснения, где они берут нужные средства. [271]

    Не лишена интереса история одной из коротковолновых американских радиостанций под названием WRUL, принадлежащей фирме Уорлд уайд бродкастинг систем в Манхэттене. Писатель Монтгомери Хайд в своей интересной книге о Уильямсе Стефенсоне, представителе британской разведки в США во время второй мировой войны, утверждает, что в военные годы эту станцию использовали и через посредников субсидировали английские разведчики.

    В более поздние времена WRUL принимала участие в ?холодной войне? и, как об этом будет сказано дальше, совместно с ?Радио Суон? передавала программы с участием ?Гаванской розы?.

    В 1954 году радиостанция WRUL получила от правительства Гватемалы, возглавлявшегося тогда Кастильо-Армасом, письмо с выражением благодарности за услуги, оказанные во время восстания против правительства Арбенса. Письмо было подписано Хосе Тороном, который вплоть до свержения Арбенса руководил подпольной радиостанцией ?Свободная Гватемала?.

    Таким образом, радиостанция WRUL принимала участие, по меньшей мере, в двух операциях ЦРУ: в Гватемале в 1954 году и на Плайя-Хирон (совместно с ?Радио Суон?).

    Вскоре после заявления Каира о подпольных передатчиках на Ближнем и Среднем Востоке начальник отдела печати Государственного Комитета Совета Министров СССР по культурным связям с зарубежными странами Зинченко заявил на пресс-конференции в Москве, что Соединенные Штаты создали сеть секретных радиостанций, ведущих враждебные Советскому Союзу передачи.

    Среди других он назвал радиостанцию ?Освобождение?. Радиостанция ?Освобождение?, с 1959 года называющаяся станцией ?Свобода?, выдает себя за частную организацию с конторой в Нью-Йорке, Ист 42-я стрит, 30. Станция ведет передачи только на Советский Союз и располагает семнадцатью радиопередатчиками, расположенными в трех местах: в Лампертхейме (Западная Германия), в Палее (около Барселоны) и в Тайбее (на острове Тайвань).

    Редакционный аппарат станции размещается в Обервизенфельде около Мюнхена, в здании аэропорта, которым когда-то пользовался Гитлер. По словам одного из [272] сотрудников радиостанции ?Свобода?, ее штат насчитывает 1200 человек, большая часть которых работает в Мюнхене, а остальные — в представительствах в Париже, Риме, Нью-Йорке, на острове Тайвань и в Испании.

    Радиостанция ?Свобода? существует не за счет частной благотворительности. Утверждают, что станция не пользуется ни прямыми, ни косвенными субсидиями правительства, но что ее бюджет все же является ?секретным?.

    В изданной радиостанцией брошюре говорится, что она существует на средства ?Американского комитета освобождения?, созданного в 1951 году группой частных граждан США. Свои передачи станция начала 1 марта 1953 года. На средства ?Американского комитета освобождения? существует также институт по изучению СССР, находящийся в Мюнхене, Маннхардтштрассе, 6. Он именует себя научной организацией и выпускает некоторые издания о России, включая справочник ?Кто есть кто в СССР?.

    Самой крупной из радиостанций ?черного радио? можно считать ?Свободную Европу?, называющую себя ?частной внеправительственной радиовещательной системой, не преследующей коммерческих целей и ведущей передачи для восьмидесяти миллионов людей, проживающих в Польше, Чехословакии, Венгрии, Румынии и Болгарии?.

    ?Свободная Европа? и ?Свобода? отличаются друг от друга только тем, что первая ведет передачи исключительно для населения указанных выше стран, а вторая вещает только на Советский Союз.

    Станция ?Свободная Европа? была создана в 1949 году одновременно с ?Национальным комитетом свободной Европы?. В 1950 году генералы Эйзенхауэр и Клей открыли кампанию по сбору пожертвований в специальный фонд этого комитета, на средства которого содержится станция ?Свободная Европа?.

    ?Нам нужны мощные радиостанции за границей, — заявил Эйзенхауэр, открывая кампанию по сбору средств, — которые не были бы стеснены ограничениями, присущими правительственным радиостанциям?. Ему вторил Клей, расхваливая ?Голос Америки?.

    ?По-моему, нужен еще один голос, — добавил он, — голос, [273] не только смягченный своей принадлежностью к правительственной организации, но, если хотите, способный звучать резко и твердо?.

    В 1950–1951 годах в состав ?Национального комитета свободной Европы? входили Клей, Аллен Даллес, Ч. Джексон, позднее ставший советником Эйзенхауэра по вопросам психологической войны, и А. Берл-младший, спустя десять лет участвовавший в операции в заливе Кочинос.

    Станция ?Свободная Европа? располагает двадцатью восемью передатчиками, размещенными в трех местах: в Библисе около Франкфурта, в Гольцкирхене под Мюнхеном и в Глории близ Лиссабона. Центральный аппарат станции ?Свободная Европа?, как и станции ?Свобода?, находится в Мюнхене. Штат ?Свободной Европы? — около полутора тысяч человек.

    Представитель руководства этой станции как-то утверждал, что станция существует и финансируется в частном порядке, но тут же добавил: ?Мы действуем в соответствии с политикой Соединенных Штатов?. На вопрос, каким образом руководство станции узнает, что передачи ?Свободной Европы? соответствуют внешней политике Соединенных Штатов, представитель ответил: ?Мы читаем газету ?Нью-Йорк таймс?.

    В течение некоторого времени ?Свободная Европа? занималась запуском воздушных шаров. В 1953 году при станции возникла некая организация, именовавшая себя ?Прессой свободной Европы?. Она фабриковала для стран Восточной Европы пропагандистскую литературу, которой начинялись шары из резины и пластмассы. Запуск шаров носил закодированное название ?Операция ?Просперо?.

    В феврале 1956 года правительство Чехословакии заявило, что 18 января один из запущенных ?Свободной Европой? шаров явился причиной катастрофы с чешским пассажирским самолетом в горах Татры, в Словакии, причем двадцать два человека погибли, а четверо получили ранения. Советское правительство также заявило протест против запуска шаров, а венгры утверждали, что американские шары привели к гибели трех венгерских самолетов.

    Во время событий в Венгрии ?Свободная Европа? прекратила запуск шаров и больше его не возобновляла. [274]

    Время от времени ?Свободная Европа? подвергалась критике за содержание своих передач на Восточную Европу. По сообщениям из Варшавы, 9 июля 1959 года посол США в Польше Джекоб Бим выступил с критикой программ радиостанции, отметив их дезинформационный и явно пропагандистский характер. На пресс-конференции, состоявшейся в тот же день, государственный секретарь Кристиан Гертер, по существу, подтвердил сообщение, заявив, что любые рекомендации Бима ?будут изучены со всей тщательностью?.

    Однако особенно острую критику и самые противоречивые отклики вызвала роль станции ?Свободная Европа? во время мятежа в Венгрии в 1956 году. Вопросы сыпались со всех сторон: не призывала ли станция венгров к восстанию? Не обещала ли она мятежникам помощь Запада, заведомо зная, что помощи не будет? Какая доля вины за события в Будапеште, если говорить прямо, лежит на станции ?Свободная Европа??

    Ответы на эти вопросы пытались найти различные комиссии, однако в процессе расследования все они старательно обходили другие, более деликатные и более важные вещи.

    В первую очередь к ним относится деятельность ?Голоса Америки? — официального органа правительства Соединенных Штатов и информационного агентства США. Эти радиопередачи ведутся на тридцати шести языках и принимаются во всем мире.

    Содержание ?Голоса Америки? обходится в двадцать два миллиона долларов в год. Сорок процентов передач рассчитаны на коммунистические страны. (Огромная станция ?Риас? в Западном Берлине круглосуточно вещает на Восточный Берлин и на Восточную Германию; утверждают, что станция принадлежит информационному агентству Соединенных Штатов.) В 1963 году закончено строительство нескольких гигантских радиопередатчиков в Гринвилле (Северная Каролина), и ?Голос Америки? получил в свое распоряжение самую мощную в мире длинноволновую широковещательную радиостанцию.

    Все сказанное не оставляет сомнений, что информационные и пропагандистские радиопередачи на другие страны, особенно на социалистические, являются одним из инструментов внешней политики Соединенных Штатов. [275] Вот почему логично предположить, что правительство США вряд ли разрешит какой-нибудь организации передавать по собственному усмотрению материалы, способные повлиять на взаимоотношения между правительствами, поощрять восстание или даже вовлечь Соединенные Штаты в войну. Иными словами, нельзя поверить, что правительство США может позволить какой-нибудь ?частной? радиовещательной организации осуществлять внешнюю политику Соединенных Штатов.

    За всей критикой по адресу станции ?Свободная Европа? и той роли, которую она сыграла во время событий в Венгрии, стоит очень важный вопрос: не допустило ли правительство США ошибку, разрешив ?Свободной Европе? призывать к восстанию, которому Соединенные Штаты не могли оказать военную помощь? {64}

    Однако в процессе выяснения роли ?Свободной Европы? в событиях в Будапеште этот вопрос не затрагивался; не затрагивался потому, что тогда пришлось бы затронуть и другой, крайне щекотливый вопрос: какое руководство и какие субсидии эта радиостанция получает от ЦРУ и от государственного департамента? {65} [276]

    В докладе от 27 апреля 1957 года, составленном специальной комиссией Европейского совета, созданного в 1949 году из представителей западных стран и занимающегося преимущественно социальными проблемами, говорится: ?...Вызывает сожаление, что радиостанция ?Свободная Европа? полностью зависит от американских средств и потому является целиком американской...

    Политическое руководство осуществляется американцами, которым и принадлежит решающее слово?. [277]


Глава двадцатая.

    Рай на птичьем помете

    ?На острове Грейт-Суон в настоящее время остались всего три кокосовые пальмы, — меланхолически отмечается в брошюре, которую государственный департамент посылает американцам, изъявляющим желание побывать на этом райском острове в Карибском море. — Ядовитых змей здесь нет, но остров изобилует полчищами ящериц величиной от дюйма до трех футов?.

    Мысль об огромных ящерицах, шмыгающих под ногами, вероятно, заставит любого, кто ознакомится с разъяснением госдепартамента, отказаться от намерения посетить малоизвестный остров Грейт-Суон, расположенный в западной части Карибского моря, недалеко от Гондураса.

    Брошюра государственного департамента, написанная для удовлетворения запросов любителей туризма, содержит и другие, отнюдь не вдохновляющие сведения: ?Для спасения от ящериц несколько имеющихся на островах домиков построены на сваях; пришлось принять и некоторые другие меры?.

    ?Правда, — признает далее брошюра, — море здесь славится своей чистотой и голубизной, обилием разнообразной рыбы. Но морские купания считаются опасными, так как приходится постоянно остерегаться акул и барракуд?.

    Выпуская для туристов брошюру столь разочаровывающего содержания, государственный департамент, видимо, [278] помнил, что на острове Грейт-Суон расположилась секретная радиостанция ЦРУ, ведущая передачи на Кубу, Мексику, Центральную Америку и на северную часть Южной Америки.

    Маловероятно, что какой-нибудь турист попадет на этот остров случайно. Самолеты коммерческих авиалиний сюда не летают, и, хотя аэродром тут есть, принадлежит он ЦРУ. Единственный пароход поддерживает связь между Тампой и островом; раз в пять дней он доставляет сюда бананы и отвозит удобрения. Каждый, кто хочет посетить остров, должен пройти тщательную проверку.

    Но, несмотря на все предосторожности, история тщетных усилий ЦРУ скрыть происходящее на острове вылилась в подлинный фарс.

    Название ?Суон? объединяет два острова: Грейт-Суон (его обычно называют просто остров Суон) и Литтл-Суон. Около них находится риф под названием Бобби Кей. Утверждают, что он назван так по имени одного из пиратов XVII столетия, устроившего на них свою базу. Можно сказать, что острова целиком состоят из гуано — накопившегося за много веков помета морских птиц. На владение этими клочками земли с 1863 года претендуют Соединенные Штаты и Гондурас.

    Получив согласие на подготовку операции против Кубы, завершающим этапом которой явилась попытка высадки в заливе Кочинос, ЦРУ решило предварительно провести психологическую обработку кубинцев с помощью радиопередач.

    ?Радио Суон? вышло в эфир в 1960 году. Вначале его передачи ограничивались пропагандой против правительства Кастро. Постепенно, по мере того как разработка плана вторжения продвигалась вперед, станции отводилась все более важная роль. Как уже упоминалось, в ходе вторжения ?Радио Суон? передавало зашифрованные сообщения, призывало население Кубы и ее вооруженные силы к восстанию и к проведению саботажа.

    Но нужно было заранее подготовиться к тому, что общественное мнение заинтересуется таинственной радиостанцией, внезапно заработавшей на острове Суон в мае 1960 года. [279]

    И вот некое ?пароходство? под названием Джибралтар стимшип корпорейшн (контора находилась тогда в Нью-Йорке, на Пятой авеню, 437) опубликовал сообщение, что он арендовал на острове Суон участок для сооружения радиостанции. (Служащие Джибралтар стимшип корпорейшн утверждали, что она уже лет десять не имела ни одного парохода.)

    Хортон Хит, называвший себя коммерческим директором станции, объяснил, что ?Радио Суон? будет передавать музыку, рекламу и последние известия. ?Мы представляем собой строго коммерческое предприятие, — сообщил он журналистам. — Мы намерены привлечь рекламодателей. Пока еще их нет у нас, но мы ведем переговоры?.

    Однако кому же все-таки принадлежала Джибралтар стимшип корпорейшн?

    Некто Уолтер Лор из Балтимора, назвавшийся одним из ее акционеров, сообщил, что президентом компании является банкир Томас Дадли Кэбот, бывший президент Юнайтед фрут компани, а с 1951 года — начальник управления по делам международной безопасности государственного департамента Соединенных Штатов.

    Еще одним акционером Джибралтар стимшип корпорейшн, фамилия которого стала известной тогда же, был некий Самнер Смит — бизнесмен из Бостона, утверждавший, что остров Суон принадлежит ему и его семье. Хортон Хит объяснил, что Джибралтар стимшип корпорейшн арендовала участок земли под радиостанцию у Самнера Смита, председателя правления Эбингтонского завода текстильного машиностроения в Бостоне, Конгресс-стрит, 19.

    В июне 1960 года репортер газеты ?Майами геральд? разыскал в Бостоне этого самого Смита, но тот отказался отвечать на его вопросы.

    Соответствующие государственные учреждения утверждали, что они ничего не знают о радиостанции.

    Представитель государственного департамента заявил: ?Мне известно, что на острове Суон есть лишь одна радиостанция, находящаяся в ведении метеорологического ведомства США?. (Действительно, метеорологическое управление еще с 1914 года имеет на острове Суон радиостанцию, которая используется лишь время от времени.) [280]

    Информационное агентство США заявило, что оно-де собиралось создать на острове такую же станцию, как ?Радио Суон?, но отказалось от этой мысли из-за ?помех и трудностей с получением разрешения?.

    Странным кажется и тот факт, что федеральная комиссия связи, от которой, по существующему законоположению, все радиостанции, действующие на территории Соединенных Штатов и их владений, обязаны получать соответствующее разрешение, не выдавала его ни радиостанции на острове Суон, ни Джибралтар стимшип корпорейшн.

    ?Нам неизвестно, кому принадлежит остров?, — смущенно объяснил представитель федеральной комиссии связи.

    Чиновники государственного департамента никакого смущения не испытывали — ведь госдепартамент считает остров Суон владением США и неизменно и решительно отклоняет всякие притязания Гондураса на него.

    В такой обстановке начали свою деятельность Джибралтар стимшип корпорейшн и ?Радио Суон? и, уже 21 июля 1960 года ?Радио Мамби? в Гаване сообщило, что на острове Суон ?работает контрреволюционная радиостанция, существующая на американские доллары?.

    Как бы то ни было, все для ЦРУ шло довольно гладко, пока гондурасцы не начали нервничать по поводу того, что на принадлежащей им, как они утверждали, ?куче гуано? происходит нечто странное.

    Неприятности начались в 1960 году, когда на острове Суон была произведена перепись населения. В марте того же года на остров Грейт-Суон (на острове Литтл-Суон обитают только птицы) на гидрографическом судне ?Эксплорер? прибыл для этой цели начальник гидрографического управления США контр-адмирал Арнольд Каро.

    Кроме ЦРУ на острове обосновались еще два представительства государственных учреждений США: метеорологического ведомства и федерального авиационного управления. Метеорологическое ведомство имеет здесь свою метеостанцию и восемь служащих, ведущих наблюдение за направлением и скоростью ветра, температурой и влажностью воздуха. Здесь же установлен мощный навигационный радиомаяк федерального авиационного управления, обслуживающий нужды авиации. [281]

    Хозяйство ЦРУ размещается в километре от метеорологической станции, в огромных автоприцепах.

    В сентябре 1960 года президент радиовещательной компании ?Уорлд уайд бродкастинг систем? Уолтер Леммон объявил, что радиостанция WRUL будет вести передачи на Кубу в сотрудничестве с ?Радио Суон?. Эта компания с конторой в Манхэттене имела в городе Ситуэт, штат Массачусетс, коротковолновую радиостанцию с позывными WRUL и с апреля 1960 года вела радиопередачи на Кубу с участием кубинской эмигрантки Пепиты Риеры по прозвищу ?Гаванская роза?.

    Одновременно конгрессмен-демократ из Чикаго Роман Пуцинский, один из руководителей организации под названием ?Радио свободной Кубы?, объявил, что его группа также будет сотрудничать с ?Уорлд уайд? и ?Радио Суон?. По словам Пуцинского, ?Радио свободной Кубы? является организацией частных лиц и владеет шестью радиостанциями во Флориде.

    В течение этого периода большинство программ ?Радио Суон? подготавливалось и записывалось на пленку в нью-йоркской конторе Джибралтар стимшип корпорейшн.

    Во время вторжения на Кубу станция ЦРУ работала круглосуточно, передавая зашифрованные сообщения.

    Даже после провала интервенции ?Радио Суон? продолжало передавать таинственные приказы несуществующим батальонам. 22 апреля, спустя три дня после неудавшегося вторжения, ?Радио Суон? все еще призывало различные подразделения продолжать борьбу и утверждало, что помощь уже близка.

    Можно представить себе, как озлобляли эти бодрые призывы ?Радио Суон? уцелевших десантников, укрывшихся от своих преследователей в болотах и лесах близ залива Кочинос.

    Следует сказать, что к тому времени мало уже кто верил сказке о ?Радио Суон? как о частной радиостанции, принадлежащей Джибралтар стимшип корпорейшн; так называемой частной радиостанции, передававшей во время интервенции зашифрованные сообщения и боевые приказы, пришло время убираться из Нью-Йорка, и как можно скорее. [282]

    И Джибралтар стимшип корпорейшн не стала медлить. Контора ее, правда, осталась в Манхэттене, однако вся ее деятельность в сентябре 1961 года была перенесена в Майами. Служащие пароходной компании расположились в комнатах № 910, 911, 912 здания ?Ленгфорд? в деловой части Майами.

    Прошло еще немного времени, и Джибралтар стимшип корпорейшн исчезла, словно по мановению волшебной палочки, и вместо нее появилась совершенно новая и с совершенно другим названием организация: Вангард сервис корпорейшн, ?Радио Суон? упорхнуло в ЦРУ, чтобы тут же возродиться вновь, на этот раз в виде ?Радио Америкас?.

    Как ни странно, фирма Вангард даже не сочла нужным выехать из помещения Джибралтар стимшип корпорейшн или сменить номер телефона. В телефонном справочнике Майами за 1963–1964 годы по-прежнему указан телефон Джибралтар стимшип корпорейшн и одновременно тот же самый номер и тот же самый адрес в другом месте, а именно: Вангард сервис корпорейшн, здание ?Ленгфорд?, телефон 371–8098.

    ?Радио Америкас? с новым директором в лице некоего Роджера Баттса продолжало передачи с острова Суон.

    В 1962 году мистер и миссис Кроуэлл, пожилая чета из Новой Англии, решили побывать на острове Суон. Отец мистера Кроуэлла был когда-то химиком фирмы, занимавшейся торговлей гуано, и теперь два пожилых любителя приключений посещали места, где подвизалась эта фирма в давно минувшие времена.

    Как писала потом миссис Кроуэлл в газете ?Фалмут энтерпрайз?, ее муж связался с Самнером Смитом, и тот обратился к своему представителю капитану Дональду Глайдену с просьбой ?заняться? ими. В свою очередь капитан Глайден поручил позаботиться о них старшему чиновнику Вангард сервис корпорейшн мистеру Роджеру Баттсу — директору расположенной на острове коммерческой радиостанции ?Радио Америкас?.

    Кроуэллы, видимо, все еще не подозревали, с чем они столкнулись.

    Воздушное сообщение между Соединенными Штатами и островом поддерживал единственный самолет, принадлежавший [283] ЦРУ и вылетавший из Майами раз в неделю.

    ?Мы вылетели из Майами, — пишет миссис Кроуэлл, — на двадцатичетырехместном пассажирском самолете DC-3, на котором кроме нас были два пилота, почта, медикаменты, недельный запас продуктов, кое-какие товары для магазина и прочее. Позже мы узнали, что наш визит на остров явился причиной некоторых осложнений. За полчаса до нашего прибытия выяснилось, что на острове нет самолетного трапа, при помощи которого два пожилых пассажира могли бы выйти из самолета.

    После длительной дискуссии и обсуждения самых различных вариантов выход был найден: решили подогнать к самолету экскаватор с поднятым ковшом. Мы вошли в ковш, и экскаватор опустил нас на землю. Нас встречало все население острова, включая детей, тем более что я оказалась единственной американкой на острове...

    Нам показали метеорологическую станцию и радиостанцию и много рассказывали о них, но мы ничего не поняли...?

    Год спустя ?Радио Америкас? все еще подавало свой голос с острова Суон, призывая кубинцев сжигать плантации сахарного тростника и постоянно носить с собой спички, чтобы в любое время быть готовым к диверсии. Передавались также директивы срывать телефонные трубки в учреждениях и в будках автоматов и тем самым выводить из строя связь.

    Между тем в Бостоне Самнер Смит высказался в том духе, что он и сам не уверен, по-прежнему ли он считается одним из директоров Джибралтар стимшип корпорейшн. Он объяснил, что передал права на остров своим детям, а те в свою очередь сдали в аренду участок земли на Суоне Джибралтар стимшип корпорейшн под радиостанцию.

    В конце 1963 года на телефонный звонок в Вангард сервис корпорейшн трубку поднял Роджер Баттс. Он объяснил, что ?Радио Суон? продолжает работать, но называется теперь ?Радио Америкас?. Он добавил, что ?Радио Америкас? — это коммерческая радиостанция на острове Суон, принадлежащая частным лицам.

    Баттс назвал себя вице-президентом фирмы Вангард. На вопрос о том, на какие средства существует [284] радиостанция, он после длинной паузы ответил: ?На доход от рекламы?.

    Когда заведующего пресс-бюро федеральной комиссии связи Джорджа Гиллингхема спросили, что ему известно о радиостанции на острове Суон, он ответил: ?Станция все еще функционирует, но мы не выдавали разрешения на ее работу. Попробуйте навести справки в государственном департаменте?.

    Гиллингхем подтвердил, что в соответствии с существующими законами только федеральная комиссия связи имеет право выдавать разрешения на работу радиовещательных станций, действующих на территории Соединенных Штатов и их владений, но тут же добавил: ?В наши обязанности не входит выдавать разрешения на работу правительственных радиостанций?.

    На новый вопрос, подтверждает ли он в таком случае, что на острове Суон работает государственная радиостанция, Гиллингхем воскликнул: ?Нет, нет и нет! Мы не знаем, кому эта станция принадлежит. Нам лишь известно, что она работает?. [285]


Глава двадцать первая.

    Выборы в 1960 году — урок на будущее

    Подготовка к интервенции в заливе Кочинос наложила свой отпечаток на кампанию по выборам президента в 1960 году, хотя американские избиратели и не догадывались об этом.

    Миллионы телезрителей наблюдали за дебатами между Ричардом Никсоном и Джоном Кеннеди, и все же они пошли к избирательным урнам, даже не подозревая, какие скрытые причины заставили каждого кандидата публично заявить о своей позиции по кубинскому вопросу. За кулисами и та и другая сторона испытывала глубокую обеспокоенность за исход подготовляемого ЦРУ вторжения на Кубу.

    Чтобы лучше понять характер тайной драмы, разыгравшейся в 1960 году среди сторонников Никсона и Кеннеди в связи с планируемым вторжением, нужно коснуться традиции, сложившейся еще в 1944 году.

    В тот год Рузвельт дал указание ознакомить кандидата республиканцев на пост президента Томаса Дьюи с разведывательными материалами. В 1952 году президент Трумэн распорядился ознакомить с собранной ЦРУ информацией генерала Эйзенхауэра и Эдлая Стивенсона.

    Еще через четыре года, теперь уже в соответствии с установившейся практикой, ЦРУ по указанию Эйзенхауэра начало знакомить с разведывательными материалами Стивенсона. 18 июля 1960 года Эйзенхауэр послал Кеннеди и кандидату демократов на пост вице-президента [286] сенатору Линдону Джонсону телеграммы одного и того же содержания, предлагая установить порядок, при котором ?ответственный чиновник центрального разведывательного управления периодически давал бы информацию о международном положении... В связи с секретным характером такой информации она будет предназначаться исключительно для вас лично?.

    Кеннеди и Джонсон приняли предложение Эйзенхауэра. 23 июля 1960 года тогдашний начальник центрального разведывательного управления Аллен Даллес и два его помощника — Джемс Брук и Гейтс Ллойд — прилетели в Хианнис на самолете, принадлежавшем, судя по опознавательным знакам, частному лицу. У Брука и Ллойда были с собой портфели с секретными материалами.

    В беседе, продолжавшейся два с половиной часа и происходившей на каменной террасе виллы Кеннеди у Нантукетского пролива, Даллес ознакомил кандидата демократов на пост президента с тем, что сам Кеннеди впоследствии на одной из пресс-конференций назвал ?многими серьезными проблемами во всем мире?. По словам Кеннеди, эти проблемы обсуждались детально; он дал понять, что особое внимание было уделено Кубе и Африке.

    27 июля Даллес прилетел на ферму Джонсона в Техасе, переночевал здесь и ознакомил его с международной обстановкой. Во время предвыборной кампании Даллес беседовал с Кеннеди еще раз — 19 сентября.

    23 сентября, спустя несколько дней после второй беседы с Даллесом, отвечая в печати на вопросы, заданные газетами объединения Скриппс-Говард, Кеннеди сказал: ?Нужно поддерживать силы, сражающиеся за свободу Кубы в эмиграции и в горах на самой Кубе, и помогать им?.

    6 октября Кеннеди выступил в Цинциннати со своей самой важной речью о Кубе. ?Мы надеемся, — заявил он, — что развитие событий снова позволит нам оказать сильное влияние на исход борьбы в защиту свободы Кубы. Пока же нужно вдохновлять свободолюбивых кубинцев, которые возглавляют сопротивление Кастро?.

    Высказывания Кеннеди усиливали тревогу в лагере Никсона. Никсон и его помощники не знали, осведомлен ли Кеннеди о плане интервенции, и если осведомлен, [287] то в какой мере. Им не было известно, информировал ли об этом Даллес Кеннеди. Никсон и его окружение опасались, как бы кандидат демократов не поставил себе в заслугу свою причастность к разработке плана вторжения, осуществить которое должен был президент-республиканец. Ведь не кто иной, как Эйзенхауэр, — президент-республиканец, — в мае 1960 года приказал ЦРУ приступить к вооружению и обучению кубинских эмигрантов. Никсон и его советники считали, что подготовляемое центральным разведывательным управлением вторжение должно произойти до 8 ноября, то есть до дня выборов.

    Это в частном порядке подтвердил позднее один из наиболее близких к Никсону советников. По его словам, Никсон надеялся, что вторжение произойдет до выборов, и что его избрание было бы обеспечено, если бы правительство Эйзенхауэра, у которого он был вице-президентом, уничтожило Кастро перед самым окончанием предвыборной кампании.

    Лучшим документальным подтверждением сказанного может служить статья Герберта Клейна, бывшего секретаря Никсона по вопросам печати в предвыборной кампании 1960 года, опубликованная 25 марта 1962 года в редактируемой им газете ?Сан-Диего юнион?. В этой откровенной и очень интересной статье, не получившей почему-то широкой известности, хотя она вполне того заслуживает, Клейн рассказывает, что происходило за кулисами в лагере Никсона в 1960 году.

    ?С самого начала предвыборной кампании 1960 года, — пишет Клейн, — многие из нас были убеждены, что вопрос о Кубе может стать решающим на выборах, в которых победитель получит самое незначительное за всю историю большинство голосов...

    Только мы четверо из аппарата Никсона знали о том, что эмигранты готовятся к высадке на Кубу. Однако нам было категорически запрещено говорить об этом, и, несмотря на многочисленные соблазны, мы не нарушили запрета.

    Разъезжая по стране в ходе длительной предвыборной кампании, мы тешили себя надеждой, что обучение эмигрантов не отнимет много времени, а высадка закончится успешно, и свержение Кастро явится мощным фактором в пользу Никсона... [288]

    Но в связи с тем, что обучение эмигрантов проходило недостаточно быстрыми темпами, высадка до выборов не могла состояться...?

    Далее Клейн пишет, что вторжение, если бы оно состоялось до выборов, позволило бы в ходе предвыборной кампании предать гласности написанный Никсоном еще в 1959 году секретный меморандум, в котором он отрицательно характеризовал Кастро. Клейн упоминает, что в свое время Никсон настаивал на жесткой политике в отношении Кубы и что именно в результате этого началось обучение эмигрантов.

    В то время как люди Никсона каждую минуту ждали вторжения, стратеги из лагеря Кеннеди надеялись, что этого не произойдет. Вместе с тем они систематически получали тревожные сигналы о подготовке какой-то операции с использованием кубинских эмигрантов. Сведения о том, что кубинские эмигранты проходят обучение, поступали из разных источников, и в частности от некоторых бдительных журналистов.

    20 октября Кеннеди и Никсон оказались в Нью-Йорке и готовились к четвертому, последнему, совместному выступлению по телевидению, назначенному на следующий вечер. Днем журналисты, сопровождавшие кандидата от демократов, были предупреждены, что следует ожидать важного заявления Кеннеди. И действительно, вечером они получили текст заявления, заранее отпечатанный мимеографическим способом, причем наиболее важный абзац оказался на самой последней странице.

    ?Мы должны, — говорилось в нем, — поддержать выступающие против Кастро силы как в эмиграции, так и на самой Кубе, поскольку они вселяют надежду на свержение Кастро. До сих пор эти борцы за свободу, по существу, не получали поддержки от нашего правительства?.

    В книге ?Шесть кризисов?, написанной полтора года спустя, Никсон заявляет, что, ознакомившись с этим заявлением Кеннеди, он ?вышел из себя?. Никсон утверждает, что ?тайное обучение кубинских эмигрантов было начато центральным разведывательным управлением в значительной степени благодаря моим настояниям? и что ?политику, предусматривающую такое обучение, правительство приняло в результате моей прямой поддержки?. Кеннеди же, по мнению Никсона, пытался [289] присвоить то, что вице-президент считал своим детищем.

    Никсон пишет, что он поручил министру внутренних дел Фреду Ситону (его советнику во время предвыборной кампании) немедленно позвонить в Белый дом и узнать, информировал ли Даллес Кеннеди о том, что центральное разведывательное управление уже несколько месяцев не только помогает кубинским эмигрантам, но и обучает их перед вторжением на Кубу.

    Ситон через полчаса доложил, что Кеннеди был информирован об этой операции ЦРУ.

    Таким образом, утверждает далее Никсон, Кеннеди предлагал политику, которую уже проводило (правда, втайне) американское правительство, о чем он был осведомлен.

    ?Я решил, — заявил Никсон, — что должен любой ценой обеспечить сохранение тайны этой операции и избегать даже малейших намеков на то, что правительство Соединенных Штатов оказывает помощь мятежникам как на Кубе, так и вне ее. Больше того, мне следовало пойти на другую крайность: критиковать предложение Кеннеди о предоставлении этой помощи как неправильное, безответственное и нарушающее наши договорные обязательства?.

    На следующий вечер, во время четвертого совместного с Кеннеди выступления по телевидению Никсон критиковал его предложение как ?опасное и безответственное?. Он сказал, что реализация этого предложения привела бы к нарушению сразу пяти договоров между Соединенными Штатами и Латинской Америкой, а также Устава Организации Объединенных Наций.

    22 октября, выступая в Аллентауне, Никсон заявил: ?Кеннеди предлагает, чтобы правительство США поддержало революцию на Кубе. Я утверждаю, что это самое потрясающее и безответственное предложение, которое когда-либо в истории нашей страны выдвигал кандидат на пост президента... Он выступает с фантастической рекомендацией правительству США оказывать прямую помощь выступающим против Кастро силам как на Кубе, так и вне ее...

    Вы понимаете, что это будет означать? Мы грубо нарушим пять договоров со странами Америки, включая Боготское соглашение 1948 года. Мы нарушим также [290] наши торжественные обязательства перед Организацией Объединенных Наций...?

    Обеспокоенный критикой Никсона, Кеннеди по рекомендации своих советников послал ему в конце октября телеграмму, в которой утверждал, что никогда не предлагал ранее и не предлагает сейчас вторжения на Кубу в нарушение договорных обязательств. В процессе предвыборной кампании он больше ни разу не упоминал о помощи кубинским эмигрантам.

    В марте 1962 года, после появления книги Никсона, где утверждалось, что Кеннеди был своевременно информирован о планах интервенции на Плайя-Хирон и умышленно поставил под угрозу тайну ее подготовки, Белый дом немедленно выступил с опровержением, правильность которого засвидетельствовал Аллен Даллес.

    Секретарь Белого дома по вопросам печати Пьер Сэлинджер заявил, что до своего избрания президентом в 1960 году Кеннеди ?не знал ни о том, что происходит обучение эмигрантов, ни о том, что существуют какие-то планы вторжения на Кубу?. По словам Сэлинджера, Кеннеди впервые узнал об операции против Кубы 18 ноября 1960 года, то есть через десять дней после выборов, когда с согласия Эйзенхауэра его информировали Даллес и Биссел.

    Сейчас есть основания предполагать, что Кеннеди и не хотел, чтобы в ходе предвыборной кампании его информировали об оперативных делах (вроде подготовки вторжения на Кубу) именно из-за нежелания ограничивать себе свободу действий.

    Кроме того, спор Никсона с Кеннеди и Даллесом — кому и что было сообщено — не имеет, в сущности, особого значения. Независимо от того, что именно узнал Кеннеди из бесед с руководителями центрального разведывательного управления, он и его советники знали о готовящемся вторжении из других источников.

    Вывод напрашивается сам собой: на предвыборную стратегию и официальную позицию обоих кандидатов в президенты США прямое влияние оказала секретная операция, подготавливаемая невидимым правительством.

    (Все три главнейшие проблемы, обсуждавшиеся в заключительные дни предвыборной кампании 1960 года, имели непосредственное отношение к тайным операциям. [291]

    Во-первых, речь шла о Кубе; во-вторых, об островах Куэмой и Матсу и, в-третьих, о том, следовало ли президенту Эйзенхауэру извиниться перед главой советского правительства за полет Пауэрса на У-2 и тем самым предотвратить срыв Парижского совещания на высшем уровне.)

    Суть вопроса состоит, таким образом, в том, что в результате деятельности невидимого правительства компрометируется и опошляется избирательный процесс — основа всякого подлинного демократического правительства.

    В своих выступлениях о Кубе оба кандидата подразумевали секретный план, о котором избиратели ничего не знали. Отдавая голоса за того или иного кандидата, они в какой-то мере основывали свое решение на заявлениях, не соответствующих истине.

    Как уже отмечалось, один из кандидатов, Никсон, значительно позже признался, что во время предвыборной кампании якобы для сохранения тайны разработанного ЦРУ плана вторжения, он публично заявил о своей позиции, полностью противоположной его подлинной точке зрения.

    Однако миллионы зрителей, следивших в тот вечер за дискуссией Кеннеди и Никсона по телевидению, не знали, что кандидаты замалчивают одни факты и искажают другие.

    Понятно, что о плане вторжения нельзя было объявлять во всеуслышание, по телевидению. Но возникает резонный вопрос: как избиратель может сделать правильный выбор, если кандидат лжет?

    Люди, возражающие против установления более жесткого и тщательного контроля над деятельностью секретных государственных учреждений, упорно твердят, что в американской системе правления имеется достаточно гарантий против злоупотреблений. Теоретически — да. А на деле невидимое правительство так опутывает своими щупальцами весь избирательный процесс, что кандидат выступает перед избирателями с поддержкой одного курса действий, а в действительности является сторонником совершенно противоположного курса. Именно так произошло в 1960 году, и нет никаких гарантий, что история не повторится. [292]

    С нашей политической системой что-то случилось, и случилось плохое, если кандидаты на пост президента определяют перед народом свою позицию по тем или иным вопросам (или полностью меняют ее) под влиянием каких-то секретных операций, о которых избиратели ничего не знают и не имеют права знать.

    Невидимое правительство незримо участвовало в президентских выборах в 1960 году, и это важный урок на будущее. [293]


Заключение

    Составляя Декларацию независимости, ее творцы думали прежде всего о том, чтобы все будущие правительства действовали в полном согласии со своими гражданами. К середине XX столетия в обстановке ?холодной войны? главной заботой руководителей страны стала мысль о том, смогут ли вообще выжить ее граждане в грядущем конфликте.

    Невидимое правительство возникло после второй мировой войны как один из инструментов, способных обеспечить безопасность страны и, следовательно, возможность ее дальнейшего существования. Однако на деле оно превратилось в потенциальную угрозу той самой системе, для защиты которой было создано, потому что его деятельность строго засекречена и потому что на него не распространяются различные меры контроля и проверки, предусмотренные конституцией.

    Президент Трумэн, подписывая закон о национальной безопасности 1947 года, на основании которого было создано центральное разведывательное управление, тем самым заложил фундамент невидимого правительства.

    Как он писал позднее, 22 декабря 1963 года, в газете ?Вашингтон пост?, ЦРУ, по его замыслу, должно было помогать президенту в координации сбора различных сведений и в получении свежих и точных разведывательных данных для использования при разработке политики страны. Однако уже к 1963 году разведка присвоила себе такие функции, о которых, как утверждает Трумэн, он никогда и не предполагал. [294]

    ?Есть несколько весьма острых вопросов (речь идет о ЦРУ. — Прим. авторов.), — пишет он, — на которые следует ответить. Мне бы хотелось, чтобы ЦРУ по-прежнему функционировало только как разведывательный орган самого президента и занималось лишь тем, чем ему положено заниматься в этой специфической области...

    Следовало бы освободить ЦРУ от выполнения оперативных задач, возложив их на другой орган. В действиях ЦРУ есть нечто компрометирующее нас перед историей, и мне кажется, что мы должны покончить с этим?.

    Говоря проще, Трумэн сокрушается по поводу ущерба, который нанесли престижу страны полеты У-2, события в заливе Кочинос, некоторые эпизоды из деятельности ЦРУ в Индонезии, Бирме, Лаосе, Вьетнаме и в других странах.

    И все же управление планирования, осуществляющее специальные операции ЦРУ, было создано в 1951 году, то есть в то время, когда президентом был Трумэн.

    Именно при Трумэне первым начальником этого управления стал Аллен Даллес. Трумэн не мог не знать о всех указанных выше фактах, и если уж задавать вопросы, то следует прежде всего поинтересоваться, действительно ли операции ЦРУ приобрели тот масштаб и характер, которые Трумэн, подписывая закон 1947 года, никак не имел в виду.

    Правда ли, что ЦРУ стало уделять значительно больше внимания проведению активных операций, вместо того чтобы ограничиваться сбором информации? За время, прошедшее после 1951 года, количество и объем активных секретных операций ЦРУ, бесспорно, значительно возросли. Провал этих операций — а некоторые из них заканчивались прямо-таки скандально — принес центральному разведывательному управлению зловещую известность.

    Сотрудники ЦРУ пытаются утверждать, что большинство таких операций было проведено успешно. И это вопреки тому, что факты провалов многочисленны и общеизвестны. Но если согласиться с утверждениями работников центрального разведывательного управления о высоком проценте успешных активных операций, то напрашивается логический вывод, что и само количество этих операций велико, значительно больше, чем предполагается даже в самых осведомленных кругах. [295]

    Как и в истории с высадкой в заливе Кочинос, некоторые из операций носили такой широкий размах, что скрыть их или найти какие-то убедительные доказательства непричастности к ним ЦРУ практически оказалось невозможным. В других случаях секретная деятельность ЦРУ породила силы, вырвавшиеся потом из-под его контроля. В различных государствах мира центральное разведывательное управление обучает и содержит за свой счет отборные силы, предназначенные для обеспечения внутренней безопасности в ориентирующихся на Запад странах. Однако иногда такие полицейские силы ставят Соединенные Штаты в весьма неблаговидное положение, как было во Вьетнаме, где оплачиваемые центральным разведывательным управлением войска особого назначения громили пагоды буддистов.

    Несмотря на большой размах тайной деятельности, несмотря на значение, мощь и огромные средства, ассигнуемые ЦРУ и другим ведомствам невидимого правительства, роль этого секретного аппарата еще не стала предметом широкой и квалифицированной дискуссии среди общественности.

    Скорее всего, критиков центрального разведывательного управления сдерживает отсутствие точной информации о его работе. Критические замечания в адрес разведывательного управления можно разделить на три группы, а именно: ЦРУ проводит за границей свою собственную политику; ЦРУ находится вне контроля со стороны президента и конгресса; ЦРУ искажает собранную информацию для оправдания своих секретных активных операций.

    Некоторые считают, что проблемы, возникающие в результате действий засекреченной бюрократии, можно устранить, если ограничить работу центрального разведывательного управления сбором разведывательной информации, а активные операции поручить другой, специально созданной для таких целей организации. Утверждают, что когда оба эти вида деятельности осуществляет одно ведомство, как это имеет место сейчас, то те, кто добывают информацию, неизбежно превращаются в настойчивых ходатаев за планируемые ими операции.

    Так было в прошлом, что и породило одну из самых острых и постоянно возникающих перед нами проблем, [296] о которой идет речь. Ее сложность состоит в том, что разведчик, получивший задание провести какую-то активную операцию, часто получает и более благоприятную, чем кто-либо другой, возможность раздобыть секретную информацию. Работник ЦРУ, связанный с политической оппозицией в той или иной стране и принимающий участие во всех ее интригах, по всей вероятности, будет знать об этой оппозиции значительно больше, чем любой аналитик из штаб-квартиры ЦРУ в Ленгли или даже любой посол Соединенных Штатов.

    Если отстранить центральное разведывательное управление от тайных активных операций и передать их другому ведомству, то, очевидно, возникнет необходимость направить за границу новую группу секретных работников в дополнение к многочисленному персоналу ЦРУ, уже имеющемуся там. Это, вероятно, отрицательно скажется на результатах, увеличит расходы, усугубит опасность провалов. После событий в заливе Кочинос комиссия под председательством Тэйлора занималась этой проблемой, но пришла к выводу, что существующее ныне положение представляет собой наименьшее зло.

    И все же проблема, какой бы важной и сложной она ни была, уступает по своему значению другой, еще более острой: следует ли ЦРУ проводить свою собственную, вышедшую из-под контроля президента политику? Необходимо сказать, что это обвинение в адрес ЦРУ формулируется слишком упрощенно, хотя в нем есть доля правды.

    В соответствии с установленной процедурой все крупные активные операции должны предварительно утверждаться правительством на высшем уровне. Как видно из публичных заявлений Эйзенхауэра о Гватемале и Кеннеди о событиях в заливе Кочинос, они не только одобрили эти операции, но и принимали участие в их подготовке.

    Однако решение многих важных вопросов, видимо, передоверяется ?специальной группе?, очень малочисленному и глубоко законспирированному директорату, чьи функции и само существование никакими законоположениями не предусмотрены. Эта группа состоит из лиц, ответственных за положение дел в совершенно иных областях, так что они не имеют возможности детально [297] вникать в планы ЦРУ и руководить его действиями. Таким образом, центральному разведывательному управлению и другим ведомствам невидимого правительства предоставлена свобода действий. Они могут, формально придерживаясь установленных Вашингтоном рамок, осуществлять конкретные мероприятия на периферии, влиять на политику и определять наиболее удобный и выгодный для них курс действий.

    Так, например, в Коста-Рике работники центрального разведывательного управления не нашли нужным заблаговременно поставить в известность государственный департамент о том, что они намерены поместить в местной газете сфабрикованный ими документ, якобы исходящий от коммунистической партии, а при подготовке вторжения на Кубу сами решали, какая группа кубинских эмигрантов должна осуществлять в будущем политическое руководство страной.

    Существование ?специальной группы? и, следовательно, специального аппарата для рассмотрения и одобрения, хотя бы в общих чертах, планируемых операций позволяет разведчикам утверждать, что они никогда не нарушают политики, установленной высшими правительственными кругами. Короче говоря, нет никакой уверенности в том, что президент, проводя в жизнь определенную политику, не встретит известного противодействия. В различных министерствах и других правительственных ведомствах издавна существуют мощные центры, и президент не всегда в состоянии заставить их подчиниться его воле.

    Сложный и многообразный характер носит проблема отношений между невидимым правительством и президентом. Он не может вынести ее на открытое обсуждение или попытаться решить ее с помощью имеющихся в его распоряжении политических средств. Он не может, минуя руководителей разведывательных ведомств, обратиться непосредственно к народу.

    В своих действиях президент вынужден считаться с тем, что недовольные члены невидимого правительства могут всегда скомпрометировать его намерения, умышленно позволив соответствующей информации просочиться в прессу или стать достоянием членов конгресса.

    В ходе подготовки к интервенции на Кубе Кеннеди, очевидно, понял, какие опасные политические последствия [298] могла бы вызвать попытка отменить план свержения Кастро, разработка которого была почти завершена республиканским правительством. Во время кризиса в Карибском море в 1962 году чиновники аппарата Белого дома заподозрили, что кто-то из высшего руководства центрального разведывательного управления пытается скомпрометировать Кеннеди, передавая республиканцам соответствующую информацию.

    Это лишний раз подтверждает, что невидимое правительство уже приобрело полунезависимое положение и само обладает достаточной мощью. И тут возникает вопрос: если согласиться, что секретная работа должна оставаться секретной, то можно ли совместить существование невидимого правительства с сохранением демократической системы?

    Ответ может быть только отрицательный: по-настоящему невидимое правительство несовместимо с демократической системой. С другой стороны, на время ?холодной войны? существование невидимого правительства в какой-то форме, видимо, неизбежно, так как этого требуют интересы национальной безопасности. По-видимому, невидимое правительство необходимо сделать как можно более приемлемым для демократической системы, не забывая, разумеется, что это будет всего лишь компромиссное решение, не больше.

    Что же нужно сделать?

    Общественность, президент и конгресс должны предпринять шаги к установлению контроля над разведкой, выработать мероприятия, ограничивающие ее мощь, сделать разведывательные ведомства действительно подотчетными, особенно когда дело касается секретных активных операций.

    Эти операции опасны вовсе не потому, что в них участвует много людей и техники, а потому, что к ним прибегают слишком легко и осуществляются они без действенного контроля со стороны президента. Они опасны не только для стран, против которых направлены, но и для самих Соединенных Штатов.

    Такие операции должны предприниматься лишь после самого тщательного обсуждения с президентом; президент же должен принимать решение лишь после консультаций с возможно более широким кругом советников — не только из числа работников разведки, но и из числа [299] ответственных государственных служащих, обладающих широким кругозором. Возможным результатом операций, подобных предпринятым в заливе Кочинос и в Индонезии, могло быть свержение иностранных правительств, и, следовательно, они ничем не отличаются от необъявленной войны. Такие операции следует предпринимать лишь в тех случаях, когда нет иного выхода, когда бездействие создает серьезнейшую угрозу для безопасности США.

    Если же появляется необходимость осуществить какую-то активную операцию, то предварительно следует тщательно взвесить все ее возможные последствия, в том числе и возможность провала. Нужно ли было предпринимать попытку свержения Кастро, рискуя престижем Соединенных Штатов? Нужно ли было поддерживать противников Сукарно, рискуя навсегда озлобить его?

    Не менее тщательного подхода требуют проблемы, возникающие после успешного завершения той или иной операции. Готовы ли Соединенные Штаты взять на себя ответственность за политические и экономические условия, возникающие в стране в результате успешного восстания, поддержанного центральным разведывательным управлением? Что реального, в сущности говоря, достигнуто в таких странах, как Гватемала и Иран, если там после свержения прокоммунистических правительств восстановлено прежнее положение?

    Нельзя тешить себя иллюзией, будто задачи внешней политики Соединенных Штатов при теперешней сложной обстановке в мире можно решать путем дворцовых переворотов. Разведчикам и специалистам в области шпионажа, наделенным природной склонностью к рискованным авантюрам, ни в коем случае нельзя позволить играть решающую роль при обсуждении целесообразности той или иной активной операции. В равной мере нельзя допускать, чтобы они самостоятельно и бесконтрольно руководили такими операциями непосредственно на местах.

    И Эйзенхауэр и Кеннеди обязывали посла Соединенных Штатов, аккредитованного в той или иной стране, отвечать за деятельность всех без исключения местных американских учреждений. Важно, чтобы главенствующее положение посла перешло из области теории в [300] область практики. Нельзя ставить американских послов в положение, в какое был поставлен Уильям Себолд в Бирме. Посол сможет сохранить уважение руководителей правительства, с которыми общается, лишь при том условии, когда он полностью осведомлен о нелегальной деятельности работающих здесь американцев. Если обстоятельства диктуют проведение в данной стране такой тайной политики, которая не согласуется с официальной политикой, то посол должен об этом знать.

    Конгресс должен быть хорошо информирован.

    По конституции конгресс рассматривается как орган, контролирующий деятельность исполнительной власти.

    По традиции сенат ?обсуждает и утверждает? все основные обязательства страны в области внешней политики. Но по отношению к невидимому правительству конгресс, по существу, отказался от всех своих прав.

    Члены конгресса знают сравнительно мало о том, что происходит в разведывательных ведомствах, на расходы которых они отпускают четыре миллиарда долларов в год.

    Подкомиссиями палаты представителей и сената по делам ЦРУ руководят наиболее консервативные элементы конгресса, тесно связанные в политическом и личном отношении с руководителями невидимого правительства. В составе подкомиссий много конгрессменов, компетенцией которых являются военные дела. Подкомиссия следует реорганизовать с таким расчетом, чтобы в них вошли люди с более широким кругозором и более глубокими познаниями в области внешней политики. Недопустимо, когда из органов надзора конгресса за разведывательными ведомствами умышленно убирают таких людей, как сенатор Фулбрайт, который так отчетливо предвидел опасные последствия высадки в заливе Кочинос.

    Существующие лишь для видимости подкомиссии целесообразнее заменить объединенной комиссией, куда бы вошли и члены палаты представителей, и сенаторы.

    Нет никаких оснований опасаться, что утечка секретной информации из такой комиссии примет более широкие размеры, чем из подкомиссий.. Не происходит же никакой утечки секретной информации, скажем, из объединенной комиссии по атомной энергии. [301]

    Несмотря на явную необходимость усиления контроля конгресса над разведкой, Эйзенхауэр и Кеннеди отвергали все такие попытки, усматривая в них ограничение своей власти. Они создали видимость контроля, сформировав консультативные советы из частных лиц.

    Но это лишь породило еще одно ненормальное положение: отдельные частные лица осведомлены о секретах невидимого правительства, конгрессмены же лишены такой возможности.

    Мало того, что конгресс ничего не знает о деятельности невидимого правительства за границей — членов конгресса не ставят в известность и о неуклонно расширяющейся деятельности ЦРУ внутри Соединенных Штатов. ЦРУ слишком широко толкует предоставленное ему право сбора и анализа информации за границей и использует его для оправдания своей конспиративной деятельности на территории Соединенных Штатов.

    Нет спору, в США можно получать некоторую информацию о других странах, представляющую интерес для разведки. Однако никто еще сколько-нибудь убедительно не объяснил, чем вызван такой широкий размах работы центрального разведывательного управления внутри США: открытие двадцати отделений в главнейших городах страны, создание псевдочастных деловых фирм вроде Гибралтарской пароходной компании и ?Зенита?, используемых ЦРУ в качестве прикрытия, организация научных учреждений (например, Международного научного центра при Массачусетском технологическом институте), руководство нелегальными радиостанциями ?Свобода?, издательствами, эмигрантскими группами и их субсидирование.

    Частным организациям и университетам следует со всей тщательностью пересмотреть целесообразность своих связей с невидимым правительством. Возникают вполне обоснованные опасения, что наши ученые заходят слишком далеко в своем общении с невидимым правительством, настолько далеко, что рискуют потерять право на объективную критику нашего правительства и нашего общества. Ученый мир должен заново рассмотреть, насколько приемлема практика получения секретных субсидий от центрального разведывательного управления. [302]

    Неуклонное расширение разносторонней конспиративной деятельности ЦРУ внутри США вызывает тревогу.

    На основании того, что доступно анализу, можно сделать вывод, что она ведется в нарушение духа и, вероятно, буквы закона о национальной безопасности. Ни один незаинтересованный человек не в состоянии сказать, нужна ли в действительности эта работа и вообще допустима ли она по закону. Ни одно незаинтересованное лицо не возьмется утверждать, что подобная деятельность ЦРУ со временем не перерастет в опасность, угрожающую свободному обществу. Конгресс и президент обязаны срочно рассмотреть эту проблему.

    Заслуживает внимания и усиливающаяся склонность правительства Соединенных Штатов скрывать от американского народа правду о секретных операциях. Вот примеры.

    Инцидент с самолетом У-2. ?Мы категорически заявляем, что умышленных попыток нарушать советское воздушное пространство никогда не предпринималось? (Линкольн Уайт, представитель государственного департамента).

    Залив Кочинос. ?Американский народ имеет право знать, вмешиваемся ли мы в дела на Кубе и намерены ли мы сделать это в будущем. Мы на этот вопрос отвечаем отрицательно? (Дин Раск, государственный секретарь).

    Индонезия. ?В соответствии с нашей политикой строгого нейтралитета мы постоянно ведем себя с исключительной корректностью и не принимаем ничьей стороны, когда это не касается нас? (президент Эйзенхауэр).

    Гватемала. ?Гватемальцы сами наводят в своей стране порядок? (государственный секретарь Джон Фостер Даллес).

    Летчики, участвовавшие в операциях в заливе Кочинос. ?К сожалению, в настоящее время ни ЦРУ, ни какое-либо другое правительственное учреждение не имеет ни малейшей информации об обстоятельствах исчезновения Вашего сына? (Белый дом).

    Как показывает выборная кампания 1960 года, подобные извращающие действительность заявления относительно секретных операций нанесли урон даже престижу выборов. [303]

    Остается только порекомендовать, чтобы в будущем правительство пореже выступало с праведными декларациями, поменьше пичкало людей всяческой дезинформацией и побольше хранило молчание в трудных обстоятельствах.

    Итак, существование тайного разведывательного аппарата невозможно полностью совместить с традициями свободного общества, но решение проблемы лежит сейчас не в его ликвидации, а в установлении над ним более тщательного контроля. Связанный с этим риск частичного ослабления секретности менее опасен, чем рост влияния тайной силы.


Примечания

{1} Материалы XXII съезда КПСС. М., Госполитдадат, 1961, стр. 342.

{2} ?Washington Post?, 22 декабря 1963 года.

{3} ?Saturday Evening Post?, 4–11 января 1964 года.

{4} Бывший командующий ВВС Кубы. — Прим. авторов.

{5} Когда эта статья появилась в ?Таймс?, она вызвала особое раздражение президента Кеннеди. Он понял, что в ней перечислялись главные ошибки в легенде, составленной ЦРУ. — Прим. авторов.

{6} Эту дату назвал Эйзенхауэр на пресс-конференции в Цинциннати 13 июня 1961 года — после катастрофического провала в заливе Кочинос. Бывший глава государства сказал, что, находясь на посту президента, он отдал приказ ?принять меры по оказанию помощи этим людям в их организации, обучении и вооружении?. — Прим. авторов.

{7} Дэвис от имени ЦРУ продолжал координировать из посольства в Гватемале действия по подготовке операции против. Кубы. Послу США Джону Дж. Муччо было в общем известно, что происходит на ранчо Гельвеция, однако официально он не был связан, с этим делом, поскольку операция была ?черной?. — Прим. авторов.

{8} Как будет показано в одной из последующих глав, подготовка к вторжению играла важную роль в тайных закулисных расчетах обоих лагерей — и Никсона, и Кеннеди — в ходе президентской кампании 1960 года. — Прим. авторов.

{9} ?Партизанами? авторы называют кубинских контрреволюционных эмигрантов, забрасываемых ЦРУ на остров Свободы для подрывной деятельности и вооруженных авантюр. — Прим. ред.

{10} Лемницер был председателем комитета начальников штабов; адмирал Арли Бэрк — начальником главного штаба ВМС; генерал Томас Уайт — начальником штаба ВВС; генерал Джорж Деккер — начальником штаба сухопутных войск; генерал Дэвид Шуп — командующим корпусом морской пехоты. Позже некоторые документы комитета начальников штабов в отсутствии Лемницера подписывались Бэрком. — Прим авторов,

{11} На следующий день после вторжения Кастро захватил компанию, но, разумеется, Альфредо уже бежал. Позже, разочарованный провалом вторжения, он продал суда, которые не были потоплены, и ликвидировал компанию. — Прим. авторов.

{12} Однако после событий в заливе Кочинос министр юстиции Роберт Кеннеди не согласился с заявлением 132 юристов, в котором утверждалось, что организованное ЦРУ вторжение в заливе Кочинос является нарушением законов США и международного права. ?Законы о нейтралитете, — заявил министр юстиции, — являются одним из самых старых законов в наших кодексах... Ясно, что они не были рассчитаны на ситуацию, которая существует в мире сегодня...

    Ни одно из действий кубинских патриотов, на которое было обращено наше внимание, не представляется нарушением наших законов о нейтралитете?. — Прим. авторов

{13} После того как вторжение провалилось, ЦРУ обвинили в безосновательных расчетах на восстание населения на Кубе. Аллеи Даллес ответил на эти обвинения следующим заявлением в своей книге ?Искусство разведки?: ?Мне ничего не известно о расчетах на то, что восстание безоружного населения Кубы могло вспыхнуть самопроизвольно в результате высадки десанта?. Совершенно очевидно, что Даллес очень тщательно подбирал слова. Его заявление просто содержало отрицание того факта, что ЦРУ предсказывало ?самопроизвольное? восстание в момент высадки. — Прим. авторов.

{14} Эксперты-гидрографы ЦРУ считали, что в заливе Кочинос были отличные участки высадки. Однако суда с десантом неожиданно встретили риф, что замедлило ход десантной операции. — Прим. авторов.

{15} Хотя позже Джонса и ?кубинский революционный совет? критиковали за то, что они выпускали сообщения для печати в конторе на Мэдисон-авеню, правда состоит в том, что они не писали ни одного из них. Тексты всех шести бюллетеней были продиктованы Джонсу непосредственно из ЦРУ. — Прим. авторов.

{16} 19 апреля его на вертолете доставили на американский авианосец ?Рэндолф?, где предоставили отдельную каюту. Отсюда его переправили на самолете в Гуантанамо, откуда он был тайно перевезен на катере на главную базу ВМС США и допрошен с пристрастием офицерами военно-морской разведки, которых он довел до белого каления, повторяя придуманную ЦРУ легенду о том, что он летчик, бежавший от Кастро. Только после того как Пересу пригрозили отправить его назад в Гавану, он рассказал правду. Его быстро перевезли на реактивном самолете в Вашингтон для дальнейшего допроса в ВМС, а потом в ЦРУ. Он встретился с военным советником президента генералом Максуэллом Тэйлором и даже попал в Белый дом. Все это время Перес находился в роскошном отеле в Александрии, штат Виргиния. Наконец Пересу выдали новое платье и билет на самолет. Все еще обутый в ботинки парашютиста, Перес возвратился в Майами. — Прим. авторов,

{17} В заявлении Советского правительства от 18 апреля 1961 года разоблачалась роль Соединенных Штатов как организатора разбойничьего нападения на революционную Кубу. Призывая правительство США принять меры к прекращению агрессии, Советское правительство предупреждало, что это нападение создает угрозу для всеобщего мира и может поставить под удар сами Соединенные Штаты. Советское правительство требовало безотлагательного рассмотрения Генеральной Ассамблеей ООН вопроса об агрессивном акте США и призывало всех членов ООН сделать все необходимое для пресечения нападения на Кубу. — Прим. ред.

{18} В период вторжения у Кастро не было самолетов ?миг? в воздухе. По-видимому, здесь имеются в виду реактивные учебно-тренировочные самолеты Т-33. — Прим. авторов.

{19} Стандартное время — среднее время, считаемое в некоторых государствах по местному времени центрального пункта страны. Оно отличается от местного поясного времени. — Прим. ред.

{20} Несколько солдат из бригады утверждали позднее, что видели американские реактивные истребители над плацдармом приблизительно в это время. Но это было уже намного позже установленного президентом США часа прикрытия с воздуха на рассвете. — Прим. авторов

{21} Фальшивым призывом к борьбе за свободу шести миллионов кубинцев контрреволюционеры и их североамериканские хозяева цинично пытались прикрыть истинные цели вторжения, которые заключались в том, чтобы уничтожить революционную власть на острове Свободы, вернуть к власти продажных правителей, послушных диктату монополистического капитала США.

    Провал контрреволюционной авантюры на Плайя-Хирон показал всему миру, что ставка американских империалистов на контрреволюционную эмиграцию как главную силу военного нападения оказалась битой. И хотя правящие круги США по-прежнему пытаются маскировать свою политику мирового жандарма лживыми лозунгами ?освобождения?, они уже вынуждены считаться с тем, что борьба против революционного правительства Кубы является борьбой против кубинского народа. Поэтому новые планы военного нападения на Кубу, вынашиваемые Пентагоном и невидимым правительством, строятся на использовании не только контрреволюционных эмигрантов, но и внешних военных сил. — Прим. ред,

{22} Главный редактор бирмингемского еженедельника ?Экзаминер? Альберт Парсонс 8 марта 1963 года заявил, что самолет, пилотируемый Шембургером и Греем, был сбит реактивным самолетом Т-33. Парсонс был одним из американских летчиков в Хэппи-Вэлли.

    Он должен был лететь на бомбардировщике Шембургера. Достер отменил вылет Парсонса, так как он летал в основном на транспортных самолетах и имел небольшой опыт полетов на В-26. — Прим. авторов.

{23} Фирма Хейс не особенно стремилась отвечать на вопросы. Когда один из авторов этой книги запросил у нее информацию об этих четырех людях, работавших там в течение многих лет, представитель фирмы по связи с печатью заявил, что он должен доложить этот вопрос руководству. После этого он заявил, что не может дать никакой информации. — Прим. авторов.

{24} До этого самое ясное заявление со стороны правительства было сделано президентом Кеннеди 17 декабря 1962 года в интервью для трех крупнейших телевизионных компаний. Говоря в общих выражениях о вторжении на Кубу в 1961 году, президент заявил: ?И я был ответственным за это?. — Прим. авторов.

{25} Тезис ?глобальной ответственности? используется империалистической пропагандой США для оправдания политики мирового господства и любых мероприятий американского правительства по осуществлению такой политики. Как видно, авторы не только оправдывают здесь факт создания невидимого правительства, но и пытаются убедить читателя в неизбежности роста влияния американской разведки. Это свидетельствует об ограниченном характере, непоследовательности той критики, которую они ведут против невидимого правительства. Сенсационные ?разоблачения? они используют не для того, чтобы вскрыть преступный с точки зрения международного права и интересов мира характер деятельности разведывательных органов США, а лишь для того, чтобы предостеречь против слишком скандальных форм, какие эта деятельность часто принимает. — Прим. ред.

{26} В 1964 году в совет национальной безопасности входили президент США, вице-президент, государственный секретарь, министр обороны и начальник управления чрезвычайного планирования. — Прим. авторов,

{27} По закону 1949 года начальнику ЦРУ разрешалось ввозить в страну ежегодно сто иностранцев секретным порядком в обход обычных иммиграционных законов. — Прим. авторов.

{28} Из дальнейшего изложения видно, что Биссел ведал не только планированием операций ЦРУ, но и их практическим осуществлением. — Прим. ред.

{29} 2 августа 1955 года коммунистический Китай уведомил США в Женеве о том, что 31 июля одиннадцать летчиков освобождены из заключения. — Прим. авторов,

    30}За оккупацию Ирана американские авторы здесь выдают ввод советских войск в северные районы Ирана 25 августа 1941 года, осуществленный на основании ст. 6 советско-персидского договора 1921 года. Летом 1941 года Советское правительство трижды предупреждало правительство Ирана об опасности, которую представляла шпионско-диверсионная деятельность гитлеровской агентуры в Иране, угрожавшая интересам СССР и Ирана. Ввод советских войск сорвал планы фашистских агрессоров, избавил Иран от угрозы полного порабощения фашизмом и обеспечил сотрудничество со странами антигитлеровской коалиции. — Прим. ред.

{31} Здесь авторы повторяют избитый пропагандистский тезис, которым империалистические круги США и Англии пытались прикрыть обостряющуюся борьбу этих двух стран за иранскую нефть. Борьба эта, как известно, привела к тому, что англичане утратили свое господство в иранской нефтяной промышленности, а американский капитал стал приобретать в ней все большее влияние. — Прим. ред.

{32} У читателя не должно остаться впечатление, что американская разведка вершит свои дела втайне от руководителей дипломатического ведомства США. Из дальнейшего изложения достаточно хорошо видно, что органы госдепартамента в центре и за рубежом знают многое из деятельности невидимого правительства, хотя и пытаются делать вид, что совершенно непричастны к ней. — Прим. ред.

{33} Галф ойл, Стандард ойл оф Нью-Джерси энд Калифорния, Тексас компани и Сокони-Мобил. — Прим. авторов.

{34} Здесь авторы, следуя линии антикоммунистической пропаганды, пытаются отвлечь внимание читателя от главной причины нищеты народных масс зависимой страны — колониальной эксплуатации. ?Почва для коммунизма? в Иране, как и в других зависимых странах, становится благоприятной не только в результате существующих там резких социальных контрастов, но главным образом в результате того, что широкие народные массы все больше убеждаются в невозможности избавиться от нищеты без ликвидации колониальной эксплуатации страны иностранным монополистическим капиталом. Как подчеркивается в Программе КПСС, только решительное выкорчевывание корней колониальной эксплуатации и развитие экономики по некапиталистическому пути может избавить широкие массы населения от нищеты и страданий. — Прим. ред,

{35} Эта история показалась сенатору Полу Дугласу, демократу от штата Иллинойс, довольно неблаговидной. Поэтому он без лишнего шума расследовал ее впоследствии во время поездки на Ближний Восток. — Прим. авторов.

{36} Позиция правительства США в вопросе об англо-франко-израильской агрессии против Египта была, несомненно, продиктована стремлением извлечь выгоду из просчета своих империалистических партнеров, укрепить престиж политики США в странах, недавно обретших политическую независимость, войти к ним в доверие, чтобы легче было методами неоколониализма пытаться поставить эти страны в экономическую и политическую зависимость от Соединенных Штатов. — Прим. ред.

{37} В то время как ЦРУ устраивало заговоры, чтобы избавиться от Фигереса, американский посол Роберт Вудворд настоятельно просил Эйзенхауэра пригласить президента Коста-Рики в Вашингтон, чтобы укрепить его престиж. — Прим. авторов.

{38} Через несколько дней после его выступления в сенате Пауэрс был, однако, менее уверен в этом. В своем интервью по радио с Джемсом Кларком он заявил, что полагал, что на своей машине он имел семьдесят секунд в своем распоряжении. Такую неуверенность испытывали и другие пилоты У-2. Факт остается фактом: пилоты не знали точно, сколько времени у них остается до взрыва самолета. — Прим. авторов.

{39} Советские редакторы так обработали эту главу, что из нее совершенно нельзя понять, в чем там было дело. Даже создается впечатление, будто три осужденных немца работали на ЦРУ. На самом деле это не так. Трое подсудимых — Эрвин Тибель, Ганс Клеменс и самый известный из троих Хайнц Фельфе, бывшие сотрудники нацистских спецслужб, а после войны — кадровые разведчики Организации Гелена (впоследствии БНД) попали в тюрьму за шпионаж (за деньги) в пользу Советского Союза. Фельфе уже через 6 лет в результате шпионского обмена был выпущен в ГДР, где вплоть до падения Берлинской стены был профессором права в Гумбольдтском университете Берлина. — прим. В.К.

{40} В своей книге ?Мандат на перемены? Эйзенхауэр пишет: ?Bee разбирающиеся в индокитайских делах люди, с которыми я разговаривал и переписывался, соглашались, что если бы голосование было проведено во время боев, то процентов восемьдесят населения, вероятно, проголосовало бы за Хо Ши Мина?. — Прим. авторов.

{41} Тот факт, что в Южном Вьетнаме, несмотря на всемерную поддержку со стороны Пентагона и ЦРУ, американские марионетки уже более десяти лет встречают яростное сопротивление широких масс населения, уже сам говорит о том, в чью пользу идет сравнение положения дел, существующего в северной и южной частях страны. — Прим. ред.

{42} В апреле 1963 года, когда ЦРУ приступило к пересмотру своих контактов с режимом Дьема, Ню обвинил это ведомство в причастности к мятежу 1960 года. Однако руководитель мятежников полковник Нгуен Хань Ти, бежавший в Бирму, заявил, что работники американской разведки пытались отговорить участников путча от выступления и убеждали их не убивать Дьема. — Прим. авторов.

{43} Соединенные Штаты не являются участником Женевских соглашений, в соответствии с которыми после сражения у Дьен Бьен Фу Индокитай был разделен на Лаос, Камбоджу и Вьетнам.

    Однако Беделл Смит, представитель США на конференции в Женеве, где были выработаны эти соглашения, заявил, что США будут их выполнять. По этим соглашениям США разрешалось иметь в Индокитае не более 685 американских военнослужащих. — Прим. авторов.

{44} Так называемые стратегические деревни имеют, разумеется, совсем не то назначение, о котором говорят авторы. Это — принудительные резервации, своего рода концентрационные лагеря, в которых марионеточные правители Южного Вьетнама по указке американских колонизаторов пытаются изолировать население от партизан. — Прим. ред,

{45} Представитель государственного департамента Генри Голланд. — Прим. авторов,

{47} Нельзя сказать, что американские империалисты не пытались воспрепятствовать поддержанию обычных дипломатических и торговых связей между латиноамериканскими странами и Советским Союзом. О предпринимаемых в этом направлении усилиях свидетельствуют факты провокационных действий против официальных представительств СССР в некоторых странах Латинской Америки.

    Однако в целом попытки США изолировать эти страны ?железным занавесом? терпят крах. Тем более безуспешны потуги североамериканской пропаганды изолировать народы этих стран от влияния прогрессивных антиимпериалистических идей. Достаточно наглядно это подтвердилось в событиях 1964 года в Панаме. — Прим. ред.

{48} Имеется в виду правительство США. — Прим. ред.

{49} Одним из лиц, голосовавших против назначения Маккоуна, был сенатор-демократ от штата Арканзас Уильям Фулбрайт, председатель сенатской комиссии по иностранным делам, — Прим. авторов.

{50} С начала 70-х годов на русском языке используется название Агентство национальной безопасности (АНБ). На английском языке — National Security Agency, NSA. - Прим. В.К.

{51} Оба были гомосексуалистами. — Прим. В.К.

{52} Игра слов; в другом значении — невежественные люди, не способные разобраться в самых простых вещах. — Прим. ред.

{53} Фирма Локхид, построившая самолет У-2 и вместе с национальным управлением по аэронавтике и исследованию космического пространства выступавшая в качестве ширмы для ЦРУ, 3 ноября 1962 года объявила, что Пауэрс поступил летчиком-испытателем на завод этой фирмы в Бербанке, штат Калифорния. По заявлению представителя фирмы по связи с прессой, работа летчика-испытателя состоит в проверке ремонтируемых и модифицируемых самолетов У-2. В тот же день представитель ЦРУ сообщил, что Пауэрс ушел из управления, поскольку закончил здесь свою работу. Между тем, после того как У-2 был сбит в мае 1960 года, национальное управление по аэронавтике и исследованию космического пространства и фирма Локхид объявили, что Пауэрс является летчиком гражданской авиации и служит в этой фирме. Фактически же Пауэрс летал для ЦРУ и при поступлении на службу в разведку в 1956 году подписал с ним контракт. — Прим. авторов.

{54} В настоящее время подобную брошюру с информацией об истории ЦРУ под названием ?Книга фактов о разведке? (Factbook On Intelligence) можно скачать с официального сайта ЦРУ — http://www.odci.gov/cia/publications/facttell/index.html — Прим. В.К.

{55} Окружной и апелляционный суды удовлетворили ходатайство Даллеса и отказались рассматривать дело о восстановлении Торпатса на службе. — Прим. авторов.

{56} 21 февраля 1963 года заместителя директора информационного агентства США Дональда Уилсона попросили объяснить в подкомиссии по иностранным делам палаты представителей, какую связь поддерживает агентство с государственным департаментом, ЦРУ и другими разведывательными учреждениями. ?Очень тесную, — ответил Уилсон. — Мы поддерживаем с ними ежедневный контакт по ряду каналов?. — Прим. авторов.

{57} Засылка шпионов в СССР под видом туристов, практикуемая разведывательными органами США, несомненно, наносит большой вред усилиям по расширению культурных связей между СССР и Соединенными Штатами. Это лишь один из штрихов неприглядной картины противодействия невидимого правительства стремлению СССР добиться смягчения международной напряженности. - Прим. ред.

{58} В октябре 1951 года американский конгресс одобрил поправку к закону о взаимном обеспечении безопасности, согласно которой в Соединенных Штатах ассигнуется 100 миллионов долларов на финансирование деятельности ?отобранных лиц?, живущих в восточно-европейских странах, а также бежавших из этих стран. Эти ?отобранные лица? — выкормыши невидимого правительства — являются главной опорой американской разведки в ее шпионско-подрывной деятельности в европейских странах социалистического лагеря. — Прим. Ред.

{59} Для сомнений в научной объективности и беспристрастности тех материалов, которые американские научные учреждения готовят по заданию ЦРУ, имеются достаточные основания. Известно, например, что сфабрикованные в 1964 году по заданию ЦРУ резко заниженные данные о темпах экономического роста Советского Союза оказались настолько далекими от научной объективности и беспристрастности, что вызвали сомнение и критику даже в буржуазной американской печати. — Прим. ред.

{60} 70 процентов сотрудников ЦРУ работают в США, остальные 30 процентов — за границей. — Прим. авторов

{61} В 1973–1976 годах Уильям Колби был директором ЦРУ. — Прим. В.К.

{62} Неоднократно всплывавшие наружу факты американского шпионажа в СССР показывают, что не только рядовой персонал посольства, но и некоторые его руководящие работники, прикрываясь дипломатическими паспортами, вели шпионскую работу по заданиям своих разведывательных органов. — Прим. ред.

{63} На жаргоне разведки термин ?черное радио? имеет специфическое значение. Обычно так называют радиопередатчик агента, заброшенного на территорию противника и схваченного там. Для дезориентации вражеской разведки через захваченный радиопередатчик начинают передавать информацию, якобы исходящую от засланного агента. Во время второй мировой войны с помощью такого приема немецкой контрразведке в Голландии удалось полностью сорвать проводившуюся англичанами операцию ?Северный полюс?. Обнаружив и захватив в Голландии несколько подпольных радиоточек, немцы продолжали поддерживать через них связь с англичанами. Получая радиосообщения, английская разведка забрасывала в Голландию своих агентов-парашютистов, которых немцы тут же арестовывали.

    Здесь термин ?черное радио? употребляется в более широком смысле и обозначает прямое или косвенное использование радиовещания разведкой. — Прим. авторов.

{64} Как неопровержимо свидетельствуют материалы Белой книги венгерского правительства об октябрьских событиях 1956 года, вмешательство США не ограничивалось призывами к восстанию; американские разведывательные органы приложили свою руку к организации и осуществлению контрреволюционного мятежа. Мы сошлемся здесь лишь на два факта: 1) под руководством и на средства невидимого правительства некий Роберт Фоглер, отсидевший семнадцать месяцев в венгерской тюрьме за шпионаж в пользу США, создал в 1952 году в Соединенных Штатах ?американский освободительный центр?, готовивший: кадры для подрывной деятельности в восточноевропейских странах социалистического лагеря, в том числе и в Венгрии; 2) бывший руководитель американской стратегической разведки во время второй мировой войны генерал Донован во время венгерских событий находился в Австрии в качестве руководителя так называемого международного комитета помощи. Он неоднократно переходил венгерскую границу, чтобы оказывать влияние на ход мятежа. Возвратившись в Вашингтон, Донован открыто призывал продолжать оказывать мятежу поддержку оружием. — Прим. ред.

{65} Дальше всех в этом отношении пошел старый вашингтонский журналист Эдвин Лей. 15 декабря 1956 года в своей телеграмме из Мюнхена в газету ?Чикаго дейли ньюс? он сообщал: ?Правительство США, очевидно, содержит станцию ?Свободная Европа? за счет средств из секретных фондов, однако подтвердить это официально до сих пор не удалось?. — Прим. авторов.

上一页 目录页