马赫诺回忆录

上

Нестор Махно
Глава I
Глава II
Глава III
Глава IV
Глава V
Глава VII
Глава VIII
Глава IX
Глава X
Глава XI.
Глава XII
Глава XIII
Глава XIV
Глава XV
ЧАСТЬ II
Глава II
Глава III
Глава IV
Глава V
Глава VI
Глава VII
Глава VIII
Глава IX
Глава Х
Глава XI
Глава XII
Глава XIII
Глава XIV
Глава XV

中

Нестор Махно
Глава I
Глава II
Глава III
Глава IV
Глава V
Глава VI
Глава VII
Глава VIII
Глава IX
Глава Х
Глава XI
Глава XII
Глава XIII
Глава XIV
Глава XV
Глава XVI
Глава XVII
Глава XVIII
Глава XIX
Глава XX
ПРИМЕЧАНИЯ т. ВОЛИНА.

下

Нестор Махно
Глава I
Глава II
Глава III
Глава IV
Глава V
Глава VI
Глава VII
Глава VIII
Глава IX
Глава Х
Глава XI
Глава XII
Глава XIII
Глава XIV
Глава XV
马赫诺回忆录


Нестор Махно

    РУССКАЯ РЕВОЛЮЦИЯ НА УКРАИНЕ

    (от марта 1917 года по апрель 1918 года)

    Посвящаю памяти умерших своих друзей и товарищей по организации украинских революционных тружеников и по совместной борьбе за свободное, безвластное коммунистиче-ское общество:

    Петру Гавриленко, Александру Калашникову, Моисею Калиниченко, Семену Каретнику, Филиппу Крату, Исидору (он же Петя) Лютому, Алексею Марченко, Савве Махно, Андрею Семенюте, Гавриилу Трояну, Степану Шепелю, Борису Веретельнику, X. Горелику, Павлу Коростылеву (Хундай), Луке Панченко, Абраму Шнейдеру и др.

    Все они умерли при разных обстоятельствах, но на одном пути: на пути к завоеванию и осуществлению идеи свободы, равенства и вольного труда.

    Автор.

    ЧАСТЬ I

    ВМЕСТО ПРЕДИСЛОВИЯ

    Выпуская в свет этот первый очерк: ?Русская революция на Украине?, – я считаю нужным сказать о нем несколько слов.

    Во-первых, я считаю необходимым предупредить читателя, что в этом очерке недостает ряда весьма важных и характерных постановлений и воззваний Гуляйпольского Крестьянского Союза, Совета Крестьянских и Рабочих Депутатов и их идейного вдохновителя – Гуляйпольской Крестьянской Группы Анархо-Коммунистов, которая стремясь объединить крестьян и рабочих под своими знаменами, работала среди них, находясь всегда в их авангарде и разъясняя им во время сущность Революционного момента, прямые задачи всех тружеников в нем, задачи наиболее родственного их духу анархо-коммунистического движения.

    Во-вторых, в очерке недостает фотографий ряда членов Гуляйпольской Крестьянской Группы Анархо-Коммунистов, поместить которые, хотя бы с краткими биографическими очерками, было бы уместно именно на страницах этой части моих записок. Группа по существу своему, является звеном русской революции на Украине и фактическим руководителем родившейся в ее русле ?Революционной Махновщины?, об идеологии и практике которой я постараюсь, по мере сил своих, дать трудящемуся классу мира, на его обсуждение целый ряд весьма важных вопросов. На страницах настоящего очерка были бы, по-моему, весьма уместны фотографии тех революционеров, которые вышли из трудовых низов и под моим идейным и организационным руководительством создали могучее антигосударственное революционное движение широких украинских трудовых масс, движение, определившееся, как известно, под черными знаменами революционной махновщины.

    К великому сожалению, достать фотографии этих безвестных революционных борцов из крестьянской семьи сейчас не представляется никакой возможности...

    В общем, очерк вполне отвечает исторической правде о Русской Революции вообще и о нашей роли в ней. Против этой правды могут кричать только те из ?знатоков? Русской Революции описываемого мною в настоящем очерке периода, которые, практически и полностью не принимали участи во всех изгибах Революции, но очутившись за ее пределами, успели все-таки и устно и печатно зарекомендовать себя перед революционерами других стран, как людей, знающих Русскую Революцию во всех ее проявлениях, на всех ее путевых изгибах.

    Возражения таких знатоков Русской Революции мы отнесем в область непонимания того, о чем и против чего их авторы могут стать на дыбы.

    Об одном лишь приходится пожалеть мне, выпуская этот очерк в свет: это – что он выходит не на Украине и не на украинском языке. Культурно украинский народ шаг за шагом идет к полному определению своего индивидуального своеобразия и это было бы важно.

    Но в том, что я не могу издать своих записок на языке своего народа, вина не моя, а тех условий, в которых я нахожусь.

    Нестор Махно.

    1926 г.

    Р. S. Считаю своим долгом выразить глубокую то-варищескую благодарность французскому товарищу Евгению Венцелю, оказавшему мне неоценимую по-мощь, позволившую мне найти время выделить этот очерк из общих моих записок, составить его и дать в печать.

    Н.М.

目录页 下一页
马赫诺回忆录（上）


Глава I

    МОЕ ОСВОБОЖДЕНИЕ

    Русская Февральская революция 1917 года раскрыла все тюрьмы для политических заключенных. Не может быть никакого сомнения в том, что этому содействовали главным образом вышедшие на улицу вооруженные рабочие и крестьяне, частью в синих блузах, частью же переодетые в серые солдатские шинели.

    Эти революционные труженики требовали проведения в жизнь амнистии в порядке революционных прав и настояли перед социалистами-государственниками, образовавшими в это время вместе с либеральной буржуазией Временное революционное правительство и пытавшимися подчинить революционные события своему уму-разуму, чтобы их требования как можно скорее были осуществлены. Социалист-революционер А. Керенский, как революционный министр юстиции, не замедлил выполнить это требование трудящихся. В течение нескольких дней все политические заключенные были освобождены из тюрем и, таким образом, получили возможность взяться за продолжение своей живой работы среди трудящихся села и города – работы, которая была начата ими в тяжелые годы подполья.

    Вместе с этими политическими невольниками, которых царскопомещичье правительство России замуровало в сырые застенки тюремных казематов с целью вырвать из трудовой семьи передовой элемент и этим убить в ней инициативу вскрывания лжи царскопомещичьего строя и которые теперь снова очутились на свободе в рядах борющихся рабочих и крестьян против самодержавия, был освобождения.

    Восемь лет и 8 месяцев моего сидения в тюрьме, когда я был закован (как бессрочник) по рукам и ногам, сидения, сопровождавшегося временами тяжелой болезнью, ни на йоту не пошатнуло меня в вере в правоту анархизма, борющегося против государства как формы организации общественности и как формы власти над этой общественностью. Наоборот, во многом мое сидение в тюрьме помогло укрепить и развить мои убеждения, с которыми и за которые я был схвачен властями и замурован на всю жизнь в тюрьму.

    С убеждением, что свобода, вольный труд, равенство и солидарность восторжествуют над рабством под игом государства и капитала, я вышел 2 марта 1917 года из ворот Бутырской тюрьмы. С этим же убеждением я бросился на третий день по выходе из тюрьмы, там же в Москве, в работу Лефортовской анархической группы, ни на минуту не покидая мысли о работе нашей Гуляйпольской группы хлеборобов анархистов-коммунистов, работе, начатой ею одиннадцать-двенадцать лет тому назад и, несмотря на величайшие потери передовых ее членов, продолжающейся, как мне друзья сообщали, и сейчас.

    Одно меня угнетало: – это отсутствие у меня надлежащего образования и конкретно-положительной подготовки в области социально-политических проблем анархизма. Я глубоко это чувствовал и сознавал. Но еще глубже я сознавал, что в наших анархических рядах эта подготовка отсутствует на 90 процентов. И хотя я находил, что это пагубное явление порождено отсутствием у нас анархической организации и ее школ, однако часто над этим задумывался.

    И лишь надежда на то, что этому будет положен конец, меня бодрила и награждала энергией, ибо я верил, что легальная работа анархистов в захватывающий революционный момент неминуемо приведет их к сознанию необходимости создания своей анархической организации и разработке ее средств, которые помогли бы ей привести все наличные силы анархизма к своим позициям и создать цельное и законченное в своих действиях – в данной революции – анархическое движение. Гигантский рост русской революции меня сразу натолкнул на непоколебимую мысль, что анархическое действие в такие моменты неразрывно должно быть связанным с трудовой массой как наиболее заинтересованной в торжестве свободы и правды, в новых победах, новом, общественном социальном строительстве и в новых человеческих взаимоотношениях.

    Таким образом, лелеял я мысль о развитии анархического движения в русской революции, а отсюда и его идейного влияния на результаты ее.

    С этим убеждением я спустя три недели после освобождения из тюрьмы вернулся в Гуляйполе, место моего рождения и жительства, где я оставил многих и много дорогого, близкого моему уму и сердцу и где, я чувствовал, смогу сделать кое-что полезное среди крестьян, в семье которых родилась наша группа, которая, несмотря на то, что потеряла две трети своих членов под расстрелами и на эшафотах в далекой холодной Сибири и в скитаниях по заграницам, все же совсем не умерла. Основное ее ядро все или почти все погибло. Но оно глубоко пустило корни своей идеи среди крестьян не только в Гуляйполе, но и за его пределами. Необходимо максимальное напряжение силы воли и отчетливое знание – чего анархисты хотят и что, в связи с этим хотением, можно извлечь даже из развертывающейся политической революции и отсюда, из Гуляй-Поля, из недр населяющего его трудового крестьянства, родится та мощная революционная сила самодеятельности масс, на которую революционный анархизм, по мысли Бакунина, Кропоткина и ряда других теоретиков анархизма, должен опереться, чтобы указать пути и средства подневольному классу к разрушению старого рабского строя, который его угнетает, и к созданию нового, в котором рабство исчезнет, власть не найдет себе места. Свобода, равенство и солидарность явятся путеводителями в жиз-ни и борьбе человека и человеческих обществ, в отыскании новых идей и равенственных отношений между людьми.

    С этой мыслью я носился долгие годы на каторге и теперь возвращался с ней в Гуляй-Поле.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава II

    ВСТРЕЧА С ТОВАРИЩАМИ И ПЕРВЫЕ ПОПЫТКИ НАЛАДИТЬ РЕВОЛЮЦИОННУЮ ОБЩЕСТВЕННУЮ РАБОТУ

    По приезде в Гуляйполе я в тот же день встретился со своими товарищами по группе. Многих уже не было в живых. Те, что пришли ко мне из старых, были: Андрей Семенюта (брат Саши и Прокофия Семенюты), Моисей Калиниченко, Филипп Крат, Савва Махно, братья Прокофий и Григорий Шаровские, Павел Коростелев, Лев Шнайдер, Павел Сокрута, Исидор Лютый, Алексей Марченко и Павел Хундей (Коростылев). Вместе с этими товарищами пришли наши молодые товарищи, которые в то время, когда я был на воле, еще не были в группе. Сейчас они уже по два и по три года находились в нашей группе, занимались чтением анархической литературы, распространением ее среди крестьян. Во все эти годы подполья они выпускали прокламации, печатанные на гектографе.

    А сколько пришло крестьян и рабочих ко мне, сочувствующих анархической идее, – их перечислить было нельзя. Правда, я не мог брать их на учет, когда тут же рисовал перед собою планы предстоящей для нашей группы работы.

    Я видел перед собой своих друзей-крестьян – этих безымянных революционных анархистов-борцов, которые в своей жизни не знали, что значит обманывать друг друга. Они были чистые крестьянские натуры, которые трудно было убедить в чем-либо, но, раз убедил, раз они тебя поняли и, проверив это понятое, убедились, что это именно так, они возвышали этот идеал на каждом шагу, всюду, где только представлялась им возможность. Я говорю, видя этих людей перед собой, я весь трепетал от радостных волнений, от душевной бури, которая толкала меня сейчас же, с завтрашнего дня повести по всем кварталам Гуляйполя среди крестьян и рабочих пропаганду, разогнать Общественный комитет (правительственная единица коалиционного правительства), милицию, не допустить организации никаких комитетов и взяться за прямое дело анархизма. Однако, к утру 25 марта, когда все пришедшие и приехавшие еще с вечера крестьянки и крестьяне, чтобы навестить меня ?воскресшего из мертвых?, как они выражались, начали расходиться, мы все групповики устроили наскоро свое деловое собеседование, на котором я в действительности представился не таким горячим. Мысль повести пропаганду среди крестьян и рабочих, разогнать ?Общественный Комитет? – не нашла в моем докладе надлежащего себе места. Я, неожиданно для многих товарищей, настаивал на уяснении нашей группе положения анархического движения вообще в России. В этой раздробленности анархических групп, которая известна мне была до революции, – я лично не находил удовлетворения. Такой образ действия для дела анархизма по-моему никогда не мог быть удовлетворительным. Он не может группировать силы труда в том же масштабе, в каком выражается революционный подъем широких трудовых масс в период разрушительных действий Революции. А раз это так, то анархисты, придерживающиеся такого образа действий, должны или оторваться от событий и закостенеть в своей сектантской кружковой пропаганде, или тянуться в хвосте этих событий, выполняя работу на пользу своих политических врагов. Следовательно, чтобы предпринять нам в Гуляй-Поле решительные шаги в области разгона правительственных учреждений и объявление вне всяких прав на существование в нашем районе частной собственности на земли, фабрики, заводы и другие виды общественных предприятий, мы должны были, помимо того, что прислушаться к голосу на-шего движения по городам, подойти к массе крестьянства, убедиться в постоянстве ее революционной силы и дать крестьянам почувствовать нас возле себя неизменно преданными тем идеям, тем мыслям, которые мы перед ними на сходах и митингах излагаем.

    – Это, товарищи, один из тех тактических вопросов, который мы завтра должны будем решить. На нем, мне кажется, придется остановиться подробнейшим образом, ибо от правильного его разрешения зависит дальнейшая выработка определенной тактики нашей группы. Для нас, Гуляй-Польцев, это необходимо, ибо мы единственная группа анархистов-коммунистов, которая на протяжении 11 лет не порывала связи с крестьянской массой. Других групп по близости мы не знаем. В городах – Александровске и Екатеринославе – из старой анархической организации мало кто остался в живых. Да и те, пока неизвестно где находятся. Некоторые из екатеринославцев остались в Москве. Неизвестно, когда приедут в Екатеринослав. О тех, кто эмигрировал в Швейцарию, Францию и Америку, тоже ничего еще не слышно.

    Мы предоставлены теперь самим себе. Наша группа, как она ни слаба в своем знании теории анархизма, она должна сейчас же выработать себе тактику действия среди крестьян Гуляй-Поля и по району. Без колебаний мы должны с завтрашнего дня начать работу по организации Крестьянского Союза и постараться, чтобы кто либо из крестьян, наших групповиков, стал во главе этого Союза. Это важно с двух сторон: с одной – мы не допустим укорениться в его рядах никакой враждебной нашему идеалу политической группировки, а с другой – мы в любое время сможем делать ему доклады по тем или иным текущим вопросам, и, таким образом, сродним Крестьянский Союз с нашей группой.

    Это даст возможность крестьянам самим подойти вплотную к вопросу о земле и провозгласить ее общественным достоянием, не дожидаясь решения об этом важном для крестьян вопросе ?революционного? правительства...

    Товарищи рады были тому, что выслушали, однако высказались далеко не в пользу такого подхода к делу. Товарищ Калиниченко этот подход резко осудил, мотивируя это тем, что наша, анархистов, роль в данной революции должна ограничиться только пропагандой своей идеи. Тем более, что поле деятельности сейчас свободно и широко и мы должны его использовать исключительно для уяснения трудящимся нашей идеи, не входя ни в какие их союзы и организации. Это, – говорил товарищ Калиниченко, – покажет крестьянам, что мы не заинтересованы в том, чтобы подчинить их своему влиянию, мы лишь советуем им, чтобы они разобрались к нашей идее и, придерживаясь наших путей и средств, приступили самостоятельно к строительству новой жизни.

    На этом мы и закончили свое совещание. Было 7 часов утра. Я хотел попасть на общий сход – собрание крестьян и рабочих, на котором должно было заслушиваться распоряжение уездного правительственного комиссара с комментариями председателя общественного комитета г. Прусинского, как нужно пони-мать происшедший революционный переворот в стране.

    Мы на сей раз пришли только к тому, что мой доклад необходимо рассмотреть и подвергнуть более тщательному разбору и обсуждению. Часть товарищей разошлась, часть осталась у меня, чтобы вместе идти на сход-собрание.

    ________________________

    В 10 часов утра я, в сопровождении товарищей, был на базаре, рассматривал площадь, здания домов и гимназий. Зашел в одну из них, где встретился с директором и долго говорил с ним о программе преподавания, в которой (кстати сказать) ничего не понимал, но узнал, что ?Закон Божий? в программе стоит и, по словам директора, ревностно оберегается попами и, отчасти, родителями учащихся. Я очень возмутился. Тем не менее, это не помешало мне через некоторое время записаться членом общества просвещения, от имени которого эта гимназия существовала. Я глубоко верил, что непосредственным участием в этом обществе просвещения, я пошатну в нем религиозный вопрос...

    Лишь в 12 часу я пришел на сход-собрание, который только что открылся докладом председателя ?Общественного Комитета?, – прапорщика Прусинского. (В это время в Гуляй-Поле был расположен 8-й полк Сербской армии, к которой была прикомандирована русская пу-леметная команда в 12 пулеметов с прислугой в 144 человека, возглавлявшейся четырьмя офицерами. Вот из этих то офицеров, когда организовался в Гуляй-Поле ?Общественный Комитет?, некоторые были приглашены участвовать в нем и один из них, именно прапорщик Прусинский, был избран председателем ?Общественного Комитета?, а поручик Кудинов – начальником милиции. При помощи этих двух офицеров, ?общественных деятелей? и устанавливался порядок общественной жизни в Гуляй-Поле.).

    По окончании своего доклада председатель ?Общественного Комитета? попросил меня выступить перед сходом и поддержать его доклад, от чего я отказался и попросил слова у собрания по другому вопросу.

    В своей речи я указал крестьянам на недопустимость существования в революционном Гуляй-Поле такого ?Общественного Комитета?, который возглавляется людьми, населению неизвестными, от которых население не может требовать никакого отчета в их деяниях. И, конечно, попросил сход-собрание сейчас же уполномочить по 4 человека от каждой сотни (Гуляй-Поле разбито на 7 участков, называемых сотнями) для особого совещания по этому и ряду других вопросов.

    Учителя низших школ сейчас же, на этом сходе-собрании, присоединились ко мне. Заведующий двухклассным училищем – гр. Корпусенко предложил свое училище в распоряжение этого заседания.

    Сход-собрание решил избрать уполномоченных на своих сотенных собраниях и назначил день совещания. Так закончилось первое мое выступление по приезде с каторги.

    Теперь меня учителя пригласили на свое собрание, на котором мы предварительно познакомились. Из них один оказался с.-революционером, остальные 12-14 человек были в большинстве беспартийные.

    Здесь мы обсудили ряд вопросов, касающихся бездействия учителей. Теперь они хотят действовать на общественном поприще и ищут путей. Мы и решили действовать сообща: на пользу крестьянам и рабочим сместить офицерско-кулацкий комитет, который был избран не всем обществом, а только из среды богатеев.

    После этого я пошел на заседание собравшихся членов группы.

    Здесь мы подвергли мой доклад и осуждение его тов. Калиниченко разбору, и пришли к тому, чтобы начать по сотням строго последовательную агитацию среди крестьян, по заводам и кустарным мастерским, среди рабочих в двух направлениях: 1) крестьяне и рабочие, пока находятся в дезорганизованном состоянии, не могут выдвинуть организованную территориальную общественную единицу безвластного характера, единицу, которая вызвала бы правительственные ?Общественные Комитеты? на борьбу. Волей неволей, крестьянам и рабочим Гуляй-Поля и его района приходится пока что группироваться вокруг ?Общественных Комитетов?, организованных под руководством агентов Временного Коалиционного Правительства. Поэтому важно, чтобы этот Комитет в Гуляй-Поле был переизбран.

    2) Повести усиленную агитацию за организацию Крестьянского Союза, войти в него, овладеть его настроением и выдвинуть перед ним принцип недоверия к ?Общественному Комитету?, как правительственной единице и взять этот Общественный Комитет под контроль Крестьянского Союза.

    – В этом я вижу, – говорил я товарищам, – попрание прав правительства и самой идеи его типа ?Общественных Комитетов?, с одной стороны, – а с другой, действуя в этом направлении удачно, мы поможем крестьянам и рабочим осознать одну истину – это то, что они при сознательном и серьезном отношении к делу революции, окажутся единственно верными носителями идеи самоуправления, без опеки каких бы то ни было политических партий и их слуг – правительств.

    Момент самый подходящий, чтобы мы, анархисты, хотя бы с большими трудностями и с нередкими, быть может, ошибками, все же могли бы практически подойти к разрешению целого ряда вопросов сегодняшнего и завтрашнего дня, вопросов, с которыми связан так или иначе наш идеал и которых мы, стремящиеся в силу требований нашего идеала, стать подлинными носителями свободной общественности, не можем пропустить неиспользованными. Последнее было бы непростительной ошибкой для нашей группы, ибо это оторвало бы ее от трудящихся масс.

    Этого мы должны остерегаться, ибо в такой момент оторваться от трудящихся – это значит умереть для служения революции, а иногда и больше этого – заставить трудящихся отвернуться от наших идеи, к которым они идут и придут, если мы будем среди них, вместе с ними идти, бороться и умирать, или побеждать в этой борьбе и радоваться.

    Товарищи, усмехаясь, говорили мне:

    – Ты, дружище, уклоняешься от анархической тактики. Мы хотели бы прислушаться к голосу нашего движения, как ты и сам в первый день нашей встречи призывал нас.

    – Совершенно верно, к голосу движения мы должны и будем прислушиваться, если оно будет. Пока же я его не вижу, но знаю, что нужно, не медля, работать. Я предложил план работы и мы его уже приняли. Что же дальше остается, кроме работы? Так протекали целые недели у нас в спорах, несмотря на то, что каждый из нас, согласно постановлению, уже работал в своей области.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава III

    ОРГАНИЗАЦИЯ КРЕСТЬЯНСКОГО СОЮЗА

    Среди недели уполномоченные делегаты от крестьян собрались в двухклассном училище на совещание по вопросу о перевыборах общественного комитета. К этому совещанию я и ряд учителей приготовили общий доклад и поручили его сделать учителю Корпусенко.

    Доклад был удачный и по теме и по разработке.

    Крестьянские уполномоченные делегаты посоветовались с делегатами от заводских рабочих и сообща вынесли резолюцию о перевыборе ?Общественного Комитета?, на вступление в который я, по настоянию учителя Лебедева и Корпусенко, дал свое согласие.

    Делегаты возвратились к своим избирателям и обсудили резолюцию на местах. Когда делегатская резолюция была утверждена избирателями, были назначены перевыборы ?Общественного Комитета?. Члены группы в свою очередь приготовили за это время крестьян к организации Крестьянского Союза.

    В эти дни к нам в Гуляйполе приехал агент от образовавшегося из состава социалистов-революционеров уездного комитета Крестьянского союза – товарищ Крылов-Мартынов с целью организовать в Гуляйполе комитет Крестьянского союза.

    Как бывший политический каторжник, он заинтересовался моим житьем-бытьем, встретился со мной и поехал ко мне на квартиру попить чаю и поговорить. А потом он остался у меня до следующего дня.

    Тем временем я предложил членам группы подготовить крестьян к завтрашнему сходу-собранию, чтобы на этом собрании положить начало организации Крестьянского союза.

    Эсер Крылов-Мартынов – недурной митинговый оратор. Он нарисовал крестьянам красивую картину будущей борьбы социалистов-революционеров в Учредительном собрании (созыв которого предполагался) за передачу земли крестьянам без выкупа. Для этой борьбы нужна поддержка крестьян. Он призывал их организоваться в Крестьянский союз и поддерживать партию социалистов-революционеров.

    Этот случай был использован мною и целым рядом членов нашей группы крестьян-анархистов. Я говорил:

    – Мы, анархисты, согласны с социалистами-революционерами в том, что крестьянам необходимо организоваться в Крестьянский союз, но не для того, чтобы поддерживать партию эсеров в ее будущей диалектической борьбе с социал-демократами и кадетами в будущем (если оно будет) Учредительном собрании.

    Организация Крестьянского союза необходима для того, с нашей, революционно-анархической точки зрения, чтобы крестьянство влило максимум своих живых, энергичных сил в русло революций, раздвинуло шире ее берега, углубило революцию и, расчистив пути к ее развитию, определило ее конкретную сущность и сделало бы заключительные выводы из этой сущности.

    А эти заключительные выводы трудового крестьянства логически окажутся следующими: утверждением того, что трудящиеся массы села и города, на подневольном труде и на искусственно порабощенном разуме которых зиждется власть капитала и его слуги, наемного организованного разбойника – государства, могут в своей жизни и борьбе за дальнейшее свое освобождение вполне обойтись без опеки политических партий и предполагающейся их борьбы в Учредительном собрании.

    Трудовое крестьянство и рабочие не должны даже задумываться над Учредительным собранием. Учредительное собрание – враг трудящихся села и города. Будет величайшим преступлением со стороны трудящихся, если они вздумают ожидать от него себе свободы и счастья.

    Учредительное собрание – это картежная игра всех политических партий. А спросите кого-либо из посещающих игорные притоны, выходил ли кто из них оттуда необманутым? Никто!

    Трудящийся класс – крестьянство и рабочие, которые пошлют в него своих представителей, – в результате будет обманут тоже.

    Не об Учредительном собрании и не об организации для поддержки политических партий, в том числе и партии социалистов-революционеров, трудовое крестьянство должно сейчас думать. Нет! Перед крестьянством, как и перед рабочими, стоят вопросы посерьезнее. Они должны готовиться к переходу всех земель, фабрик и заводов в общественное достояние – как основы, на началах которой трудящиеся должны строить новую жизнь.

    Гуляйпольский Крестьянский союз, начало которому на этом собрании-митинге мы положим, и займется начальной работой именно в этом направлении...

    Агента от уездного партийного комитета Крестьянского союза – социалиста-революционера – наше выступление не смутило. Он соглашался и с нами. И в те же дни 28-29 марта 1917 года было положено начало организации Гуляйпольского Крестьянского союза.

    В комитет союза вошло 28 крестьян, среди которых очутился и я, несмотря на то что я просил крестьян мою кандидатуру не выставлять. Я был занят открытием бюро группы и ее декларацией.

    Крестьяне на мою просьбу ответили тем, что выставили мою кандидатуру в 4-х участках, и в каждом избрали единогласно. Таким образом, комитет Крестьянского союза был избран.

    Председателем комитета крестьяне утвердили меня.

    Началась запись членов в союз. В течение четырех-пяти дней записались поголовно все крестьяне, кроме, конечно, собственников-землевладельцев. Эти глашатаи собственности на землю обособлялись от трудовой массы, надеясь сгруппировать свои силы самостоятельно и, притянув к себе невежд из рядов своих батраков, выдержать свой фронт до Учредительного собрания, надеясь, что в последнем их поддержат социал-демократы (Российская социал-демократическая партия в то время еще ревностно отстаивала это право собственности на землю) и они победят.

    Правда, трудовое крестьянство и не нуждалось в таких друзьях, как собственники-землевладельцы. Оно видело в них кровных своих врагов и сознавало, что они сделаются безвредными лишь тогда, когда их земли будут путем насильственной экспроприации объявлены общим достоянием труда.

    Выражая эту последнюю мысль с особой убедительностью в своей семье, трудовое крестьянство этим самым выносило заранее свой приговор Учредительному Собранию. Итак, в Гуляй-Поле Крестьянский Союз организован, но не охватывает всего трудового крестьянства Гуляй-Польской волости, к которой примыкает ряд сел и деревень, и поэтому не может приступить к своей деятельности настолько воодушевленно, чтобы увлечь за собой другие волости, повести организованную революционную работу за отнятие земель от помещиков и государства и передачу их в общее пользование трудящихся.

    Поэтому я с секретарем Комитета Крестьянского Союза выехал из Гуляй-Поля по району, и мы организовали в этих селах и в деревнях Крестьянские Союзы.

    По возвращении из района, я сделал доклад в груп-пе о наших успехах, подчеркнув замеченное революционное настроение крестьян, которое мы должны всеми силами поддерживать, направляя его осторожно, но без всякого колебания на безвластнический путь действия.

    В группе все были рады и каждый из членов делился со мной тем, что он сделал в этом направлении, какое впечатление наша работа производит на крестьян и т д.

    Замещавший меня секретарь группы тов. Крат изложил нам, что во время нашего отсутствия, в Гуляй-Поле приезжали новые инструкторы из г. Александровска, держали речи за войну и Учредительное Собрание и пытались провести свои резолюции, но крестьяне и рабочие Гуляй-Поля эти резолюции отклонили, заявив ораторам, что они, Гуляй-Польцы, находятся в периоде организации своих трудовых сил и поэтому никаких резолюций извне пока не могут принимать...

    Все эти живые факты только бодрили каждого из нас, поддерживая наше стремление к неустанной революционной общественной работе.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава IV

    РАЗБОР ПОЛИЦЕЙСКИХ АРХИВОВ

    В эти же дни руководители Гуляй-Польского Милицейского Управления – поручик Кудинов и его делопроизводитель, старый заядлый кадет – А. Рамбиевский пригласили меня помочь им разобраться в бумагах архива Гуляй-Польского Полицейского управления.

    Придавая особое значение этому архиву, я просил товарищей по группе делегировать вместе со мной еще одного из товарищей. Я считал это таким важным, что готов был отойти на время от всякой другой работы.

    Товарищи по группе, в особенности Калиниченко и Крат, предварительно высмеяли меня, что я стремлюсь оказать помощь милицейским управителям, и лишь после спора, сам тов. Калиниченко признал, что это необходимо сделать и пошел со мной разбирать архив.

    В архиве мы нашли ряд документов о том, кто из гуляй-польцев следил за братьями Семенюта и рядом других членов нашей группы, и сколько эти кошки получали за свою службу.

    Был документ о Петре Шаровском, бывшем члене нашей группы, говорящий о том, что он служил тайным агентом полиции, имел большие заслуги...

    Все эти документы я забрал с собой в группу. К несчастью, отмеченные в них люди, за исключением стражников Онищенко и Богаева, которые вне службы переодевались в штатскую одежду и шныряли по огородам и дворам за всеми подозреваемыми в политике гуляй-польцами, а также Сопляка и П. Шаровского, – все были убиты на войне.

    Тех, кто остался в живых, мы взяли на замечание, считая, что убивать их сейчас не время, да троих из них – Сопляка, Шаровского и Бугаева, и не было в Гуляй-Поле: они после моего приезда скрылись.

    Документ о Петре Шаровском, свидетельствующий о том, что он выдал полиции Александру Семенюту и Марфу Пивень, – обнародовал на митинге.

    Об остальных троих документы были скрыты. Мы надеялись, что эти трое возвратятся в Гуляй-Поле и мы их схватим без особых розысков. Четвертый же – Назар Онищенко, после разгона полицейских революцией, был призван коалиционным правительством на войну, но вскоре как-то ухитрился покинуть фронт и теперь жил в Гуляй-Поле, не показываясь ни на сельских схо-дах, ни на митингах.

    В скором времени после обнародования документов о Петре Шаровском, Назар Онищенко встретился со мной в центре Гуляй-Поля. Это – тот стражник и тайный агент, Онищенко, который при обыске моей комнаты, позволил себе обыскивать мою мать, и когда она запротестовала, он дал ей пощечину. Теперь этот негодяй, продавши душу и тело свое и своего родного брата за деньги полиции, подскочил ко мне, снимая фуражку и с возгласом: Нестор Иванович! здравствуйте, – протягивает свою руку для пожатия.

    Ужас! Какое омерзение вызвал во мне голос, манера и мимика его, этого Иуды. Я весь задрожал и неистово закричал: Пошел вон, подлец, от меня, иначе я сейчас же тебе всажу пулю!

    Он отскочил в сторону и побледнел. Лицо его приняло белизну снега.

    Я незаметно для самого себя, засунул в карман руку и нервно схватился за револьвер, думая: Убить эту собаку здесь же, или воздержаться?

    Разум взял перевес над чувствами негодования и мести. Я, уставший от волнений, подошел к мучной лавке и сел на стоявший у дверей стул.

    Ко мне подошел хозяин лавки, поздоровался и пытался кое-что спросить меня, но я его не понимал. Я извинился, что занял стул и просил его оставить меня в покое, а через минут десять, я попросил проходившего крестьянина помочь мне дойти до Комитета Крестьянского Союза.

    Об этой встрече моей с Назаром Онищенко узнали члены группы и Комитет Крестьянского Союза. Все они настаивали на том, чтобы объявить имеющийся о нем документ. Что он, помимо того, что был стражником (об этом все крестьяне и рабочие знали: он многих арестовывал и избивал) – служил еще в сыскной полиции.

    Все товарищи настаивали на этом объявлении документа, потому что хотели после убить его.

    Я противился, прося товарищей согласиться со мной и оставить его пока в покое. Я исходил из того, что были поважнее сыщики, Сопляк, например, по имеющимся документам, был специалистом сыщиком. Он работал долгое время в Гуляй-Поле, в Пологах среди рабочих из депо и в поисках тов. Семенюты.

    Бугаев был тоже утонченный сыщик, часто и умело маскировался. Набирал на деревянный поднос баранок, зельтерской воды и продавал среди собравшихся крестьян и рабочих, в особенности, в период, когда царское правительство ассигновало 2000 руб. награды тому, кто укажет Александра Семенюту. Неоднократно, этот Бугаев переодевался, вместе с приставом Караченцем и Назаром Онищенко, и на целые недели они исчезали со своих официальных постов, шатаясь по окраине Гуляй-Поля, или же в Александровске и Екатеринославе по рабочим кварталам. Пристава Караченца тов. А. Семенюта убил в Гуляй-Польском театре. Бугаев, Сопляк и Шаровский живы и где-то недалеко скрываются.

    Вот поэтому то нельзя было Назара Онищенко трогать. Нужно было вооружиться терпением и стараться поймать остальных, по указаниям крестьян, нередко появлявшихся в Гуляй-Поле. Я тогда же, прося товарищей оставить Назара Онищенко в покое, говорил им, что важно схватить этих негодяев всех и затем убить, потому что такие люди вредны для всякого человеческого общества. Они неисправимы в самом из худших преступлений – продаваться за деньги самим и предавать других. Подлинная революция должна их уничтожить. Свободное равенственное в жизни и правах общество в предателях не нуждается. Они все должны умереть или от своих рук или быть убиты авангардом революции.

    Все мои друзья и товарищи после этого больше не настаивали на том, чтобы Назар Онищенко был сейчас разоблачен в этом худшем из преступлений.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава V

    ПЕРЕВЫБОРЫ ОБЩЕСТВЕННОГО КОМИТЕТА

    ИДЕЯ КОНТРОЛЯ НАД НИМ

    За время, в течение которого, группа вводила в своей семье некоторые формальности, распределяла свои многочисленные, но слабые духовно силы (теперь нас было более 80 человек) и намечала, кому из членов заняться специальным выписыванием всех анархических газет, появлявшихся в свет в России и на Украине. Начались перевыборы Гуляй-Польского Общественного Комитета.

    В ряду других товарищей из нашей группы, моя кандидатура опять была выдвинута в члены ?Общественного Комитета?, и я был избран.

    Картина. Одни крестьяне совсем воздержались от выборов своих представителей. Другие выбирают, но в большинстве случаев, или наших членов, или сочувствующих нам. Как ни просили мои избиратели меня идти от их имени в ?Общественный Комитет?, но я должен был от этого отказаться. Не из-за принципа, а потому, что с одной стороны, не знал позиции анархистов по городам: идут ли они в эти учреждения, если их избирают, или отказываются. Об этом я запросил через секретаря Федерации Московских Анархистов, но ответа в то время еще не было. И с другой, более важной стороны, – это потому, что вхождение мое в ?Общественный Комитет? по обыкновенным формальным выборам, нарушало мои планы, направляющие всю работу группы и крестьян к тому, чтобы обезличить эти Комитеты в их правительственной форме и функциях.

    Эти планы были приняты нашей группой и из-за них я принял председательствование в Комитете Крестьянского Союза.

    Они, эти планы мои, заключались в том, чтобы сроднить как можно основательнее – на практическом основании дела Революции – все трудовое крестьянство с нашей группой. Во-вторых – не допустить политических партий в ряды крестьянства. Убедить крестьянство, что политические партии, какие они не есть в данный момент революционные, но, если они восторжествуют над его волей, они убьют в нем творческую инициативу к революционной самодеятельности, В третьих – убедить трудовое крестьянство, что нельзя терять ни одного дня, необходимо взять ?Общественный Комитет?, как единицу не революционную и действующую под руководством правительства, под особый свой контроль, чтобы всегда и во время быть осведомленными о мероприятиях Временного Правительства и в нужный момент не очутиться в заколдованном политическом круговороте, без точных и определенных сведений о развитии революционных событий по городам. И, наконец, в четвертых, – это уяснить трудовому крестьянству, чтобы оно в своем прямом и неотложном деле – завоевании земли и права на свободу самоуправления непосредственно у себя на местах и без чьей бы то ни было опеки, ни на кого не надеялось, кроме самого себя, и чтобы стремилось использовать момент Революции, замешательства нового правительства и борьбу из-за власти политических партий между собой, теперь же и по возможности полностью для своих революционно-анархических целей.

    Вот те положения моих планов для работы той группы товарищей, с которой я в первый день моего приезда из Москвы в Гуляй-Поле встретился. С ними я носился, прося и умоляя товарищей принять их за основу будущей нашей программы действия среди трудового крестьянства. Из-за этих положений я и решил попрощаться со многими тактическими положениями анархических групп периода 1906-7 годов, когда принципы организованности подменялись принципами замкнутости в своих кружках и группах, которые, будучи обособлены от масс, развивались ненормально, тупели без простора практической мысли и этим самым отдаляли от себя практические пути своей будущей плодотворной деятельности в моменты народных восстаний и Революции.

    Мои планы были полностью приняты нашей группой анархистов-коммунистов, которая, действуя организовано, возвысила их и привила, если не всем крестьянам Гуляй-Поля, то абсолютно подавляющему большинству их. Правда, для этого понадобилось несколько месяцев. К этому мы подойдем, освещая последовательно наше активное полное участие во всех изгибах Революции.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава VII

    ПЕРВОЕ МАЯ. ОТНОШЕНИЕ КРЕСТЬЯН К ЗЕМЕЛЬНОМУ ВОПРОСУ

    1-го мая 1917 года. Ровно 10 лет, как я в последний раз участвовал в этом рабочем празднике, поэтому я с особым напряжением вел агитацию среди рабочих, солдат пулеметной команды и крестьян для организации его.

    Я собрал все документы о том, что делалось за последние числа апреля рабочими по городам, и представил их в группу, чтобы члены подготовили свои комментарии, чтобы проинформировать крестьян, рабочих и солдат.

    Командир 8-го сербского полка прислал к нам делегацию, чтобы выяснить наше отношение к желанию полка Сербского государства участвовать вместе с трудящимися Гуляйполя в празднике рабочих. Конечно, мы этому желанию сербского полка не противились. Не противились даже тому, что он выйдет при полном боевом вооружении. Мы надеялись на свои силы, способные разоружить этот полк.

    Манифестация началась по улицам Гуляйполя в 9 часов утра. Сборный пункт всех манифестантов – на Ярмарочной площади, ныне площади Жертв Революции.

    В скором времени анархисты своим выступлением и информацией о выступлении петроградского пролетариата 18-22 апреля с требованием к правительству удалить 10 министров-капиталистов и передать всю власть Советам крестьянских, рабочих и солдатских депутатов, о выступлении, которое силою оружия было подавлено, превратило манифестацию в демонстрацию против Временного правительства и всех социалистов, участвовавших в нем.

    Командир 8-го сербского полка в спешном порядке увел полк по месту жительства. Часть пулеметной команды заявила себя солидарной с анархистами и влилась в ряды демонстрантов.

    Демонстранты были настолько многочисленны, что их шествию не видно было конца. После того, когда вынесли резолюцию "Долой правительство и все партии, стремящиеся нам навязать этот позор..." и двинулись по улицам с песней марша анархистов, они проходили несколько часов беспрерывными рядами в 5--8 человек.

    Настроение было настолько приподнято и направлено против правительства и его агентов, что политиканы из Общественного комитета, офицеры из пулеметной команды, за исключением двух любимцев солдатской массы – анархиствующего Шевченка и артиста Богдановича, все попрятались в штабе сербского полка, а милиция, которая за все время своего существования никого еще не арестовывала, разбежалась из Гуляйполя.

    Анархисты сделали доклад массе демонстрантов о чикагских мучениках-анархистах. Демонстранты почтили их память коленопреклонением и попросили анархистов вести их сейчас же в бой против правительства, всех его агентов и буржуазии.

    Однако день прошел без эксцессов.

    То было время, когда власти из Александровска и Екатеринослава обратили уже свое внимание на Гуляйполе и не прочь были вызвать его преждевременно к бою.

    Весь май прошёл в напряженной работе на съездах крестьян в Гуляйполе и Александровске.

    На александровском съезде я сделал доклад о том, что трудовое крестьянство Гуляйпольской волости не доверяет дела революции общественным комитетам и взяло комитет под свой контроль. Поясним, в каком порядке.

    Делегаты от крестьян на этом съезде, приветствуя гуляйпольских крестьян, обещали у себя на местах проделать то же самое. Присутствовавшие на съезде эсеры были довольны, но эсдеки и кадеты подчеркнули съезду, что акт крестьян Гуляйполя по отношению к общественным комитетам идет вразрез с политикой общего в стране нового правительства, что это, дескать, пагубно для дела революции, так как такой контроль над установленными территориальными единицами – общественными комитетами – крестьянской организации обезличивает физиономию правительственной власти на местах.

    Кто-то из крестьян выкрикнул: "Совершенно верно! Мы поэтому-то будем стараться у себя на местах обезличивать общественные комитеты в области их правительственных замашек до тех пор, пока не преобразуем их в нашем духе и понимании нашего права на свободу и независимость в деле отобрания у помещиков земли".

    Этого заявления из рядов крестьянских делегатов достаточно было, чтобы эсдеки и кадеты умиротворились. В противном случае делегаты от крестьян покинули бы зал заседания. А им оставаться в пустом зале было стыдно. Они в этот период революции еще надеялись преодолеть революционное настроение трудящихся.

    Этот съезд в Александровске кончился тем, что вынес резолюцию о переходе земли в пользование трудового общества без выкупа и избрал уездный комитет. Эсеры радовались, эсдеки и кадеты злились, а делегаты от крестьян, разъезжаясь по своим местам, советовались, чтобы организоваться на местах самим, без помощи этих политических "гавкунов", чтобы объединиться селу с селом и повести вооруженный поход против помещиков. Иначе, говорили они между собой, революция погибнет и мы останемся опять без земли...

    А когда я и М. Шрамко возвратились с уездного александровского съезда и доложили Крестьянскому союзу Гуляйпольского района о его результатах, то крестьяне очень сожалели, что послали нас на этот съезд, говоря: "Лучше было бы нам не участвовать на этом съезде, а созвать свой съезд у себя в Гуляйполе от волостей Александровского уезда. Мы уверены, что здесь подвинули бы вопрос о земле и захвате ее в общественное пользование скорее к цели. Однако делать нечего, надеемся, что наш Гуляйпольский комитет Крестьянского союза ознакомит всех крестьян не только Александровского уезда, но и прилегающих к нему Павлоградского, Мариупольского, Бердянского и Мелитопольского с нашей позицией в этом вопросе, чтобы, таким образом, в Александровске знали, что резолюции мы очень недолюбливаем. Нам нужно живое дело".

    Это заявление крестьян родило декларацию Гуляйпольского Крестьянского союза, гласившую, что "трудовое крестьянство Гуляйпольского района считает своим неотъемлемым правом провозгласить помещичьи, монастырские и государственные земли общественным достоянием" и провести это провозглашение в недалеком будущем в жизнь. В заключение призывалось (особой листовкой) все трудовое крестьянство подготовляться к этому акту справедливости и проводить его в жизнь.

    Этот голос гуляйпольских крестьян был услышан далеко за пределами Екатеринославской губернии. После этого начали стекаться в Гуляйполе делегации от крестьянских деревень, не принадлежавших Екатеринославской губернии, на совещание. Тяга растянулась на целые недели. Мне лично как руководителю Крестьянского союза делегации не давали никакого отдыха.

    Отрывались от своего дела товарищи из других организаций, которые во многих групповых и союзных делах заменяли меня, а я вел беседы с приезжавшими делегациями, давая одним советы, а другим прямо инструкции, как нужно действовать, чтобы объединить крестьян в союз, подготовлять их к действию по захвату помещичьих и монастырских земель, а где есть и государственные, то и последние, в общественное достояние. И по желанию тружеников села организовывать в помещичьих имениях сельскохозяйственные коммуны, или разделять среди нуждающихся и обрабатывать земли. Почти от всех этих делегаций я слышал, что ?хорошо было бы если бы из Гуляй-Поля начали это действие первые?.

    На вопрос, почему? – ответ был один и тот же: ?У нас нет организаторов. Мы редко что читаем. К нам мало что доходит. Ораторов еще не видели... Даже прокламации вашего союза и Группы Анархистов-Коммунистов мы не читали бы, если бы наши сыновья не прислали нам их из юзовских шахт?.

    Слыша этот голос подневольной деревни, я болел и злился, браня товарищей, засевших по городам, забывших подневольную деревню, от которой в России и на Украине так во многом зависит торжество революции, которую Временное Правительство уже начало тормозить, прибирая ее к своим рукам, подменивая ее творческое развитие в рядах осознавших себя и свои права тружеников бессодержательными для действительной жизни страны писанными своими программами.

    И чем сильнее эта боль меня тревожила, тем с большим рвением я шел, вместе с товарищами по группе, вперед, забираясь в самые захолустные уголки деревень, бросая всякую ответственную работу в Гуляй-Поле на это время, шел и говорил крестьянам слово правды об их положении, положении революции, которой, если они не вольют в нее свежих своих трудовых и активных сил, грозит смерть.

    В этой работе я проводил по несколько дней, не возвращаясь в Гуляй-Поле. Временами воодушевлялся мыслью, что вот-вот П. А. Кропоткин появится в России, обратит внимание всех товарищей на подневольную деревню, там смотри, возвратится наш практик Дядя Ваня (Рогдаев), который в старое царское время особо был активен у нас на Украине, появится Рощин и ряд менее видных по старому памятному времени, но очень активных товарищей, и наша деятельность разовьется. Трудящиеся массы получат исчерпывающие ответы на терзающие их вопросы. Анархический голос сильно разнесется над подневольною деревнею. Она сбежится и сгруппируется под его знаменем борьбы против власти помещиков и фабрикантов за новый мир свободы, равенства и солидарности среди людей.

    Да, в это я верил до фанатизма и во имя этого все глубже и глубже погружался в текущую жизнь крестьян и рабочих и решительно звал к этому всю Гуляй-Польскую Группу Анархистов-Коммунистов.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава VIII

    РАБОЧАЯ ЗАБАСТОВКА

    В первых числах июня анархисты из города Александровска пригласили меня на конференцию по объединению всех александровских анархистов в федерацию. В тот же день я выехал в Александровск помочь товарищам сговориться. Александровские анархисты все были рабочими физического и умственного труда. По названию они делились на анархо-коммунистов и анархо-индивидуалистов, но в действительности все они были революционные анархо-коммунисты. Всех я их любил, как своих близких, родных, дорогих, и, как мог, старался им помочь организоваться в федерацию. Они организовались, начали организовывать рабочих и одно время имели на них большое идейное влияние.

    Когда я возвратился из Александровска, рабочие Гуляйпольского союза металлистов и деревообделочников пригласили меня помочь им поставить союз на ноги и записаться самому в него. А когда я сделал это, они попросили меня руководить предстоящей забастовкой.

    Теперь я был совершенно поглощен, с одной стороны, делами Крестьянского союза, с другой – рабочими. Однако среди рабочих были товарищи, которые в деле производства лучше меня понимали, и это меня радовало. Я взялся руководить забастовкой, надеясь перетянуть этих славных товарищей за это время к нам в группу. Один из этих товарищей – Антонов – был эсер по убеждениям. Другие – беспартийные. Из этих беспартийных особо энергичными были Серегин и Миронов.

    Прежде чем начать забастовку, рабочие обоих чугунолитейных заводов, всех мельниц, всех кустарных, слесарных, кузнечных и столярных мастерских устроили совещание. Оно закончилось тем, что мне предложили взять на себя выработку их требований и предъявить их через совет профсоюза хозяевам предприятий. Во время этого совещания рабочих и выработки их требований я выяснил, что товарищи Антонов, Серегин и Миронов давно анархисты, работают в заводских комитетах. Первый, Антонов, сейчас избран в Совет рабочих депутатов председателем. Но они не вошли в группу только потому, что завалены работой на заводах. Конечно, я был против этого. Я с первых же дней приезда с каторги в Гуляй-поле настаивал перед группой своих товарищей, чтобы группа всегда была в курсе дела работы своих членов среди крестьян, и я настоятельно просил этих товарищей сейчас же войти в группу и в дальнейшем согласовывать свою работу в заводских комитетах и вообще среди рабочих. Товарищи вошли в группу, и мне вместе с ними пришлось созывать хозяев всех предприятий и предъявлять им требования рабочих в двух пунктах: набавить плату в 80 и 100 процентов.

    Такое требование рабочих вызвало целую бурю среди хозяев и категорический отказ набавлять плату в таких процентах. Мы им дали один день на размышление. В это время рабочие продолжали свою работу у станков. Через день хозяева пришли к нам в совет профсоюза со своими контрпредложениями в 35-40 процентов. Мы, уполномоченные рабочих, приняли это за наглое оскорбление и предложили им подумать еще один день. Хозяева и некоторые из их уполномоченных, знавшие статуты профсоюзов назубок, да к тому же социалисты по убеждениям, имевшие за спинами власть из центра, разошлись, уверив нас в том, что с большими, чем намеченные ими проценты, они и завтра не придут к нам. Мы вызвали членов заводских комитетов и представителей от рабочих кустарных мастерских и обсуждали вопрос о подготовке рабочих к одновременному прекращению работы как раз в тот час, когда хозяева завтра придут к нам в совет профсоюза и, не принеся новых предложений, уйдут от нас. Совет профсоюза должен был посадить своего человека на телефонную станцию для немедленной внеочередной связи всех телефонов предприятий с моим телефоном для предупреждения рабочих, чтобы хозяева, не подписав нашего требования, возвратясь из совета профсоюза, были встречены демонстрациями прекративших работу рабочих.

    Я тут же предложил членам совета профсоюза и заводских комитетов план экспроприации всех денежных касс, имеющихся в предприятиях и в Гуляйпольском банке. Я был убежден, что предприятий мы в своих руках не удержим, даже располагая денежной суммой на первое время. К нам сейчас же уездный и губернский общественные комитеты и правительственные комиссары пошлют войска, которые, для того чтобы их не послали на внешний фронт против Германии, пожелают выслужиться перед властями внутри страны и расстреляют лучшие кадры тружеников, и меня первого из них. Но я считал важным дать идее экспроприации общественных предприятий у капиталистов практический толчок вперед теперь же, когда Временное правительство еще не успело совсем обуздать массу трудящихся и направить ее по контрреволюционному пути.

    Однако большинство членов профсоюза и заводских комитетов убедительно просили меня воздержаться от предложения рабочей массе этого проекта, так как мы, дескать, к этому сами еще не подготовлены как следует. Мы только оскверним этот справедливый акт трудящихся и тем самым лишим рабочих возможности провести его в жизнь, когда мы их и себя основательно к этому подготовим.

    В результате откровенных бесед групповики тоже пришли к тому, что, проведя мои предложения в жизнь сейчас, когда крестьянство практически не может поддержать рабочих с своей стороны экспроприацией земель у помещиков до сбора хлеба, мы сделаем непоправимый шаг в этой области.

    Эти доводы поколебали меня, и я не стал настаивать на своем предложении экспроприировать сейчас же заводы и мастерские, но я упорно настаивал на том, чтобы это мое предложение было взято за основу работы заводских комитетов по подготовке рабочих к проведению экспроприации в жизнь в недалеком будущем. Уверяя товарищей рабочих, что крестьяне над этим вопросом тоже думают, мы должны отдать все свои силы, чтобы их думы согласовать с думами рабочих и сочетать их в жизненной практике.

    Предложение мое было принято. И с того времени меня все рабочие избрали председателем профессионального союза и больничной кассы, специально подобрав мне в помощники товарища Антонова, который мог ввиду перегрузки работой в других организациях заменять меня.

    Также и крестьяне подобрали мне товарища, который бы заменял меня. Но всегда те и другие просили, чтобы инициативно-руководящие нити во всех этих организациях находились в моих руках.

    __________________________

    Пришли к нам опять в совет профессионального союза хозяева заводов, мельниц и кустарных мастерских. Пришли со вчерашними мнениями и желаниями. В результате двухчасовой обоюдной беседы они расщедрились и изъявили свое согласие набавить рабочим плату на 45-60 процентов. На этом я, как председатель совещания, заявил им, что переговоры между нами кончены. "Совет профессионального союза уполномочил меня взять под свое руководство все управляемые вами, граждане, но по праву не принадлежащие вам общественные предприятия и иметь с вами дело на улице, на месте каждого предприятия. Собрание закрываю!"

    Я собрал все свои протоколы и направился к телефону. В это время хозяин самого большого завода в Гуляйполе Борис Михайлович Кернер схватывается с места и кричит: "Нестор Иванович, вы поспешили закрыть наше собрание. Я считаю, что требование рабочих вполне правильно. Они имеют право на то, чтобы мы его удовлетворили, и я подпишу свое согласие на это..."

    Другие хозяева, в особенности их уполномоченные, возмущенно крикнули: "Что вы, Борис Михайлович, делаете?!"

    – Нет, нет, господа, вы как хотите, а я обязуюсь удовлетворить требование моих рабочих, – ответил им Б. Кернер.

    Я попросил их всех успокоиться, призвал к порядку и спросил:

    – Граждане, вы придерживаетесь порядка и законности, а будет ли законным возобновить наше заседание опять по тому же вопросу, из-за которого оно закрыто?

    – Конечно, конечно! – раздались голоса хозяев и их уполномоченных.

    – Тогда я считаю заседание открытым и предлагаю вам всем подписать текст условий о надбавке платы рабочим в 100 и 80 процентов.

    Говоря им о подготовленных текстах условий и подавая тексты, чувствую, что теряю от усталости и нервности равновесие. Опасаясь, что не устою на ногах, я поручаю товарищу Миронову занять мое место и выхожу в другой зал передохнуть.

    Через полчаса я возвратился в залу заседаний. Хозяева начали подписывать предложенные мною тексты условий. А когда подписали и вышли из залы совета профсоюза, я сел у телефона и передал по всем предприятиям товарищам рабочим об успехе наших переговоров с хозяевами, о принятии наших требований и советовал до вечера оставаться у станков. А вечером члены совета профсоюза придут и сделают подробные доклады о нашем общем успехе...

    С этого же времени рабочие в Гуляйполе и в районе подготовились и взяли все предприятия, в которых работали, под свой строго организованный контроль, изучая хозяйственно-административную сторону дела, начали подготовляться ко взятию этих общественных предприятий в свое непосредственное ведение.

    И с этого же времени на Гуляйполе обратили свое особое внимание Екатеринославский общественный комитет, шовинистическая Селяньска спилка2 и Совет рабочих, крестьянских и солдатских депутатов, а также промышленный областной комитет, не говоря уже об александровских организациях, в которых агенты коалиционного правительства господствовали. Участилось из этих мест появление в Гуляйполе инструкторов, организаторов и пропагандистов.

    Но уезжали они из Гуляйполя всегда без резолюций и побежденные действием крестьян и рабочих-анархистов.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава IX

    НЕКОТОРЫЕ ИТОГИ

    Перейдем к Общественному комитету и разберемся в том, что мы, делегаты от Крестьянского союза, пользуясь его авторитетностью в данном районе, сделали.

    Первое – это то, что, овладев функциями земельного отдела, мы постарались, чтобы продовольственный отдел тоже представил из себя отдельную единицу. А далее, когда одно время я фактически овладел всем Общественным комитетом, я и ряд других товарищей из Общественного комитета настояли, чтоб милиция была упразднена, и когда по случаю нажима из центра нам это не удалось, то провели лишение прав милиции самостоятельных арестов и обысков и этим свели ее роль на разносчиков пакетов от Общественного комитета по району. Далее, я созвал всех помещиков и кулаков и отобрал от них все бумажные сделки о приобретении ими земли в собственность. По этим документам земельный отдел произвел точный учет всему земельному богатству, каким располагали помещики и кулаки в своей праздной жизни.

    Организовали при Совете рабочих и крестьянских депутатов комитет батраков и создали батрацкое движение против помещиков и кулаков, живущих их трудом.

    Установили фактический контроль батраков над помещичьими и кулацкими имениями и хуторами, подготовляя батраков к присоединению к крестьянам и совместному действию в деле экспроприации всего богатства одиночек и провозглашению его общим достоянием трудящихся.

    После всего этого я лично уже не интересовался Общественным комитетом как единицей, через которую в рамках существующего порядка можно было еще что-нибудь легально сделать полезного для поддержания роста революций среди тружеников подневольной деревни.

    Я, посоветовавшись с рядом отдельных товарищей, предложил всей группе установить принцип обязанности для всех своих членов – пропагандировать среди крестьян и рабочих, чтобы эти последние стремились не останавливаясь ни перед чем, изменять свои Общественные Комитеты, которые стремились быть менее зависимыми от воли и права крестьян и рабочих, чем от какого-либо распоряжения правительственного комиссара; ибо ?общественные комитеты?, как территориальные правительством руководимые единицы, не могут быть революционными единицами, вокруг которых должны группироваться живые силы революции. С развитием революции они должны сойти со сцены. Трудовые массы их распустят. К этому нас зовет социальная революция.

    Обращая свой взор к социальной революции, мы должны теперь же работать во имя ее идей. Мы должны помочь крестьянам и рабочим теперь же заняться этим делом. ?Общественные комитеты? не могут и не должны распоряжаться волею избравших их. Все их постановления (постановления и распоряжения правительства) должны быть представлены на общие сходы – собрания всех граждан – для заслушивания, утверждения или недопущения их в жизнь.

    – В настоящее время, – говорил я тогда группе, – конец июня. Это треть года революции и тому, как мы, крестьяне и рабочие анархисты, легально работаем среди угнетенных тружеников. Кажется, что мы кое-что сделали за это время. Теперь нужно из всего этого сделать должный вывод. Затем приступить к новому действию, которое отражало бы собой прямую цель нашего движения. Это наше действие должно выражаться вне стен общественного комитета. Теперь мы имеем уже связь с целым рядом районов и идейное влияние на них. И среди них Камышеватский район, в котором инициативную роль во всем играют наши товарищи. Этот район отозвался уже на наше предложение поддерживать нас в борьбе против власти Александровского ?Общественного Комитета?. Представитель от этого района, тов. Дудник, в третий раз приезжает к нам, с целью согласовать действия трудящихся Камышеватского района с действиями тружеников Гуляй-Поля. С каждым днем трудящиеся других районов все пристальней и серьезней прислушиваются к голосу Гуляй-Поля н. беря с него пример, организовываются на началах, исходящих из Гуляй-Поля, вопреки всем отговариваниям их со стороны эсеров, эсдеков и кадетов (большевиков в селах в то время совсем не существовало).

    За то, что пора проводить свою деятельность в определенных формах и выражениях и прямо ставить ее в противовес деятельности политиканов, справа уже стоящих у власти, а слева только стремящихся к ней, говорит наше четырехмесячное серьезнейшее наблюдение за революцией, которую, как известно, правые социалисты вместе с буржуазией успели прибрать к своим рукам и загнать в тупик. Для нас, работающих в подневольной деревне, было видно с первых дней революции, что украинская подневольная деревня не успела еще во весь рост выпрямиться под гнетом рабства, полностью раскрыть своих глаз на сущность революции, а только почувствовала облегчение вследствие наполовину низвергнутого тяжелого, векового, политического гнета. Она уже ищет путей к разрешению вопросов подлинного освобождения себя от экономического и политическо-го рабства. Этим самым подневольная деревня зовет к себе на помощь анархизм. Не замечать этого в подневольной деревне и не спешить ей на помощь нам очень легко. Стоит только подумать о ней так, как о ней думает большинство из наших товарищей по городам, и мы будем повторять вслед за ними ложную мысль о деревне, назовем, как и они, ее сторонницей возврата к буржуазно-капиталистическому строю и пр. Но я верю, что мы до этого не дойдем. Мы познали нашу деревню на опыте и, основываясь на нем, утверждаем, что в рядах подневольной деревни были и есть силы революции. Им необходимо только помочь высвободиться из петли государственности, в которую их обманным образом втолкнули политиканы. Надлежащую помощь им в этом деле могут оказать революционные анархисты.

    Правда, наше движение по городам, на которое по недомыслию многих наших старых передовых товарищей в свое время так много возлагалось излишних надежд, слишком слабо для такой великой по масштабу и ответственности, по своим организационным последствиям, задачи. Я не говорю, чтоб у нас не нашлось людей способных взять на себя ответственность за последствия этих дел. Но ответственные люди считаны в наших рядах. На этот столь важный вопрос нам надлежит обратить особое внимание в нашей теперешней работе. От ответственной работы, требующей от нас упорных усилий в наших анархических рядах многие товарищи бежали раньше, бегут и теперь. Благодаря этому явлению, мы богаты случайным элементом. Это способствовало и способствует росту и развитию дезорганизованности. О, как велика и опасна эта дезорганизованность для здоровой жизни нашего движения! Когда наблюдаешь за ней, то не находишь ей сравнения. Ведь благодаря дезорганизованности нашего движения в целом, наши лучшие силы расточаются, даже теперь в дни революции не плодотворно и во многих случаях не на пользу движению. Это явление мешало нам, анархистам, всегда, и теперь в особенности дает себя чувствовать. Оно мешает нам создать мощную организацию, которая бы привела наше движение к своим позициям в данной революции. Ибо эта организация, только и может во время прислушиваться к стону Революции. А теперешний зов подневольной деревни именно и есть стон революции. Будь у нас организация, анархисты услыхали бы этот зов и отозвались бы на него во время организованно со своей помощью.

    Тяжело и больно говорить об этом, но говорить крайне необходимо. Каждый из нас, товарищи, кто дорожит настоящим и будущим нашего движения; кто не подменивает его глубокой сущности пустою безответственною болтовнёю, а кто идет с открытым лицом и искренно ищет насущно необходимых средств для углубления социального переворота, чтобы, посколько можно сейчас в данной революции, возвысить свой идеал в жизни трудящихся, – тот говорить об этом зле будет, ибо он его замечает и сознает, какую оно пропасть готовит для движения. А, говоря, он, несомненно, сознает, что за словами следует работа. Я говорю: нужно работать, и работать, не покладая рук, не заглушая в себе возвышенного революционного духа и в особенности не мешая ему возвышаться и развиваться в других. С помощью его, наша анархическая мысль оплодотворит себя свежими силами и найдет путь к созданию организации, через которую и выведет наше движение в целом на должный путь.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава X

    БОРЬБА ПРОТИВ АРЕНДНОЙ ПЛАТЫ

    Июнь месяц. Крестьяне Гуляй-польского района отказались платить вторую часть арендной платы помещикам и кулакам за землю, надеясь (после сбора хлебов) отобрать ее у них совсем без всяких разговоров с ними и властью, охраняющей их, и распределит?, землю между собой и желающими обрабатывать ее рабочими с заводов и фабрик. За Гуляй-Полем последовал ряд других волостей и районов. В г. Александровске тревога среди властей и их агентов социалистических и конституционно-демократических партий – эсеров, эсдеков и кадетов.

    При техническом и материальном содействии уездных общественных комитетов и правительственного комиссара, революционные волости и районы заполняются партийными агитаторами-пропагандистами, призывавшими крестьян не подрывать авторитета Временного ?Революционного? Правительства, которое заботится, дескать, самым искренним образом о судьбе крестьянства и намеревается в самом ближайшем будущем созвать Учредительное Собрание. А до созыва этого ?правомочного? Учреждения и до того, когда оно выскажет свое мнение о земельной реформе, никто не имеет права посягать на право земельной собственности помещика и других хозяев-землевладельцев. И спешно по волостям Земельные Отделы – по распоряжению свыше – переименовываются в Земельные Комитеты и выделяются из ?Общественных Комитетов? в самостоятельные единицы. Они наделяются правом получения с крестьян арендной платы за арендуемую ими у помещиков и кулаков землю. Эту плату местные волостные Земельные Комитеты должны направлять в уездные Земкомитеты, а последние уже вручать ее землевладельцам.

    Агитаторы-пропагандисты упомянутых партий настолько обнаглели в своей проповеди среди трудового крестьянства, что уверяли крестьян, что за помещиками и кулаками еще числятся большие налоги: с них, ?бедных?, наше революционное правительство эту плату требует. Им негде ее взять, кроме как у вас, за арендуемую вами у них землю.

    Борьба между Гуляйпольской Группой Анархистов-Коммунистов и Крестьянским Союзом – с одной стороны, и этими агентами, а также поддерживавшим их правительственным чиновническом и хорошо организовавшейся под его крылышком земельной, промышленной и коммерческой буржуазией – с другой – приняла ожесточений характер. Крестьяне на своих сходах-собраниях, созываемых по распоряжению правительственных комиссаров, стягивают с трибун представителей этих группировок, руководимых Временным ?Революционным? Правительством и избивают их за их гнусные речи, лицемерно окрашенные революционными фразами, для отвлечения крестьян от прямой цели: завладеть по праву своим историческим наследием – землею.

    Местами крестьянство, сбитое с толку в справедливых стремлениях, собирает последние гроши на уплату грабителям-собственникам-землевладельцам, поддерживаемым церковью, государством и его наемным слугою – правительством.

    Но даже эти введенные в заблуждение крестьяне не теряют надежды на победу над своими врагами. Они с большим вниманием прислушиваются к зову крестьянской группы анархо-коммунистов и своего союза: не теряться и мужественно подготовляться к последней схватке с врагом.

    Вот что я говорил в эти дни на многотысячном сходе-собрании крестьян и рабочих Гуляйполя, руководствуясь основной мыслью призыва группы анархо-коммунистов и Крестьянского союза:

    "Трудящиеся крестьяне, рабочие и стоящая в стороне от нас интеллигенция! Все ли мы видим то, как организовалась в процессе четырехмесячного развития революции буржуазия, как умело она втянула в свои ряды социалистов и как прилежно они ей служат? Если то, как убаюкивают крестьян убеждением платить даже в дни революции арендную плату собственникам-землевладельцам, как мы это видим теперь, не может быть достаточным доказательством сказанного о буржуазии и о ее прислужниках социалистах, то вот, товарищи, другое, что с большей отчетливостью подтверждает неоспоримые факты.

    Третьего июля петроградский пролетариат восстал против Временного правительства, которое во имя прав буржуазии стремится задавить революцию. С этой целью правительство разгромило ряд земельных комитетов на Урале, действовавших революционно против буржуазии. Члены их попали в тюрьму. С этой целью у нас на наших глазах агенты правительства – социалисты – убеждают крестьян платить помещикам за аренду земли. От третьего и по пятое июля на улицах Петрограда льется кровь наших братьев рабочих. Социалисты непосредственно участвуют в пролитии этой крови. Военный министр, социалист Керенский вызвал для подавления восстания рабочих несколько десятков тысяч казаков, – этих исторических палачей свободной жизни трудящихся. Социалисты, участвующие в правительстве, обезумели на службе у буржуазии и вместе с казаками убивают лучших борцов из нашей трудовой семьи. Этим они зовут трудящихся на такие же акты по отношению к ним и к воспитавшей их на это гнусное, ничем не оправдываемое преступление буржуазии. К чему ведет это преступление врагов нашего освобождения и счастливой мирной, благополучно развивающейся жизни, к которой мы стремимся?

    Ко взаимному истреблению! Но не только к нему! От этого, товарищи, нам всем не поздоровится. В первую очередь пострадает так долгожданная и наконец наступившая революция, которая, хотя и наступила, но творчески еще не развертывается. Трудовые массы еще не очнулись от угнетавшего их веками психического рабства. Они все еще ощупью подходят к самой революции и с особой осторожностью предъявляют новым палачам свои требования свободы и свои пра-ва на независимую жизнь. Но эти права, товарищи, оказываются в пушках и пулеметах сильного... Будем же, братья трудящиеся, сильными, и такими сильными, чтобы враги нашего подлинного освобождения от всего злого и ненавистного для нашей свободной жизни почувствовали за нами эту силу. Вперед, верными шагами к самоорганизации и революционной самодеятельности на этом пути! Будущее, даже недалекое будущее за нами. К нему все мы должны быть готовы...".

    После меня выступил украинский социалист-революционер и призвал тружеников Гуляйполя вспомнить о том, что, в противовес "подлому Временному правительству в Петрограде, в Киеве организовали "наше" украинское правительство в лице Центральной рады. Оно истинно революционно, единственно способно и правомочно на украинской земле восстановить свободу и счастливую жизнь для украинского народа". В заключение он воскликнул:

    – Геть кацапiв з нашоi землi! Смерть цiм гнобителям нашоi рiдноi мови!

    На рiднiй землi хай живе "наша" влада – Центральна рада та ii секретарiят!..

    Но труженики Гуляйполя были глухи к призыву украинского "социал-революционера". Они мало того что закричали ему единогласно: "Долой с трибуны! Не нужно нам и твоего правительства!" Они еще и вынесли такую резолюцию:

    "Преклоняемся перед храбростью павших в борьбе с Временным правительством 3--5 июля рабочих борцов. Мы, крестьяне и рабочие Гуляйполя, этого правительственного злодеяния не забудем... Пока же шлем ему, а заодно и киевскому правительству в лице Центральной рады и ее секретариата смерть и проклятие как злейшим врагам нашей свободы".

    Долгое время после этого выступления и этой резолюции крестьян и рабочих, русские и украинские шовинисты, социалисты-государственники проклинали меня и Группу Анархистов-Коммунистов, ибо им уже нельзя было воспевать перед гуляй-польскими крестьянами и рабочими разные правительства и их роль в жизни тружеников. Последние на них смотрели, как на наемных агентов и всегда обрывали их, когда они в своих выступлениях касались правительственной власти и воспевали ее.

    Так шли дни за днями и превращались незаметно в недели и месяцы для меня и товарищей, всюду разъезжавших по деревням, пропагандируя идеи анархизма.

    Приближался второй съезд Крестьянского Союза, которого мы тоже не пропустили: послали меня и тов. Крата на съезд.

    Съезд был скучен. Все говорили о том, что уже трижды говорилось. Российские и украинские социалисты-революционеры, первые в лице С. С. Попова, вторые – учителя Радомского, продемонстрировали перед крестьянскими делегатами съезда заключение между собой союза в борьбе за землю и волю для крестьян, тем, что, высказав каждый свою программу, стали перед столом президиума и пожали друг другу руки.

    Крестьянские делегаты от Гуляй-Польской, Камышеванской, Рождественской и Конно-Раздорской волости заявили им: "Все это хорошо, что вы собираетесь совместно бороться за землю и волю, но где и с кем вы собираетесь бороться?.

    – Всюду и с теми, кто не хочет отдать крестьянам землю без выкупа, – последовал ответ делегатов эсеров.

    – Но окончательно завершим мы свою борьбу в Учредительном Собрании, – сказал с.-р. С. С. Попов.

    – Во Всеукраинском Сейме! – добавил учитель Радомский.

    И вот между союзниками эсерами – маленькое несогласие. Они вполголоса обмениваются мнениями, а на скамьях крестьянских делегатов – на одних смех, на других – возмущение.

    В заключение съезд избрал от уезда представителей на губернский съезд Крестьянского Союза и Совета Раб., К. и С. Депутатов.

    В выборах делегатов от уездного съезда на губернский, мы, гуляйпольцы, воздержались, заявив свой протест против того, что губернский съезд не созывает непосредственно с мест крестьянский и рабочих делегатов, за что и были признаны нарушителями закона и порядка выборов и, как таковых нас вожди съезда – эсеры, эсдеки и кадеты жестоко раскритиковали, говоря по нашему адресу, что мы – единственные здесь делегаты, которые не хотят того, что крестьянство хочет. Это вызвало смех на скамьях крестьянских делегатов, превратившийся в скором времени в свист по адресу вождей Съезда.

    Мы, делегаты Гуляйпольского Крестьянского Союза, еще раз опротестовали методы подбора состава губернского съезда, настаивая на том, чтобы губернский съезд был представлен делегатами непосредственно с мест. Это нам покажет истинную физиономию и силу революционного крестьянства по всей губернии, говорили мы. Но мы и на сей раз оказались неправильно понимавшими задачи крестьянства. "Вожди" съезда предложили нам высказать свои соображения губернскому съезду крестьян и рабочих. А так как мы отказались участвовать в выборах на губернский съезд из состава уездного съезда, то наша кандидатура и не выставлялась. Таким образом, мы оказались изолированными от участия в губернском съезде. Хотя было много оснований думать, что бюро по созыву съезда непосредственно пригласит на съезд делегатов от Гуляй-Поля, так как об этом между Гуляйпольским Крестьянским Союзом и губернскими Комитетами Крестьянского Союза был обмен мнений. Но инициатива этого обмена исходила не от Гуляй Поля, а от Екатеринослава и при том не прямо, а косвенно. Вследствие этого мы не были уверены в приглашении и возвращались с уездного съезда в Гуляй-Поле под тяжелым впечатлением своего на этот раз поражения.

    Однако наша линия поведения на съезде была правильной, с нашей точки зрения, и мы были спокойны за революционное будущее нашего Крестьянского Союза. По приезде на место мы делали доклад Комитету Крестьянского Союза, Союза рабочих металлистов и деревообделочников, который всегда интересовался крестьянскими съездами и просил информировать его. А затем доклад всеобщему сходу-собранию крестьян и рабочих в Гуляй-Поле и в районах. В то же время мы подготовляли крестьян и рабочих к тому, чтобы послать своих представителей на Губернский Съезд произвольно от нашего района, с целью демонстрации перед вождями закончившегося уездного крестьянского съезда, а также, чтобы информировать крестьянских делегатов на губернском съезде о том, как социалисты-революционеры (правые), эсдеки и кадеты стремятся убить революционную инициативу и самодеятельность крестьянства, как их агитаторы-пропагандисты при содействии правительственных комиссаров разъезжают по городам и селам и, устраивают митинги, дурачат крестьян и выматывают у них в пользу помещиков деньги за арендуемую крестьянами землю, ставя этим самым в затруднительное положение обнищавшее от военной разрухи трудовое крестьянство, которое не занималось грабежом и разбоем, по примеру помещиков и кулаков, и не нажило денег, чтобы платить за свою землю присвоившим ее грабителям.

    Но в то время как мы подготовлялись к губернскому съезду, помогая своими советами связанным с нами другим волостям и уездам, принадлежавшим к другим губерниям, на имя Гуляй-Польского Комитета Крестьянского Союза пришло из Губернского Совета Раб. Солд. и Казачьих Депутатов приглашение – делегировать на 5-ое августа двух представителей на Губернский Съезд Советов и Союзов крестьян, рабочих, солдат и казачьих депутатов.

    Начались съезды Гуляйпольского Районного Крестьянского Союза. К этому времени Комитет Союза подготовил доклад соответственно повестке Губернского Съезда.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава XI.

    ПРИЕЗД В РОССИЮ П. А. КРОПОТКИНА. ВСТРЕЧА С ЕКАТЕРИНОСЛАВСКИМИ АНАРХИСТАМИ

    В это же время мы получили сведения о том, что П. А. Кропоткин уже в Петрограде. До сих пор в газетах писали об этом, но мы, крестьяне-анархисты, не слыша его мощного призыва к анархистам и конкретных указаний, руководствуясь которыми анархисты начали бы группироваться, и приводя в порядок разрозненные силы своего движения, занимая организованно свои революционно-боевые позиции в революции, мы не доверяли газетам. Теперь же мы получили газеты и письма из Петрограда, указывающие, что П. А. Кропоткин перенес в пути из Лондона в Россию болезнь, но доехал благополучно до самого сердца революции – Петрограда. Нам сообщали, как его встретили социалисты, стоявшие у власти, во главе с А. Керенским.

    Радость в рядах нашей группы неописуемая. Собрали общее заседание группы, которое посвятили исключительно разбору предположений, что скажет нам старик Петр Алексеевич.

    И все пришли к одному выводу: Петр Алексеевич укажет конкретные пути для организации нашего движения в деревне. Он слишком чуток, от него не ускользнет теперешняя насущная потребность в наших силах для революционной деревни. Как истинный вождь анархизма, он не пропустит этого редкого в истории России случая, воспользуется своим идейным влиянием на анархистов и их группы и поспешит конкретно формулировать те положения революционного анархизма, которыми анархисты должны заняться в нашей революции.

    Я составил письмо-приветствие от имени гуляйпольской крестьянской группы анархо-коммунистов и не помню точно, но, кажется, отослал его Петру Алексеевичу через редакцию газеты "Буревестник".

    В этом письме-приветствии наша группа приветствовала Петра Алексеевича и поздравляла его с благополучным возвращением на родину, выражая уверенность, что родина в лице лучших своих людей ждала его как неутомимого борца за идеи высшей справедливости, которые не могли не оказать своего влияния на подготовку и свершение русской революции...

    Подпись была: "Группа украинских анархистов-коммунистов в селе Гуляйполе Екатеринославской губернии".

    На наше скромное письмо-приветствие мы ответа не ждали. Но ответа на вопросы момента мы ждали с каким-то особым напряжением; с чувством сознания, что без него мы потратим много сил и может оказаться, что напрасно, может оказаться, что то, чего мы ищем, не ищется другими группами или ищется, но в совершенно другом направлении. А подневольная деревня, казалось нам, ставит прямо вопрос: где тот путь и средства, чтобы завладеть землею и без власти над собой заняться выживанием из своего тела паразитов, ничего не производящих, живущих в довольстве и роскоши.

    Ответ на этот вопрос Петр Алексеевич дал в своем труде "Хлеб и воля". Но массы этого труда раньше не читали. Его читали одиночки из масс. Теперь такой труд массе читать некогда. Теперь ей нужно услыхать на простом, живом и сильном языке самое конкретное из "Хлеба и воли", чтобы она не погружалась в косное раздумье, а поняла бы сразу и получила руководящую нить для своих действий. Но кто скажет все это ей простым, живым и сильным языком?

    Анархист-пропагандист и организатор, и только он!

    Но, положа руку на сердце, говорил я: были ли когда вообще у него в России и на Украине анархистские пропагандистские школы? Я такого случая не знаю. Но если они и были, то, спрашивается, где же вышедшие из них передовые наши борцы? Я второй раз объезжаю несколько районов в нескольких уездах, административно принадлежащих к одной губернии, и не встречаю ни одного случая, где бы крестьяне на мои вопросы: "Были ли у вас ораторы из анархистов?" – ответили бы: "Были". Везде отвечали: "Никогда не были. Очень рады и благодарим, что вы нас не забываете".

    Где же силы нашего движения вообще? Они, по-моему, еле-еле дышат по городам, и не все – за своим делом.

    Приезд П. А. и его живое участие в революции (если старческие лета позволят ему взяться за дело), если не дадут нового, более сильного толчка нашим товарищам по городам, то подневольная деревня будет порабощена политическими партиями, а – через них – и властью Временного Правительства, и этим дальнейшему развитию Революции будет положен конец.

    В этом меня поддерживали те товарищи, которые сами, работая на заводах, не разъезжали по районам и не знали подлинного настроения подневольной деревни непосредственно. Те же, кто знал деревню, резко критиковал мою мысль, усматривая в ней колебание и сомнение в революционном настроении деревни, указывая на то, что деревня настолько правильно поняла посещавших ее агентов социалистических партий и буржуазии, работавших в союзе с Временным Правительством, что допустить обмануть себя никогда и ни за что не позволит.

    Признаки такого настроения в деревне, действительно, были, но на мой взгляд они были слабы. Напряженный момент революции требовал для них здоровой и постоянной революционной поддержки, чтобы деревня в своей массе прочнее почувствовала под собою почву революции и сильнее ощутила в себе массовый порыв к завоеванию прямых и прочных позиций в ней: это было нужно для того, чтобы ликвидировать существующие привилегированные классы и не допустить возвышения на их место новых.

    Проходит около двух недель. Из Петрограда – никаких вестей. Ничего не известно о том, как П. А. смотрит на положение, занимаемое нашим движением в революции: здорово ли оно? Правильно ли оно избрало себе методы группирования своих сил по городам, мало обращая или почти что не обращая внимания на подневольную деревню?

    В период этих ожиданий подошло время губернского съезда Советов рабочих, крестьянских, солдатских и казачьих депутатов и Крестьянского союза.

    Был созван съезд Крестьянского союза в Гуляйполе. Обсудили повестку дня губернского съезда. Над вопросом о реорганизации крестьянских союзов в крестьянские советы долго думали и в конце концов решили послать от себя делегата на губернский съезд. От крестьян уполномочили делегатом меня, от рабочих – товарища Серегина. С особой радостью ехал я в Екатеринослав, надеясь побывать в федерации анархистов, лично поговорить обо всем, что нашу группу в целом интересует (а интересовало ее больше всего вот что: почему из города нет анархистских агитаторов по деревням?).

    Умышленно я выехал на съезд днем раньше. С вокзала еду прямо в киоск федерации. Застаю в нем секретаря – Молчанского. Одессит, старый товарищ. Знаем друг друга еще с каторги. Радость, обнимаемся, целуемся.

    Я тотчас же обрушился на него: что они делают по городам? Почему не разъезжают с целью организации по всей губернии?

    Товарищ Молчанский со свойственной ему манерой волнуется, разводит руками, говорит: "Брат, сил нет. Мы слабы. Мы только-только сгруппировались здесь и еле обслуживаем рабочих на здешних заводах и солдат по казармам. Мы надеемся, что со временем наши силы разовьются, и тогда мы теснее свяжемся с вами в деревне и начнем работу более энергичную по деревням"...

    Долго мы после этого сидели молча и глядели друг на друга, погрузившись каждый в себя и в будущее нашего движения в революции... А затем Молчанский начал успокаивать меня, уверяя, что в недалеком будущем в Екатеринослав приедут Рогдаев, Рощин, Аршинов и ряд других товарищей, нам не известных. Наша работа будет переброшена в деревню. Затем он повел меня в клуб федерации, который раньше назывался Английским клубом.

    Там я застал много товарищей. Одни спорили о революции, другие читали, третьи ели. Словом, застал "анархическое" общество, которое по традиции не признавало никакой власти и порядка в своем общественном помещении, не учитывало никаких моментов для революционной пропаганды среди широких трудовых масс, так остро в этой пропаганде нуждавшихся.

    Тогда я спросил себя: для чего они отняли у буржуазии такое роскошное по обстановке и большое здание? Для чего оно им, когда здесь, среди этой кричащей толпы, нет никакого порядка даже в криках, которыми они разрешают ряд важнейших проблем революции, когда зал не подметен, во многих местах стулья опрокинуты, на большом столе, покрытом роскошным бархатом, валяются куски хлеба, головки селедок, обглоданные кости?

    Я смотрел на все это и болел душой. В это время в залу вошел Ив. Тарасюк (он же Кабась), заместитель секретаря Молчанского. Он с болью и возмущением сперва тихо, а затем чуть не во весь голос закричал: "Кто ел на столе, уберите!"... Сам начал подымать опрокинутые стулья...

    Быстро всё со стола было убрано, и взялись подметать залу. Из клуба я возвратился опять в киоск федерации, подобрал ряд брошюр себе для Гуляйполя и хотел было уходить в бюро по созыву съезда для получения бесплатного номера на время работ съезда, как в киоск зашла молодая барышня, оказавшаяся товарищем. Она просила товарищей пойти с нею в зимний городской театр и поддержать ее в выступлении перед рабочей аудиторией против увлекающего рабочих социал-демократа "Нила". Но присутствующие товарищи ей сказали, что они заняты. Она ни слова больше никому не сказала, повернулась и ушла.

    Товарищ Молчанский спросил меня: "Ты с нею знаком? Это – славный и энергичный товарищ". Я в ту же минуту бросил киоск и нагнал ее. Предложил ей идти вместе на митинг, но она мне ответила: "Если не будете выступать, то вы мне не нужны там". Я обещал ей, что выступлю.

    Тогда она взяла меня за руку и мы ускорили шаги по дороге в Зимний театр. Этот юный и милейший товарищ рассказала мне по дороге, что она всего три года как сделалась анархисткой. Это ей трудно далось. Она около двух лет читала Кропоткина и Бакунина. Теперь почувствовала, что прочитанные ею труды помогли сложиться ее убеждениям. Она их полюбила и во имя их работает. До июля она выступала перед рабочими, но боялась выступить против врагов анархизма – социал-демократов. В июле на одном из митингов в сквере она выступала против социал-демократа "Нила". Он ее хорошо отстегал. "Теперь я, – говорила она, – собралась с силами попробовать вторично выступить против этого "Нила". Это – агитаторская звезда в центре социал-демократов".

    На митинге я выступил против знаменитого "Нила" под псевдонимом "Скромный" (мой псевдоним с каторги). Говорил скверно, хотя по уверению товарища "это было очень удачно, только что волновался".

    Мой же товарищ, юный и энергичный, завоевала весь зал своим нежным, но сильным ораторским голосом: аудитория была восхищена этим голосом, и мертвая тишина, когда слушали то, что она говорила, сменялась бурными рукоплесканиями и громовыми криками: "Правильно, правильно, товарищ!"

    Товарищ говорила недолго, 43 минуты, но настолько возбудила массу слушателей против положений, высказанных "Нилом", что когда последний вышел оппонировать всем против него выступавшим, зал закричал: "Неверно! Не забивайте нам головы неправдой. Правильно говорили нам анархисты. Вы говорите неправду...".

    Когда мы возвращались с митинга, нас собралось уже несколько товарищей вместе. Наш юный товарищ говорила мне: "Вы, знаете, товарищ "Скромный", что этот "Нил" своим влиянием на рабочих до сих пор меня с ума сводил, и я задалась целью во что бы то ни стало убить его влияние на рабочих. Меня стесняло на этом пути лишь одно: я слишком молода. Рабочие относятся к старым товарищам более доверчиво. Боюсь, что это мне помешает выполнить свой долг перед рабочими..."

    Кроме здоровья и лучших успехов ей в деле революционного анархизма, я ничего больше пожелать не мог. Мы распрощались и разошлись, обещая на другой день встретиться и поговорить о Гуляйполе, о котором она слыхала много хорошего.

    Из-за митинга я опоздал в бюро по созыву съезда и не достал бумажки на номер в отеле. Ночевал я в номере товарища Серегина.

    На другой день я с утра и до поздней ночи был на заседании съезда. Поэтому не нашел времени для встречи с молодым товарищем, как уговорился. На второй день съезда я попал в Земельную Комиссию, и весь день был занят в ней. Здесь я встретился с левым соц.-революционером Шнейдером, приехавшим на губернский Съезд из ВЦИК Советов Р. К. С. и Каз. Депутатов и избранным тоже в Земельную Комиссию Съезда. Совместно и дружно комиссия вынесла резолюцию о социализации земли и передала ее в президиум съезда. После этого комиссия просила тов. Шнейдера сделать доклад о том, что делается в Петрограде.

    Он нам изложил свой обзор вкратце, отговариваясь, что времени нет, и советовал поддерживать на съезде резолюцию о реорганизации Крестьянских Союзов в Советы.

    Губернский съезд постановил реорганизовать все крестьянские союзы в советы на местах. Это было единственно новым для Гуляйпольского района вопросом из всех вопросов повестки губернского съезда 5-7 августа 1917 года.

    По возвращении нашем со съезда и после ряда докладов о нем Гуляйпольский Крестьянский союз был реорганизован в Крестьянский совет. Он не изменил ни своей декларации, ни методов борьбы, к которой усиленно подготовлял крестьян. Его призыв к рабочим изгнать хозяев фабрик и заводов и ликвидировать их права собственности на общественные предприятия усилился.

    За это время, пока мы были заняты формальным переименованием союза в совет, в Москве 14 августа открылось Всероссийское демократическое совещание, и на его трибуне показался уважаемый, дорогой наш старик – Петр Алексеевич Кропоткин.

    Гуляйпольская группа анархистов-коммунистов остолбенела, несмотря на то что глубоко сознавала, что нашему старику, так много работавшему в жизни, постоянно гонимому на чужбине и теперь возвратившемуся на родину и занятому в старческие годы исключительно гуманными идеями жизни и борьбы человечества, неудобно было отказаться от участия в этом Демократическом совещании. Но эти соображения отходили на задний план перед тем трагическим моментом революции, который понемногу должен был наступить после совещания. Мы в душе осудили своего старика за его участие в этом совещании, думая, что он из бывшего учителя революционной анархии превращается в сентиментального старца, ищущего спокойствия и сил для последнего применения своих знаний в жизни. Но этот суд над Петром Алексеевичем был внутри самой группы, в ее душе, замкнутой для врагов. Происходило это потому, что глубоко, в самых тайниках души группы, Петр Алексеевич оставался великим и сильным теоретиком анархизма. Это подсказало нам, что, не сломи его физически время, он стал бы перед русской революцией практическим вождем анархизма. Правы ли мы в этом или нет, но на тему его участия во Всероссийском демократическом совещании в Москве мы никогда не вступали в спор со своими политическими врагами...

    Итак, мы с замиранием души прислушивались к тому, что скажет Петр Алексеевич. Мы не теряли веры, что он останется навсегда близким, дорогим нашим стариком, но момент революции зовет нас в свою сторону. В силу ряда причин чисто искусственного характера в революции замечается застой. На нее надевается петля всеми политическими партиями, участвующими во Временном правительстве. А ведь они, все эти партии, шаг за шагом все прочнее и решительнее приходят в себя и становятся грозной силой контрреволюции.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава XII

    КОРНИЛОВСКИЙ ПОХОД НА ПЕТРОГРАД И МЕРЫ ПРОТИВ НЕГО

    В 20-х числах августа 1917 года, наша группа проверяла наличность своих сил, выясняла, где и чем они заняты. Собрание было самое серьезное из всех, какие она когда либо устраивала. Я уже отмечал, что наша группа не имела в своих рядах ни одного теоретически образованного анархиста. Мы все были крестьяне и рабочие. Из школ вышли недоучками. Анархических школ не существовало. Багаж нашего знания революционного анархизма, вынесен из многолетнего чтения анархической литературы и обмена мнениями между собой, с крестьянами, с которыми делились всем прочитанным и понятым в трудах Кропоткина, Бакунина. Всем этим мы обязаны тов. Владимиру Антони (он же Заратустра).

    На этом же своем, чрезвычайно важном собрании мы обсудили ряд вопросов текущего момента и пришли к выводу, что революция попала в петлю государственности и, задыхаясь в ней, бледнеет, меркнет и принимает вид мертвеца. Но она еще не совсем умерла. У нее есть еще живые нервы. Они поддерживают ее в ее борьбе со смертью. И максимум поддержки она получит со стороны революционных трудовых масс деревни, которые помогут ей вырваться из этой петли и уничтожить на своем теле антиреволюционную язву – в лице Временного Правительства и всех окружающих его партий. Делая из этого выводы для руководства в практической деятельности в революции, мы формулировали ряд положений, а именно:

    Русская революция с первых же дней своего развития поставила перед анархическими группами в России и на Украине первой важности два вопроса. И теперь она их ставит перед ними особо повелительно: идите в массы и растворяйтесь среди них, создавая из них революционные кадры, и творите революцию или же выбросьте из своей программы лозунг о необходимости социального переворота – для довершения борьбы труда с властью капитала и государства. – Оставаться же по-прежнему замкнутыми в своей обособленной групповой деятельности, ограничиваясь выпуском внеочередных брошюр, журналов и газет, да митингами – нельзя. Это грозит анархистам, в ходе массовых революционных событий, опасностью если не совсем оторваться от этих событий, то тянуться в хвосте их.

    Анархизм по своей природе не приемлет такого блуждания в событиях. На такой путь его можно поставить только недомыслием и слабостью революционного пафоса у его носителей – анархических групп и федераций.

    Каждое движение, и революционно-анархическое – в особенности, – должно стремиться в моменты восстаний или революции – увлечь за собой трудовые массы. В то же время, когда массы начинают проявлять к нему доверие, оно не должно увлекаться этим доверием и не должно отрываться от различных изгибов первоначально развивавшихся событий, хотя бы и не анархических, но революционных, в которых масса развивала свой начальный порыв. Но надо и не пропустить момента, когда с этими изгибами приходится самим разойтись и отвести от них трудовые массы.

    Метод старый, но практически он нашим движением не испытан и не будет испытан до тех пор, пока наше движение не усвоит тех или иных организационных начал, или не создаст своей организации, ибо серьезное движение требует определенного идейного стратегического руководительства. Движение же без определенной организации сил – отдельными разрозненными группами, зачастую не знающими друг друга и идущими в разрез в своих действиях по отношению к своим политическим врагам, хотя и может быть создано в момент революции, но окрылить его новыми силами на продолжительную жизнь, которая бы дала символ веры, ведущий человеческие массы к подлинному освобождению от поработившего их экономического, политического и духовного зла, невозможно. Это будет лишняя растрата человеческих жизней, погибающих в решительной, необходимой, и чистой по своим заданиям, но неравной борьбе.

    Может ли наша группа теперь, после семимесячного наблюдения за нашим движением по городам, сомневаться в том, что многочисленные деятели его не знают своей роли и этим угнетают движение, не дают ему высвободиться из традиционных форм дезорганизованности и превратиться из группового в массовое движение? Конечно, нет! Поэтому группа взялась с еще большей энергией за точное определение неразрешенных нашим анархическим движением вопросов, как, например, вопрос о согласовании деятельности групп между собой в развертывающихся событиях. Он смело и полностью не был сформулирован ни одной федерацией анархистов в русской Февральской революции, хотя каждая федерация и выпускала свои декларации и намечала новые положения для своей деятельности.

    Так, мечась в своем стремлении отыскать то большое, что она могла найти в трудах по анархизму Бакунина, Кропоткина и Малатесты, группа пришла к тому, что мы, крестьянская группа анархистов-коммунистов в Гуляйполе, не можем ни подражать нашему движению в городах, ни прислушиваться к его голосу. Мы самостоятельно должны разобраться в этом тревожном моменте революции и самостоятельно помочь подневольной деревне правильно ориентироваться в ней, чтобы политические партии не пошатнули в ней веры, что именно она, а не партии со своим правительством явится прямым творцом революции в деревне и что от нее самой зависит видоизменить характер и темп течения этой революции. И группа растворилась среди тружеников подневольной деревни, оставив лишь инициативное и посредническое бюро; и словом, и делом она помогала трудящейся массе разобраться в моменте и придать своей борьбе большую решительность.

    В самом непродолжительном времени после принятия этого решения, когда мы начинали уже замечать плоды нашей организованной деятельности в районе, мы убедились, что мы правы в своем толковании застоя революции и тревожного момента, угрожающего ей смертью. Революция находилась определеннейшим образом в петле у государственников, которую оставалось только затянуть, чтобы задушить ее. Введение смертной казни на фронте прямо говорило за то, что революционные солдаты должны умереть на внешнем фронте, а контрреволюционеры в самом сердце революции должны сделать свое дело. Во имя этого революционные военные части, которые сроднились с рабочими по городам и с крестьянами по деревням, которые начинали сознавать себя, как рабов милитаризма, и старались, пока вооружены его средствами – пушками и пулеметами, – использовать их против своих врагов, – эти революционно настроенные боевые части изгонялись с тыла, как опасные для нараставшей силы контрреволюции.

    Видя все это и сознавая, какой подготовляется путь для усиления мощи буржуазии, уже опомнившейся от своего первоначального разгрома революцией и теперь готовой посчитаться с ней, мы еще с большей силой убедились, что наш метод помощи трудящимся правильно ориентироваться в момент революции – верный метод. Его необходимо пополнить новыми положениями и прямым, определенно идейным руководством.

    Чего мы, действуя в этом направлении, достигли?

    Мы достигли за август месяц того, что крестьянство поняло нас всецело, не допустило в своих рядах распыления на разного рода политические группировки и этим спасло свою цельную трудовую мощь от разрыва на кучки политических группок, бессильных совершить и закрепить что-либо реальное в революции.

    Чем яснее крестьянство понимало нас, тем глубже оно верило в себя и в прямое свое дело в революции: непосредственным путем упразднить частную собственность на землю и провозгласить ее общественным достоянием с одной стороны, и, призвав пролетариев города, объединиться, упразднить совместно с ними всякую возможность привилегий и власти одних над другими – с другой.

    Так мы подошли к дням, когда наша тоска и боль о тревожном моменте революции оправдались целиком. Пришли вести от самого Временного правительства и от Совета рабочих, крестьянских, солдатских и казачьих депутатов из Петрограда, что главнокомандующий внешним фронтом генерал Корнилов снял верные ему дивизии войск с фронта и движется на Петроград с целью ликвидации революции и ее завоеваний.

    То было 29 августа 1917 года. К нам в Гуляйполе приехала анархистка из Александровска М. Никифорова и проводила крестьянский митинг под моим предводительством. Рассыльный телеграмм подал мне пакетик, в котором я прочел эту весть о движении генерала Корнилова. Я остановил оратора и произнес коротенькую речь о совершающейся казни над революцией, а затем прочел две телеграммы правительства и Всероссийского Исполнительного Комитета Совета рабочих, крестьянских, солдатских и казачьих депутатов.

    Весть эта произвела тяжелое впечатление на присутствующих на митинге крестьян и рабочих. Волнение, видно, было, и крестьяне и рабочие подавляли в себе, но кто-то крикнул из толпы: "Там льется уже кровь наших братьев, а здесь контрреволюционеры свободно расхаживают среди нас и смеются!" – и указано было на стоявшего среди крестьян и рабочих бывшего гуляй-польского полицейского пристава Иванова. Анархистка Никифорова соскочила с трибуны и арестовала его. В толпе шум и ругательства по его адресу.

    Но я подскочил к Никифоровой и к Иванову, окруженным уже рядом товарищей из группы и Крестьянского совета, и настоял, чтобы сейчас же пристава отпустили, попросил его не волноваться, так как его никто не тронет, и тут же взобрался снова на трибуну и сказал крестьянам и рабочим, что наша борьба по защите революции должна начаться не с убийства бывших приставов, которые, как, например, Иванов, сдались без сопротивления в первые дни революции и не скрываются. За ними – самое большое – мы можем только наблюдать. Наша борьба должна выразиться в более серьезном; в чем именно, я воздержусь сейчас говорить, так как спешу на заседание Крестьянского совета вместе с рабочими и группой анархо-коммунистов, но после него обещаю сейчас же прийти сюда в сад и объяснить свою мысль...

    Когда я пришел в Совет, все были в сборе. Мы открыли заседание, в котором прочли телеграммы и заслушали мой доклад о том, за что нам нужно прежде всего взяться сейчас и через какую именно организацию. Последний вопрос был вызван тем, что в телеграмме ВЦИКа Советов рабочих, крестьянских, солдатских и казачьих депутатов предлагалось организовать на местах комитеты спасения революции.

    Собрание выделило из своего состава этот комитет, выразив желание, чтобы он назывался Комитетом защиты революции, и поручило мне руководить его работой.

    Мы, члены этой наспех сколоченной организации, собрались тут же и постановили взяться за разоружение всей буржуазии в районе и ликвидацию ее прав на богатства народа: на землю, фабрики, заводы, типографии, помещения театров, колизеев, кинематографов и других видов общественных предприятий.

    Мы считали, что это единственный и верный путь и для ликвидации движения генерала Корнилова, и для ликвидации прав буржуазии на господство и привилегии над трудовыми массами.

    В то время как мы устраивали объединенное заседание, а затем заседание выделившегося из него Комитета спасения революции (что заняло около пяти часов), массы трудящихся ждали, когда я освобожусь и возвращусь к ним заканчивать свою речь о защите революции.

    Когда я наконец пришел, все члены совета группы анархо-коммунистов, кое-кто из рабочего профсоюза прогуливались по улицам с винтовками и простыми ружьями-дробовиками за плечами. Гуляйполе превращалось в военно-революционный лагерь.

    Я вошел в ворота сада и проходной аллеей подошел к площадке, где была трибуна. Крестьяне и рабочие группами разошлись по саду и оживленно обменивались между собою мнениями о встревожившей их вести. Теперь они быстро сходились ко мне с возгласами: "Ну что, вы свободны уже? Можете закончить то, о чем начали говорить, та отi недобрi телеграммы пoмiшали!".

    Я поднялся на трибуну беспомощный, сил не было: устал, потому что все дни ездил по району. Думал, в воскресенье ограничусь одним митингом в Гуляйполе, а потом отдохну. Но тревожные телеграммы (крестьяне их называли "недобрыми") дали работу новую.

    Заканчивая свою мысль о защите революции, я пояснил, что никто, кроме них самих, не защитит и не разовьет ее. Революция – их прямое Дело, и они должны быть ее смелыми носителями и истинными революционными защитниками. Сказал также, к какому решению мы пришли на заседании, что выделили Комитет защиты революции, и не только от движения генерала Корнилова, но и от Временного правительства и от всех, его идеям следующих социалистических партий; но что таким этот комитет станет только тогда, когда мы все от мала до велика скажем, что это – наше детище. Когда мы все вокруг него объединимся и, поскольку он окажется подлинно революционным инициатором в нашем общем деле, будем поддерживать его не на словах, а на деле, революция завершит свое шествие.

    Я изложил многочисленному собранию в сокращенной форме программу действия этого комитета.

    Из толпы раздались крики: "Да здравствует революция!" И крики не застрельщиков, которыми в подобные моменты политиканы пользуются обыкновенно, крики, истинно народные, идущие из самых глубин народной души.

    – Что ж, товарищ Нестор, – раздались голоса, – готовиться в поход на соединение с городскими тружениками, что ли?

    Но я осветил им пункт из программы действий комитета, в котором говорилось, что крестьяне по сотням, а рабочие по заводам и мастерским должны обсудить наше постановление и завтра (30 августа) прислать через уполномоченных свое окончательное решение о нем.

    Этим закончился день 29 августа. Тяжелый день по своим известиям о движении генерала Корнилова. Но зато он толкнул массы к инициативе и революционной самодеятельности. И там, где среди тружеников были революционеры, которые знали, какая перед ними должна стоять задача в такие моменты, там предпосылки к назревшим событиям были вовремя сформулированы и трудовые массы их использовали в своей прямой борьбе.

    На другой день рано утром я шел по Соборной площади Гуляйполя. Группы рабочих из заводов и крестьян из сотен под черными и красными знаменами с песнями подходили к улице, ведущей к зданию Совета крестьянских и рабочих депутатов, в котором поместился Комитет защиты революции. Я перебежал через двор училища и еще другой двор и вбежал во двор Совета, чтобы встретить манифестантов. Когда я показался перед манифестантами, раздался громовой крик: "Да здравствует революция! Да здравствует неизменный ее сын, а наш друг товарищ Махно!"

    Эти крики были для меня лестными, но я чувствовал, что не заслужил их от тружеников. Я остановил восторженные, награждающие меня столь дорогими и сильными эпитетами крики и попросил выслушать меня. Но меня подхватили на руки и продолжали кричать: "Да здравствует революция! Да здравствует Махно!"

    Наконец я упросил манифестантов выслушать меня, и когда воцарилась тишина, я спросил их, в честь чего они бросили работу и пришли к Комитету защиты революции?

    – Мы пришли в распоряжение комитета, – последовал ответ, – и мы не последние.

    – Значит, есть еще порох в пороховницах?!

    – Есть, есть и достаточно есть! – кричали манифестанты в ответ мне.

    Я начал было терять равновесие, чуть-чуть было не прослезился от радости за широкий размах украинской рабочей и крестьянской души. Передо мной предстала крестьянская воля к свободе и независимости, которую только ширь и глубина украинской души могут так быстро и сильно выявлять.

    Первыми моими словами к манифестантам были: "Так слушайте же, товарищи; если вы пришли в распоряжение Комитета защиты революции, то предлагаю вам разбиться на группы в десять-пятнадцать человек, с расчетом по пять человек на подводу, и не медлить ни одного часа – облететь весь Гуляйпольский район помещичьих имений, кулацких хуторов и немецких богатых колоний и отобрать у этой буржуазии все огнестрельное оружие, как то: винтовки, централки, дробовые простые ружья, да из холодного – шашки. Ни пальцем, ни словом не оскорблять самой буржуазии... С революционной отвагой и честью мы должны это сделать в интересах революции, против которой вожди буржуазии, пользуясь попустительством революционеров, сорганизовали под крылышком Временного правительства свои силы и уже начали действовать оружием.

    "Как уполномоченный Советом Крестьянских и рабочих Депутатов Района, Группой А.-К. Советом Проф. Союза принять временное идейное руководство организацией нашего революционного движения, оставаясь в то же время главным Комиссаром Комитета Спасения Революции, я считаю не лишним сказать всем товарищам, уезжающим по делу разоружения буржуазии, чтоб они не увлеклись и не бросились в грабеж. Это – дело не революционное, и за него каждый из нас, пока я буду стоять во главе организации нашего общего дела, попадет на суд всеобщего революционного схода-собрания крестьян и рабочих Гуляй-Поля.

    Мы должны в течение двух, максимум – трех дней, обезоружить буржуазию и все оружие сдать в Комитет Спасения Революции, для распределения его среди истинных защитников революции. А поэтому не теряйте времени, разбивайтесь на группы, берите удостоверение в Комитете Защиты Революции на предмет официального отобрания нам нужного от буржуазии оружия и уезжайте, собирайте его"…

    У крестьян, когда они сознают, что это нужно, быстро все делается. В то время, как я говорил манифестантам, что нужно разбиваться на группы, с расчетом по пять человек на подводу, они разослали своих людей по домам, и около 30-40 подвод уже съехались и выстроились на Соборной площади в ожидании посадки людей на них.

    А удостоверения в Комитете Защиты Революции были заготовлены после вчерашнего решения о том, за что прежде всего Комитет должен взяться в интересах революции. На них оставалось только вписать фамилию предъявителя и поставить подпись Главного руководителя. А последний всегда и посреди улицы под таким удостоверением подпишется. Так, фактически и было: я подписал эти удостоверения крестьян и рабочих, уезжавших на район, чтобы разоружить буржуазию.

    И когда все было готово, и все сели на подводы, я сказал еще несколько слов уезжающим о настоящем тяжелом моменте для революции, о важности своевременного и решительного действия трудящихся на местах в пользу роста и развития ее. И вот, крестьяне и рабочие – эти застрельщики революции в Гуляйпольском районе, идейно охватывавшем несколько волостей других уездов своей организацией активного вооруженного действия против буржуазии, – выехали на район.

    Часть же крестьян и рабочих занялась в самом Гуляй Поле отобранием оружия у буржуазии и у наехавших сюда офицеров с фронта.

    Комитет Защиты Революции вместе с Советом Крестьянских и Рабочих Депутатов устроил экстренное заседание, на котором постановил созвать в спешном порядке внеочередной районный съезд Советов, с участием в нем Группы А. К. и Совета проф. Союза рабочих металлистов и деревообделочников Гуляй Поля.

    На общем заседании Совета Крестьянских и Рабочих Депутатов с Комитетом Защиты Революции было постановлено войти в более тесный союз с группой анархистов-коммунистов и совместными силами, сейчас же до созываемого съезда Советов, повести организационную работу с целью лишить "Общественные Комитеты" в районе права решать на своих собраниях какие бы то ни было вопросы общественного характера в окончательной форме.

    Эта совместная работа трех революционных единиц помогла нашей группе еще больше развить свою деятельность среди тружеников подневольной деревни и сроднить их с мыслью о свободном безвластном обществе. Трудящиеся Гуляйпольского района, не задумываясь над тем, что на них могут обрушиться репрессии со стороны власти из центра, урезали все "Общественные Комитеты" – периода Коалиционного Правительства социалистов и буржуазии. Комитеты, сущность которых заключалась в приказах и указах, как народ должен себя вести, что делать и чего не делать без правительства, о чем думать без предварительного разрешения будущего Учредительного Собрания, были урезаны в своих правах настолько, что превратились из решающих единиц законодательного типа в единицы совещательного характера. Они были лишены права решать какой бы то ни было общественный вопрос в окончательной форме, не вынеся его для пересмотра и утверждения на общественные сходы-собрания.

    Такое отношение трудящихся к "правам" и к власти своих угнетателей и врагов революции, врагов всего здорового и творческого в ней, вызвало страшный переполох в рядах носителей власти. Ревностные сторонники идеи коалиции с буржуазией против революции забили тревогу. Однако, как они ни злились, заседая в Общественных Комитетах и на местах, какие средства они ни пускали в ход, при помощи центров, чтобы пошатнуть и выбить таким образом трудящихся Гуляйпольского района из занимаемой ими позиции по отношению к ним и власти их правительства, какую гнусность, наконец, эти глашатаи власти ни разносили всюду, устно и печатно о самих трудящихся района и в особенности о действовавшей в нем Группе Анархо-Коммунистов, – они не уехали на этом далеко.

    Живые факты о действии власти вообще и власти, назвавшей себя революционной, расходились с требованиями революции. Они породили застой в революции и вызвали к жизни контрреволюцию, отвратительная физиономия которой, в лице движения ген. Корнилова ярко и выпукло стояла перед трудящимися массами вообще.

    Трудящиеся Гуляйпольского района, наблюдая за этим долгие месяцы, теперь становились на путь анархического понимания сущности революции, сознавая, что это единственно верный путь к ее спасению и полному ее завершению. Поэтому на все требования уездного Общественного Комитета и уездного правительственного комиссара – присылать им из Гуляй Поля еженедельные сведения о развитии в районе революционно-общественной жизни, а также причитаемое с него денежное обложение, которое налагалось на деревню в пользу фонда проповеди идей Временного Правительства, – отвечали тем, что через Комитет Защиты Революции обезоруживали в районе весь буржуазный элемент и провозглашали частную собственность на земли, фабрики и заводы и другие виды и формы общественных предприятий в районе не действительной и не имеющей никаких прав на существование. "Все это должно принадлежать всем, а не кучке бездельников-тунеядцев"... (Из протокола № 3, книга вторая Комитета Защиты Революции в Гуляй-Поле, 1917 г.).

上一页 目录页 下一页
马赫诺回忆录（上）


Глава XIII

    БОРЬБА С КОНТРРЕВОЛЮЦИЕЙ, ИДУЩЕЙ НА ДЕРЕВНЮ

    Итак, оружие у буржуазии отобрано и роздано по рукам революционных крестьян. Отобрание произведено спокойно, без жертв.

    Открылся съезд Советов, который созывался, чтоб разобрать причины, породившие движение генерала Корнилова, и уяснить его цель.

    Избрание Гуляйпольским Советом и другими организациями Комитета защиты революции, как и все действия их до этого, съезд приветствовал, выражая свое убеждение, что настал час действовать.

    Разбирая вопрос корниловского похода на Петроград, который был уже отбит, съезд еще раз подчеркнул, что считает преступлением разрушение внешнего фронта, и призывал всех трудящихся в корне убить корниловщину на местах. Он решил вместе с тем поддерживать внешний фронт, как необходимый для защиты революции от внешнего врага. Коснулся и других вопросов, а именно: в первую очередь одобрил провозглашение отмены частной собственности в районе и коснулся земельного вопроса. Группа анархистов-коммунистов предложила съезду свой доклад по этому вопросу. Съезд его заслушал из уст Крата и Андрея Семенюты. Доклад этот в своих основных чертах заключался в мерах практической ликвидации помещичьего и кулацкого права собственности на землю и на те роскошные большие усадьбы, которых они своим трудом не могут обслужить. Группа предлагала немедленно отобрать земли и организовать по усадьбам свободные сельскохозяйственные коммуны, по возможности с участием в этих коммунах и самих помещиков и кулаков. А если последние откажутся стать членами семьи свободных тружеников и пожелают сами индивидуально трудиться на себя, тогда определить им по трудовой норме из находящегося в их распоряжении народного богатства и дать им возможность жить за счет своего труда, обособленно от свободных сельскохозяйственных коммун остальных тружеников.

    Съезд вызвал к себе представителей Гуляйпольского Земельного Комитета и просил их сделать ему доклад, что предпринято в области земельного вопроса в этом Комитете. Тов. Ф. Крат был членом Земельного Комитета. С согласия остальных членов он доложил съезду, что предпринято Комитетом в этой области, подчеркнув; что Комитет не расходится с только что изложенным докладом Группы Анархо-Коммунистов, и что это положение представителями Гуляй Поля было поставлено на повестку перед районным съездом земельных комитетов, и Съезд принял его за основу для разработки решения земельного вопроса.

    Съезд Советов с полным участием (как я уже отмечал) Совета профсоюза рабочих, Земельного Комитета и Группы А.-К., обсудили эти два доклада анархистов-крестьян, с полным и отчетливым сознанием революционного долга по отношению к угнетенному труду, который только теперь решено революционным путем избавить от этого позора. Резолюция съезда по этому вопросу гласит:

    "Гуляйпольский Районный Съезд трудящихся решительно осуждает претензии Правительств – Временного Правительства в Петрограде и Украинской Центральной Рады в Киеве – на управление жизнью трудящихся и призывает советы на местах, все трудовое население, вокруг них организовавшееся, игнорировать всякие распоряжения этих правительств. Народ – правитель для себя, в своей среде. Это – его исконная мечта, и настал час осуществления ее в жизни. Отныне вся земля, фабрики и заводы должны принадлежать трудящимся.

    Трудовое крестьянство – хозяин земли, рабочие – хозяева фабрик и заводов.

    Перед крестьянами стоит задача – изгнать всех помещиков и кулаков, не пожелающих заняться собственным трудом, из их усадьб и организовать в усадьбах сельскохозяйственные коммуны из добровольцев, крестьян и рабочих. Инициатором этого дела съезд считает Группу А.-К. и поручает ей руководство организацией его.

    Все нужные технические средства, какие имеются в распоряжении Советов и Земельных Комитетов на местах, Съезд надеется, что эти организации всегда представят в помощь группе для общей организации общего дела".

    Далее Съезд выразил свою уверенность в том, что удачное закрепление трудящимися достигнутых завоеваний революции, которую враги трудящихся со всех сторон душат, приведет не один только наш район, а всю Украину и Россию к повсеместной и полной экспроприации в общее пользование трудового народа всех коллективных предприятий, которыми сейчас пользуется буржуазия и государство.

    В то время, когда Съезд заканчивал свои работы, Комитет Защиты Революции получил от целого ряда новых волостей, до сих пор державших сторону власти Александровска, ряд телефонограмм, гласивших, что по селам и деревням разъезжают агенты Александровского уездного Общественного Комитета, Совета Р.К.С. и К. Депутатов и правительственного комиссара, устраивают митинги и призывают крестьян бойкотировать съезд советов в Гуляй Поле, так как на нем разрешают вопросы, которых до Учредительного Собрания никто не имеет права разрешать... Заявляют, что, хотя Съезд в Гуляй Поле и представляет собой крестьянский Съезд, но он решает вопросы во вред крестьянам... А руководители Съезда прямые враги ваши. Они не понимают законов революции и поэтому отвергают Временное "Революционное" Правительство, во главе с Керенским, и Верховного Революционного Судью – Учредительное Собрание...

    К этим телеграммам я приложил предписание на имя Гуляйпольского Общественного Комитета от Правительственного Уездного Комиссара, который требовал от Гуляйпольского Общественного Комитета удаления Н. Махно от всякой общественной деятельности в Гуляй Поле: он, дескать, за разоружение помещиков и кулаков предается правительственному суду.

    Когда Съезд заслушал телеграммы и послание правительственного комиссара, он сейчас же вызвал президиум Гуляйпольского Общественного Комитета и попросил его участвовать в разборе телефонограмм и, в особенности, требования комиссара удалить меня от всякой общественной деятельности.

    После бури негодования по адресу разъезжавших по деревням агентов правительства и по адресу правительственного комиссара, съезд вынес следующую резолюцию:

    "Гуляйпольский Съезд Советов, как и Гуляйпольский Совет, не признают над собой и над уполномочив-шими их на революционную работу трудящимися – никаких санкций, ни Правительственного Комиссара, ни Общественного Комитета из Александровска, и анархиста Махно по-прежнему считают своим другом и руководителем в революционно - общественных делах.

    Бывший Гуляйпольский Крестьянский Союз послал анархиста Н. Махно, в числе шести своих членов, в Гуляйпольский Общественный Комитет для постоянного контроля над его работой.

    Крестьянский Совет после реорганизации Союза, этих шесть своих членов утвердил. Съезд это поддержал и протестует против наглого вмешательства Уездного Общественного Комитета и Правительственного Комиссара в дела трудящихся на местах".

    Резолюцию эту (Из протоколов Съезда, Книга № 2 1917) я отослал правительственному комиссару гр. Б. К. Михно. Однако на этом дело не закончилось. Группа Анархистов - Коммунистов просила съезд сделать перерыв в последнем заседании на два часа, после чего она намеревается сделать весьма важный доклад о настоящем моменте. Съезд сделал перерыв на три часа, использовав их на делегатские интимные между собой беседы. Во время перерыва члены нашей группы устроили заседание, на котором поручили мне и товарищу Антонову сделать доклад съезду о "контрреволюции в г. Александровске и его уезде". Заседание возобновилось. Доклад был сделан.

    Я считаю неуместным здесь приводить заключавшиеся в нем мысли, но от всей души желал бы, чтобы на таких докладах, если они повторятся где-либо от наших действующих рабоче-крестьянских анархических групп, присутствовали наши товарищи, которые много мнят о себе, когда подходят к крестьянам, совершенно не зная их. Из таких докладов они почерпнут многое, а из откликов на них крестьянской массы поймут психологию крестьян и раз навсегда запомнят, что революционная крестьянская масса не придет к ним никогда за санкцией и даже за советом по делам своей самостоятельной, плодотворной деятельности в революции. К ней надо идти и с особым чувством революционера и понимать ее.

    Заслушав доклад нашей группы, съезд вынес по нем следующую резолюцию: ?Съезд трудящихся Гуляйпольского района поручает Гуляйпольскому Совету Кр. и Раб. Депутатов снабдить докладчиков от крестьянской Группы Анархистов - Коммунистов – т.т. Н. Махно и В. Антонова надлежащими официальными удостоверениями и делегировать их от имени Совета и Съезда трудящихся в г. Александровск к Фабрично-заводским и портовым рабочим, с целью добиться от последних их истинного взгляда на избранный ими в г. Александровске Совет Рабочих Депутатов, чтобы уяснить нам, крестьянам безошибочно позицию городских рабочих по отношению к своему Исполнительному Комитету Совета, который насаждает через своих агентов контрреволюцию по деревням уезда. Только таким путем, – говорил съезд далее в резолюции, – мы, революционные крестьяне, сможем правильно учесть соотношение своих революционных сил и сил наших врагов?. (Из протокола Съезда трудящихся в Гуляй Поле, сентября месяца 1917 г.).

    Съезд, обсудив затем еще ряд вопросов по текущему моменту, поручил Гуляйпольскому Совету напечатать все его резолюции и разослать по всем Советам на местах. На этом закончились его работы.

    Такое отношение революционных крестьян к непрошенным земным владыкам, которое нами, анархистами-крестьянами, наблюдалось на протяжении шести месяцев революции и на сентябрьском Съезде подтвердилось с особой отчетливостью, еще более закрепило прочность революционного положения нашей группы в районе.

    Для всех Советов и даже Общественных комитетов, Группа Анархистов - Коммунистов стала центром особого внимания. Но досталось ей это не легко. Много трудов потратила она на то, чтобы преодолеть сопротивление принципам определенной организации, и лишь тогда завоевала себе положение в рядах подневольной деревни, когда ввела внутри себя организованность, в силу которой каждый шаг ее действующих членов (В. Антонова, Сокруты и Калиниченко – в Совете Раб. Депутатов, Петровского, Серегина, Миронова, Г. Шаровского, Л. Шнейдера – в заводских комитетах, Н. Махно, Серегина, Антонова – в Совете профсоюза металлистов и их больничной кассе, А. Марченко, А. Семенюты, Прокофия Шаровского, Ф. Крата, Исидора Лютого, Павла Коростелева, братьев Махно, Степана Шепеля, Григ. Середы – в Совете крестьян и Земельном Комитете) – делался с ведома группы в целом ее составе.

    Это объединило группу вокруг дела проведения в жизнь нашей идеи. Каждый это понимал, и сознательно нес ответственность за свою работу.

    Это же сроднило нашу группу с массой трудящихся и помогло ей ознакомить трудящихся с идеей анархизма в широком общественном смысле, идеей, которая призывала их к бдительности за действиями Временного Правительства и Украинской Центральной Рады с ее Секретариатом, как раз в тот момент, когда они были наиболее вредными для практических целей революции. Трудящиеся района смело и во всеуслышание объявили через свои съезды, что они бдительно следят за своими палачами и готовятся взять в руки оружие против них.

    С конца августа 1917 года, по району все общественные комитеты начали протестовать против тех или других, присылаемых им, приказов из центров. Протесты предварительно обсуждались на местах. Затем делегаты приезжали в Гуляй Поле советоваться с группой, а после этого выносились окончательные решения.

    Однако, несмотря на это очевидное самосознание тружеников, самосознание, открывавшее им путь к полной духовной и материальной свободе и независимости от власти – к свободе, которую трудящиеся стремились обрести за какую угодно цену своей кровью, почувствовать ее в себе, под собой и вокруг себя, чтобы выявить свои социальные силы на пути к безвластному обществу, – я говорю, несмотря на весь этот могучий, сильно проявляющийся трудящимися принцип уничтожения частной собственности на землю, фабрики и заводы, провозглашенный Гуляйпольским Комитетом защиты революции и подтвержденный районным съездом трудящихся, провести практически и полностью в жизнь не удалось.

    Временное правительство, имея у себя за спиной "керенщину" (правую эсеровщину и меньшевизм), а через нее и государственный аппарат на местах, войска, стоявшие в стороне от дел трудящихся Гуляйпольского района и не знавшие их революционных целей, повлияло на район и осадило порыв трудящихся, опередивших программы этих партий своими требованиями свободы для жизни и плодотворного творчества, и не допустило воплотиться в жизнь здоровому начинанию. И права буржуазии позорно восторжествовали (правда, временно) над революционными массами труда. Этому ревностно содействовали люди, шедшие под флагом социализма, люди, игравшие в социализм.

    Трудящиеся Гуляйпольского района в своем дерзании стать полными хозяевами свободы и счастья в жизни на сей раз ограничились лишь тем, что за аренду помещикам не платили денег, взяли землю в ведение земельных комитетов, а над живым и мертвым инвентарем до весны поставили своих сторожей в лице заведующих, чтобы помещики не распродали его. Да удержали за собой контроль над производством.

    Тяжело было смотреть, как все труженики по району метались в своем физическом бессилии по сравнению с силой врагов. Бессилие было весьма очевидным, поэтому возник вопрос: где нужно искать силу? Трудящиеся пришли к тому, что найти ее можно и должно только в своих рядах. И они занялись снова пополнением и сплочением своих рядов, ибо только из них могут родиться грозные силы, при помощи которых труженики освободятся от насевшего на них и изнуряющего их зла – государственности.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава XIV

    ПОЕЗДКА К ФАБРИЧНО-ЗАВОДСКИМ РАБОЧИМ　АЛЕКСАНДРОВСКА

    Несмотря на господствующую реакцию во всех правительственных учреждениях и рабочем Совете г. Александровска по отношению к трудящимся Гуляйпольского района, делегаты от Гуляйпольского Совета и Съезда – я и тов. В. Антонов, – выехали в Александровск к фабрично-заводским рабочим с докладом о "контрреволюции в г. Александровске и его уезде", веря, что революционное Гуляй - Поле имеет свое значение в Александровске. Власти его встретили нас со злобой, но не осмелились помешать нам пройти официально по всем фабрикам, заводам и мастерским и поделиться с рабочими тем, что думают крестьяне, какие они намечают шаги в своем революционном деле, и узнать от рабочих, что думают они, какие планы на будущее имеется у них, окруженных со всех сторон контрреволюцией, которая от их имени перекинула свою работу в деревни. Гуляйпольский Совет и Профсоюз обещали нашей группе, в случае если власти вздумают арестовать нас, – организовать поход деревни на г. Александровск. Мы ехали спокойно.

    В Александровске мы зашли в Совет и просили президиум объяснить нам, с какой стороны города удобнее начать обход фабрик и заводов, чтобы не пропустить чего либо и лишних дней здесь не засиживаться.

    На вопрос членов президиума Совета, для чего это нам, мы показали свои мандаты, и они, немного подумав, объяснили нам и поставили на наших мандатах отметку предъявления. Но выйдя из Совета, мы не пошли по пути, указанному нам в Совете, а отправились в федерацию анархистов, взяли с собой проводником и помощником в нашей миссии анархистку Никифорову и пошли втроем по фабрикам, заводам и мастерским.

    В фабричных и заводских комитетах мы предъявляли наши мандаты, и нам тотчас же собирали всех рабочих для заслушивания нашего от крестьян доклада. Несколько дней мы ходили по заводам, фабрикам и мастерским, делая доклады рабочим о действиях от их имени контрреволюции по деревням и противодействии ей крестьянами. С особым вниманием рабочие выслушивали нас, и вынося свои резолюции протеста против действий своего Совета, благодарили нас, а через нас весь Гуляйпольский трудовой район за революционное посещение их и раскрытие перед ними того гнусного дела, которое от имени их совета совместно с правительственными организациями производится по уезду.

    На многих наших докладах появлялись члены Александровского Совета Раб. и Кр. Депутатов и Общественного Комитета, а также агенты от Правительственного Комиссара и сам военный комиссар, с.-р. С. Попов. Все они выступали против наших докладов с особым ожесточением, свойственным только зазнавшимся господам положения. Однако успеха не имели. Рабочие заявили им; "мы больше вам не верим, ибо, идя на поводу у буржуазии, вы многое полезное в революции затушевали перед нами. Вы хотите, чтобы мы были сторонниками революции, но без всяких прав на развитие, углубление и расширение ее".

    На третий день, к вечеру, нам оставалось сделать еще один доклад в тыловых солдатских мастерских, бывшего завода Бадовского. Подошли к воротам этих мастерских. На нашу просьбу к часовому – пропустить нас в Комитет Солдатских мастерских, – часовой молча закрыл перед нами ворота. Мы сквозь ворота кричали ему, что мы от крестьян к рабочим-солдатам с докладом. Он вызвал члена солдатского комитета, который и заявил нам, через ворота, что Комитет об этом знает, но впустить нас к солдатам не может, так как последовало распоряжение военного комиссара с.-р. Попова, ни в коем случае нас не допускать к ним. В это время у ворот со двора мастерских начали собираться группы солдат, к которым я обратился непосредственно: "Товарищи солдаты, кто из вас кому служит? Вы – комиссару, которого сами избрали в Общественный Комитет, а он получил оттуда портфель комиссара над вами, или комиссар служит вам? Стыдитесь, товарищи, своего позора, поставившего вас в такое положение, что к вам не допускают представителей от крестьян – ваших отцов и матерей, братьев и сестер!".

    Среди солдат раздались крики: "Где Комитет? Давай сюда комитет! Комитет должен раскрыть ворота и впустить к нам представителей от крестьян!.. Иначе мы сами их впустим"...

    Выскочило человек пять солдат без фуражек и раскрыли нам ворота.

    Солдаты привели в свою столовую, забрасывая нас разными деловыми вопросами о Гуляй Поле и его деятельности. Человек десять окружили меня и говорят мне: "мы все левые с.-р. и большевики, есть среди нас и анархисты, но мы беспомощны здесь. Малейший революционный шаг – и нас сразу же военный комиссар отправляет на фронт против немцев, а сюда набирает других. Помогите нам чем можете, товарищ Махно. Мы задались целью отозвать всех солдатских представителей из Совета и Общественного Комитета и послать туда других, близких нашим идеям", – говорили мне окружавшие меня.

    Я сказал им, что у нас определенная миссия от крестьян. Насколько она совпадает с вашей революционной идеей, вы ее успехам должны радоваться и с нею сочетать вашу работу.

    Начался наш доклад. Солдаты тыловых мастерских с жадностью ловили каждое слово, стараясь правильно понять, задавали вопросы и радовались.

    Когда мы призывали солдат-рабочих войти в организационную связь с крестьянами уезда через Гуляйпольский район и создать единый революционный фронт против контрреволюции, – в это время из солдатской массы раздался крик: "Против какой контрреволюции? Вся власть в руках революционеров. Откуда же может взяться контрреволюция?!". То кричал военный комиссар с.-р. Попов, окруженный своими сотоварищами. Когда тов. Антонов ему ответил, что эта же власть "революционеров" и создает контрреволюцию, комиссар Попов, с.-р. Мартынов и другие социалисты вступили в диспут. Из диспута выяснилось, что тыловые мастерские находятся под влиянием эсеров и эсдеков. Но это влияние не идейное, а государственно-властническое. Солдатская масса делится на разные политические группировки, и большинство из них не правые эсеры и не меньшевики-эсдеки. Но в силу того (солдаты нам во всеуслышание сказали опять), что за каждое активное революционное убеждение солдат рискует при первом же своем выступлении быть отосланным на внешний фронт, он сдерживается и молчаливо, до поры до времени, мирится с государственно-властническим засильем правых эсеров и меньшевиков эсдеков здесь. Это засилье эсеров и эсдеков меня настолько взволновало, что я тут же выступил с призывом к солдатам отозвать этих социалистов из всех учреждений и выбросить их даже из мастерских. Я обещал солдатам содействовать им, чтобы их право на это ничем не было нарушено, перед губернским военным комиссариатом, во главе которого стоял в это время анархо-синдикалист тов. Гринбаум, человек с сильной революционной волей и порядочный военный администратор в губернии. В крайнем случае они должны отстоять свое право, выйдя из мастерских вооруженными на улицу, а Гуляй Поле всегда их поддержит.

    Этот мой призыв солдат воодушевил. Они хотели сейчас же вынести эсеров и эсдеков из мастерских. И если бы не наше революционное сознание своей ответственности за жизнь этих людей, они были бы разорваны в куски. С трудом нам удалось удержать солдат от этого недостойного революционеров акта по отношению к революционерам же (хотя агенты правительства и этих "революционеров" убили тов. Асина в Петрограде на даче Дурново и много других революционеров и анархистов 3 и 5-го июля).

    Солдаты-рабочие тыловых мастерских вынесли по нашему докладу резолюцию об отозвании из Совета и Объединенного Комитета г. Александровска своих представителей совсем, если эти организации со всеми рабочими не будут реорганизованы, а также другую резолюцию о поддержании Гуляйпольского трудового революционного района...

    А когда мы уходили из мастерских, солдаты нас просили передать крестьянам подневольной деревни, что они всегда поддержат их в борьбе за свободу и просили почаще с такими докладами от крестьян приезжать к ним. Было уже поздно. Уставшие, мы поужинали у одного из товарищей рабочих и разбрелись по квартирам.

    В эту ночь правительственный и военный комиссар – помещик Б. К. Михно и с.-р. Попов собрались с силами, подбодрили себя и распорядились потихоньку схватить анархистку Никифорову за то, что она выступала с нами перед рабочими, не имея на то полномочий от крестьян, и тихо посадили в тюрьму. Их агенты быстро отыскали квартиру анархистки и, схватив ее, усадили на авто и отправили в тюрьму. Но к несчастью комиссаров, рабочие всех заводов и мастерских Александровска узнали об аресте анархистки М. Никифоровой с самого утра, когда шли на работу, и тут же избрали делегации и послали их к комиссарам, уполномочив их требовать немедленного освобождения Никифоровой. Комиссары укрылись от рабочих делегаций. Рабочие их не нашли. Тогда рабочие фабрик, заводов и мастерских бросили свои станки и под сильные тревожные фабрично-заводские гудки вышли на улицы города и стройными организованными рядами под знаменами и с революционными песнями пошли к Совету Рабочих и Крестьянских Депутатов.

    Во время этого революционно солидарного шествия рабочие поймали председателя Совета Р. и Кр. Д. социал-демократа Мочалого и назначили тут же свою комиссию, которая усадила председателя совета на извозчика, вместе с ним поехала в тюрьму и освободила анархистку М. Никифорову. Когда рабочая делегация, председатель Совета и анархистка Никифорова подъезжали из тюрьмы к тянувшейся по Соборной улице рабочей демонстрации, рабочие схватили анархистку на руки и, передавая ее из рук одной группы на руки другой, так несли ее до Совета, поздравляя ее со свободой и посылая проклятия Временному Правительству и его агентам – александровским комиссарам и правительственным организациям.

    Ни один из комиссаров не показался на трибуне Совета перед рабочими. На ней стояла анархистка и своим сильным голосом звала рабочих к борьбе с властью государства за революцию, за всеобщее безвластное общество.

    Наши доклады закончились призывом, обращенным к рабочим против зарвавшегося на своем антиреволюционном пути Александровского Совета. Своими докладами мы предрешили его участь в том составе и с той политической физиономией, которую мы знали по его агентам в деревнях и на съездах. Дерзкая выходка комиссаров по отношению к анархистке, – выходка ни с политической, ни, особенно, с тактической стороны, для серьезных политических деятелей ничем не оправдываемая, только ускорила падение правоэсеровского, эсдеко-меньшевистского и кадетского по убеждениям городского Совета.

    Фабрично-заводские рабочие тут же поставили перед собою задачу как можно скорее переизбрать Совет. В течение нескольких дней были назначены перевыборы. Рабочие отозвали всех своих старых представителей и избрали, в большинстве случаев, других.

    Таким образом был сконструирован новый исполнительный Комитет Совета Р. и Кр. Депутатов в Александровском уезде.

    В этот новый Исполком вошли люди опять таки, – не рабочие, кровно заинтересованные прямым делом своего класса: это были, хотя и рабочие по своему положению, но партийные духовно и организационно близкие левым соц.-революционерам, большевикам и отчасти анархистам. Они разбились на фракции и, с первых же дней своего вступления на порог исполкома уродовали и, пожалуй, если бы не анархисты, то совсем изуродовали бы у широких рабочих масс понятие о сущности революции.

    Однако, этот вновь образовавшийся Александровский Совет Р. и Кр. Депутатов уже не поддерживал явно контрреволюционного Александровского уездного "Общественного Комитета" и Правительственного Комиссара в их требовании от Гуляйпольского Общественного Комитета устранить меня от общественной деятельности за разоружение буржуазии. Также не настаивал новый Совет и на возвращении буржуазии отобранного нами оружия. Новый Александровский Совет, по примеру государственнических политических единиц, почувствовал важную потребность: чтобы члены его имели новые портфели под мышками, как вершители судеб революции. И они день за днем заседали, разрабатывали положение для своей деятельности. Время для такой работы было благоприятное. То был период, когда большевики и левые социал.-революционеры во многом сходились и выдвинули вопрос о блокировании. В центрах той и другой партии он официально еще не был поставлен, но фактически близился к удовлетворительному решению именно в этом направлении.

    Мы, я и тов. Антонов, покинули г. Александровск неохотно. Нам обоим хотелось поработать вместе с городскими рабочими Александровска, среди которых оказалось много славных и беззаветно искренних рабочих борцов. Они были заметны в массе, но не принадлежали ни к одной политической партии. Сочувствовали анархистам. Хотелось с ними остаться среди рабочих, но мы не имели на это права. Мы начали организационную работу среди крестьян и видели ее живой. Нужно было возвращаться к ней. Мы возвратились в Гуляй Поле.

    По возвращении в Гуляй Поле, мы созвали все гуляйпольские революционные, профессиональные и общественные организации и сделали подробный доклад о наших успехах в г. Александровске. Затем был созван всеобщий сход-собрание всего трудового населения Гуляй Поля и ему тоже мы сделали подробный доклад о том, как нас городские рабочие приняли, с каким вниманием отнеслись к нашему от имени крестьян, сделанному им докладу о контрреволюции в г. Александровске и его уезде, и о том, что передали рабочие и солдаты тыловых мастерских трудовому крестьянству и рабочим нашего Гуляйпольского революционного района. Наши успехи среди рабочих г. Александровска вызвали радость во всем трудовом населении.

    Революционные труженики жаждали действия. Я предложил крестьянам выделить из себя дельных людей в помощь Земельному Комитету и поспешил разделить церковные, помещичьи и государственные земли, которые необходимо засевать на зиму и вспахивать, подготовляя к весне.

    Крестьяне решительно взялись за это дело, но, когда они выехали в поле и приступили к разделу ее практически, то выяснилось, что необходимо оставить за каждым крестьянином на этот год ту землю, которую он уже вспахал и засеял озимым, с вычетом из него известной суммы в пользу общества, чтобы, таким образом, уравнять общественный фонд, расходуемый на общественные нужды, в который не взявшие и не вспахавшие себе земли, не будут вносить этот год своей доли. В общем же крестьяне забрали землю, которую нужно было вспахать на зиму, и разделили ее, не обращая никакого внимания на угрозы правительственных агентов. Этому примеру крестьян Гуляйпольцев последовал целый ряд волостей, районов и уездов.

    Наша Группа Анархо-Коммунистов и члены Совета Крестьянских и Рабочих Депутатов разослали всюду своих людей и листовки-призывы, в которых призывали народ действовать в этом направлении, как можно решительнее. Мы полагали, что успехи прямого революционного действия тружеников на местах решат земельный вопрос в окончательной и справедливой форме до Учредительного Собрания, и этим предрешат судьбу частной собственности и на фабрики, заводы и другие виды предприятий, так как рабочие, имея пример крестьян, не останутся рабами хозяев этих общественных предприятий: они провозгласят их общественным достоянием и возьмут их под непосредственное руководство своих заводских комитетов и союзов. А отсюда начнется атака против государственной политической власти (если наши анархические группы по городам находятся на своих местах) и смерть принципу самой государственности станет свершившимся фактом в жизни трудящихся. Останется лишь одно дело: похоронить их решительно так, чтобы они не находили себе места в жизни и не воскресали...

    В Гуляй-Поле и вокруг него общественная жизнь приняла здоровый характер. Это вызвало радость у революционеров анархистов, крестьян и рабочих.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава XV

    ЗАИГРЫВАНИЕ ГУБЕРНСКОГО СОВЕТА С ГУЛЯЙ-ПОЛЕМ

    В то время как мы, я и тов. Антонов, были в г. Александровске и выступали по фабрикам и заводам от имени Крестьянского Съезда и Гуляйпольского Совета перед рабочими с докладом о контрреволюции в г. Александровске и его уезде, на нас обратил серьезное внимание Екатеринославский Губернский Исполнительный Комитет Совета Рабочих, Крестьянских и Солдатских Депутатов. Он, как более выдержанный политик не прибег к репрессиям, к каким обыкновенно прибегают неосмотрительные, глупые революционные и контрреволюционные политики. Он прибег к "политической мудрости": обойдя уездную инстанцию, прислал Гуляйпольскому Совету предложение делегировать своего постоянного представителя в Губернский Исполнительный Комитет Советов.

    При обсуждении этого предложения, Гуляйпольский Совет был удивлен тем обстоятельством, что из Гуляй Поля уже прошел один человек на выборах губернского съезда в его Исполнительный Комитет, и он – там. Однако, Губернский Исполнительный Комитет Советов Р., К. и С. Депутатов предлагает послать человека непосредственно от гуляйпольского Совета.

    Это предложение заставило наш Совет Раб. и Кр. Депутатов вернуться к прошлым своим взглядам, руководствуясь которыми, он с первых же дней определенно формулировал свою задачу в деле революции, отвергнув руководство над собой высшей инстанции, как идейно расходящейся с его пониманием сущности революции. Поэтому и казалось, что принципиально у нас этот вопрос давно разрешен по отношению к Губернскому Исполнительному Комитету Советов. Оставалось только предложение его провести через формальное заседание и запротоколировать. Однако, мы, крестьяне, коснувшись разбора своих основных революционных взглядов, наткнулись на вытекающие из них задачи на пути практических завоеваний революции. Они вели нас к полному революционному слиянию с рабочими, чтобы провозгласить сообща свое право на историческое наследие: земли, фабрики и заводы и пр., сообща выразить его практически в жизни.

    Руководствуясь этой мыслью, мы нашли весьма нужным обсудить предложение Губернского Исполнительного Комитета Советов всесторонне, придав ему как с положительной, так и с отрицательной стороны, более или менее определенное значение с революционно-общественной точки зрения для Гуляйпольского района. Вопрос этот был подвергнут серьезному обсуждению. Последнее потребовало точного выяснения во первых вопроса: о связях вообще Гуляйпольского раина трудящихся с другими районами на пути расширения и углубления процесса революции, и во вторых, вопроса о том: не приведет ли наше непосредственное представительство в Губернском Исполкоме Советов к идейным конфликтам в наших рядах?

    В результате выяснилось, что связи Гуляйпольского района обширны, что Камышеватский район энергично действует вместе с Гуляй-Полем. Многие районы из Бердянского, Мариупольского, Павлоградского и Бахмутского уездов присылают к нам своих делегатов, чтобы уяснить революционную позицию Гуляй Поля по отношению к врагам революции: Временному Правительству и Украинской Центральной Раде, а также изучить, наши пути борьбы за переход всех земель, фабрик и заводов в непосредственное распоряжение трудовых организаций крестьян и рабочих. При этом многие районы упомянутых уездов уже выразили у себя на местах в ряде действий солидарность с нами, разделяли нашу точку зрения на земельный вопрос и на вопрос о недопущении "Общественных Комитетов" к управлению. Стояли за саморазрешение общественных дел широкими мерами и требовали от общества проводить их указания в жизнь.

    Гуляйпольский Совет Кр. и Раб. Депутатов и Группа Анархо-Коммунистов во всем этом видели плоды своих совместных усилий. Под влиянием идеи единения Совет решил вопрос о посылке своего представителя в Губисполком Советов в положительном смысле: послать хорошего, способного товарища из Группы Анархистов-Коммунистов.

    Мотивы к этой положительной резолюции были пре-доставлены членами Гуляйпольского Совета – крестьянами и рабочими, не членами группы. Они себя считали революционерами, сочувствовали анархистам, но оставались в гуще рабочей и крестьянской массы, как труженики и хорошие защитники прав труда. Резолюция сводилась к следующему: Трудящиеся Гуляйпольского района являются одними из наиболее идейно выраженных застрельщиков на пути экспроприации частной собственности на орудия производства и средства потребления в пользу своего трудового люда. Но они не увлекаются на этом пути. Они сознают, что этот чрезвычайно важный вопрос может быть успешно разрешен лишь в том случае, если идея экспроприации будет выражена в нескольких районах сразу или, по крайней мере, не через длительный промежуток времени в одном после другого. Поэтому важно и должно, чтобы Совет, Группа Анархистов, Совет рабочего профсоюза, который имеет силы, родственные нашей идее, как можно шире и глубже внедрили это в понятие масс, близких Гуляй Полю районов, так как поддержка Гуляй Поля со стороны прилегающих к нему районов в нужный момент окажется настолько важной, что от нее будет зависеть успех практического осуществления этой идеи во всех местностях, находящихся дальше от Гуляй Поля. На долю Гуляй Поля, как инициатора в этом великом деле, выпадет роль руководителя, а эту роль Гуляй Поле может выполнить лишь тогда, когда прочно закрепит в жизни у себя, в своем районе, идею экспроприации частной собственности. С этой стороны весьма важно для Гуляй-польского Совета Крестьянских и Рабочих Депутатов иметь непосредственно от себя дельного товарища при Губернском Исполнительном Комитете Советов. Группа Анархистов-Коммунистов и Совет Профсоюза металлистов и деревообделочников не должны против этого выступать, а, наоборот, поддержать это.

    По этой мотивировке и Группа Анархистов-Коммунистов и Совет Профсоюза высказались на заседании Совета Крестьян и Рабочих Депутатов в пользу решения послать своего представителя в Губисполком Советов.

    Так как Совет настаивал, чтобы послать этого представителя от имени Совета из числа членов нашей группы, то группа назначила товарища Льва Шнейдера, довольно опытного рабочего организатора.

    Время было особенно тревожное. Керенский грозил реакцией против левых. Революционерам анархистам нужно было быть готовыми или к открытой революционной вооруженной борьбе против Временного Правительства, или к уходу в подполье.

    Я отлично знал, что наше анархическое движение, за отсутствием прочной организации по городам, слабо, а по деревням и совсем почти не существует. Следовательно, нашей группе нужно совершенно самостоятельно ориентироваться в этих вопросах, как раньше было решено, и быть готовой ко всему.

    Тов. Л. Шнейдера Совет снабдил рядом документов от себя, что он, его член, уполномочивается быть представителем от него при губернском Исполнительном Комитете Совета Р. К. и С. Депутатов. Группа А.-К. дала ему свой наказ о поведении и о работе вместе с Екатеринославской федерацией анархистов. Совет Профессионального Союза металлистов и деревообделочников дал от себя ему полномочия, чтобы он постарался войти в связь с Областным Промышленным Комитетом, который находился в Екатеринославе, чтобы во время и полностью Гуляйпольские Чугунолитейные заводы получали сырые материалы, дабы таким образом работы на заводах не сокращались, или, если и сокращались бы, то только в тех отраслях, которые сейчас не нужны населению Гуляйпольского района.

    В Губернском Исполнительном Комитете Советов, представителя от Гуляй Поля встретили и приняли с распростертыми объятиями. Но... одно-два заседания Губернского Исполнительного Комитета, одно-два выступления на них представителя от Гуляй Поля – сразу изменили отношения руководителей Исполкома к нему. Его положение становится тяжелым. Некоторые члены губисполкома ставят на обсуждение вопрос об отобрании от представителя Гуляй Поля права решающего голоса, с оставлением ему только права совещательного. Представитель от Гуляй Поля – Лев Шнейдер ответил на это, что он никогда никакого решающего голоса не имел и не имеет в Губисполкоме Советов. Он на это Гуляйпольским Советом не уполномочен. Он делегирован в губисполком для того лишь, чтобы быть в курсе всех предпринимаемых губисполкомом шагов в области разработки новых революционных положений на пути завоевания революции, чтобы осведомлять губернский Исполком, или точнее, представителей труда всей губернии, съезжающихся сюда на съезды, что предпринимается в этой области трудящимися Гуляйпольского района, чтобы, таким образом, совместно и во время, заполнять все те пробелы, которые могут оказаться в революционной самодеятельности трудящихся масс на местах, того или другого уезда или района.

    После такого откровенного выяснения Шнейдером мотивов, приведших его из Гуляй Поля в Екатеринослав, в губ. Исполнительный Комитет Советов Рабочих, Крестьянских и Солдатских Депутатов, многие члены губ. Исполкома поставили на повестку дня вопрос о совершенном упразднении мандата представительства Гуляй Поля.

    Однако, время было такое, что упразднить представительство от Гуляй Поля в Губисполкоме – значило вызвать бойкот со стороны Гуляй Поля и ряда прилегающих к нему революционно-трудовых районов против Губисполкома. Это значило показать трудовым массам всей губернии, и далеко за пределами ее, что Екатеринославский Губернский Исполнительный Комитет отстал в деле революции от революционной трудовой массы на местах. Труженики таких революционных и, с этой стороны, известных на громадном пространстве Украины, районов, как Гуляйпольский, объявили бы ему бойкот. Такой акт не лестен в напряженные моменты революции ни для кого, а для политиканов в особенности.

    Губернский Исполнительный Комитет Советов это верно учитывал и, скрепя свое властью отравленное сердце, оставил представителя из Гуляй Поля в своих рядах, подбирая ему место в какой-нибудь секции. И, конечно, подобрал. Представитель Гуляйпольского Совета попал в одну из деловых секций Исполкома – если не ошибаюсь, кажется, в промышленную (?).

    Наш представитель ездит еженедельно в Гуляй Поле, делает доклады Совету Кр. и Раб. Депутатов, профессиональному Союзу рабочих, своей группе А.-К. Здесь доклады его обсуждаются. Он набирается новых сил и на целую неделю снова уезжает в Екатеринослав. При его посредничестве Совет профсоюзов сговорился с областным Промышленным Комитетом и во время начал получать для заводов нужные сырые материалы.

    Районный съезд земельных комитетов выделил ряд помещичьих имений для организации в них из добровольцев сельскохозяйственных коммун.

    Трудовое крестьянство и рабочие, кто индивидуально – своей семьей – или сообща с соседями, по характеру подходящими, организовавшись в небольшие – в 50--200 человек – свободные сельскохозяйственные коммуны, с радостью на лицах свободно обсуждают между собой, как они ожидают весны, чего и поскольку будут засевать из весенних яровых хлебов, какие из них дадут надлежащий урожай и, следовательно, помощь революции, если погода будет хорошая, не сухая, а с дождями, которые нашему чернозему нужны в определенное время весны и первого и второго месяца лета.

    Только полный засев земли хорошим зерном яровых хлебов и хороший их урожай помогут нам оправиться от военной разрухи и поддержат силы революции в ее лучших для нас, тружеников, делах, говорили в это время крестьяне.

    А когда анархисты поставили им вопрос: "А Временное Правительство в Петрограде, а Центральная Рада и ее Секретариат в Киеве? Они ведь прямые враги этого великого дела революции, которое вы стремитесь поддержать?". Ответ всегда был один, и с одинаковым революционным пафосом: – "Да мы же организовываемся для того, чтобы Временное Правительство разогнать, а Центральную Раду с ее Секретариатом не допустить восторжествовать. Мы думаем, что до весны мы покончим нянчиться с правительствами". "Кто это вы?" – бывало задаешь вопрос.

    – Мы, крестьяне и рабочие. Вы ведь сами ездили к рабочим г. Александровска. Они тоже, как и мы, хотят жить свободно и независимо от черт батька знает где взявшихся на нашу голову властей, правительства и прочей заразы"...

    В дни нашей сентябрьской организационной работы среди крестьян и рабочих, к нам в Гуляй Поле Правительственный Комиссар, помещик – Михно прислал чиновника особых поручений составить протоколы на меня и на всех крестьян и рабочих, обезоруживавших в районе буржуазию. Чиновник особых поручений поселился в милицейской канцелярии и хотел, чтоб к нему милиция созвала всех крестьян и рабочих, со мною вместе, и по очереди пропускала нас к нему на допрос. Но, к несчастью комиссара и его агента, милиция в Гуляй Поле исполняла роль рассыльных, а не полицейских. Из милиции об этом сообщили мне в Комитет Защиты Революции. Я сам отправился к этому чиновнику и велел ему сейчас же собрать все свои бумаги в портфель и следовать за мною в Комитет Защиты Революции.

    В Комитете я его усадил на стул и попросил объяснить цель своего приезда, без волнения, а просто, как чиновник особых поручений от власти. Он старался объяснить мне цель своего приезда так, как я его просил, но оно у него не выходило: губы у него дрожали, зубы стучали и сам он то краснел, то бледнел, смотря в пол.

    Я его упросил записать без волнения то, что я скажу. И когда он, с трудом удерживая свою руку на листе бумаги, записал то, что я ему продиктовал, я попросил его в 20 минут покинуть Гуляй Поле и в два часа – пределы его революционной территории.

    И чиновник особых поручений от Правительственного Комиссара Александровского уезда быстро, быстрее, чем я и Комитет Защиты Революции ожидали этого, выехал к своему владыке в г. Александровск.

    После этого к нам в Гуляй Поле больше не поступало никаких приказаний и не посылалось чиновников из уезда.

    Сентябрь месяц подходил к концу.

    Надвигался Великий Октябрь, именем которого определилась Вторая Великая Русская Революция.

上一页 目录页 下一页
马赫诺回忆录（上）


ЧАСТЬ II

    Глава I

    ОКТЯБРЬСКИЙ ПЕРЕВОРОТ В РОССИИ

    Отзвуки Октябрьского переворота в Петрограде и Москве, а затем и во всей России к нам на Украину дошли лишь в конце ноября и начале декабря 1917 года.

    До декабря 1917 года украинские труженики села и города знали об Октябрьском перевороте по воззваниям Всероссийского Исполнительного Комитета Совета рабочих, крестьянских, солдатских и казачьих депутатов, Совета Народных Комиссаров, революционных партий и групп, из них в особенности двух партий: партии большевиков и партии левых социалистов-революционеров. Ибо они, эти две партии, наиболее удачно извлекали для своих целей пользу из русской революции этого периода. Почву для этого грандиозного революционного выступления рабочих и солдат по городам, а крестьян по деревням против Временного правительства, против его бездарных политических изгибов и влияний, позорных, но бессильных атак на революцию подготовляли все революционные группировки, какие только русская революция могла вмещать в самом широком по заданиям русле. Но эти две партии: первая – хорошо организованная, а вторая – покорно шедшая на поводу у мудрого Ленина – подошли вовремя и умело к трудовым массам и, ложно увлекая их лозунгами: "Вся власть Советам рабочих, крестьянских и солдатских депутатов на местах!", щедро приветствуя тут же массу за ее лозунг "Земля – крестьянам, фабрики и заводы – рабочим!" – оседлали революцию и, имея в избытке в своем распоряжении бумаги и печатные машины, засыпали города и деревни своими воззваниями, декларациями и программами.

    Анархисты играли в этом перевороте в Петрограде, Москве и ряде других промышленных городов особо выдающуюся роль в авангарде матросов, солдат-армейцев и рабочих. Но, будучи дезорганизованы в своей политической целости, они не могли сравниться по своему революционному влиянию на всю страну с этими двумя политическими партиями, под руководством того же мудрого Ленина составившими политический блок и определенно знавшими, за что им надлежало прежде всего в эти дни и месяцы взяться и с какими силами и энергией. Их голос мощно и вовремя раздавался по всей стране с определенными и четкими выявлениями перед трудовыми массами их вековых чаяний – завоевания земли, хлеба и воли. Анархисты же, будучи разобщены организационно, не успели даже показать массам всю неискренность и ложь этих двух революционных политических партий, строящих свое господство над революцией, пользуясь лозунгами, по своей антигосударственной сущности чуждыми их государственным идеям.

    Трудовые массы за период контрреволюционных деяний Временного правительства и его прямых агентов – правых социалистических партий и кадетов видели в лице большевиков и левых социалистов-революционеров борцов за цели труда. Того, что они полны политического лукавства, массы сами не замечали. Толкнуть их на то, чтобы они серьезнее к этим партиям присмотрелись, могли только революционные анархисты: анархо-коммунисты и анархо-синдикалисты. Но анархисты по старой традиции до революции не заботились о создании каждой группировкой своей мощной организации. А в дни революции необходимая работа – одних среди рабочих, других за пером и газетой – не позволила им серьезно подумать о своей расхлябанности и положить ей конец созданием такой организации, с помощью которой можно было бы влиять на ход революционных событий в стране.

    Правда, некоторое время спустя анархистские федерации и конфедерации родились. Но октябрьские события показали, что они не справились со своим делом. Казалось, что чуткие анархисты – коммунисты и синдикалисты должны были быстро взяться за переоценку форм своей организации, сделав их более устойчивыми и соответствующими социальному размаху революции.

    Увы! Этого не случилось! И из-за этого, и из-за ряда других не менее важных причин анархическое движение, столь живучее и полное революционного пафоса, очутилось в хвосте событий и временами чуть не отрывалось даже совсем от них, будучи бессильным пойти самостоятельным путем, оплодотворяя революцию своей идеей и своей практической, политической тактикой.

    Итак, октябрьские революционные события, события, проложившие путь к началу Второй Великой Русской революции, реально начали выявлять себя на Украине лишь в декабре 1917 года.

    За время от октября до декабря на Украине по селам и городам произошла реорганизация общественных комитетов (этих территориальных единиц) в земские управы. Правда, участие трудящихся в этой реорганизации было очень слабо и носило характер формальности. Во многих районах крестьянские представители в общественных комитетах в земские управы не пошли. Во многих местах просто переименовывали Общественный комитет в земскую управу, не внося никаких изменений в его структуру. Но формально по всей стране территориальной единицей считалась земская управа.

    Часть рабочих по городам мало-помалу вступила на выжидательный путь.

    "Крестьяне находили момент самым удобным, чтобы ниспровергнуть власть и взять всю общественную судьбу в свои руки. С этой стороны крестьяне в Запорожье и Приазовье рассматривали Октябрьский переворот в Петрограде и Москве, распространявшийся по всей Центральной России в форме вооруженных атак против сторонников "керенщины", как начало того, что сами они проводили у себя на местах еще в августе и сентябре 1917 года. И поэтому приветствовали его, стараясь расширить для него пути у себя на местах. Других мотивов, которые бы роднили крестьян и ту часть рабочих, которая осуждала всякое выжидание и действовала с Великим Октябрем, не было. Только с этой стороны Октябрьский переворот в его воззваниях и газетах был встречен радостно украинскими революционными тружениками подневольной деревни и порабощенного города. То обстоятельство, что этот революционный переворот привел к власти партию большевиков и левых социалистов-революционеров, не обольщало украинских революционных тружеников. Сознательные крестьяне и рабочие видели в этом новый этап вмешательства власти в революционное творчество тружеников на местах и, следовательно, новую войну власти с народом.

    В массе же своей украинские труженики, подневольной деревни в особенности, смотрели на эту новую революционно-социалистическую власть как на власть вообще, которую они тогда только замечают, когда она их грабит разными налогами да набирает рекрутов в солдаты или при других каких-либо насильнических ее действиях, которые встряхивают их тяжелую трудовую жизнь. Очень часто можно было услышать среди крестьян их настоящее мнение о дореволюционных и революционных властях. Они говорили как будто шутя, но в действительности самым серьезнейшим образом и всегда с особой болью и ненавистью, что дурака Николку Романова от власти прогнали, второго дурака начал было разыгрывать из себя Керенский; теперь и этого прогнали. Кто же после него начнет разыгрывать в наш век, за наш счет этого дурака?

    – Володька Ленин! – говорили одни.

    Другие говорили: без "дурака" не обойтись. (Причем под словом "дурак" они разумели всегда только власть.) Город для этого только и существует; его идея и система дурная: город вызывает к жизни этого "дурака", говорили крестьяне.

    В действительности мудрый Ленин правильно понимал город. Поставил на пост этого "дурачка" под флагом диктатуры пролетариата – группу лиц, возомнивших о себе как о знающих эту роль, лиц, способных на что хотите, лишь бы быть на посту властелина и навязывать свою подчас дурную волю другому человеку и целому роду человеческому. Мудрый Ленин сумел вознести роль "дурака" на необыкновенную высоту и этим соблазнить не только учеников симпатичнейшей по своей исторической революционно-боевой деятельности политической партии – левых социалистов-революционеров, превратя их в своих недоучек, но и некоторых анархистов. Правда, дети старой партии социалистов-революционеров – левые социалисты-революционеры через 7-8 месяцев своего лакейства перед мудростью Ленина опомнились и стали в оппозицию этой мудрости вплоть до вооруженного выступления против нее, но это не изменяет нами отмеченной истины о них.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава II

    ВЫБОРЫ В УЧРЕДИТЕЛЬНОЕ СОБРАНИЕ И НАШЕ ОТНОШЕНИЕ К БОРЮЩИМСЯ ПАРТИЯМ

    Как к самой идее Учредительного собрания, так и к выборам его делегатов наша группа относилась отрицательно. Под влиянием агитации группы трудовое население района в большинстве своем тоже отрицало самую идею Учредительного собрания, однако не все это большинство трудового населения бойкотировало выборы. Это объясняется тем, что социалистические партии – левые и правые эсеры, социал-демократы-большевики, меньшевики и сильная партия кадетов – повели бешеную агитацию по всей стране за списки своих кандидатов. Под влиянием этой их агитации трудовое население страны разбилось на ряд группировок, совершенно разорвав свое единство, даже в вопросе о социализации земли. Кадетам и меньшевикам-эсдекам, которые в то время стояли за передачу земли за деньги, это было на руку. Наша группа, следя за всеми действиями упомянутых партий, действиями, разрушавшими единство тружеников всей страны, предпочла кадетам и эсдекам эсеров и большевиков и в пользу этих последних воздержалась в это время от активной борьбы за бойкот выборов, предоставив своим членам, выступавшим на митингах и собраниях, устраиваемых этими партиями, разъяснять трудящимся, что если кто-либо из них верит в идею Учредительного собрания и желает участвовать в выборах делегатов в него, то тогда нужно голосовать за социалистов-революционеров (левые и правые эсеры выставляли один список, № 3) или за большевиков – список № 9. И хотя выборы происходили на Украине с многочисленными списками кандидатов, но привлекали трудящихся три из них: № 3 – социалистов-революционеров, № 5 "украинский", т. е. сброд социалистической, шовинистической и национальной мешанины, и № 9 – большевистский. Списки эсеров и большевиков (№ 3 и № 9) имели колоссальный успех там, где трудовое население участвовало полностью в выборной кампании. № 5, "украинский" список, имел меньше успеха на Левобережной Украине, чем любой из двух предыдущих (№ 3 и № 9) списков.

    Правда, успех левых социалистических партий в выборной кампании объясняется, с одной стороны, тем, что украинский трудовой народ, не изуродованный политикой шовинистов, сохранил в себе свои природные своеобразные революционные черты и голосовал за революционные партии. С другой стороны, объясняется это еще и тем, что идея украинского освободительного дела строилась не на трудовом и социальном самоопределении Украины, а на буржуазно-национальном, причем и эта неприемлемая для двадцатого века идея буржуазии проводилась в жизнь ненормально и безответственными людьми, даже когда они натягивали на себя социалистические ярлыки и стремились говорить по-социалистически. От этого суть дела не менялась: вопрос "украинского освободительного дела" оставался замкнутым в крайне шовинистические рамки. Сами главари его, за исключением двух-трех человек, в конце концов тоже продавшихся немецкому юнкерству в совместном походе против революции, представляли собой крайне разношерстный элемент, и это привело в ряды "украинского освободительного дела", даже на руководящие его посты, людей, которые могли говорить по-украински, но которым не место было в рядах украинского освободительного движения.

    Ничто другое, как эта буржуазность и эта форменная шовинистическая политическая преступность вождей украинского освободительного дела, – преступность по отношению к трудящимся, к их великим завоеваниям прямым революционным путем свободы и права на самоопределение и новое свободное социально-общественное строительство, вызвали у трудящихся ненависть к самой идее "украинского освободительного дела". Украинские революционные труженики заметили все это сами во время и массы пошли против него, не щадя ничего с ним соприкасавшегося. Через два-три месяца после своего активного выступления против украинского шовинистического движения, уродовавшего великие начинания Русской Революции на Украине, они убедились, что были правы, выступая сразу и решительно против него.

    Правда, в нашу задачу не входит в этих очерках разбирать физиономию украинского шовинистического движения, столь много причинившего вреда делу революции. В нашу задачу, в данном случае, входит правильное освещение того, какое влияние оказал Октябрьский Переворот сразу на второй день после торжества в Петрограде и Москве – на украинских революционных тружеников Запорожья и Приазовья, в особенности, на ряд районов: Александровского, Мелитопольского, Бердянского, Мариупольского, Бахмутского и Павлоградского уездов – районов, которые идейно были связаны с Гуляйпольским Советом Крестьянских и Рабочих Депутатов и считали его инициатором в борьбе против правительства за право расширения и углубления антигосударственнического революционного процесса.

    Я утверждаю из жизненного опыта районов, за которыми я серьезно следил, что в первые два месяца – именно ноябрь и декабрь – торжество Октябрьского Переворота в России украинскими тружениками на местах было только приветствуемо. Хотя они и не брали из его положений для своих действий ничего, но считали, что в основе Октябрьского Переворота лежат идеи подлинной революции, исходящее из глубоких недр проснувшихся подневольной деревни и порабощенного города.

    Гуляйпольский район находился все время до октября на пути к тому, чтобы придать определенный и глубокий характер революции, характер совершенно независимый от каких бы то ни было государственных идей, даже тогда, когда в г. Екатеринославе в конце ноября 1917 года, сорганизовалось четыре официальных власти, из которых каждая в отдельности претендовала на руководительство революционными массами всей губернии и которые из-за этого злобствовали друг на друга и дрались между собой, втягивая в свою драку тружеников. Гуляйпольский район оставался совершенно независимым от той или другой из этих сторон, которые, случалось, временно торжествовали одна над другой.

    К первым числам декабря в Екатеринославе фактически торжествовал уже блок большевиков и левых социалистов-революционеров. Гуляйпольский район, признавая эти партии за революционные, тут же безошибочно определил степень их революционности.

    Трудящиеся говорили: мы считаем большевиков и левых социалистов-революционеров революционерами за их активную деятельность в революции. Мы приветствуем их как стойких борцов. Но мы опасаемся их как властников, ибо они, восторжествовав за счет наших сил над буржуазией и поддерживавшими ее в ее стремлениях разбить революцию правыми социалистическими группировками, сразу выдвинули свою власть, от которой попахивает властью вообще, которая веками нас душит, властью, которая что-то мало видно, чтобы стремилась использовать свое торжество для водворения в жизнь идеи трудящихся самоуправляться у себя на местах без приказа и указа начальников. Везде учреждаются комиссариаты. И комиссариаты эти больше с полицейским лицом, чем с лицом равного брата, стремящегося нам объяснить, как лучше было бы устраиваться нам самим самостоятельно, без окриков начальников, которые жили на нашей шее до сих пор и не принесли нам ничего, кроме вреда. А раз этого стремления со стороны революционной власти не видно сейчас, раз вместо него учреждаются полицейские институты, из которых вместо совета сыплются окрики начальства, то в будущем его совсем не увидишь. В будущем этот приказ для каждого инакомыслящего и не в такт приказу ступающего по освобожденной земле явится смертью и разрушением его свободы и независимой жизни, к которой мы стремимся.

    Труженики отдавали себе отчет, хотя и в туманных выражениях, но верно, что за счет их крови и жизни совершаются события, в которых одно зло ниспровергается, а другое навязывается им под всевозможными предлогами.

    То, что трудовые массы имели представление о стремлении политических партий вооружало их на Украине против правого крыла социалистического движения и соединяло с теми, кого они видели на этом пути в своих рядах. На этом пути в своем авангарде они видели большевиков, левых эсеров, анархистов. Но первые две социалистические группировки знали, что им нужно было в этот момент делать и, помимо того, что заключили союз, они, каждая в своих рамках представляли определенное единство в действиях. Это выдвинуло их более выпукло в глазах трудящихся и определило их под одним названием "большевики", названием, в котором сливались все революционеры.

    Это законченное революционное целое трудовые массы видели в своем авангарде и говорили: "Мы этих революционеров от души приветствуем; но у нас нет никаких данных на то, что они не передерутся между собой из-за стремления быть первыми среди нас, во всем подчинить нас себе. Это стремление у них есть и этим они создают новую войну, ставя нас, тружеников, наше право на революционную самодеятельность на пути творческого завершения революции на колени в угол перед своими эгоистическими и преступными партийными интересами". И это заставляло революционных тружеников гуляйпольского района быть в это время бдительными более чем когда-либо.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава III

    ГУБЕРНСКИЙ СЪЕЗД

    Перед декабрьским губернским съездом Совет Рабочих, Крестьянских и Солдатских Депутатов состоялся съезд Гуляйпольского районного Совета. На нем все делегаты настаивали на том, что наши представители, которые поедут на губернский съезд, должны подготовиться, чтобы не подпасть там под влияние политических дельцов, чтобы они без всяких колебаний заявили губернскому съезду, что они прибыли на съезд не для того, чтобы заслушивать доклады правительственных агентов и слепо им повиноваться, а для того, чтобы самим сделать доклад о том, что трудящиеся делают на местах и почему они так делают, и почему не будут делать потом всего того, что будет им навязано. Наши представители, которых мы изберем на губернский съезд, говорили в своих речах делегаты, должны выявить определенно на нем нашу идею, из которой мы исходим, а именно – что в этот момент революции для всех тружеников первой задачей должно явиться наше движение вперед к полному освобождению трудящихся от власти хозяина – частного капитала, так же, как и хозяина – государства. Государство, как власть, как организация общества, не могущего жить без насилия, разбоя и убийств, – должно умереть под совместными, дружными и сильными ударами революционных трудящихся, которые идут вперед к своему свободному обществу.

    Повестка губернского съезда нам известна. Для нашего района в ней нет ничего нового, ибо то, о чем она говорит, мы давно провели в жизнь. Об этом наши делегаты на губернском съезде также должны заявить пред представителями с мест крестьян и рабочих. Это основное положение вытекает из нашей идеи. Мы должны его всюду выявить, чтобы нас поняли трудящиеся всей страны.

    Лишь после этого пожелания заседание назначило кандидатов и избрало их в лице Н. Махно и Миронова.

    Затем оно выразило избранным свою благодарность за то, что они приняли его полномочия, говоря: "Мы съехавшиеся на съезд, избрали вас, товарищи, с полного согласия тех, кто нас сюда прислал. В лице вас, товарищи, мы посылаем на губернский съезд первых среди равных революционных тружеников Гуляйпольского района. У всех нас нет никакого сомнения, что вы выполните с достоинством наше поручение на губернском съезде. И, если мы даем вам наш наказ, то только потому, что мы, крестьяне, привыкли все то, лучшее, что есть в наших обычаях, соблюдать. Это нас прочнее объединяет на пути наших общих революционных достижений"...

    С такими наказами и напутственными словами обыкновенно избирались делегаты на уездные и губернские съезды от Гуляй Поля. Но я остановился на этом последнем, в 1917 году, избрании Гуляйпольским районом своих делегатов на губ. съезд Советов потому, что оно относится к периоду, когда большевистско-левоэсеровский блок фактически уже владел и повелевал жителями г. Екатеринослава и окрестностей, шаг за шагом прибирая к своим властническим рукам все народные завоевания в революции, стремясь попутно искажать и самую революцию.

    Труженики Гуляйпольского района определенно знали, что на декабрьском губернском съезде главную роль будут играть уже агенты исключительно большевистско-левоэсеровского блока, стремления которого нет-нет, да и вскрывают его государственническо-властническую сущность. Поэтому крестьяне и рабочие Гуляйполя не раз говорили на своих собраниях о том, что нужно быть осторожными и не полагаться на блок революционных партий. От них попахивает чем-то специфическим, обращающим на себя особое внимание.

    В Екатеринослав, вследствие крушения нашего поезда, мы приехали на день позже, чем нужно было. Однако, на открытие съезда не опоздали. Делегаты были все в сборе, но съезд еще не открывался. В рядах руководителей созыва этого съезда чувствовалась какая-то тревога, суета. Выше я уже упоминал, что в это время в Екатеринославе существовали 4-5 самостоятельных городских властей. – Здесь была власть, еще крепко хватавшаяся за Керенского, власть украинцев, хватавшаяся за Центральную Раду с ее уже официально существовавшим Секретариатом (Правительством). Здесь была и власть каких-то нейтральных граждан, а также своеобразная власть матросов, прибывших несколькими эшелонами из Кронштадта; матросов, которые держали направление против генерала Каледина, но по пути свернули в Екатеринослав на отдых. Наконец, власть Совета Рабочих, Крестьянских и Солдатских Депутатов, во главе которого в это время стоял анархо-синдикалист тов. Гринбаум, человек в высшей степени деликатный и с железной революционной волей. Жаль только, что в этот период его использовала большевистско-левоэсеровская власть. Его авторитет был настолько силен, по крайней мере, в его переговорах с командирами украинизированных частей, из бывших Преображенского, Павловского и Семеновского полков (которые в это время прибыли из Петрограда и были расположены в Екатеринославе), что не ведись эти переговоры с ними под непосредственным руководством Гринбаума, большевики – Квиринг, С. Гопнер и Эпштейн, а также левые эсеры – Попов и др., ничего не сделали бы и были бы выгнаны из Екатеринослава. Момент был такой, что все зависело от силы оружия. Эта сила была за украинизированными воинскими частями и части рабочих и обывателей города. Тов. Гринбаум убедил Высшее Командование этих воинских частей стать на сторону Совета, и благодаря этому. Совет окреп и созвал Губернский Съезд.

    Характерно, что большевики и левые эсеры в самую грозную минута отходили назад, выдвигая тов. Гринбаума, а когда гроза сравнительно улеглась, вышли вперед сами и стали руководить губернским Съездом.

    Итак, Съезд открылся после обеденной поры. На другой день я выступил с докладом от Гуляй Поля, в котором попутно задел украинских шовинистов за их беспочвенное выступление от имени губернской "Селянской спилки", указав съезду ряд районов, где крестьяне не признают политики этой "спилки".

    Это мое выступление обозлило шовинистов. Они в числе 7 человек запротестовали перед Съездом, говоря, что Съезд созван на незаконных основаниях: от районов и волостей представителей крестьян и рабочих не должно быть. Из представителей действительными должны считаться только те, кто прошел на уездных съездах в делегаты на губернский Съезд. Они требовали, чтобы делегаты от Гуляй Поля не выступали на съезде, а присутствовали на нем только, как гости.

    Крестьянские делегаты, а также "вожди" большевиков, Квиринг и Эпштейн, запротестовали против такого требования украинских шовинистов. Съезд его отверг.

    Тогда шовинисты демонстративно поднялись и покинули зал заседания. За ними поднялись их сторонники, делегаты от солдат, и ушли с ними.

    Съезд приостановил на 3-4 часа свои занятия. Выяснилось, что "Украiьска Губернiяльна Революцiйна Рада" устроила экстренное заседание по вопросу: – распустить Съезд и дать бой Совету, заседание, на котором председатель "Рев. Рады" доктор Фельдман, высказал мысль, что ими еще не учтены соотношения сил, что их выступление может быть опять разбито.

    Съезд встревожился тем, что каждую минуту на улицах Екатеринослава могла пролиться кровь, и разослал своих людей по полкам в казармы – выяснить их отношение к съезду. Тов. Гринбаум, а также Екатеринославская Федерация Анархистов опять сыграли свою роль против шовинистов. Анархисты - матросы Кронштадта поддержали делегатов съезда в этот день своими выступлениями перед полками, а также на фабриках и заводах перед рабочими.

    В это время в Екатеринославе стоял один полк Георгиевских кавалеров. Полк этот всех приходивших к нему ораторов от большевиков освистывал. От имени съезда, мне и тов. Л. Азерскому, пришлось пойти в казармы этого полка, выступить перед ними и добиться от него резолюции по отношению к украинским шовинистам, пытающимся сорвать Съезд, не дать ему состояться и наметить ряд существенных вопросов для совместной деятельности на местах.

    Мне не хотелось быть освистанным. Я за девять месяцев революции много раз выступал и ни разу не был освистан. Теперь же большевики внушили мне, что я буду освистан. В мою душу закралось опасение, но отказаться от дела съезда я считал неудобным. Пошли. Сели на извозчика. Приехали в полк, зашли в полковой комитет. Узнали, кто председатель, предъявили ему мандат от съезда.

    Председатель полка Георгиевских кавалеров прочел мандат и, любезно предложив нам стулья, сам ушел собирать солдат на митинг.

    Через минут 15-20 он вернулся и сообщил нам, что все люди в сборе. По выходе из комитета нас встретили два товарища анархиста – матросы из Кронштадта, и мы вчетвером пошли к собравшимся солдатам.

    На митинге Георгиевских кавалеров мы основательно поспорили с офицерами, заставив одного из них заплакать и сорвать погоны, и мы добились того, что полк вынес свою резолюцию, в которой заявил: "со всякими покушениями на права губернского съезда крестьян и рабочих, который открыл свои занятия 2 декабря с. г. (был 1917) полк Георгиевских кавалеров будет бороться силой оружия".

    Аналогичные этой резолюции были вынесены резолюции и другими полками и командами.

    Это было неожиданностью не столько для съезда, сколько для большевиков. Все делегаты съезда были рады, что воинские части на их стороне.

    Съезд возобновил свои занятия и закончил их в три дня.

    Характерно в этом съезде то, что все, что он постановил в своих резолюциях, у нас в Гуляйпольском районе за 3-4 месяца до того было проведено в жизнь. И лишь одно нововведение было, которое у нас менее всего принималось в расчет: это – то, что советы на местах должны были получать средства от государства. (Должен отметить, что большевики и левые эсеры на это многих брали). Для Гуляйпольского района это нововведение было неприемлемо с той стороны, что он обосновал свою работу на антигосударственнических идеях и старался быть независимым от всяких центров, стягивающих все на путь государственности.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава IV

    КОНТРРЕВОЛЮЦИЯ УКРАИНСКОЙ ЦЕНТРАЛЬНОЙ РАДЫ

    По окончанию съезда, делегаты его разъезжались по местам. Мы, я и т. Миронов, зашли в федерацию анархистов, с целью вытянуть из ее рядов несколько дельных пропагандистов и затянуть их из города в деревню. Но федерация, хотя и оправилась по сравнению с августом месяцем, когда я, будучи на губсъезде крестьян и рабочих, заходил в ее организации – клуб и др. – все же у нее сил было мало. Она еле-еле обслуживала город и прилегающие к нему поселки, Амур, Нижне-Днепровск и Кайдаки. Зато федерация была богата оружием: карабинами, винтовками и патронами. Екатеринославской федерации анархистов, ввиду особого положения города, левая большевистско-левоэсеровская власть выдала беспрепятственно без всякого контроля это оружие.

    Большевики и левые эсеры видели в лице федерации анархистов – верного сына революции, который не пойдет в лагерь украинских шовинистов, ведших за сво-ей спиной буржуазию против революции, и вообще в лагерь контрреволюции. И великий энтузиазм, веру и преданность делу революции екатеринославских анархистов использовали в каждом серьезно-революционном деле.

    Имея в своем распоряжении это оружие, федерация анархистов отпустила несколько ящиков винтовок нам в Гуляйпольскую Группу Анархо-Коммунистов. Погрузив это оружие в поезд, мы с ним приехали в Гуляй Поле.

    В Гуляй Поле мы сделали ряд докладов о съезде и всех препятствий, какие ставились на его пути. Последовательно, мы сделали такие же доклады и в других деревнях и селах.

    С этих пор Гуляйпольский район начал определенно вооружаться и быть настороже по отношению к новым революционным владыкам. Предположение, что новые владыки – большевики и левые эсеры – будут тоже мешать творческому развитию свободной мысли и действиям тружеников подневольной деревни, мало по малу начало подтверждаться в мыслях даже тех тружеников, которые хотели верить большевикам и левым эсерам.

    Крестьяне и рабочие узнали от своих делегатов, что большевик Эпштейн заявил на съезде: "Городской пролетариат пришел к власти, и нужно надеяться, что он создаст себе свое пролетарское государство. Мы, большевики, все силы отдадим ему на помощь созданию этого государства, так как только через него пролетариат достигнет максимума своего счастья...".

    Трудящиеся Гуляйпольского района усмотрели в этих словах большевика, что партия большевиков обнаглеет и будет строить за счет крестьянства свое большевистское "пролетарское" государство, и напряженно следили за ходом событий в городах.

    Крестьяне по селам снова взялись обучать друг друга, как нужно держать в руках винтовку и стрелять из нее.

    "Враг наш – власть вооружена, – говорили они, – и она, если вздумает лишить нас прав на самостоятельную жизнь и новое социалистическое строительство, – вооруженно обрушится на нас. Мы должны поэтому знать, как держать в руках оружие, чтобы ответить ей тем же".

    И крестьяне готовились. В самом Гуляй-Поле нашлись люди из бедных крестьян, имеющие за собой серьезную военную подготовку. С ними выходила вооруженная молодежь из села в поле и обучалась стрельбе, маневрам и т. д. Среди знавших свое дело и делившихся своими знаниями со всеми, кто желал, чтобы к нему пришли на помощь своими разъяснениями, особо заметным был Яков Домашенко. Он был душой молодежи и стариков в этом деле. И он оставался от начала и до конца с ними. А когда настало время вооруженной борьбы, он пошел в бой, неоднократно был ранен на посту борьбы за Хлеб и Волю.

    События не заставили себя долго ждать.

    День за днем в наш район доходили слухи, что Украинская Центральная рада не помирилась (из-за власти) с большевистско-левоэсеровским блоком и, втянув в свой партийный спор трудовые массы, затеяла на сцене революционных действий кровавую бойню. В Гуляйполе и в районе все чаще и чаще стали появляться десятками агенты Украинской Центральной рады, которые проповедовали "вiчну борьбу с кацапами".

    Население района еще больше насторожилось. Со всех сел и деревушек района представители от крестьян ежедневно появлялись в Гуляйполе в бюро анархо-коммунистов – в Совете рабочих и крестьянских депутатов и, кровно заинтересованные судьбами революции, советовались с анархистами и Советом о том, что придется предпринять в недалеком будущем, чтобы удержать свое право на землю, на хлеб и волю в жизни не урезанным программами того или другого правительства.

    Гуляйпольская Крестьянская Группа Анархо-Коммунистов снарядила двух своих членов – Н. Махно и Антонова, для того, чтобы они объехали весь район и поделились с населением мнением группы о том, что его тревожит.

    Одновременно группа сделала нажим (через своих членов Н. Махно, Сокруту, Калиниченко, Антонова, Серегина и Крата) на Совет, чтобы члены последнего в свою очередь разъехались по своим местам представительства, для выяснения, что слышно по району и осведомления его с тем, что происходит в Совете и что придется району предпринять в случае, если все сведения, говорящие о контрреволюции, подтвердятся.

    Взаимность и доверие между анархистами - коммунистами и трудовым населением района крепли и ширились.

    Будучи председателем Гуляйпольского районного Совета и имея от последнего полномочия действовать в области точного выяснения создавшегося тяжелого положения для революции, я послал двух членов в Одессу и Киев (область борьбы отрядов Украинской Центральной рады с отрядами большевистско-левоэсеровского блока). Когда ходоки возвратились и объяснили, что творится в этой области, был сразу же созван съезд Советов.

    На этом съезде Советов района были разобраны все данные о действиях и Центральной рады, и большевистско-левоэсеровского блока, из которых ясно было, что, хотя Украинская Центральная рада и возглавлялась социал-революционерами и эсдеками, целью ее борьбы с большевистско-левоэсеровским блоком было не только изгнание "кацапiв из рiдной земли неньки Украины", но и подавление даже признаков социальной революции вообще.

    Съезд вынес свою резолюцию: смерть Центральной раде.

    (Эту резолюцию съезда крестьяне и рабочие гуляй-польского района неуклонно проводили в жизнь).

    Через несколько дней после того, как делегаты съезда разъехались по местам, Совет получил телеграмму из г. Александровска, гласившую, что частями Украинской Центральной Рады занят город Александровск, с целью пропустить через Кичкаский мост казачьи эшелоны, двигавшиеся с внешнего фронта на Дон к генералу Каледину.

    Сообщение этой телеграммы и разъяснение ее населению района подняло всех, старых и малых, на ноги. Изо всех деревень Гуляйпольского района последовали одна за другой на мое имя телефонограммы и письма-запросы. Большинство этих запросов были кратки, но положительно революционны. Они выражали готовность населения передать все руководство назревшим боевым фронтом в мои руки, веря, что Группа Анархо-Коммунистов всю свою работу по организации крестьян проводит под моим инициативным руководством и что она выделит из своего состава лучших организаторов и товарищей мне на помощь.

    Такое чистое и искреннее доверие ко мне крестьян (я говорю – крестьян, не упоминая о рабочих, потому, что в нашем Гуляйпольском районе главную роль в революции играли крестьяне, рабочие же в своей массе в этот момент почти все время занимали выжидательную позицию в деле революции...) меня беспокоило, несмотря на то, что я горел в работе и, не имея отдыха, не чувствовал усталости. Но это доверие крестьян меня все-таки беспокоило. Я боялся взяться за дело, которое связано с войною.

    И лишь ясное сознание, что дело революции чуждо всякой сентиментальности, которой заражены были все мои товарищи, поддержало меня, и я выкинул из своих мыслей беспокойство.

    Я определенно поставил перед собой и перед своими товарищами по Группе Анархистов-Коммунистов вопрос таким образом: если я сторонник революционного анархизма, то будет великим преступлением ограничиться в дни крупных народных событий второстепенной ролью, ведущей обыкновенно таких деятелей на буксире у других, зачастую даже враждебных, групп и партий. Анархист революционер, в революции в особенности, должен стать в авангарде борющихся масс и увлечь их за собой на путь подлинной борьбы труда с капиталом, в первую очередь, не щадя себя на этом пути.

    Помню тогда я говорил на заседании группы: "Пора положить конец митингованиям. Время требует действия. Это замечание к нашей группе, товарищи, не применимо, но не лишнее иметь в виду это и нам. 60-70 % товарищей, называющих себя анархистами, увлеклись по городам захватом барских особняков и ничего неделанием среди крестьянства. Их путь – ложный путь. Они не могут из особняков влиять на ход развивающихся событий... Это – печально, но это так!.. Необходимо нашей группе налечь еще сильнее на деятельность среди крестьян. Не сегодня-завтра, в наш рай он вступят гайдамаки Украинской Центральной Рады. Это дубье несет на своих штыках смерть революции и жизнь врагам ее.

    Наша группа должна стать авангардом борьбы с этими наймитами контрреволюции и повести против них все трудовое население района....

    Итак, все товарищи, приготовьтесь, кто на район, кто к съезду, который нашим Советом в экстренном порядке созывается после завтра.

    Мы должны оправдать доверие к нам трудящихся района. А оправдать мы сможем его только преданностью им в борьбе за право на свободу и на независимость"...

    Группа знала сама, что ей нужно было в такие моменты делать. Она неустанно на протяжении нескольких месяцев революции двигалась и двигала крестьян в этом направлении. И я никогда не осмелился бы ей об этом говорить, если бы она не пожелала выслушать мое мнение по этому вопросу...

    Мы приготовились. Через день съехались делегаты от крестьян на съезд.

    На съезде я отказался от председательствования и выступил с докладом от имени Гуляйпольского Совета и Крестьянской Группы Анархо-Коммунистов.

    Съезд обсудил доклад по всем пунктам и постановил: привести в порядок маленькие свои силы, где они уже были организованы, а где их еще не было, то организовать, и по первому зову Гуляйпольского Совета Крестьянских и Рабочих Депутатов прибыть в Гуляй Поле, или другое сборное место, указанное из Гуляй Поля.

    Это было в конце декабря 1917 года.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава V

    С ЛЕВЫМ БЛОКОМ ПРОТИВ КОНТРРЕВОЛЮЦИИ

    31 декабря 1917 года я был по организационным делам в селе Пологи и получил из Александровска точные сведения о том, что между отрядами красногвардейцев группы Богданова и гайдамацкими частями Центральной рады идет бой в самом Александровске.

    Момент был такой, что оставаться в стороне и только смотреть или слушать, что делается, нельзя было. Оставаться нейтральным и к тем и другим тем более было невозможно, потому что население района было определенно враждебно настроено против политики Украинской Центральной рады, агенты которой, разъезжая по району, травили всякого и каждого революционера, называя его "предателем неньки Украины" и защитником "кацапiв", которых по "идее" Центральной Украинской рады (по выражению ее агентов), конечно, нужно было убивать, "як гобытилi в мови".

    Такая идея оскорбляла крестьян. Они стягивали с трибуны проповедников и били как врагов братского единения украинского народа с русским.

    Вот эта-то злопамятная проповедь шовинистов-украинцев толкнула трудовое население Гуляйпольского района на путь вооруженной борьбы со всякой формой обособленного украинства, ибо население видело в этом шовинизме, который фактически являлся руководящей идеей украинства, смерть для революции.

    Как раз в то время, когда в Александровске был бой красногвардейцев с гайдамаками, по линии Александровск – Апостолово – Кривой Рог сгруппировалось несколько воинских казачьих эшелонов, которые снялись с внешнего фронта и направлялись на Дон к генералу Каледину. (Движение Каледина было, по существу, подлинным возвратом к старому монархическому строю. Оно шло под флагом независимости Дона, но вокруг него и в самом его сердце группировались черные силы русской реакции, ставившей своей целью руками казачества казнить революцию и восстановить дом Романовых...).

    Со 2 января 1918 года заседание Гуляйпольского Совета крестьянских и рабочих депутатов с участием профессионального союза металлистов и деревообделочников и группы анархо-коммунистов тянулось круглые сутки. Горячо дебатировался вопрос о том, как быть, что предпринять немедленно, сейчас же, чтобы не пропустить казаков вооруженными на Дон к Каледину, ибо, соединившись с Калединым, они образуют фронт еще шире и серьезнее против революции, против всех ее прямых завоеваний, чего мы, крестьяне, допустить ни в коем случае не должны.

    Это длительное и утомительное заседание Совета привело всех на нем присутствовавших к одной мысли: мы должны, невзирая ни на какие противоречия, вытекающие из того, что нам придется образовать единый фронт с государственниками, вооружаться и идти на помощь красногвардейским отрядам большевистско-левоэсеровского блока. Преданность безвластническим идеям нам поможет изжить все противоречия, и мы, разбив черные силы врагов революции, раздвинем ее берега шире и углубим ее на пользу всего угнетенного человечества. Я говорил тогда:

    "Необходимо каждому, здесь присутствующему, остаться верным поставленной задаче и сочетать свою работу с теми положениями нашей идеи, которые не допускают господства одного человека над другим, которые раскрывают нам путь к миру, свободе, равенству и солидарности в человеческой семье. На каждом шагу мы должны думать об этом, и это поможет нам быть верными до конца всему, что мы здесь обсудили и приняли".

    Этим положением были разрешены все вопросы, касавшиеся завтрашнего дня.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава VI

    ВООРУЖЕННЫЕ КРЕСТЬЯНЕ ЕДУТ НА ПОМОЩЬ ГОРОДСКИМ РАБОЧИМ. АЛЕКСАНДРОВСКИЙ РЕВКОМ И СЛЕДСТВЕННАЯ КОМИССИЯ

    3 января 1918 года командующий красногвардейскими отрядами Богданов обратился к крестьянам и рабочим с воззванием помочь красногвардейцам. В ночь на 4 января наша группа выпустила воззвание к крестьянам и рабочим, приглашая их взяться за оружие. В ту же ночь я передал свое председательствование в Совете товарищу, а сам стал во главе анархического отряда, объединившего вокруг себя несколько сот крестьян, и мы отправились в Александровск при полном вооружении. Помню, при нашем выезде из Гуляйполя отряд избрал по моей инициативе себе командира. Я отказался быть командиром, имея в виду, что мне придется в Александровске отрываться от отряда по вопросам организационной связи города с селом. Поэтому отряд избрал себе командиром моего брата, Савву Махно. Масса народу собралась возле отряда.

    Выезжая из Гуляй Поля, старики отцы, говорили детям, составившим боевые отряды: "Вы едете умирать. И мы готовимся. У нас хватит сил подхватить ваше оружие и отстоять ваши идеи, о которых мы раньше ничего не знали, а сейчас в них верим и за них, если нужно будет, умрем... Имейте это в виду, дорогие дети!"…

    И юные дети отвечали: "Спасибо вам, что вы нас вскормили. Теперь мы – взрослые и способны утверждать в жизни идеи свободы, равенства и солидарности. Мы будем счастливы видеть своих отцов в борьбе за эти великие идеалы. Но пока оставайтесь дома и следите за нашими действиями, чтобы, если мы там не победим врагов революции, вы победили их здесь и победили навсегда"…

    Трогательно было наше прощание. Но каждый знал, куда едет и зачем. Каждый, как только сел на подводу, запел боевой революционный марш, и потянулись наши подводы на вокзал, и сияли лица каждого юного революционера счастливой улыбкой, говорящей, что они, крестьяне, на которых всякий профан из школы Маркса смотрел, как на быдло, которым нужно повелевать. Они, осознав себя и почувствовав свой долг перед революцией, теперь едут на помощь рабочим города, которых десятки лет социалисты всех толков считали своими кадрами, через которые они придут ко власти, и научат властвовать над другими.

    Да, сознание это было ясное и чистое. Тем не менее крестьяне ехали в город. Они были революционеры, не патентованные, которые исповедуют революционные идеи лишь по имени. О, Нет! Они были работники-революционеры, сочувствующие анархизму, которые могли спотыкаться, падать на своем пути, но были искренни и честны в делах революции, ибо все их спотыкания и падения происходили (если они происходили) только оттого, что они искренно работали во имя безвластнической идеи в революции. Их было много. Из них более 300 наших товарищей-анархистов.

    Они ехали в город, знали, что городской рабочий – их брат, что по своей трудовой психике он чужд властвованию над другими. Он властником становится лишь тогда, когда политиканы, оторвав его от целого трудового организма, развратят его своей мыслью и делами. Они, крестьяне, выезжая из Гуляй Поля, знали, что от развития подлинной социальной революции зависит счастье, свобода их и рабочих города, – и они спешили на помощь городу, осаждаемому врагами развития не только социальной революции, но и революции вообще.

    Итак, наш отряд прибыл в Александровск благополучно. В городе было тихо. Красногвардейцы находились в своих эшелонах, лишь дежурные патрули шатались по улицам города.

    Горячку пороли александровские власти – в Ревкоме, который составился из большевиков и левых социалистов-революционеров. Сперва они думали диктовать рабочим условия их жизни, но, оказалось, не под силу им было провести рабочих: федерация анархистов стояла им на пути, осведомляя рабочих обо всем, что затевается новыми владыками города. Тогда ревком решил играть временно только инициативную роль в деле создания фронта против контрреволюции. С этой целью он предложил александровской федерации анархистов делегировать в Ревком своих двух представителей.

    Федерация делегировала тт. М. Никифорову и Яшу "Портового". М. Никифорова тотчас же попала в товарищи председателя Ревкома. В тот же день последовало от Ревкома предложение и нашему отряду делегировать своего представителя. Посоветовавшись между собой и выслушав соображения александровских анархистов, которые всегда были вместе с нами, отряд делегировал меня в Ревком. Этого вхождения в Ревком от нас требовал момент. Наш отказ от участия в Ревкоме, по нашему соображению, мог отразиться на будущей идейной нашей работе против большевистско-левоэсеровского блока.

    Кроме того, мы по приезде в Александровск подняли шум: почему не разгружается от арестованных тюрьма, в которой так много сидит крестьян и рабочих, схваченных и посаженных только за то, что не уважали ни власти Керенского, ни власти Центральной рады и, как нам один из большевиков объяснил, не освобожденных до сих пор за то, что они будто бы способны не уважать и власти большевистско-левоэсеровского блока.

    Посоветовавшись с рабочими, которые сообщили нам об этих арестованных и томившихся за решеткой узниках, мы пришли к тому, чтобы представитель от нас пошел в ревком и там настоял на разгрузке тюрьмы. Если ревком откажется, мы проектировали силой раскрыть ворота тюрьмы и, освободив всех в ней томившихся, сжечь самую тюрьму.

    Итак, меня отряд делегировал в ревком, а последний уполномочил меня, левого социалиста-революционера Миргородского, эсера Михайловского и других разгрузить тюрьму. Пошли в тюрьму, осмотрели, выслушали заявления арестованных. Вышли из корпуса в контору, обменялись мнениями и разошлись. Не все собрались: самого главного не было – большевика Лепика, которому уже тогда, за кулисами, в большевистских кулуарах, был предназначен пост председателя чеки, но от нас это пока скрывалось.

    Мне лично, сидевшему два раза в этой тюрьме, знавшему, какая она грязная и тяжелая, больно было выходить из ее ворот, не освободив никого. Но я ограничился только упреками по адресу Лепика, вышел вместе с товарищем Миргородским из ворот, сел на извозчика и возвратился в ревком...

    Однако после обеда мы собрались все и решили взяться за дело. Тюрьма была разгружена от арестованных.

    Продолжая сохранять свои полномочия по разгрузке тюрьмы, мы – я и левый эсер Миргородский были затем делегированы от Ревкома в фронтовую Военно-революционную Комиссию при красногвардейской группе Богданова. Это была первая вооруженная группа, пришедшая с севера на Украину под флагом "помощи украинским рабочим и крестьянам, в борьбе против контрреволюции Центральной Рады".

    Здесь я был петроградцами, красногвардейцами с Выборгской стороны, избран председателем, а тов. Миргородский – секретарем этой Комиссии. Комиссия составилась из семи человек. Нам принесли из канцелярии Командующего красногвардейскими отрядами Богданова целую кипу бумаг, материалов о каждом, сидевшем в столыпинских "арестантских" вагонах, прицепленных к эшелону, и попросили разобраться в них и дать свое заключение. Но мы, я и тов. Миргородский, запротестовали против такого разбора дел арестованных. (Наши сочлены – петроградцы, как подчиненные Командующего, не могли протестовать, но согласились с нашей мотивировкой протеста. А протест наш заключался в том, что мы можем взять на свою совесть дела Военно-Революционной Комиссии только тогда, когда вместе с бумажным материалом будем видеть перед собой и человека, против которого этот бумажный материал составлен и который мог бы объяснить нам, кто он, при каких обстоятельствах арестован, где, и прочее).

    Командующий был возмущен нашим поведением, но просить Александровский Ревком заменить нас другими людьми не мог по всяким – моральным, политическим и стратегическим соображениям. Да и сам Ревком не пошел бы на это, так как это вызвало бы целую бурю против него, бурю, от которой вряд ли бы спасли его красногвардейцы в то время.

    Вследствие этого нам было предоставлено неограниченное право вызывать к себе каждого арестованного, задавать ему вопросы, прочитывать бумажные против него улики и выслушивать его разъяснения и опровержения всех этих документов.

    В Судебной Комиссии, которую можно было назвать военно-революционным фронтовым судом (да ее командующий Богданов таковым и считал), я провозился более трех суток, не зная ни сна, ни отдыха.

    Арестованных было слишком много. Они сидели по царским, столыпинского вида вагонам. Здесь были и генералы, и полковники, и низших чинов офицеры. Были воинские начальники, начальники милиции, прокуроры и рядовые солдаты из гайдамацких частей. Обо всех этих арестованных можно сказать одно: что среди них было много прямых врагов не только октябрьской революции, но и революции вообще, и, как таковые, они сознательно против нее действовали.

    Но большинство из них были все-таки не виновны в том, что им ставилось в вину. Большинство из них были арестованы на своих квартирах без оружия, даже, можно было с уверенностью сказать, без мысли взять в руки оружие и сражаться против революции. Они были арестованы по указаниям злых людей, именно тех людей, которые, чтобы прикрыть свое подлое прошлое по отношению к революционерам, в момент революции наглели еще больше, но на другом пути: на пути лицемерной преступной поддержки революции. Они – эти люди – указывали на всех, кто, по своему общественному положению был вне революции в старое время, но ни в чем не противодействовал ее развитию. Эти злые люди умело измышляли все для того, чтобы спасти себя, и во имя этого отыскивали среди всех слоев населения преступников против революции.

    А командирам красногвардейских отрядов помощь этих злых людей была на руку, так как своими указаниями на "врагов революции" они содействовали им в очищении своего тыла от врагов.

    Таким образом сочеталось в деле революции подлость одних с великим революционным делом других, только благодаря тому, что командирам, полновластным в борьбе с врагами революции, не было никакой возможности распознавать роль своих лицемерных сооб-щников.

    Итак, Комиссия под моим председательством разобрала более двухсот дел арестованных и высказала оп-ределенно свое мнение о них. Среди этих дел, было много таких, по которым люди были Комиссией признаны активными врагами революции. Этих людей принял от Комиссии в свое непосредственное распоряжение штаб Командующего Богданова и отправил их в Харьков, в штаб Антонова-Овсеенко. (Это значило на большевистско-левоэсеровском жаргоне того времени, что штаб их расстрелял здесь).

    Из арестованных, проходивших через опрос Комиссии, большинство, из признанных активными врагами революции, держали себя при опросе как жалкие и подлые трусы, хватавшиеся, перед своей гибелью, за самые недостойные средства спасения. Среди генералов были такие, что плакали; наоборот, среди полковников были такие, что заявляли, что жалеют, что попались: если бы они не попали в руки революционеров, то убеждены, что создали бы в помощь генералу Каледину большие кадры добровольчества, и дом Романовых был бы восстановлен. И когда они выходили из вагонного зала, в котором заседала Комиссия, произносили: "Да здравствует дом Романовых! Да здравствует "хозяин" России – государь император Николай Александрович! Погибни под его стопами революция!".

    Правда, таких полковников было только двое, которые остались верны своим дворянско-монархическим заветам.

    Из массы освобожденных после разбора их дел Комиссией, мне особо памятно дело воинского начальника Александровского уезда. Его арестовали за то, что он мобилизовал по приказанию свыше, молодых солдат новобранцев в период кратковременного торжества Украинской Центральной Рады. Никаких иных улик против него не было, которые доказывали бы, что он – враг революции. Однако, у нас в Комиссии мнения об его освобождении разделились. Четыре члена Комиссии признавали его прямым и активным контрреволюционером и настаивали на том, чтобы Комиссия приняла их резолюцию и отметила положение этой резолюции на бумагах. Три члена были против. Ясно было, что воинский начальник будет расстрелян. У нас разыгралась целая буря. Тов. Миргородский (левый эсер) предложил мне бросить Комиссию и уехать в город, в Ревком: пусть, дескать, Ревком делегирует на место нас других своих членов. Петроградцы начали над нами смеяться, называя наше поведение нереволюционным. И лишь, когда мы, я и тов. Миргородский, им разъясняли, как нужно пользоваться революционностью, они в числе трех отказались от своего признания воинского начальника настолько виновным против революции, что он должен был умереть. И воинский начальник был освобожден.

    А вот другой случай, более характерный. В то время, когда Комиссия разбирала представленные ей штабом Богданова дела арестованных, красногвардейцы привели новых арестованных: правительственного, времен Керенщины, комиссара – Михно (того самого комиссара Михно, который меня предал 4-5 месяцев тому назад суду за разоружение в Гуляйпольском районе буржуазии), а также начальника уездной милиции Васильева, прокурора Максимова и Петра Шаровского). Этот последний был членом нашей гуляйпольской группы Анархо-Коммунистов и 1-го мая 1910 года предал полиции наших товарищей Александра Семенюту и Марфу Пивень, получив за это свое гнусное дело пятьсот рублей из обещанных государственным охранным отделением двух тысяч за выдачу А. Семенюты. Тяжела была встреча с этим старым "товарищем". Он при виде меня стал на колени, подняв руки кверху и произнес: "Нестор Иванович, спасай меня. Мое предательство самое невинное предательство. Я проболтался переодетому агенту полиции" и т. д.

    Можно было бы поверить ему, если бы я об этой его провокации не знал еще будучи на московской каторге, через своих близких друзей, а по приезде с каторги в Гуляй Поле, через тов. Марфу Пивень, задержанную с пулей в виске (которую она себе при аресте пустила, но рана оказалась, к счастью, не смертельной) при обстреле и смерти тов. А. Семенюты. В выяснении же этой его провокации мне помогли, в 1917 году, его родные братья – Прокофий и Григорий. Один из них вскоре после смерти Семенюты, помогал нашему товарищу "Японцу" в покушении на убийство П. Шаровского. В него влепили две пули, к несчастию его не убившие. Да и он сам показал, что он виноват. Он, после того, как вылечился, замуровал камнями все окна в своем доме, оставив лишь верхние ряды рам, а с моим приездом из каторги в Гуляй Поле, совсем сбежал. Теперь в г. Александровске он был замечен мною с кошелкой в руках, ходившим от одной группы рабочих к другой, но, при попытке задержать его, – убежал.

    Тогда я имел известное значение для "революционной власти" командующего красногвардейцами Богданова и предложил ему настоять перед революционной властью большевиков и левых эсеров в Александровске на поимке Петра Шаровского. Богданов, не задумываясь, выслал две группы красногвардейцев на плац, где я видел Шаровского, и они его поймали.

    6-го января 1918 года я сделал подробный доклад в Следственной Комиссии о том, кто такой Петр Шаровский и кто такой А. Семенюта, как Семенюта был выдан Шаровским и какое вознаграждение Шаровский получил за выдачу. Делал этот доклад в Комиссии я, предупредив ее, что обращаюсь к ней не как к членам Комиссии, а как к социалистам-революционерам и большевикам, чтобы они были свидетелями, что Петр Шаровский будет убит не напрасно. В Комиссии, петроградцы большевики предложили передать Петра Шаровского в распоряжение командующего Богданова, но я и левый с.-р. Миргородский с этим не согласились и попросили у Командующего лишь места в вагоне для Шаровского, пока я освобожусь от текущих дел. Затем пришли товарищи из нашей гуляйпольской группы: Филипп Крат, Савва Махно, Павел Коростелев, некоторые члены из александровской группы анархистов, и мы вторично допросили Шаровского, а потом один из товарищей пустил ему пулю в лоб.

    Нелегкая встреча была в этот момент с бывшим правительственным комиссаром Михно. Я глубоко и искренно чувствовал, что мне тяжело будет устанавливать его вину перед революцией крестьян и рабочих. Я предавался суду по его распоряжению в бытность его Комиссаром Коалиционного Правительства, за революционные действия "Комитета Защиты Революции" в Гуляйпольском районе. Он требовал от Гуляйпольского Общественного Комитета недопущения меня ни к какой общественной деятельности, хотя когда я ему написал письмо-протест от имени районного Гуляйпольского Крестьянского Съезда и настаивал, чтобы он отказался от своего требования, оп от него отказался. Но я чувствовал, что в установлении его виновности я буду пристрастен, и боялся, что это погубит его, а он, по сравнению со многими земцами Александровского уезда, был порядочным человеком, либералом, еще в старое царское помещичье время. Да к тому еще я был глубоко убежден, что за то только, что он был правительственным комиссаром при Коалиционном Правительстве и исполнял свои обязанности, такого общественного деятеля, хотя и из вражеского стана, убить тяжело. Наш район его распоряжениям ни разу не следовал, всегда их отвергал, и он, комиссар Михно, был бессилен притянуть район к ответу в дни торжества трудящихся. Наша Комиссия только допросила его тщательнейшим образом обо всей его деятельности, напомнив ему его поход, как правительственного агента, против меня в "Комитете Защиты Революции" в Гуляй Поле, и тут же освободила.

    Не так мы отнеслись к делу прокурора Максимова и начальника уездной милиции Васильева. Оба эти представителя – один царского правосудия, другой полицейского учреждения Коалиционного Правительства – Комиссией были признаны, по ряду документов, действительными врагами рабоче-крестьянской революции. Оба они, по заключении Комиссии, были переведены в распоряжение штаба Богданова. Об этом решении Комиссии узнал Александровский Революционный Комитет, в то время возглавлявшийся большевиком Михайлевичем, анархисткой Марией Никифоровой и рядом других известных и влиятельных в рабочей среде революционеров г. Александровска. Будучи организованным наскоро, этот Революционный Комитет чувствовал свою шаткость, и поэтому, с утонченным мастерством заискивал перед городской, не убежавшей буржуазией, которая, за кулисами, стояла за прокурора Максимова и начальника уездной милиции Васильева. Председатель Революционного Комитета, тов. Михалевич, чуть не со всеми членами Комитета, прибежал из города к нам в Комиссию, заседавшую в штабном эшелоне командующего Богданова на южном вокзале, и опротестовал наше заключение по делу прокурора и начмилиции. По этому же делу приехала к нам и Мария Никифорова с несколькими большевиками из уездного Ревкома и с делегацией от правых российских эсеров.

    Наша Комиссия была этим возмущена. По документам, представленным ей из штаба Богданова, документам, которые были собраны самыми идейными большевиками, прокурор Максимов, по своей деятельности и в царское время и при коалиции эсеров и эсдеков с буржуазией, являлся злейшим врагом трудящихся в их стремлении к свободе. Он был преступником перед революцией рабочих и крестьян. Он, по документам, организовал в Александровске среди буржуазии Комитет действия против Революции. Но он был энергичен и умен и, как после выяснилось, большевики хотели его перетянуть к себе, что, через известное время, им и удалось... Васильев, в дни наступления красногвардейцев на г. Александровск, засел на крыше одного здания и обстреливал из пулемета улицу, помогая гайдамакам отразить наступление. Много перебил и ранил красногвардейцев. При нем в штабе уездной и городской милиции избивали каждого арестованного. По документам, собранным также большевиками, он эти избиения поощрял. Основываясь на всем этом, Комиссия признала Максимова и Васильева преступниками по отношению к революции и к народу, который ее творит. Она этим своим признанием перевела их в распоряжение штаба вооруженных сил революции, где они могли быть расстреляны, или освобождены, так как заключения нашей Комиссии по тому или другому делу были необязательными для штаба Богданова, хотя он обыкновенно с нашим заключением считался и признанных невинными тут же освобождал, а виновных расстреливал.

    Итак, имея перед собой протест Ревкома против нашего заключения по делам прокурора Максимова и нач. уездной милиции Васильева, а также приезд делегации от Российских эсеров, Комиссия затребовала из штаба Богданова свои заключения о них и официально сообщила свои постановления в штаб, чтобы прокурора Максимова и Васильева штаб считал числящимися за Комиссией, так как, дескать, в Комиссию поступили о них новые документы.

    Я лично с товар. Миргородским (лев. с.-р.) зашли к Богданову и заручились обещанием, что жизнь прокурора Максимова и начмилиции Васильева до разрешения возникшего между Комиссией и Ревкомом г. Александровска и его уезда конфликта по их делу, будет неприкосновенна.

    Затем я сообщил эсеровской делегации об этом, а с членами Ревкома у нас началась перепалка. Михалевич и Мария Никифоровна попросили Командующего Богда-нова принять участие в нашем споре по этому вопросу. Последний пришел и стал в своих доводах на сторону Комиссии. Споры приняли обостренный характер. Комиссия написала в штаб Богданова свое постановление – перевести прокурора и начальника милиции в особый вагон и держать их там под особой охраной до вызова Комиссии.

    Споры наши затянулись на 6-7 часов. В результате все члены Революционного Комитета признали заключение Комиссии по делу прокурора Максимова и начальника милиции Максимова правильным, но говорили, что комиссия, дескать, не считается с моментом. А момент таков, что не сегодня-завтра, быть может, придется покинуть город Александровск, так как с внешнего фронта снялись донские и кубанские казаки и многочисленными эшелонами движутся по всем железнодорожным сетям, беря направление на Дон и Кубань для соединения с ген. Калединым, вокруг которого объединилась вся русская контрреволюционная политическая нечисть, подхалимы этой последней – мелкие собственники-земледельцы, купцы и фабриканты – тоже сползлись вокруг нее и, как известно, строили за счет донского казачества, его впоследствии разоренных станиц и хуторов, убитых отцов и матерей, жен и детей, фронт против революции, за царя и за свои привилегии над трудящимися).

    Члены Революционного Комитета особо резко настаивали перед Комиссией, чтобы она согласилась с ними, что заключение ее о деле прокурора Максимова и начальника милиции Васильева могут привести к тому, что Командующий Богданов их расстреляет, а этим самым дискредитирует авторитет Революционного Комитета, как местной революционной власти, что затруднит в случае отступления из города, вторичное занятие его и т. д.

    Я лично принял на себя грязную роль члена судебной Комиссии с одной стороны для того, чтобы воочию убедиться самому и разъяснить крестьянам революционерам, чем занимаются социалисты-государственники в дни величайшего подъема революционных сил, как они, эти "борцы за идеалы свободы и равенства" в эти дни променивают все эти великие идеи на привилегии своей власти, а с другой, чтобы приобрести известный опыт и умение ориентироваться в событиях. Я считал себя практиком революционером, пришедшим с крестьянами-революционерами в город с одной целью – это помочь рабочим разбить отряды буржуазных наймитов – гайдамаков и разоружить казаков, покинувших внешний фронт с целью поддержать генерала Каледина на внутреннем – против трудящихся. Для меня лично аргументация членов революционного Комитета – большевиков, правых эсеров и анархистки М. Никифоровой – казалась преступной. Это я им тут же заявил. Ко мне присоединились лев. с.-р. Миргородский, три товарища большевика красногвардейца (с Выборгской стороны Петрограда), которые являлись членами нашей Комиссии и сам командующий Богданов.

    Время шло уже к рассвету. Все измучились. Члены Революционного Комитета явно были настроены против меня, но отозвать меня из Комиссии не решались. Иезуитская политика, которой уже были пропитаны в большинстве своем в то время большевики, и болтавшиеся возле них левые эсеры, не разрешала им этого сделать. Они сговорились держать еще прокурора и начальника милиции под охраной для того, чтобы с одной стороны спасти их, а с другой, чтобы скомпрометировать меня, перед многочисленным революционным крестьянством гордого Гуляйпольского района. Они предложили поэтому компромиссную резолюцию, которая гласила: "передать прокурора Максимова и начмилиции Васильева Революционному Комитету, который соберет о них более подробный материал и сам разберется в них". Эта плачевная резолюция Революционного Комитета нас, членов Комиссии, бесила и мы решили передать дело прокурора и начальника милиции не в распоряжение Рев. Комитета, а на новое, с нашим участием, рассмотрение, против чего Ревкомитет мало возражал и, в конце концов, согласился.

    В это время пришли вести о том, что около 20-ти воинских казачьих эшелонов направляются из Апостолова, через Никополь, на Александровск, с целью прорваться на Дон и соединиться с армией Каледина. Эта весть нас, всю ночь ссорившихся, объединила, и мы наспех перевели прокурора Максимова и начмилиции Васильева из вагона в Александровскую тюрьму, в камеру № 8 (в ней меня более года держали царские слуги и в которую прокуроры часто заходили, и на заявление, что камера грязная, много клопов и мало воздуху, отвечали: "а вы хотите больше воздуху!?" и с ехидной усмешкой на устах покидали эту камеру и в коридоре приказывали взять меня на 14 суток в карцер...).

    Посажены они были в эту камеру одни и на тот режим, какой они сами назначали для арестованных, т. е. один раз в месяц свидание с родными, раз в две недели смена белья и баня, запрещение подходить к окну и смотреть во двор и т. д. Сами же мы все разъехались по своим местам и, приготовив вооруженные силы, выступили через Кичкаский мост на правую сторону Днепра, чтобы занять боевую линию фронта.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава VII

    БОЙ С КАЗАКАМИ. ДЕЛЕГАЦИИ. РАЗОРУЖЕНИЕ КАЗАКОВ И СВЯЗИ С НИМИ

    7-е января 1918 года. Был холодный январский день. К вечеру стал моросить снежок, началась оттепель. Наши боевые части заняли позиции, окопались. Мы сговорились по телефону с казачьим командованием, условились назначить делегатов, которые съехались бы на полпути между станциями Кичкас - Хортица и выяснили, что и какая из сторон хочет.

    С нашей стороны делегация представлена двумя командирами группы Богданова; затем, независимо от нее, от отряда матросов – тов. Боборыкиным, от отряда александровских анархистов – Марией Никифоровой, от революционных крестьян Гуляйпольского района и гуляйпольской группы анархо-коммунистов – мною. К шести часам вечера мы сели на паровоз и подъехали к условленному месту. Навстречу нам подошел паровоз с одним вагоном с делегацией казачьих частей. Среди казачьей делегации были офицеры и рядовые казаки. Но рядовые ничего не говорили. Говорили офицеры, говорили гордо, хвастливо, иногда даже с руганью; в особенности ругань эта прорывалась, когда со стороны нашей делегации тов. Боборыкин заявил, что мы их вооруженными на Дон через Александровск не пропустим.

    Провозились мы с ними, а они с нами час времени, и может еще возились бы, уговаривая друг друга, если бы не услыхали от казачьей делегации заявления, что они у нас и спрашивать не будут пропусков через Кичкаский мост и г. Александровск. "Нас, – заявил нам их представитель, – движется 18 эшелонов казаков Дона и кубанцев – лабинцев, да 6 или 7 эшелонов гайдамаков Центральной Рады (якобы вышедших из Одессы и в дороге примкнувших к казакам с целью пробраться на левый берег Днепра и повести борьбу против "кацапiв"). Выслушав это хвастливое заявление делегации, заявление, которое сопровождалось матерщиной, наш делегат ответил: "В таком случае, мы уезжаем от вас. Переговоры наши кончены. Ваше поведение мы, представители революционных крестьян, рабочих и матросов, считаем желанием вызвать братоубийственную кровопролитную бойню"... "Можете двигаться – мы вас ждем!!!..".

    И мы все в ту же минуту вышли из их вагона, сели на свой паровоз и возвратились к линии фронта. Казачья делегация двинулась в свою сторону.

    Возвратись к своим позициям, мы объявили бойцам, что переговоры наши с казаками ни к чему не привели, что каждую минуту можно ожидать с их стороны наступления, а потому разведка каждой части против своего участка и разведка, обслуживающая всю линию фронта, – должны быть особо бдительными. Затем мы, с частью бойцов, отошли от передней линии нашей цепи с версту и в двух местах разобрали рельсы, а в час ночи каждый возвратился на свое место и, нервничая, ждал наступления казаков.

    Ночь была темная, и шедший днем и с вечера снежок превратился в мелкий дождь.

    Было уже два часа ночи. Дождь усилился. А противник не показывался, видимо решил дождаться рассвета. Многие бойцы, лежа в окопах, которые они сами за это время сделали, говорили между собой, что до утра казаки не будут наступать, но старые солдаты, в особенности из Гуляй Поля, сказали им: "не обманывайтесь, друзья, военные люди попытаются использовать эту ненастную погоду и обойти нас, захватив Кичкаский мост и Александровск". Многие смеялись... Однако, смех быстро прекратился. Приблизительно, в начале третьего часа ночи разведка донесла, что слышен стук по рельсам. То была передняя разведка казаков, которая наткнулась на разобранные рельсы. Она обследовала ж. д. путь. Минут через 10-15 начало доноситься пыхтение и сопение паровоза.

    – Движутся, – пронесся шепот по всему боеучастку.

    – Соблюдай тишину! – летит вслед другой шепот.

    Нервы натянулись. По телу пробегает какой-то холод. – Скверное дело – война, – говорят бойцы между собой. Я тут же приседаю возле двоих, плотно лежащих друг около друга, подхватываю их мысль, говоря: – Да, друзья, война – дело очень скверное, мы все это сознаем, но не можем не участвовать в ней. – А почему, почему, скажите, Нестор Иванович, – начали они допытываться.

    – До тех пор, – продолжал я, – мы будем принуждены брать в руки оружие и идти сражаться с врагами нашей свободы, пока они не перестанут употреблять оружие против нас. Сейчас мы видим, что они, наши враги, не отказываются от этого, а между тем они сознают, что все трудящиеся больше не намерены закабалять себя в наемных рабов, а наоборот, стремятся стать свободными и независимыми от всякого рабства. Кажется, что этого вполне достаточно. Враги наши землевладельцы, заводчики, фабриканты, генералы, чиновники, купцы, попы, тюремщики и вся полицейская свора, служащая за деньги в охране этих столбов царско-помещичьего строя, – должны были понять это и не становиться на дороге трудящимся, пытающимся завершить свое дело революции. Но они не только не хотят понять этого, они приобщили к своим идеалам целый ряд социалистов-государственников и, вместе с этими предателями интересов труда, выдумывают новые формы, чтобы не допустить тружеников завоевать себе право на свободную независимую жизнь. Все эти бездельники стараются ничего не делать, не добывать своим трудом нужных себе предметов потребления, а все иметь без затраты своего труда, и всем, в том числе и жизнью трудящихся, ведать и управлять, при том, – характерно – за счет самих трудящихся.

    – Следовательно, они, а не мы, – продолжал я, – виноваты в этой войне. Мы сейчас только защищаемся, но этого, друзья, недостаточно: мы должны не только защищаться, но и перейти в наступление, ибо защита – дело хорошее, когда мы, низвергнув власть капитала и государства, живем свободно и в довольствии, когда среди нас исчезло рабство и живет равенство и свобода, а враги наши восстают против этой нашей жизни с целью разбить ее и поработить нас. Но когда мы только идем к этим своим целям, то тут мы должны заботиться о наступлении против своих врагов. Защита тесно связана с наступлением, но она есть дело тех наших братьев и сестер, которые не вошли в передние ряды революционных борцов, а идут по их следам, подхватывая, расширяя и, развивая провозглашенные ими идеи в революции, которую вы, друзья, неверно называете войной. В этом случае дело защиты принимает свой должный характер и оправдывает всю ту кровь, которая проливается на передовых позициях в разрушительном процессе революции; ибо оно закрепляет по следам этого процесса его творческие достижения".

    В это время послышался крик: "Отдельная пулеметная команда – огонь! Это относилось к выдвинутой вслед за сторожевыми и секретными заставами пулеметной команде из 16-18-ти пулеметов, чтобы на колене железнодорожного полотна, во время встретить эшелоны неприятеля. (Такое бросание пулеметами мною не одобрялось, но то было время, когда красногвардейские отряды имели в своем распоряжении пулеметов в три-четыре раза больше, чем нужно было, поэтому пулеметами не дорожили, что доказывается хотя бы этим выдвижением их далеко за линию фронта).

    Когда пулеметная команда открывала огонь, тогда только я увидел, что вокруг меня было около ста бойцов, слушавших то, о чем я говорил. Теперь они разбегались от меня по своим местам. На огонь наших пулеметов был открыт сильный огонь со стороны неприятеля. Тут же затрещала пулеметная и ружейная стрельба по всему нашему фронту, что осветило всю линию. Огонь со стороны неприятеля прекратился. Прекратилась стрельба и у нас. Страшно тяжело было у меня на душе в эту минуту. Бойцы тоже говорили, что чувствуют что-то нехорошее и вспомянули удаль казаков, как они в 1905-6 годах расправлялись с трудовым народом, осмелившимся заговорить о своих нуждах свободно и вслух на своих сходах-собраниях.

    Каждый из нас, если и не видел этого, то слышал. И это еще больше бодрило бойцов – не бояться смерти, встретить более решительно этих людей, – в иных условиях таких же, как и мы, способных на плохое, и на хорошее, как способен каждый человек, но в данном случае, людей воодушевленных напыщенной отжившей идеей ведомых генералами и офицерами; людей, хотя и обманутых, но с оружием в руках рвущихся через революционную территорию на Белый Дон к генералу Каледину, чтобы поддержать силы реакции и дать им восторжествовать над так дорого стоящей трудящимся революцией. И, следовательно, – людей – наших врагов, готовых каждую минуту нас схватить, сечь нагайками, бить шомполами и затем совсем убить.

    Среди бойцов в цепи начали раздаваться возгласы: "Идем же в наступление! Ибо если высадятся из эшелонов, то хуже будет"...

    Но вскоре казаки снова придвинулись к нашей позиции и открыли огонь. Снова затрещали ружья и пулеметы с нашей стороны, и на этот раз настолько сильно и метко, что передний казачий эшелон дал быстрый ход назад, изредка отстреливаясь, отдаленными выстрелами из винтовок и пулеметов.

    Но, так как, вслед за этим первым эшелоном, вышедшим со станции Хортица в наступление против нас было пущено казачьим командованием несколько эшелонов, то отступающий первый эшелон, идя быстрым ходом навстречу идущим им на подмогу, налетал на один из них, сбил его и сам слетел с рельсов. Это крушение было настолько сильно, что много вагонов было разбито, люди и лошади убиты. Оно же, это крушение заставило казачье командование оттянуть все воинские эшелоны, остававшиеся на станции Хортица, назад по пути к Никополю, выделив в то же время делегацию, преимущественно из казаков, человек в 40, для переговоров с нами.

    Эта делегация прибыла под белым флагом к нам ровно в 3 часа дня 8-го января 1918 года. Мы встретили делегацию казаков с особой радостью, привели ее в штаб командования боевым участком, с особым интересом расспрашивая ее, с чем она пришла, после неудачи – силой прорваться через революционную территорию? Делегация сообщила нам, что за казачьими эшелонами шло несколько эшелонов гайдамаков, мечтавших при помощи казаков Дона и Кубани, занять город Александровск и пойти по селам и деревням избивать "кацапiв" и "жидiв", не признававших "православной вiры", мешавших им водрузить над землею "Неньки Украины" желто-бланкитное знамя погромов и убийств иноверцев. Но после вчерашнего неудачного нашего наступления на вас, – сказала казачья делегация, – после крушения эшелонов и приблизительного выяснения ваших сил и сил, поддерживающего вас населения данной местности, они, гайдамаки, ушли назад по направлению Никополь - Апостолово... Наше же казачье командование сговорилось с казаками не возвращаться назад, а повести с вами переговоры для мирного перехода через занимаемую вами территорию".

    "Мы, сказала казачья делегация, согласны сложить оружие, оставив при себе лошадей с седлами и по возможности шашки...".

    С этим командование нашего фронта не согласилось, ибо хорошо понимало, что для казаков лошадь под седлом и шашка – главнейший род оружия, как для перехода, так и для первой внезапной схватки с противником, в особенности с таким противником, каким в это время являлись вооруженные силы революции, которые фактически и в большинстве случаев были только сырым материалом, как для наступательных, так и для защитительных военно-революционных действий.

    Делегация казаков в конце концов отказалась от шашек, но настаивала на лошадях и седлах. И это настаивание было категорическим. Здесь они ссылались на свои казачьи традиции: без своего коня и седла не являться ни домой, ни на службу. И наше командование, по целому ряду внешних причин и поскольку это оправдывалось тактическими соображениями, принуждено было с этим согласиться. После этого соглашения, часть казачьей делегации возвратилась к своим эшелонам, часть же осталась у нас.

    Гайдамацкие воинские части Украинской Центральной Рады, которые возвратились назад на линии Никополь - Апостолово, узнав, что донцы и кубанцы согласились сложить перед революционным фронтом свое оружие, направились из Апостолово в район Верховцево - Верхне-Днепровск.

    В течение двух с половиной дней, казачьи воинские части, в числе восемнадцати эшелонов, были разоружены и представлены в г. Александровск. Здесь их снабдили провиантом и организовали для них целый ряд последовательных митингов на тему о рабоче-крестьянской революции. В интересах истины нужно отметить, что большевистско-левоэсеровский блок в это время старался оказать на казаков свое идейное влияние и выдвинул лучших своих в этой местности ораторов, которые в своих речах были крайне революционны и "неизменно" преданы делу революции и ее целям – подлинному освобождению труда от капитала и власти государства. Они, эти паяцы, обещали казакам в области социального строительства всесторонние свободы, кричали о широкой автономии Дона и других местностей и областей, которые при царствовании Романовых всеми правдами и неправдами порабощались.

    Некоторые из ораторов выкрикивали о национальном возрождении каждой из порабощенной областей, не стыдясь присутствовавших на этих митингах идейных противников, знающих, что все эти крики противоречат их властническим задачам в революции и что, произнося такие речи перед массой казаков, они заведомо лгут.

    Однако, казаки слишком мало принимали во внимание все то, что им говорили. Они стояли и время от времени смеялись.

    Потом выступали анархисты, и в особенности М. Никифорова, которая заявила казакам, что анархисты ничего и никому не обещают, анархисты желают, чтобы люди осознали себя и сами брали свободу. "Но прежде чем говорить вам, казаки, обо всем этом подробно, – я должна сказать вам, что вы до сих пор являлись палачами трудящихся России. Будете вы и далее оставаться такими, или вы сознаете свою гнусную роль и вольетесь в семью трудящихся, которой до сих пор вы не хотели признавать, которую вы за царский рубль и стакан вина распинали живой на кресте?...

    В это время многотысячная толпа казаков сняла со своих голов папахи и как один человек склонили свои головы на груди...

    М. Никифорова продолжала свою речь. Многие казаки, как дети, плакали.

    А у трибуны анархистов стояла толпа александровской интеллигенции и говорила между собой: "Боже мой! Какими жалкими и бледными кажутся речи представителей от Революционного Комитета и партий по сравнению с речами анархистов и, в особенности, с этой речью М. Никифоровой...".

    Для нас, слыхавших это из уст людей, стоявших в стороне от нас не только сегодня, но все дни и годы революции, это было очень лестно.

    Но не для этого мы говорили правду казакам. Мы говорили ее для того, чтобы они ее почувствовали и поняли и, следуя ей, освободились от той подлости власть имущих, которая их обольстила и во имя которой они, с начала своей исторической оседлости на Дону и Донцу, по Кубани и Тереку и до наших дней были палачами всяких свободных начинаний труда. Да, казаки на протяжении всей своей истории – палачи для трудящихся России. Многие из них уже сознали это, а многие еще и до сих пор подло хватаются за шашку и нагайку против свободы.

    Все время стоянки своей в Александровске (они тогда после митинга оставались в нем пять дней) казаки почти каждый день массами приходили в бюро федерации анархистов, объясняли анархистам то, чем анархисты интересовались и сами расспрашивали их. Казаки задавали вопросы анархистам, устанавливали связи, оставляя им свои адреса для посылки литературы, для переписки по делам социально-революционного строительства. В особенности завязывали эти связи кубанцы Лабинского отдела. Я знаю случаи, что многие из этих казаков долго переписывались с нами, просили разъяснения по тем или другим вопросам социально-общественного строительства, просили всегда свежей литературы и исправно присылали за нее посильную плату.

    Были такие случаи и с казаками Дона, но не в таком обширном масштабе. Это объясняется с одной стороны, тем, что донцы большее дубье в смысле общественности, а с другой тем, что Дон в это время был превращен царскими сановниками, учеными профессорами, во главе которых стояли генералы Каледин, Алексеев и Корнилов, в сплошное пожарище реакции против революции.

    За время стоянки разоруженных казаков в г. Александровске, революционное командование предложило им стать на защиту революции и выступить против генерала Каледина. Многие из них выразили тут же свою готовность получить оружие и выступить на фронт. Таких выделяли по сотням и отправляли в Харьков, в распоряжение командующего войсками Украинского Фронта Антонова-Овсеенко.

    Многие заявляли, что они желают видеться со своими детьми и родными, которых по четыре года не видали, и поэтому намерены разъехаться по домам; их обещали пропустить, но в действительности их тоже направили через Харьков, где отобрали и лошадей.

    Не берусь оценивать этот поступок революционных властей большевистско-левоэсеровского блока, так как момент был такой, что пропустить лошадей под седлами в зону военного наступления против революции – значило предать революцию. Единственное, в чем я вместе с друзьями осуждали большевиков и левых эсеров, – это то, что они сразу, при переговорах с казаками, поступили не как революционеры, а как иезуиты, обещая им одно, а делая другое. Этим они могли слишком много зла создать для защиты революции. Впрочем, они его уже создали. Подъезд автоброневиков в Харькове к помещению собрания анархистов, надзор за революционными организациями по селам и городам, уже были предвестниками худых деяний этих, пока что двух, властвующих в стране, на словах революционных, партий.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава VIII

    МОИ НАБЛЮДЕНИЯ ЗА БОЛЬШЕВИСТСКО-ЛЕВОЭСЕРОВСКИМ БЛОКОМ В АЛЕКСАНДРОВСКЕ И ПОСЛЕДСТВИЯ ЭТИХ НАБЛЮДЕНИЙ

    Фронт против движения казаков с внешнего фронта на Запорожье – закончился. Больше о них ничего не было слышно в этом направлении. Все революционные части с правой стороны Днепра переведены на левую, в г. Александровск и в ближайшие к нему села.

    Задача штаба Богданова – продвинуться дальше по направлению Крыма. Г. Александровск остается, таким образом, в военном отношении, сам с собой. Население города должно организоваться. Да оно в лице рабочих уже начинало организовываться.

    Революционный Комитет, при поддержке своих партий, начинал тоже проявлять свою "революционную" деятельность. Она, эта деятельность его, началась с произвольного вмешательства в местную жизнь трудового крестьянства и, конечно, с начальническим тоном и через грозный – письменный или устный приказ.

    Осмелел Ревком и по отношению к городу: наложил на александровскую буржуазию контрибуцию в восемнадцать (18) миллионов рублей.

    Снова, как и при Коалиционном Правительстве и Украинской Центральной Раде, начались аресты, и в первую очередь, конечно, правых социалистов (анархистов из-за их влияния в Гуляйпольском и Камышеванском районах пока не осмелились трогать). В Революционном Комитете началось чаще произноситься слово "Комиссар тюрьмы", ибо последняя заняла уже чуть не первое место в "социалистическом" строительстве.

    У меня нередко являлось желание взорвать тюрьму, но ни одного разу не удавалось достать достаточное количество динамиту или пироксилина для этого. Я не раз говорил об этом левому эсеру Миргородскому и М. Никифоровой, но они оба испугались и старались меня завалить работой, которая не допустила бы меня сблизиться с красногвардейцами, у которых взрывчатых веществ было очень много.

    В Александровске, в Революционном Комитете я брался за всякую работу, какую Комитет на меня взваливал, и делал ее до конца.

    Но быть волом, видя, что за твоей спиной черт знает что творится, было не в моем характере, тем более, что я – политический работник не с 1917 года, и работать из-за того, чтобы "всезнающие", "всесильные" похвалили меня, я не мог.

    Я определенно и безошибочно видел, что совместная работа с большевиками и левыми эсерами становится для революционных анархистов невозможной, даже на фронте защиты революции. Они в своей революционности начинали заметно изменяться, уделяя внимание исключительно власти над революцией в грубом смысле этого слова.

    Присматриваясь к их работе в Александровске, а дотоле на уездных и губернских съездах крестьян и рабочих, где к этому времени они были в большинстве, я предвидел, что блок этих двух партий – фикция, что рано или поздно одна какая-либо из них должна будет всосать в себя, или силой сожрать другую, коль обе они за счет революции идут к совершенствованию государства и его власти над свободной общественностью трудящихся.

    Правда, их уклон трудящиеся, будучи действующим элементом в революции, не могли во время подметить. У трудящихся была слишком большая вера в революционеров и они не заботились о том, чтобы разделять руководителей по идеям и следить за их действиями. Им нужно было каждый раз показывать и разъяснять подмеченное.

    Кто же будет это делать? – я часто задавал себе вопрос и отвечал. – Анархисты и только анархисты!

    А где в это время русской революции анархисты были связаны с широкими трудовыми массами? Большинство претендентов на имя руководителей русского анархизма в это время болтались, если не в хвосте центральной власти большевистско-левоэсеровского блока, то во всяком случае вне прямого революционного действия в рядах революции. Так делали в это время анархо-синдикалисты и анархо-коммунисты на своих верхах (об анархо-индивидуалистах не говорю, потому что их организации в России и на Украине, в особенности, не было).

    Отдельные рабочие и крестьянские анархические группы, нередко на свой риск и страх принимавшие с большим опозданием то или другое тактическое решение, бросались на всех фронтах в бурю революции и честно сгорали в ней, при этом сгорали они с особой любовью к революции, как и к своему идеалу. Но, увы!, сгорали в буре революции преждевременно и без, или с слишком малой пользой для своего родного анархического движения.

    Спрашивается: почему же это так было? У меня лично ответ на это один: анархисты не имели своего организованного единства в действии. Большевики же и левые соц.-революционеры использовали для себя в эти дни веру трудящихся в революцию так, как хотели организованно противопоставить интересам дела трудящихся свои партийные интересы. В другое время, при других условиях и обстоятельствах, они не осмелились бы при всеобщем деле революции заниматься политическими авантюрами своих центральных комитетов. Теперь же им было ясно, что обличить их в этом деле некому. Правые социалисты шли на поводу у буржуазии. Оставались одни анархисты, в задачу которых входило направить революционные силы трудящихся против их затей. Но мы, анархисты, не имели на лицо соединенных сил, с определенным и положительным пониманием задачи дня.

    Большевики и левые соц.-революционеры, под руководством мудрого Ленина замечали эти серьезнейшие недочеты в нашем движении и радовались этому; ибо только то, что мы были организационно беспомощны и не могли противопоставить их партийному делу в революции дело всего трудового люда, которое, от начала до конца, во многом переплеталось с идеей анархизма, ободряло этих государственников на этом пути. Они подошли смелее к массам и, обманув их лозунгом "власть советов на местах", создали за их счет свою государственнически-партийную политическую власть, подчиняя ей все на пути революции, и в первую очередь тружеников, которые до этого успели только разорвать, но совсем еще не разбили свои рабские цепи.

    Большевикам, лев. соц.-революционерам помогали в этом деле правые соц.-революционеры и эсдеки меньшевики, тем, что действовали вместе с буржуазией, когда весь трудовой люд был против этого. В то время трудовой люд не гнал еще от себя правых социалистов. Он лишь перерастал все их программы, по которым они сами служили буржуазии и пытались толкнуть в эту кабалу трудящихся, чтобы не одним нести гнет идеи содружества с буржуазией, идеи "закона и законной" власти Учредительного Собрания и проч.

    Все эти идеи, с которыми носились правые социалисты, были уже неприемлемыми для трудящихся. Да в это время правые социалисты действовали фактически уже против революции. Все это породило то, что трудовые массы отдали по долгу свое предпочтение большевикам и левым соц.-революционерам. Отсюда родилось в трудовых массах абсолютное недоверие и враждебное отношение к правым социалистам.

    Это трагическое для революции явление известно каждому революционному анархисту, который сливался в своих прямых революционных действиях с тружениками села и города в одно целое, переживая вместе с ни-ми удачи и промахи на этом пути.

    Итак, тревожась тем, что большевистско-левоэсеровский блок не есть тот блок революционного единения, который необходим для революционеров в момент столкновения труда с капиталом и государственной властью, так много затрачивающих своих сил и жизни на организацию этого столкновения, единения, которое революционеры должны создавать, к которому должны стремиться, я все глубже убеждался в том, что большевики и левые соц. - революционеры сдадут свои позиции реакции правых социалистов, сроднившихся с буржуазией за это время, или же друг друга перестреляют и из-за своего первенства в деле власти, но ни в коем случае они не окажут надлежащей помощи революции, чтобы она могла выйти свободно на простор и творчески развернуться на своем пути. Убедившись в этом, я созвал ряд товарищей из Александровской федерации анархистов (с ними пришли и сочувствующие рабочие и солдаты), созвал своих товарищей из отряда Гуляй Поля и с особой болью в душе поделился с ними своим мнением о революции, которой, на мой взгляд, угрожали смертью со всех сторон и большевистско-левоэсеровский блок – в первую очередь.

    Я говорил своим товарищам, что для революции было бы лучше, если бы большевики и левые эсеры не создавали блока, ибо среди них нет той идеи, которая удержала бы их от стремления властвовать над революцией, и это их в конце концов столкнет между собой, и они своим взаимоистреблением принесут много зла для революции. Уже теперь, говорил я друзьям, видно, что свободой пользуется не народ, а партии. Не партии будут служить народу, а народ – партиям. Уже теперь мы замечаем, что во многих случаях в делах народа упоминается лишь его имя, а вершат дела партии. Народ знает лишь одно – слушать, что правители ему говорят!

    При этом, изложив товарищам свои впечатления и свое глубокое убеждение, что надо готовиться к борьбе против затей этих партий, я поделился своими планами, уже не со всеми, а с тесным кругом анархистов, которые я обдумывал с июля - августа месяца 1917 года и которые частично ввел в дело организации крестьянства. Планы зиждились на следующем: пока крестьянство горит жаждой быть самому хозяином над собой – следует сближаться с его общественными самоуправлениями, освещать крестьянам каждый шаг социалистического властвования, говорить им, что совершенная ими революция несла в себе совершенно другое: она несла трудящимся права на свободу и вольный труд, в корне разрушая всякую опеку власти над трудящимися. А сблизиться с крестьянами можно, при желании, всегда. Надо поселиться среди них и работать вместе с ними, работать не покладая рук и честно. Там, где они по незнанию задумают учреждать то, что может вылиться во что-либо враждебное развитию свободной общественности, разъяснить им, убедить их, что это для них самих будет вредным бременем, и выдвинуть в противовес другое, которое бы отвечало тем-заданиям, которые стоят перед ними и, в основном, не противоречит идее анархизма. Наш идеал слишком богат и в нем много есть того, что крестьянство может теперь вводить в жизнь и радоваться его осуществлению.

    Другие планы были заговорщицкого характера, о которых я на собрании товарищам тогда ничего не говорил, но неуклонно к ним подготовлял членов Гуляйпольской Группы Анархистов-Коммунистов, в надежде, что там, где группа, благодаря своему упорному труду, завела идейные связи с населением, там мы должны будем к этим планам прибегнуть. Этого от нас, действующих революционных анархистов, потребуют те явления в истории революции, которые обрушатся, в силу целого ряда причин против революции.

    На этом интимном собеседовании с товарищами в г. Александровске – я и решил порвать свои связи с революционным Комитетом и возвратиться в Гуляй Поле со всем отрядом.

    Я виделся в тот же день с тов. Миргородским (лев. с.-р.) и предложил ему зайти со мной поужинать в столовую при Федерации. Когда он пришел, я не утерпел и сказал ему, что завтра подам заявление в Ревкомитет, что меня отряд отзывает из него и на место меня воздерживается послать другого. Тов. М. Никифорова и ряд других товарищей из Федерации просили меня не делать этого так скоро, уговаривал меня и Миргородский. Однако, я уже не мог отступить от своего решения. Я наперед этот вопрос решил с отрядом, и теперь оставалось оформить его официально, чтобы Комитет не истолковал его ложно.

    В Федерации анархистов не все об этом знали. Поэтому когда узнали, то просили, чтобы я им объяснил причину или цель моего выхода из революционного комитета. В это время были также некоторые рабочие, сочувствовавшие левым эсерам. Они-то более всего просили меня сказать им, почему я ухожу из революционного комитета и покидаю Александровск.

    Пришлось им повторить то, что многим я говорил наедине. Я им сказал, что, на мой взгляд, большевистско-левоэсеровский блок уже дал трещину в своем единстве, и это, заметьте, тогда, когда он еще только составился. Причина этому, по-моему, с одной стороны, историко-философское расхождение эсеровщины с марксизмом, с другой – тщеславие, толкающее одну партию опережать другую в своем разнузданном стремлении властвовать над революцией.

    Для меня лично абсолютно верно то, что недалеко то время, когда эти две ныне царствующие в стране партии не помирятся, столкнутся на своем пути и начнут друг друга уничтожать, казня вслед за этим революцию и все лучшее в ней. Так какого же черта мне тратить здесь свои силы, когда я вижу начало подлинной революции в деревне. Крестьяне осознают себя, они проявляют свою волю к борьбе за идеал справедливости, им нужно помочь в этом, кричал я разъяренный, а товарищи еще больше удивлялись.

    "Я не хочу сказать вам, товарищи, что всем нужно идти к крестьянам. Я хорошо знаю вас, сжившихся с городом, сроднившихся с рабочими. Работайте здесь, но помните, что здесь революция от прямого действия переходит к приказам и указам Ревкома, тогда как в деревне власть Ревкомов дойдет до этого не так легко. Там живет дух революции, здесь – контрреволюции, которую только при хорошем напряжении организационных революционных сил деревни и можно отразить от попытки казнить революцию.

    На это мои товарищи из анархистов и их знакомые, сочувствующие левым социалистам-революционерам, говорили мне, что будущее само себя покажет. В настоящий же момент мы видим, что большевистско-левоэсеровский блок с пути рабоче-крестьянской революции не сходит. Он твердо его держится. Трудящиеся массы в большинстве своем это видят и поддерживают его в этом. Следовательно, вести против него агитацию, или подымать бунт, – означало бы расчищать пути для возврата полубуржуазной Керенщины или, что еще хуже, укреплять позицию Украинской Центральной Рады, которая почти совсем уклоняется от борьбы за социальное раскрепощение трудящихся, – это значит совершать преступление против идей революции.

    "Мы, – говорили мои товарищи, – скорбим о твоем отношении к большевистско-левоэсеровскому блоку и были бы рады, если бы ты с иной стороны подошел к этому вопросу. Ведь ты же сам все твердишь, что революционеры всегда должны быть там, где народ, чтобы расширять, углублять и развивать революцию. До сих пор и ты и мы делали это. Что же помешает нам продолжать свою работу. Ведь каждый из нас понимает, что, раз большевистско-левоэсеровский блок сделает поворот вправо, или попытается остановить трудящихся на полпути к их цели – к свободе, равенству и вольному труду, – мы тотчас же поведем кампанию против него. И тогда каждому труженику будет видно и понятно, что мы правы, восставая против большевиков и эсеров. Помню, эту позицию больше всего отстаивала Мария Никифорова и ее друзья по совместной в этом городе с нею работе. Она при этом несколько раз подчеркивала имя тов. Карелина, говоря, что перед отъездом из Петрограда она с ним на эту тему много говорила, и он сказал, что это – самая верная позиция, какую мы, анархо-коммунисты, можем занять по отношению к большевистско-левоэсеровской власти.

    Однако, эти относительно верные аргументы моих товарищей меня не поколебали. Я был глубоко убежден в том, что блок долго не просуществует. Признаки этого, кроме вышеупомянутых, были еще и те, что Ленин действовал без всякого контроля не только партии левых эсеров, которая была в союзе с партией большевиков, но и со стороны своей партии, творцом и лидером которой он являлся.

    В этом обстоятельстве я, организовавший уже крестьян без влияния большевиков и эсеров в Гуляй Поле и в районе, многое усматривал. Я усматривал в этом то, что Ленин задумывает сделать из левого крыла эсеров (среди которых я не видел ни одного члена старого ядра эсеровщины вообще), игрушку в своих, Ленинских, руках…

    В то время, как мы обменивались мнениями о большевистско-левоэсеровском блоке и о будущем революции, властнически захватываемой ими, мне комиссар почты прислал телефонограмму, переданную из Гуляй Поля, которая гласила, что в Гуляй Поле приехали агенты Украинской Центральной Рады, которые, объявили себя сторонниками советов, но ведут энергичную агитацию, чтобы солдаты, вернувшиеся с внешнего фронта, организовали в Гуляй Поле и по району гайдамацкие курини. Шовинисты взялись за эту организацию.

    Телефонограмма была подписана М. Шрамко. Телефонограмма помогла мне выйти из Александровского революционного комитета и поспешить вернуться в Гуляй Поле.

    Сделав официальный письменный, от имени Гуляйпольского отряда, отзыв меня из Революционного Комитета, я пошел в Комитет вручить этот документ, куда следует, и проститься. В Комитете мой отзыв был принят неодобрительно, президиум осудил его, но сдержанным тоном. Когда же я объяснил причину и цель моей, со всем отрядом, немедленной поездки в Гуляй Поле, то председатель Ревкомитета тов. Михайлович позвал меня в особый кабинет и излил мне свою радость по поводу того, что я спешу в район.

    "Ваше, тов. Махно, присутствие в Гуляй Поле теперь больше, чем необходимо" – сказал он мне. "Кроме того, вам кажется известно, что мы по проекту из центра, думаем разбить Александровский уезд на две административных единицы и есть отметка, что одна из них будет организована под вашим, тов. Махно руководством в Гуляй Поле".

    Я ответил своему "благодетелю", что это не обольщает меня, что это расходится с моими взглядами на дальнейший рост и развитие революции. – Кроме того, это ведь вопрос будущих ваших успехов – не правда ли? – заметил я т. Михайловичу.

    "Но наши успехи обеспечены. С нами все рабочие и крестьяне, они везде уже все держат в своих руках!" – воскликнул мой вчерашний коллега по комитету. "А вы телефонограмму ко мне из Гуляй Поля прочли? Вы поняли, о чем в ней сообщается? – сказал я ему. "Ах, да!" – Так лучше оставим этот разговор на после, – заметил я ему. – А сейчас распорядитесь, чтобы комендант екатерининской станицы приготовил к 4 часам эшелон для погрузки отряда гуляйпольцев. Сейчас же было отдано об этом распоряжение.

    Я поговорил еще с ним и другими членами Комитета, с участием анархистки М. Никифоровой. Говорил я касательно чисто революционно-боевого положения на районе, а затем, распрощавшись со всеми, уехал на станцию. Через несколько минут подъехали к станции члены ревкома на автомобиле и анархистка М. Никифорова на лошади. Они подъехали попрощаться со мной и проводить отряд.

    Еще раз перебросились мы парою-двумя словами с ответственными представителями революционного комитета, а затем, отряд спел анархический марш, и мы тронулись в путь.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава IX

    УПРАЗДНЕНИЕ "ЗЕМСКОЙ ЕДИНИЦЫ". ВЫДЕЛЕНИЕ РЕВОЛЮЦИОННОГО КОМИТЕТА ИЗ СОСТАВА СОВЕТА. ДОБЫВАНИЕ СРЕДСТВ НА РЕВОЛЮЦИОННЫЕ НУЖДЫ

    За то время, что я с рядом энергичных революционных крестьян, рабочих-анархистов и сочувствующих анархизму беспартийных революционеров, отсутствовали из Гуляй Поля, последнее обзавелось гостями – агентами Центральной Рады. Гуляй-польскими собственниками-землевладельцами, которые на войне получили чины прапорщиков и теперь были командированы по селам и деревням, чтобы развить идею крайне-шовинистического украинства и его главного оплота – гайдатщины и вильного казачества. Мы приехали в Гуляй Поле ночью, и в ту же ночь мне сообщили солдаты-фронтовики, что у них было общее собрание, на котором агенты Рады выступали и освещали боевую готовность войск Центральной Рады, группирующихся на Подолии и Киевщине. Они призывали фронтовиков организоваться здесь и взять власть в свои руки над безвластным районом. Для помощи этому делу, собранию был подан через именовавшего себя "максималистом" – фронтовика Вульфовича, ряд анонимных записок, указывающих, что существует в Гуляй Поле и на районе какое-то богатое общество, которое может регулярно оказывать организации фронтовиков денежную помощь и т. д. и т. д.

    Я решил арестовать "максималиста" Вульфовича. В час ночи я пошел к секретарю группы анархо-коммунистов – тов. Калашникову, с ним вызвал ряд товарищей и, обсудив все, о чем я был информирован солдатами-фронтовиками, мы "максималиста" Вульфовича арестовали. Он запротестовал, заявляя, что обратится с протестом в Группу А-К. Он знал, что я о своих действиях на общественно-революционном посту от времени до времени делаю доклады группе и вместе с нею решаем, не противоречат ли мои действия той нашей общей задаче, которую мы, как группа революционных анархо-коммунистов, поставили перед собой (когда решали, что необходимо нашим членам идти в Советы и Общественные Комитеты, если их трудящиеся избирают). Он был убежден, что мне за его арест влетит. Но я ему заявил, что он арестован до выяснения, от кого он на собрании фронтовиков получал анонимные записки о существующем в Гуляй Поле и в районе обществе, обладающем денежными средствами для организации войск Украинской Центральной Рады. "Максималист" Вульфович больше не протестовал. "Максималист" быстро начал таять и совсем растаял. Он сказал мне, что записки, за час до собрания он получил от гражданина Альтгаузена (дядя известного провокатора, по делу нашей группы, Наума Альтгаузена), хозяина постоялого двора и отеля в Гуляй Поле.

    Сейчас же был арестован и гр. Альтгаузен, которому я объяснил, за что он арестовывается, и сказал, что они с Вульфовичем будут преданы через Совет суду всеобщего схода-собрания крестьян и рабочих Гуляй Поля. Гражданин Альтгаузен понял, что дело принимает серьезный оборот. Сход-собрание потребует от него раскрытия тайного финансового агентства Украинской Центральной Рады. Он предпочел поэтому, объяснить всю правду сейчас же.

    "Еврейская община в Гуляй Поле, сказал он, боялась украинцев-шовинистов и поэтому решила заранее связаться с ними, оказав им денежную помощь, чтобы, на случай торжества их власти, последняя знала, что евреи стоят за Украину и за тех, кто боролся за нее", и тут же добавил: "Поймите, гражданин Махно, тут нет ничего такого, что вредило бы революции. Скорее это повредит нашему обществу, потому что эти деньги должно выплатить отсюда – и показал на свой левый карман".

    Товарищи, члены Совета Крестьянских и Рабочих Депутатов, которые услыхали о том, что в Центре Гуляй Поля какая-то тревога, все почти сбежались. Они очень возмутились поведением еврейской общины и требовали ареста и опроса всех ее руководителей, с целью окончательного выяснения правды об их подлом поведении по отношению к свободе Гуляй Поля. Сознавая, какую ненависть все это вызовет у нееврейского населения к еврейскому, я много труда и усилий положил на то, чтобы этого дела не раздувать, а ограничиться показаниями Альтгаузена, сделать об этом обширный доклад сходу крестьян и рабочих и просить его тоже не раздувать этого дела и не поощрять ненависти за этот акт, учиненный несколькими лицами, ко всему еврейскому обществу.

    Товарищи из Совета со мной согласились, доверяя мне, что я здесь не делаю никакого политического шантажа. И гг. Вульфович и Альтгаузен тут же были освобождены…

    Но нужно было быть на сходе крестьян и рабочих тому, кто когда либо честно, для истины, вздумает писать историю Гуляй Поля, писать о том колоссальнейшем деле революции, которое намечалось в Гуляй Поле анархистами-крестьянами, вместе с трудовым населением Гуляй Поля и района, которое, когда власти попытались задавить его, разразилось целой революционной бурей, увы! – не получившей своего полного развития. Я говорю, нужно было бы быть таким людям на этом сходе, чтобы убедиться, как труженики серьезно и в то же время с величайшей осторожностью подходили к этому вопросу, к вопросу, который в других местностях Украины безусловно вызвал бы погром и избиение невинных, всеми и вся гонимых, в Русской и Украинской истории, не знавших до сих пор покоя – бедных евреев.

    Правда, может быть, большую роль здесь играл докладчик, но вопрос им не был затушеван. Все язвы были обнажены перед сходом. Сход решил оставить все то, что нами было раскрыто, на совести еврейского общества в целом, а руководителям его на первый раз послать свое презрение и заявить, что при повторении со стороны общественных деятелей еврейской общины таких актов против свободы Гуля-Поля, – придется отнестись к ним иначе. Мы принуждены будем в революционном порядке притянуть их к ответу. И этим вопрос был исчерпан. Право участия евреев на всех съездах Советов, во всех общественных делах и их решениях ни на йоту не было урезано. Свобода и равенство мнений признавались одинаково за всеми, кто сознавал право человека на разрушение старого вредного для хода социально-революционных событий и для нарождающегося нового общества, требующего великих жертв и тяжелых усилий от коллективных созидательных сил человека.

    До сих пор в Гуляй Поле и в районе существовала; как территориальная единица "земская единица". Но в это время это название совершенно вышло из употребления. Оно было окончательно убито Советом, который общественные функции взял на себя и выделил, по согласию со сходом крестьян, Революционный Комитет для определенного группирования боевых революционных отрядов. В этот комитет для совместного сотрудничества были приглашены: Группа Анархистов-Коммунистов, левые с.-р., поскольку они одиночками существовали у нас (большевиков у нас совсем не было, ни в самом Гуляй Поле, ни в районе), и украинские с.-р., которые представляли группу при "Просвите" во главе с агрономом Дмитриенко. Выделение из Совета Революционного Комитета было результатом тактических соображений Совета, которые поддерживались группой анархистов. Через Революционный Комитет, как особо правомочную в рамках торжества большевистско-левоэсеровского блока революционную единицу, мы более прочно доводили до конца организацию крестьянства. (На рабочих города в то время обратить особое внимание нам не позволяли наши силы, да и жила в нас напрасная вера в наших анархических деятелей, которые сидели по городам... и вели на пустом месте, без всякой связи с ходом революционных событий, ненужные, вредные для дела анархизма споры). В этой определенной задаче, перед Советом встал вопрос: кому из членов поручить идейное руководство Революционным Комитетом? Для Совета нежелательно было передать его кому-либо из не анархистов, и он хотел поручить руководство Революционным Комитетом мне, хотя я к этому не стремился. Я был убежден, что где бы я ни был, Комитет будет следовать в своих действиях той линии поведения, которая будет намечена в группе анархо-коммунистов, разработана Советом и Революционным Комитетом и поддержана населением.

    В результате длительного обсуждения, руководство Революционным Комитетом, как единицей революционно-боевой, требующей инициативы и решительного действия, было поручено мне.

    За моим уходом из Совета руководство им хотели поручить тов. Максиму Шрамко (беспартийный рабочий-матрос, бывший голова земской единицы. Это пост, от которого я отказался, уехав даже при перевыборах из Гуляй Поля, чтобы не слушать уговариваний и просьб крестьян принять пост Головы). Но Шрамко, после моего отъезда из Гуляй Поля на фронт в Александровск, собрал братию и поехал в имение Косовца-Тихомирова (в двух верстах от Гуляй Поля), которое по моей инициативе было отобрано для школы детей, сирот. Там он растащил богатейшую библиотеку, которой и половины не удалось собрать, и поснимал оконные рамы. Этим он себя, как общественный деятель, скомпрометировал, несмотря на то, что его уважали крестьяне. Руководство Советом ему не поручили, а поручили проверить весь мертвый и живой инвентарь в имениях помещиков, чтобы приготовить списки для весеннего распределения.

    Руководство же Советом было поручено бывшему до революции активному члену нашей группы, теперь же только сочувствующему ей – тов. Луке Коростылеву.

    Группа анархистов-коммунистов поставила перед Революционным Комитетом вопрос о выяснении его функций.

    Комитет объяснил ей и перед всем населением, что он займется, главным образом, революционно-организационной работой среди трудящихся, в целях объединения на одной платформе борьбы за расширение, углубление и развитие революции, против которой со всех сторон строятся фронты, чтобы низвести ее с ее революционной высоты на положение орудия политических партий и их власти.

    Тогда группа анархо-коммунистов потребовала от него разоружения батальона бердянского 48-го полка, который был расположен в гор. Орехове (35 верст от Гуляй Поля) и который держался политики наполовину генерала Каледина, наполовину Украинской Центральной Рады. Революционный Комитет еще слаб был для такого действия, это знала и группа А. К. Но он эту идею группы всецело поддерживал. Группа сговорилась на счет разоружения этого батальона с александровской федерацией анархистов, и они выехали, каждая со своими силами, с двух сторон в г. Орехов и разоружили батальон.

    Революционная по тому времени власть большевистско-левоэсеровского блока восхищалась действиями анархистов. Командующий силами блока Богданов, – говорят, – изумлялся и радовался, с нетерпением ожидая, что все оружие, отобранное у батальона будет привезено, если не ему, то, во всяком случае, александровскому Революционному Комитету, тем более, что в разоружении участвовала вместе с анархистами М. Никифорова, остававшаяся еще членом этого Комитета.

    Но этого не случилось и не могло случиться.

    Гуляйпольская Группа Анархистов-Коммунистов, с июля-августа месяца 1917 года, упорно проводила свою линию: овладеть психикой крестьянства, развить и поддержать в нем дух свободы и независимости, который ее лучшие члены, большей частью уже погибшие, на протяжении 12 лет стремились среди крестьянства развивать. Теперь, когда группа вышла из подполья, она могла, без слащавых и пустых, бессодержательных речей простым крестьянским языком проповедовать с глубокой верой и упорно, как только могла, свой идеал. Она стремилась увидеть в жизни плоды своей веры и своей работы; она решила, что момент наиболее удобен, чтобы создавать вооруженные силы труда, без которых ему не справиться со своими многочисленными врагами. В этом александровская федерация ее поддерживала. Поэтому все оружие: винтовки, бомбометы, пулеметы были перевезены в Гуляй Поле, в официальное ведение Гуляйпольского Революционного Комитета.

    Трудящиеся Гуляй Поля и прилегающих к нему сел и деревень становятся еще более решительными. Они присылают своих представителей в Гуляй Поле с заявлением о своей готовности от старого до малого взяться за оружие и отстаивать свою независимость и свободу от всякой власти, даже от революционной власти большевистско-левоэсеровского блока, если она вздумает наложить свою лапу на вырабатываемые ими самими, непосредственно у себя на местах, в своей свободной жизни новые общественные отношения.

    Я, как руководитель Революционного Комитета, казалось, должен был быть занят исключительно его делами, если бы Комитет по своей цели представлял из себя тип Революционных Комитетов того времени. Меня же чуть не ежедневно, по два и по три раза группа анархистов-коммунистов отрывала для совещания с теми или другими крестьянскими представителями того или другого села или целого района. Мы разрабатывали, совместно с этими тружениками, приезжавшими из других сел в Гуляй Поле – одни с революционной целью, дру-гие по личным делам, но тоже заходившими в бюро группы, чтобы узнать то, что группа еще не успела осветить через своих всюду разъезжавших по району пропагандистов, планы – с чего начать ту или другую работу, как и чем защищать е от властей.

    "Какая радость!" – восклицали крестьяне, зайдя бывало в бюро группы, в Революционный Комитет, или в Совет Крестьянских и Рабочих Депутатов. – "Мы действительно начинаем ощущать под собою почву свободы, мы становимся совершенно свободными в своем деле"...

    И радости не было конца.

    Работа развертывалась во всю ширь, а средств никаких.

    Я с рядом товарищей серьезно над этим думал, так как начало открытой организации боевых сил требовало средств. Я знал, что стоит только обратиться в Александровский Ревком, как нам нужные средства пришлют, но я не мог пойти на это, и как член группы, и как человек, поставивший своей задачей создать революционное единство крестьянства, которое являлось бы совершенно независимым от каких бы то ни было политических партий и государственных органов в особенности.

    С большим риском я решил предложить группе обсудить следующее. В Гуляйполе был коммерческий банк, которого мы сознательно пока что не конфисковывали, деньги которого находились в Александровском государственном казначействе, но канцелярскими работами он еще занимался, надеясь и после Октябрьской революции развернуть свою работу для наживы бездельников. Можно было ему предложить внести известную сумму денег на нужды Революционного Комитета. Помню, мы с неделю возились с этим вопросом. Группа принципиально была против этого. С трудом я добился от нее согласия не мешать мне в этом вопросе в Революционном Комитете. Я группе обещал взять всю ответственность за этот шаг на себя, если коммерсанты откажутся исполнить добровольно предложение. Группа дала мне свое согласие, но предупредила меня, чтобы я готов был к тому, что она, согласно правилам ее внутренней организации может мне предложить бросить Революционный Комитет и Совет и заняться исключительно групповой работой. К этому я всегда был готов. Это – то, на чем я больше всего настаивал, когда мы установили положения о целости группы и обязанности членов по отношению к ней, к ее работе.

    После получения гарантии от группы, что другие товарищи, которые вошли от нас в Рев. Комитет, не подставят мне ножку в моем предложении коммерсантам внести на нужды Революционного Комитета 250.000 рублей, предложении, которое я хотел, чтобы члены Революционного Комитета и Совета утвердили, я созвал заседание Рев. Комитета совместно с Исполнительным Комитетом Совета Р. и Кр. Депутатов, на котором сделал прежде всего доклад о том, что ходят непроверенные слухи, будто Украинская Центральная Рада ведет переговоры о мире с немцами, а большевики, расходясь по этому вопросу со своими коллегами по власти над Революцией и революционным народом – левыми эсерами, поспешили во вред Центральной Раде и себе, повести переговоры с немецким кайзером о мире. Правда, – говорил я собранию Рев. Комитета и Исполнит. Комитета Советов, – эта версия требует проверки и она будет проверена в ближайшие дни. Но я лично уже убежденно могу утверждать, что Украинская Центральная Рада – этот позорный союз с австрийскими и немецкими монархами – Карлом и Вильгельмом – тоже уже заключила. (Примечание: у меня был ряд писем из Одессы и Хотина, привезенных одним товарищем, в которых товарищи сообщали мне это определенно). Теперь момент самый решительный для революции. Победить на ее пути сможет тот, кто во время приготовится к этому… Мы должны до зубов вооружиться сами и вооружить все население, иначе и Центральная Рада и большевики своим заключением союза с монархами, готовят смерть для революции и ее носителей – революционных тружеников. Мы должны приготовиться к встрече этой смерти так, чтобы сломить ее напор и разбить ее силы. Мы должны устранить со своего пути всякое сближение, всякую зависимость от революционной власти большевистско-левоэсеровского блока, также как мы устранили ее по отношению к Центральной Раде и коалиции Керенского с буржуазией. Путь к этому – самостоятельное действие на всех фронтах революции.

    Далее я развил мысль о том, как мы нуждаемся в денежных средствах и как рады были бы в Александровском уездном Революционном Комитете, если бы мы за ними обратились к нему, но как пагубно бы это отразилось на нашем районе, ибо только после этого власти из уезда решатся наложить свою лапу на развитие нашей независимости и свободы. "А средства нужны и они есть здесь, в Гуляй Поле, или через Гуляй Поле их можно достать, не давая повода властям даже помыслить о том, что мы перед ними благоговеем. Пока мы со своими головами, – говорил я тогда своим слушателям, – мы этого не сделаем".

    С мест начали раздаваться голоса: "Скажи же, тов. Махно, где же эти средства и как их можно перенесть на наше общее, дело?"

    – Средства эти я укажу далее. Сейчас же я остановлюсь на том, что я вижу в наших рядах и в рядах наших врагов, конечно, всех толков и на всех фронтах, которые они занимают, борясь на словах против реакции, за свободу, фактически же против свободы, за реакцию. Товарищи, никто из нас, здесь присутствующих, не будет отрицать того, что среди трудового крестьянства развивается мысль о независимости и свободе от экономического и политического рабства. Кто помог крестьянству стать на этот путь? Я говорю, что помогла революция и упорная, подчас непосильная, работа здешней Группы Анархо-Коммунистов, членом которой я являюсь. Какие будут результаты развития этой мысли крестьянства – определить трудно сейчас, когда мы видим вокруг себя одних врагов, и мало, даже слишком мало, друзей, да и те не в нашей среде. Они окопались по городам и к нам лишь время от времени заглядывают. Эти наши друзья-анархисты. Они, и только они не думают о том, чтобы подневольная деревня оставалась и далее подневольной у власти города. Но они мало уделяют подневольной деревне того, что они могли бы ей уделить в настоящее время. Правда, этому есть причины и их трудно охватить и выразить сейчас, когда речь идет о совершенно другом. Но они, анархисты, духом всегда с нами здесь! (Начались рукоплескания и возгласы: да здравствует анархизм! да здравствуют его выразители – наши друзья!..) – Не увлекайтесь, друзья, я перехожу к тому, что нам наиболее нужно. Нам нужно вооружиться, нам нужно вооружить все население, чтобы представить из себя мощную вооруженную силу революции, с которой мы должны вступить на путь строительства нового общества непосредственно самим, своим умом, трудом и волей.

    По району, трудящиеся к этому строительству приготовились, они его начали еще с осени 1917 года, но ему грозит смерть от идущих против него черных сил реакции: власти большевиков и левых социал-революционеров с одной стороны, и с другой – украинской Центральной Рады, которая, я имею точные сведения, заключила союз с королями Австрии и Германии и при их помощи несет, под флагом спасения "Ненькi Украiны", смерть для Украины и всего лучшего, что украинские труженики села и города могли завоевать себе в революции. Вооружение всего населения, товарищи, мыслимо только в том случае, если население признает его необходимым. За прошлую неделю, я принял здесь в Комитете, а секретариат группы в своем бюро, много представителей из района от крестьян, которые все в один голос говорят о необходимости такого вооружения. Но этого мало: мы должны непосредственно от крестьянских общих сходов услыхать на местах эту мысль и совместно с ними обсудить, чтобы провести ее в жизнь с хорошими результатами. Поэтому необходимо послать повсюду пропагандистов. Мы будем отрывать крестьян от приготовлений к весенним посевам, беря у них подводы. Чтобы не делать этого, нам нужно брать подводы извозчиков. Им нужно платить. Нужны, стало быть, деньги. Деньги есть, но не у нас, а у наших врагов, здесь, в Гуляй-Поле, у хозяев землевладельцев и купцов, банк которых – вот слева, через один двор от Комитета. Хотя я должен вам, товарищи, сказать, что денег в его кассе здесь в Гуляй Поле нет. Все они – в государственном Казначействе, в г. Александровске. Но их можно оттуда получить. Необходимо утвердить это мое предложение.

    Все время революции кредитный банк в Гуляйполе спекулировал и мародерствовал за счет труда. По праву он должен бы быть давно экспроприирован и передан в общий фонд труда. Ни коалиционное правительство Керенского, ни большевистско-эсеровское правительство этого сами до сих пор не сделали и мешают сделать это самому революционному народу. Поэтому я предлагаю, чтобы Гуляйпольский районный революционный комитет постановил не считаться с правительством большевиков и левых эсеров и потребовать от правления банка внести в революционный комитет на революционные цели в 24 часа двести пятьдесят тысяч рублей. Эта резолюция была принята без прений, единогласно.

    На другой день я зашел в банк и объяснился по этому постановлению с директорами. Они попросили комитет продлить срок взноса на три дня. Сами же собрали всех вкладчиков и с ними сообща, при энергичном участии социал-демократа Збара, стоявшего за требование комитета, подписали свои пропорционально ими самими распределенные чеки. А кто не явился на это банковское собрание, тому дирекция банка послала своего агента вместе с членом революционного комитета, чтобы он подписал свой чек. В течение четырех дней чеки были собраны, а на пятый – член комитета с уполномоченным от банка поехал в Александровск и получил указанную сумму денег.

    Так на первые шаги революционного дела, дела, открывающего путь борьбы за расширение, углубление и творческое развитие великой русской революции, которая находилась все время под гнетом власти, даже революционной, какой в это время была власть большевистско-левоэсеровского блока, революционный Гуляйпольский район трудящихся добыл себе денежные средства, нужные на литературу и разъезды пропагандистов и организаторов труда против капитала и власти.

    Часть этой суммы была передана в распоряжение Совета Кр. и Раб. Депутатов на общественные нужды. Вторая часть, по моей инициативе, была дана для открытия и поддержки детского приюта в бывшем доме пристава, с хорошим садиком для детей сирот, оставшихся за время войны без отцов и матерей. Третья же, большая, часть осталась в распоряжении Революционного Комитета. Половина этой суммы была передана во временное пользование продовольственной секции при Совете, которою, по поручению Совета, утвержденного сходом крестьян и рабочих, руководил член группы анархо-коммунистов тов. Серегин и которая настолько развила свою работу по снабжению населения нужными предметами потребления, что власти из центра начали ей завидовать и через свои заграничные отряды начали мешать в этом деле всему Гуляйпольскому району.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава Х

    КАК НАЛАЖИВАЛСЯ ТОВАРООБМЕН ДЕРЕВНИ С ГОРОДОМ И КАК БОРОЛИСЬ ЗА НЕГО

    С самого начала организации крестьянства группа анархо-коммунистов настаивала на том, чтобы организация эта носила характер антивластнический. Поэтому тактика нашей группы должна была быть последовательной. Сперва некоторые члены группы, искренние, преданно отдававшиеся делу анархизма, его старым традициями отрицания организации, сейчас уже изживающим себя, ее единства в действиях, ее способности оставаться всегда анархической и в то же время выявлять свое значение в жизни сейчас, далеко не при анархическом и даже не при подлинном социалистическом строе, говорю – сперва эти товарищи противились такой тактике часто говорили мне: "товарищ Нестор, ты видимо на каторге заразился тенденциями государственнических подходов к делу и мы боимся, что ты совсем по этому пути увлечешься и мы разойдемся". В особенности эту мысль резко и чаще всех высказывал мне тов. Моисей Калиниченко, старый мой друг, член нашей группы с 1907 года, начитанный рабочий и идейно выдержанный.

    Однако, все то, что мною предлагалось и принималось в группе и что членами ее, проводилось в работе среди крестьянства во весь 1917 год – имело успех, ибо крестьянство ни одной социально-политической группировке за этот период так не верило, так ни к одной не прислушивалось и не шло за ней, как за группой анархо-коммунистов в Гуляй-Поле. Крестьянство прислушивалось к группе и шло за ней в земельном вопросе, в вопросе о безвластии в своей жизни и в борьбе за свою независимость от чьей бы то ни было опеки. Это явление указывало путь товарищам и определенно диктовало им не отрываться от массы, а раствориться в ней, оставаясь самим собой и верным своему идеалу; вместе с массой идти вперед, несмотря на все те препятствия, которые политиканами ставятся на этом пути и тормозят движение.

    Члены нашей группы, благодаря всему этому, воспитывались на принципах коллективного единства в действиях и, самое главное, в практических, плодотворных действиях. Они приучились естественно друг в друга верить, взаимно понимать и искренно каждого в своей области ценить.

    Это столь необходимое явление в жизни и в борьбе каждой группы и организации, а анархической в особенности, – помогало нашей группе справиться с теми тяжелыми изгибами жизни украинских тружеников за эти годы, которые так ярко вырисовывались, когда развелось так много государственных властей, засевших одни в Петрограде, другие в Курске, третьи в Киеве и т. д. и назойливо лезших на шею труженикам, чтобы обуздать их, чтобы повелевать и управлять ими.

    В доверии друг к другу естественно рождался энтузиазм, в котором выявлялись воля и инициатива каждого члена группы. Группа направляла их на дело осуществления тех задач, которые она намечала. На этом пути заведующий продовольственной управой проявил максимум инициативы, и группа ее, как могла, использовала. Пользуясь официальными правами продовольственного органа, она решила завязать непосредственно от Гуляйпольского трудового района связи с рабочими мануфактурных фабрик Москвы и других городов и наладить обмен. Рабочие должны доставлять населению Гуляйпольского района нужную мануфактуру в указанном качестве, цветах и количестве, а район будет их снабжать хлебом и, по желанию рабочих, съестными припасами.

    Серегин разослал по городам своих ходоков, сам бросался во все районы встречать рабочие делегации, разъезжавшие по стране под контролем правительственных продовольственников и чекистов, чтобы найти и закупить себе хлеба". В течение двух недель он завязал связи с рабочими Прохоровских и Морозовских мануфактурных фабрик. Они по-товарищески условились на началах взаимного братского понимания своих трудовых нужд в жизни и борьбе за независимость о следующем: свободное трудовое общество снабжать взаимно – крестьяне рабочих хлебом (в муке) и съестными припасами, рабочие крестьян – нужной мануфактурой.

    Я помню, с какой радостью тов. Серегин приехал в Гуляй Поле и, не заезжая на свою квартиру, забежал ко мне в Революционный Комитет, с каким восторгом обнимал меня и, целуя, говорил: "Ты прав, Нестор, когда настаиваешь в группе, чтобы мы слились с трудовым населением и шли вместе с ним, разъясняя и советуя ему, что и каким путем, в какой момент нашего движения вперед, нужно делать. Все труженики стоят за это".

    Потом он попросил вызвать секретаря группы – тов. Калашникова и председателя рабочей секции Совета – тов. Антонова. Он рассказал им, как горячо, с какой искренностью рабочая делегация московских мануфактурных фабрик приняла нашу идею товарообмена. Он рассказал, как рабочая делегация радовалась тому, что в деревне еще не умирает живая струя идеи свободного общества, во имя которого они, рабочие, так много отдают своих сил: но они чувствуют, что над осуществлением заветной мечты – быть свободными и независимыми в своей жизни от опеки власти – нависает карательный бич. Правда, – говорили рабочие, – мы не поддаемся этому, но чувства и думы об этом находят свое место и дают о себе знать с особой болью...

    Он рассказал нам, что делегация радовалась всему: и встрече с крестьянами, и установленному соглашению помогать друг другу, но в то же время тревожилась тем, что все, что от нас будет направляться в город, продовольственные заградительные отряды правительства будут задерживать, а то и совсем конфисковывать.

    Рабочая делегация указала ему пути, по каким направлять продукты, а через два или три дня два человека из нее приехали в Гуляй Поле, чтобы услыхать на месте голос крестьян этого бунтарского района. Здесь они встретили братское гостеприимство и услыхали уверения в том, что мы все до последнего будем стоять за светлые заветы резолюции – за свободу и независимость труда от власти капитала и государства.

    Через несколько дней эти два человека уехали из Гуляй Поля в Москву.

    Тов. Серегин сделал доклад сходу-собранию крестьян, доклад, который по его просьбе, и по настоянию группы, мною был расширен и освещен, как красивейший в истории пример взаимного понимания двух трудовых классов: крестьян рабочими и рабочих крестьянами.

    Крестьянский сход выразил этой идее особое сочувствие, не задумываясь над тем, что все, что крестьяне пошлют рабочим в обмен на мануфактуру, правительственные агенты в пути конфискуют. Крестьяне помогли продовольственной секции в течение нескольких дней собрать и нагрузить несколько вагонов для спешной отправки ее рабочим мануфактурных фабрик.

    Группа анархистов-коммунистов выделила для сопровождения этих вагонов к месту назначения вооруженный отряд во главе с товарищем Скомским. И мука, несмотря ни на какие умышленные задержки ее комендантами по центральным пунктам узловых станций и городов, была доставлена на место назначения.

    А через неделю или полторы рабочие московских мануфактурных фабрик препровождали уже вагонами мануфактуру в Гуляйполе. Но по дороге заградительные отряды продовольственных правительственных органов ее задержали и направили в Александровск в продовольственную управу на том основании, что непосредственно, дескать, без разрешения центральной советской власти нельзя делать никаких товарообменов крестьян с рабочими. Для этого существует рабоче-крестьянская, да еще и "Советская" власть, а она таких примеров, чтоб рабочие имели без нее свои непосредственные связи и дела с крестьянами, еще не подавала... И при этом, конечно, неслась всевозможная брань по адресу трудящихся революционного Гуляйпольского района и работавшей в нем анархической группы.

    Узнав об этом, тов. Серегин прибежал ко мне в Революционный Комитет советоваться, как быть? что предпринять, чтобы эту мануфактуру Александровский правительственный орган не присвоил себе? Ведь если он себе ее присвоит, – горячась говорил он мне, – то мы пострадаем здесь двояко: и материально (мукой) и морально – своим здоровым, общественным, в подлинном смысле, начинанием... Помогай!.. — кричал он на меня, сам хватаясь за голову и плача.

    Как будто не спеша, но на самом деле быстро, созвали мы заседание Революционного Комитета и Совета Р. и Кр. Депутатов, на котором решили послать за подписью этих двух революционных единиц, протест в Александровскую продовольственную Управу против ее антиреволюционной деятельности, выразившейся в перехвате того, что ей не следует, и, заявив свою готовность объявить ее, как правительственный орган, вредным даже для самого советского Правительства, если оно только действительно является советским. И в то же время мы созвали сход-собрание крестьян Гуляй-Поля. Я передал секретарю группы – тов. Калашникову, что от имени группы посылаю по району ее представителей, состоящих в то же время членами Революционного Комитета, товарищей – Моисея Калиниченко, А. Марченко и П. Сокруту, с целью информировать трудовое население о перехвате мануфактуры, шедшей для него от рабочих мануфактурных фабрик Москвы, Александровской Правительственной Продовольственной Управой.

    Секретарь группы, посоветовавшись с рядом товарищей, прибывших на сход-собрание крестьян, сообщил мне, что мои действия одобрены. Я набросал товарищам основную тему информирования населения (я хорошо знал каждого из них и знал, кто и как может передавать информацию).

    Товарищи уехали по району, а я с председателем профсоюза тов. Антоновым, Серегиным, Коростылевым (председатель Совета) и другими членами группы, пошел на всеобщий сход-собрание крестьян и рабочих. – Это было собрание настоящей Запорожской Сечи, той, о которой мы теперь только читаем. Правда, оно не было таким невежественным, каким были запорожцы. Оно собралось разрешать вопрос не о "вiре" и "церквi" – нет, оно собралось решать вопрос о поругании своих прав какой-то кучкой нанятых правительственных чиновников: собралось оно совершенно сознательно.

    Тов. Серегин выступил и сказал свое слово, встреченное несмолкаемыми криками благодарности за его инициативу и протесты против действия Александровска по отношению к Гуляй Полю. После тов. Серегина выступил целый ряд товарищей, от Совета, Рев. Комитета, профсоюза и Группы Анархо-Коммунистов.

    Население требовало немедленного похода на город, чтобы разогнать засевших там ненужных, вредных для дела трудящихся правителей. Требование крестьян не было пустой фразой: трудящиеся в это время имели в своем распоряжении выделенные из своей среды кадры революционной молодежи, вполне достаточные для того, чтобы с боем занять Александровск и разогнать, если не перестрелять совсем, всех правительственных чиновников.

    – Революция провозгласила принципы свободы, равенства и вольного труда, – говорили трудящиеся подневольной деревни Гуляйпольского района в это время, – и мы желаем видеть эти принципы в жизни, поэтому убьем всякого, кто попытается мешать нам. Правительство большевистско-левоэсеровского блока, несмотря на свою революционность, оказывается тоже вредным явлением в творческом развитии революции... Мы готовим смерть и для него или сами умрем в этой борьбе, но не потерпим над нашими правами на свободное совершенствование и развитие наших общественных отношений того угнетения, которое правительством намечается и которое его агенты стремятся воплотить в жизнь, чтобы восторжествовать и покорить революцию.

    Да, трудовое население Гуляй Поля в этот же день готово было выступить против правителей г. Александровска. И кто бы из нас противился этому? Никто. Все, находившиеся в революционных рядах с первых дней революции, не отступили бы от этого по одному тому, что мы революционеры не по партийной карточке. Мы революционеры по той идее торжества справедливости, которая избрала революцию своим средством. Мы не могли допустить, чтобы идея трудящихся была загрязнена властническими комбинациями. Мы считали своим долгом очистить ее от грязи, которую на нее набросали господствовавшие в это время две властнические партии – большевиков и левых социалистов-революционеров. Мы стремились расширить, углубить и развить революцию в жизни и борьбе трудящихся. Пусть у нас не было на это великое и ответственное дело, достаточных сил. Но мы стремились к нему с теми силами, какими располагали, стремились, отдавая себе ясный отчет в том, каковы будут в действительности последствия наших стремлений. Поэтому у нас не было ни одного товарища, который бы говорил что-либо против похода на Александровск. Наоборот, – все к нему готовились.

    Я лично был убежден, что мне и ряду моих друзей из группы, как Калиниченко, Марченко, Исидору (он же Петя) Лютому, С. Каретнику, Савве Махно, Степану Шепелю, – придется стать первыми среди равных и руководить боевыми силами этого похода. И действительно так и складывалось дело. Из массы раздавались крики: "Нестор Иванович! скажи свое мнение, ведь в самом деле мы не можем оставить этого позорного дела, направленного против нас агентами правительства из Александровска".

    Я, как революционный руководитель вооруженных сил района, знающий кому и чему эти силы должны служить, сказал, как и должен был сказать, что решение трудящихся в данном случае отражает собой их идею, а их идея не расходится с моей, – я ей служу. В это время товарищу Серегину передали телеграмму из Александровской Продовольственной Правительственной Управы. Эта телеграмма гласила, что, заслушав телеграммы Гуляйпольского Революционного Комитета и Совета Раб. и Крест. Депутатов, Александровская Управа выяснила, что шедшая на Гуляйпольскую продовольственную управу при Совете – мануфактура Гуляй-польцами уже оплачена, и управа, с рядом уездных советских учреждений, решила направить ее в Гуляй Поле. Надо только прислать своих людей для принятия и препровождения ее по назначению.

    Когда эта телеграмма была оглашена всеобщему гуляйпольскому сходу-собранию, она только обрадовала его, но не отвела его от мысли о походе и готовности к нему. Сход выразил свое пожелание, чтоб тов. Н. Махно подготовил вооруженные силы так, чтобы в случае, если через два дня мануфактура не будет в Гуляй-Поле принята тов. Серегиным, эти силы в одни сутки могли быть собраны, чтоб занять г. Александровск.

    – Сейчас у нас нет причины, – говорили крестьяне. Искусственно же создавать ее и тяжело и некрасиво. Но бороться против власти нужно, об этом мы все думаем, и додумаемся…

    Через сутки Серегин сообщил в революционный комитет, что он получил от посланного им уполномоченного сведения о том, что конфискованная александровскими властями шедшая от рабочих московских мануфактурных фабрик в Гуляйполе мануфактура принята и уже прибыла на Гуляйпольскую станцию. Поэтому он созывает общий сход – собрание крестьян и рабочих, на котором он уполномочен просить крестьян помочь организовать перевозку этой мануфактуры в общий продовольственный склад, а также наметить дни и порядок раздачи мануфактуры среди населения в той ее части, конечно, которая выпадает на долю Гуляйполя. Серегин просил меня и других товарищей из революционного комитета и группы анархо-коммунистов прийти на этот всеобщий сход-собрание и помочь ему провести его в деловом порядке, чтоб не терять времени и выяснить положительные стороны товарообмена деревни с городом и начать этот товарообмен в более широком масштабе, а главное, распространить его на все отрасли потребления.

    Всеобщее собрание крестьян и рабочих протекало под одним лозунгом, а именно: завязать товарообмен деревни с городом без посредника – политической государственной власти. Пример был налицо, что без посредника деревня лучше узнает город, а последний деревню. Это залог для успешного объединения двух классовых сил труда для единой цели – отнятия от государства всех функций социально-общественного строительства в целях совершенного упразднения государства со всеми его видами и формами власти.

    По мере того, как эта великая идея развивалась среди тружеников в Гуляй Поле и на районе, по мере того, как они ее воспринимали и занимали революционно-боевые позиции против государства и всех вытекающих из него властнических начал, труженики Гуляйпольского района, стремились точнее уяснить и прочнее закрепить за собой право непосредственного товарообмена с городскими тружениками революционной страны. В этом усматривалось также начало полного разрушения капиталистических основ в революции, которые остались от царских времен.

    Поэтому, когда полученная мануфактура была распределена, перед гуляйпольским обществом встала задача – снабдить весь район предметами необходимого потребления вообще. Это доказало бы, что революция позаботилась не только о разрушении основ буржуазно-капиталистического строя, но и о том, чтобы наметить правильные начала в построении нового общества, его равенственных оснований, на которых должно будет расти и развиваться свободное сознание трудящихся в их последующей жизни и борьбе за торжество "высшей справедливости" над несправедливостью, держась за корни которой люди друг друга эксплуатируют и угнетают.

    Труженики Гуляй Поля сговорились с тружениками других сел и районов, чтобы провести в жизнь идею товарообмена деревни с городом и согласовать ее с существующим положением необходимой защиты революции. Защита же революции может быть прочной и устойчивой только в том случае, если ее созидательная сущность выявит свои начала удовлетворительно для всего, не эксплуатирующего чужого труда населения. А это может быть только тогда, когда население само непосредственно у себя на местах почувствует, что оно, низвергнув власть над собою хозяина – частного фабриканта и землевладельца и хозяина-государства становится прямым и ответственным организатором своей новой социально-общественной жизни и ее защиты.

    Следовательно, основное начало, прокладывающее широкий путь трудящимся к восприятию принципов революции и их развитию в практической борьбе, лежит в непосредственном сближении трудящихся села и города и в уяснении ими своей роли главным образом в созидательной области дела революции. Разрушительное ее дело в окончательной форме завершится в период созидания, в котором примут активное участие не одни передовые отряды Революции, а все население, охваченное ее пламенем и отозвавшееся на ее зов, стремясь и словом и делом помочь ей преодолеть все те преграды, какие будут встречаться на ее пути. На опыте 10-11 месячного своего активного участия в революции труженики Гуляйпольского района достаточно убедились в этом, поэтому они с ясной отчетливостью стремились развить эти принципы и провести их в реальную, по своему социальному существу, здоровую и свободную жизнь, которую они выковали в своей повседневной практической деятельности.

    Этого здорового социального явления в жизни и в борьбе трудящихся вообще и трудящихся Гуляйпольского района в особенности, не могла не заметить власть большевистско-левоэсеровского блока, во главе с Лениным. Она его заметила с первых же дней своего появления на сцене революционной жизни. И эта, так называемая, левая из левых социалистическая власть, вступила с ним в открытую борьбу. Сперва это делалось в связи деревни с городом, а затем власть взяла на себя роль определять степень революционности и законные права не только отдельного человека, но и целого трудового класса, права на выявление своего разума, своей воли, своего участия в деле революции, которое за счет его совершается.

    Итак, мануфактура, пришедшая от городских фабричных рабочих к крестьянам в обмен на их трудом выработанные продукты продовольствия, была распределена среди населения Гуляйполя и района Гуляйпольским кооперативом и продовольственной управой. Районный Совет совместно с продовольственным органом сообща пришли к тому, что надо расширить и углубить идею товарообмена деревни с городом без посредников – государственных агентов и их чиновников.

    Были посланы уполномоченные в ряд городов для выяснения разных вопросов, касающихся практических сторон товарообмена, а также и за продуктами. Тем временем население начало сбор пшеницы, муки и съестных припасов в общий продовольственный склад, который бы всегда имел свой общий фонд для товарообменных общественных дел. Однако на сей раз уполномоченные наши в большинстве своем возвратились из городов ни с чем. Власть большевистско-левоэсеровского блока по всем фабрично-заводским предприятиям категорически воспретила пролетарским объединениям иметь непосредственно какие бы то ни было организационные связи с деревней. Для этого существуют, дескать, пролетарские государственные организации: продорганы. Они и позаботятся об объединении села с городом; они наладят по городам и деревням промышленность и сельское хозяйство и таким образом утвердят в стране социализм.

    Лишь в Москве особо революционные рабочие мануфактурных фабрик добились от новых социалистических владык права опять сделать товарообмен с гуляйпольским районом. Но на этот раз отправка ими мануфактуры в деревню была слишком трудной: в пути ее маршрут тормозился на каждом шагу и, в конце концов, самостоятельно, без посредничества государственных органов, мануфактура не дошла до Гуляй Поля. Ее государственные продорганы недели две-три возили с одной ветки железной дороги на другую. Но настало время, когда возить ее по железной дороге уже нельзя было, потому, что по направлению Киева и Одессы наступали грозные немецкие армии, под предводительством воинских разведывательных отрядов Украинской Центральной Рады, возглавлявшихся украинскими социалистами-революционерами, с их лидером проф. Грушевским, которые заключили с немецкими и австрийскими царями договор против большевистско-левоэсеровского блока и теперь вели своих союзников по украинской земле, усердно указывая им своими отрядами сокращенные и удобные пути к Днепру, к фронту революции.

    Агентам власти большевистско-левоэсеровского блока оставалось: оставить эту мануфактуру где либо на линии железной дороги, косвенно отдав ее в распоряжение новым властям, идущим за штыком немецко-австрийских армий, или же направить ее по адресу, – и этим самым, хотя бы во время бегства, показать труженикам села и города, что они все таки заботятся о них, а не об идущих им на смену негодяях.

    Мануфактура пришла в Гуляй Поле и опять, по указанию населения, была также распределена.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава XI

    НОВЫЕ ЧЛЕНЫ НАШЕЙ ГРУППЫ

    В средних числах февраля месяца в Гуляй Поле прибыли три матроса черноморского флота. Два из них – гуляйпольские крестьяне, третий – неизвестный. Отец его служил кучером у помещика Аб. Янцена. Он и поселился у своего отца. Все они объявляли себя левыми социалистами-революционерами. Из них двое – Борис Веретельник (гуляйпольский крестьянин) и Е. Полонский (неизвестный) имели у себя партийные билеты от Севастопольского Комитета партии левых социалистов-революционеров. Третий – Шаровский (тоже гуляйпольский крестьянин).

    Все они с первых же дней своего приезда в Гуляй Поле проявляли себя на всеобщем сельском сходе-собрании, как энергичные революционные работники. То был момент, когда матросы славились, как бесстрашные защитники революции. Население Гуляй Поля встретило их с уважением и не без интереса выслушивало их речи.

    Тов. Борис Веретельник известен мне с детства. Поэтому, когда он представил мне своих двух товарищей-матросов – беспартийного Шаровского и левого соц.-революционера Полонского, они не вызвали никакого подозрения. Всех троих я представил Районному Революционному Комитету в Гуляй Поле, и они были утверждены как члены агитационного отдела при Комитете, с условием, что вся их агитационная работа в Гуляй Поле и на Районе будет проводиться под знаменем Революционного Комитета. Условие это было ими принято – и они остались работать в Гуляй Поле.

    Севастопольский Комитет партии левых соц.-революционеров вызвал как-то Бориса Веретельника и Полонского в Севастополь, но я, по их просьбе и с ведома группы анархо-коммунистов, написал в Севастопольский Комитет партии левых соц.-революционеров, конечно, от имени Гуляйпольского Революционного Комитета, что они нужны на селе. И партия не беспокоила их больше.

    В скором времени после этого тов. Борис Веретельник порвал связи с партией левых эсеров и вступил в Гуляйпольскую крестьянскую Группу Анархо-Коммунистов. Товарищ же Полонский объявил себя лишь сочувствующим анархизму, но работал вместе с Борисом Веретельником и другими членами группы под ее общим руководством, давая группе отчет за каждое свое выступление на районе и в самом Гуляй Поле, наравне со всеми остальными ее членами.

    Правда, были моменты, когда брат Полонского, большевик, работавший в это время в Больше-Токмакском Революционном Комитете, звал нашего Полонского в Б. Токмак, обещая ему место в президиуме Революционного Комитета, но наш Полонский всегда отказывался и не хотел переезжать из Гуляйпольского района в Больше-Токмакский, заявляя, что бунтовской дух Гуляй Поля приковал его к здешней революционной работе, что в нем он находит частично себя, и что это приносит большую для него радость.

    Силы нашей группы росли. Революционная работа ширилась. Группа полностью отдавалась ей. И не было такого случая, чтобы группа не преодолевала на этом пути препятствий, мешавших ей овладевать Психикой трудовых революционно-настроенных масс. Всегда группа была передовым борцом, увлекающим за собой трудящихся на борьбу против угнетателей. Группа являлась всегда примером для самодеятельности крестьян и рабочих. Она научила их активности и увидела ее проявление в практической борьбе этих тружеников.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава XII

    СЕЛЬСКОХОЗЯЙСТВЕННЫЕ КОММУНЫ. ИХ ВНУТРЕННИЕ РАСПОРЯДКИ. ВРАГИ ЭТИХ КОММУН

    Февраль - март: момент распределения отобранного у помещиков еще с осени 1917 года живого и мертвого инвентаря и выделения бывших помещичьих имений для поселения в них добровольцев, крестьян и рабочих, организовавшихся в сельскохозяйственные коммуны. Этот момент решительных действий и в области строительства новой жизни, и в области защиты этого строительства сознается всеми трудящимися района. Бывшие солдаты-фронтовики под руководством революционного комитета, занялись перевозкой и переводом в общий общественный фонд всего мертвого и живого инвентаря из помещичьих имений и богатых хуторов, оставляя их владельцам на каждого хозяина по две пары лошадей, по одной или по две коровы (смотря по количеству семьи), по одному буккеру, плугу, сеялке, косарке, веялке, а крестьяне вышли в поле закончить начатый осенью раздел земли. В это же самое время некоторые крестьяне и рабочие, организовавшиеся еще с осени в сельскохозяйственные коммуны, оставляя села и деревни, со всеми своими семьями выезжали в бывшие помещичьи именья, невзирая на то, что революционно-боевые красногвардейские отряды большевистско-левоэсеровского блока по договору с австрийскими и немецкими царями уже очищали Украину, предоставляя ее с ее малочисленными революционно-боевыми формированиями самой себе в неравной борьбе с регулярными воинскими австрийскими и немецкими частями и поддерживавшими их отрядами Украинской Центральной рады. Они поселялись там и, не теряя времени, приготовляли свои силы: частью на весенние работы в коммунах, частью в боевые отряды защиты революции и тех ее прямых завоеваний, которыми революционные труженики хотя и не повсеместно, но во многих районах шаг за шагом непосредственно овладевали и этим самым давали пример всей стране.

    Сельскохозяйственные коммуны организованы были в большинстве случаев с крестьянами, в меньшинстве состав коммун был смешанный: крестьяне с рабочими. Организация их основывалась на равенстве и солидарности сочленов. Все члены этих коммун – мужчины и женщины – совершенно сознательно относились к делу, будь то в поле или на дворовой работе. Кухни были общие, столовая также. Пожелание того или другого члена коммуны готовить себе и детям отдельно от общей кухни или брать пищу из общей кухни, но есть ее в своей квартире, не встречало со стороны других членов коммуны никакого возражения.

    Каждый член коммуны или целая группа могли устраиваться с пищей, как им казалось лучше, но они должны были об этом заявлять своей коммуне заранее, чтобы все члены ее знали об этом, так как это требовало известной переорганизации на общей коммунальной кухне и в кладовых. Практикою требовалось от членов коммуны также вовремя подыматься по утрам и управляться возле волов, лошадей и другой домовой худобы и с другими видами работ. Каждый член коммуны всегда мог отлучаться из коммуны, но должен был предупредить об этом своего товарища, близко стоявшего к его коммунальному делу, чтобы тот за время его отсутствия мог справляться с его работой. Это во время работ. Во время же отдыха (днем отдыха считалось воскресенье) все члены коммуны чередовались в своих поездках на сторону.

    Ведение хозяйства всей коммуны направлялось общими совещаниями всех членов ее. После этих совещаний каждый член, имевший свое определенное дело, знал, какие произвести в нем изменения и проч.

    Лишь школьное дело коммун еще не было точно определено, потому что старого типа школу коммуны не желали восстанавливать. Из нового остановились на анархической школе Ф. Ферера (о которой часто доклады читала и о которой распространяла брошюры группа анархо-коммунистов), но, не имея подготовленных к ней людей, они старались через группу анархо-коммунистов вызвать для постановки этого дела более сведущих товарищей из городов, и в крайнем случае намечалось первый год обойтись тем, чтобы пригласить в свои коммунальные школы к детям учителей, знающих лишь методы преподавания школьных предметов.

    Таких сельскохозяйственных коммун в семи-восьмиверстном расстоянии от самого Гуляйполя было четыре. По району их было много. Но я останавливаюсь на этих четырех коммунах, так как организовывал их сам непосредственно. Все их лучшие здоровые начинания проводились на моих глазах. В серьезных случаях – после совещания со мной. Одной из них, пожалуй самой большой, я уделял два дня в неделю своего физического труда: во время весенних посевов в поле за буккером или сеялкой, до посевов и по окончании последних; на домашних работах: на плантациях или возле механика электромашины и проч. Остальные же четыре дня недели я работал в Гуляйполе в группе анархо-коммунистов и в районном революционном комитете. Этого от меня требовали все члены группы и все коммуны. От них же требовал момент революции, диктовавший им свои условия стягивания и группирования революционных сил против надвигавшейся с запада прямой контрреволюции в лице немецких и австро-венгерских монархических армий и Украинской Центральной рады.

    Во всех коммунах были и крестьяне-анархисты, но в большинстве своем члены их были не анархисты. Однако чувствовалась во всей их коммунальной жизни анархическая солидарность, которую могут выявлять в практической жизни только простые натуры тружеников, не вкусившие еще городского политического яда, от которого всегда несет затхлостью обмана и измены и которым дышат даже многие называющиеся анархистами.

    Каждая коммуна состояла из десятка крестьянских и рабочих семей, насчитывая по сто, двести и триста сочленов. Эти коммуны взяли себе по трудовой норме земли, т. е. столько, сколько они могут обрабатывать своим трудом. Живой и мертвый инвентарь они получили тот, который в усадьбе был, по постановлению районных съездов земельных комитетов.

    И свободные труженики-коммунисты под звуки свободных песен о радости, песен, отражающих собою дух революции, тех борцов, которые многие годы проповедовали ее и умерли или остались живы и непоколебимы в борьбе за ее "высшую справедливость", которая должна восторжествовать над несправедливостью, окрепнуть и стать путеводительницей жизни человека, засевали поля, расчищали сады и огороды, веря в самих себя, в свое искреннее и чистое намерение впредь не допустить более поселиться на завоеванной земле тем, кто никогда на ней не трудился, но по праву государства владел ею и стремился снова завладеть.

    Население сел и деревень, расстилавшихся недалеко от этих коммун, в своей менее сознательной, еще не совсем освободившейся от лакейства перед кулаками, среде завидовало этим коммунарам, не раз высказывая желание отобрать у коммунаров весь живой и мертвый инвентарь, который достался им от бывших помещиков, и распределить его между собой. Пусть, дескать, свободные коммунары затем его купят у них... Но это поползновение абсолютным большинством тружеников на сходах-собраниях и на всех съездах резко осуждалось. Большинство трудового населения видело в организации сельскохозяйственных коммун здоровое начинание новой социально-общественной жизни, которое, по мере того, как торжество революции подойдет к своему творческому созидательному завершению, должно будет разрастись и дать толчок применению свободного коммунального образа жизни если не по всей стране, то во всем районе, в селах и деревнях.

    Свободный коммунистический строй населением района принимался за высшую форму общественной справедливости. Однако переходить на него сейчас же население в массе не решалось, ссылаясь на наступление немецких и австрийских армий, на свою неорганизованность и беспомощность защитить этот строй от новых "революционных" и контрреволюционных властей. Благодаря этому трудовое население района ограничивалось в этой области дела подлинной революции лишь тем, что стремилось всячески поддержать в своей среде отдельных смельчаков, организовавшихся между собой и поселившихся в бывших помещичьих имениях, ведя свою личную и хозяйственную жизнь на свободных коммунистических началах.

    Нашлась часть помещиков, кулаков-хуторян и немецких колонистов, которая поняла, что так или иначе, но остаться на долгие годы господами, владеющими тысячами десятин земли, эксплуатируя на ней чужой труд, им уже не удастся. Она сдалась сразу революции и занялась на общих основаниях, т. е. без батраков и без права сдавать землю в аренду, устройством своей общественной жизни.

    Однако, в это время, когда всюду на освобожденной земле рождалась радость угнетенных, когда угнетенные и оскорбленные политическим, экономическим и социальным неравенством труженики начинали сознавать себя и свое рабство и стремилось полностью раз и навсегда освободиться от этого позора; когда, казалось, что освобождение это должно совершиться полностью, ибо массы тружеников становились уже прямыми выразителями этой задачи; когда идея свободы, равенства и солидарности среди людей начинала уже шаг за шагом входить в их жизнь и, этим самым естественно убивать всякий зародыш нового рабства, – в это самое время, параллельно с развитием этой великой идеи, государственные глашатаи, большевики и левые социалисты-революционеры, при помощи политической мудрости Ленина, развивают еще с большим бешенством идею власти правительства Ленина над революцией, подчинение всего народа этой власти, как единственной носительнице вековых чаяний народа – свободы, равенства и вольного труда.

    Желание властвовать над всем народом над всеми его думами, над творимой народом Великой Русской Революцией, настолько одурманило этих социалистов-государственников, что они на время забыли и думать о своем коренном расхождении по вопросу "Брестского мира", с немецкими и австро-венгерскими монархами, к которому революционное население относилось враждебно, с чем эсеры считались. Этот коренной вопрос с его жестокими спорами они оставили на время в стороне. Теперь перед ними во весь рост встал другой вопрос: каким образом остаться в глазах революционных трудовых масс передовыми застрельщиками и руководителями революции и в то же время исказить самую сущность идеи социальной революции так, чтобы не провалиться на пути осуществления своих стремлений вывести революцию из ее самостоятельного, широкого творческого русла и подчинить всецело государственническим доктринам, вытекающим из постановлений и директив ЦК и правительства?

    Совершенно ясно, что при таком понимании революции и ее прямых задач, какое стремились внести и внесли в Великую Русскую Революцию большевики и левые социалисты-революционеры, с ними не могла ужиться самостоятельная, без санкций какого бы то ни было правительства, организация па завоеванной земле свободных крестьянских сельскохозяйственных коммун, артелей, а также и прямой самостоятельный захват рабочими в свое ведение фабрик, заводов, типографий и другого рода общественных предприятий.

    В прямых действиях народа в Великой Русской Революции отражалась идея анархического права на свою жизнь. Это – то, чего левые социалисты-государственники больше всего пугались: ибо на этом пути трудящиеся деревни и города группировали свои силы и определяли путь своего анархического наступления против самой идеи государства, чтобы отнять у последнего главнейшие его функции и передать их своим местным хозяйственным и общественным самоуправлениям.

    В этом прямо революционном акте намечался смелый и, хотя организационно полностью не определившийся, но по характеру устойчивый путь трудящихся к самоосвобождению.

    Поступи трудящимся на этом пути надлежащая организованная помощь со стороны революционных анархистов, они нашли бы полное коммунальное оформление и стянули бы к себе все прямые действенные силы революции. Этим самим был бы положен конец безответственной разнузданности зазнавшихся перед массой тружеников новых социалистических правителей, во главе с Лениным, Устиновым и компанией. И гнусный террор большевиков по отношению к человеку вообще и в особенности к человеку, имеющему свои убеждения и независимо от большевистского ума-разума суждение о них самих и об их "пролетарском", что называется, государстве, не существовал бы в России, на Украине и в других большевистских республиках.

    Увы, мы революционные анархисты были всегда бессильны в ходе революции охватить полностью всеобщие народные революционные акты, понять их размах и также полностью помочь ему широко и творчески развернуться на своем пути. Мы остаемся такими же беспомощными сделать это и теперь. И все только потому, что мы даже в дни активных практических действий революции, не имели своих мало-мальски прочных организаций.

    Наоборот, левые социалисты-государственники, если не полностью охватили эти прямые народно-революционные акты, то во всяком случае скоро поняли их и учли, что, с точки зрения их идеологии, содействовать прямым народным актам нельзя, ибо они похоронят их идеологию власти и заставят их самих снизойти с тех государственных вершин, на которые эти новые господа забрались по спинам прямых носителей могучего практического дела революции. Левые государственники-большевики и левые соц.-революционеры поспешили действовать против этих прямых народно-революционных актов. Т. е. они не только позволили правительству Ленина обуздать революционных тружеников села и города декретами сверху, но прямым образом содействовали этому, и этим самым дезорганизовали тружеников, в их первичном здоровом группировании своих революционных сил у себя на местах. Они внесли застой в разрушительный процесс революции, помешали ему достигнуть своего законченного выявления, в котором и через которое созидательный процесс находит свое оформление и приобретает здоровую организованную силу, в противовес всему старому, гнилому, которое для здоровой жизни человеческого общества не нужно, но которое во время всеобщих психологических сдвигов в народе всегда и под всевозможными наспех и поверхностно обновленными видами и формами выползает в жизнь нарождающегося нового свободного общества. Они, эти левые социалисты-государственники, воспользовавшись доверчивостью младенца в делах организации революции русского, украинского и других народов, злоупотребили этой доверчивостью. Они своей идеей социалистической пролетарской государственности сбили народ с пути углубления и расширения революции, внесли разложение в его нарождавшееся новое свободное, трудовое общество, исказили этим его еще не выявившееся для всех, социальные и индивидуальные потребности, и этим самым растянули процесс этого выявления. Это, ни что-либо другое, а только это, породило усталость и безразличие у сторонников самоосвобождения. Враги же пришли в себя, спешно организовались и стали действовать, сообразуясь с соотношением сил революции и контрреволюции.

    Новым революционным правителям такие моменты в большинстве случаев на руку, ибо только в такие моменты им легко удается покорить революционных тружеников, – этот прямой и преданный авангард революции, чтобы вывести его из самостоятельного от них, широко и творчески разрастающегося фронта революции. Украинские революционные труженики были выведены из этого фронта именно при таких обстоятельствах.

    Этому в значительной степени содействовала политика "Брестского договора" с германским и австро-венгерским монархами. Следует отметить, что против договора левые социалисты серьезнейшим образом протестовали. Но, будучи союзниками большевиков в деле обмана и порабощения трудящихся, во имя властвования над ними в их прямом деле – революции, они ограничились одним протестом.

    После заключения этого договора, все скомплектованные из русских рабочих и крестьян, вооруженные силы революции, – оттягивались "советским" правительством, находившимися на поводу у большевиков и левых социалистов-революционеров, оттягивались в Россию с самым незначительным сопротивлением контрреволюционным германским и австро-венгерским монархическим армиям и отрядам украинской Центральной Рады.

    Украинские же революционные труженики, в большинстве своем, оставлялись на растерзание шедшим с Запада палачам революции совершенно без оружия: революционное командование вывозило его из Украины или, сдавало немецким армиям при бегстве. Правда, очищение Украины от революционных сил большевиков и левых социалистов-революционеров длилось месяцами. За это время, самостоятельные командиры этих частей, командиры, еще не успевшие вкусить яда власти своих партий, стремились вооружать украинское трудовое революционное население. Но все это делалось несвоевременно, на ходу отступления, и поэтому не все оружие могло быть использовано революционным населением против наступавшей вооруженной контрреволюции. Отступление красногвардейских отрядов было в это время уже поголовным бегством. Так что, оставленная ими революционная территория с революционным населением в большинстве случаев в тот же день занималась силами контрреволюции, и это не давало никакой возможности населению организоваться в могущественные революционно-боевые отряды против этих сил.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава XIII

    УСПЕХИ НЕМЕЦКО-АВСТРИЙСКИХ АРМИЙ И УКРАИНСКОЙ ЦЕНТРАЛЬНОЙ РАДЫ ПРОТИВ РЕВОЛЮЦИИ. АГЕНТЫ КОНТРРЕВОЛЮЦИИ НА МЕСТАХ И БОРЬБА С НИМИ

    В марте 1918 года город Киев и большая часть Правобережной Украины были заняты экспедиционными монархическими немецкими и австро-венгерскими армиями. По договору с Украинской Центральной радой, которая возглавлялась украинскими "социалистами" под председательством престарелого украинского социалиста-революционера проф. Грушевского, эти армии вступили на революционную украинскую территорию и повели свое гнусное наступление против революции. При прямом содействии как самой Украинской Центральной рады, так и ее агентов, немецко-австрийско-венгерское монархическое командование установило по всей Украине свою шпионскую сеть против революции. Немецко-австрийско-венгерские экспедиционные армии и отряды Украинской Центральной рады были еще на правой стороне Днепра, как уже вся левобережная часть Украины кишела многочисленными их агентами, шпионами и провокаторами.

    Трудящиеся Гуляйпольского района и самого Гуляйполя не знали в этот период того дня, в который не было бы митинга, где бы их не провоцировали в деле революции на пользу контрреволюции. Наводнение шпионами и провокаторами самой революционной части Украины, какой являлась ее левобережная часть, естественно объединило гуляйпольских украинских шовинистов в организацию "революционного" характера под знаменем социалистов-революционеров. Во главе этой организации стояли агроном Дмитренко, П. Семенюта (Рябко), А. Волох, Волков и Приходько. Четыре последних – прапорщики. Большинство из них крупные собственники-землевладельцы. Волков – владелец мануфактурного магазинчика.

    Землевладельцы-прапорщики давно искоса и злобно посматривали на дело революции, урезавшее хозяйства их и отцов их, в земельном отношении, в пользу общества. И они, заявляя себя революционерами, вступают под этим именем в борьбу против действий Революционного Комитета, Совета и Земельного Комитета. Когда же они убеждаются, что идейным вдохновителем этих революционных единиц, как и инициатором по разрешению земельного и социально-политических вопросов во всем районе является Гуляйпольская Крестьянская Группа Анархистов, они пытаются сперва за кулисами, а потом открыто объявить анархистов вообще, и Гуляйпольскую Группу в частности "грабителями", не считающимися "ни с законами революции, ни с их пределами в действиях".

    Для подкрепления своих инсинуаций, эти "революционеры" указывают на другие области и районы, где анархисты не влились в ряды широких масс и где все население не бралось за разрешение земельного вопроса без Временного Правительства, вплоть до торжества над последним нового правительства – "Правительства грабителей большевиков"! – выкрикивали эти "революционеры", – А у нас в Гуляй-Поле и прилегающих к. нему других районах, этот вопрос разрешался в разбойническом порядке еще в 17 году. И все благодаря анархистам... –

    Такие обвинения против анархистов – людьми, прикрывающимися флагом социализма, умаляли только их самих и их идеи.

    Гуляйпольские крестьяне имели организационные связи с анархистами на протяжении 11 лет своей и их подпольной жизни, около года видели их уже открыто в авангарде революции и были убеждены, что всегда останутся с ними на этом пути. И крестьяне, в своей трудовой революционной массе, освистывали этих новоиспеченных "революционеров", незаслуженно лягавших анархистов своим сравнением их с ворами и грабителями.

    Сами анархисты лишь указывали своим врагам на пройденный ими, вместе с трудящимися, путь в революции за истекшие месяцы, на проделанную на этом пути общую работу, и на работу, какою многие из крестьян и рабочих анархистов в это время занимались, вместе с тружениками не анархистами, в сельскохозяйственных коммунах, организованных в бывших помещичьих имениях...

    А труженики деревни, видевшие правду на стороне анархистов в их толковании сущности революции и вытекавших из нее прав труда на свое освобождение от всяких оков рабства, в это время сами продолжали развивать дело революции, вопреки всем козням его врагов.

    Свобода и равенство мнений и независимость всех и каждого в Гуляй-Поле и на районе в это время дали свои плоды: трудящиеся стали сознавать свое достоинство, свое место в жизни и. борьбе против своих угнетателей как справа, так и слева... Этот здоровый подход трудящихся к делу утверждения своих прав на свободу и независимость беспокоил государственников. Последние, боясь похоронить свои насильнические идеи на этом пути, действовали против трудящихся, не брезгая при этом никакими средствами.

    В то время, когда Гуляйпольская украинская организация шовинистов-"революционеров" затевала свое нечистое дело против анархистов, – победоносное шествие немецких и австро-венгерских контрреволюционных армий с разведывательными, такими же контрреволюционными отрядами Украинской Центральной Рады впереди, топтали уже на всем правом берегу Днепра Украинскую революцию, обезоруженную Брестским договором партию большевиков с мнимыми хозяевами этих армий – Вильгельмом немецким и Карлом австрийским. Не знаю, сознавали ли это гнусное дело, учиненное ими над революцией, лидеры украинских социалистов-шовинистов, входивших в договорный союз с иностранными монархами против народной революции. Их воспитанники на этом пути, рядовые шовинисты, этого не сознавали, ибо хватались за этот позорный союз, за вытекавшую из него помощь вооруженных экспедиционных армий, как за единственный способ освобождения от революции Украины и восстановления в ней своего царства помещиков.

    С прославлением того, что немецко-австро-венгерские контрреволюционные армии с такими же контрреволюционными отрядами Украинской Центральной рады идут, рвут и топчут все живые силы революции, выступали гуляйпольские социалисты-"революционеры" - шовинисты на каждом митинге. А то, что революционные труженики их за это гнусное дело не преследовали, считая, что свобода слова, как и свобода убеждений, есть неотъемлемое право каждого человека, ободрило этих социалистов-"революционеров". И они созвали самостоятельно всеобщий сход-собрание гуляйпольских тружеников. Выступление социалистов-шовинистов на этом сходе-собрании обещало быть особенно интересным и сильным. Его организаторы темой своего выступления намечали выяснение вопроса: кто из гуляйпольских тружеников за Центральную раду (а следовательно, и за немецко-австро-венгерское юнкерство, ведшее шестисоттысячную армию против революции) и кто против нее? И если против, то под каким флагом? Все выступавшие ораторы изощрялись в своих речах до пошлости. Никаких границ для лжи во имя "неньки Украины" с ее независимой государственностью, тюрьмами и тюремщиками с палачами.

    Все: революция, свобода, все труженики села и города, бросавшиеся навстречу революции и, подхватив ее лучшие цели, развивавшие ее, – должно умереть.

    В противном случае, говорили ораторы, социалисты-шовинисты, мы с нашими братьями-союзниками (имея в виду Вильгельма II немецкого и Карла австро-венгерского с армиями, умертвим все это силой.

    Кто не сопротивляется могущественным армиям наших союзников, тех немецкое командование при содействии Центральной рады... снабжает сахаром, мануфактурой, обувью, которые в тысячах поездов идут вслед за ними. Был период ужасного голода в этих предметах, говорили труженикам ораторы "социалисты".

    Но кто сопротивляется, тем нет пощады! Села и целые города уничтожаются огнем, население их забирается в плен и десятый по счету расстреливается, а остальные... остальные понесут тяжелую кару за свою "зраду" (измену) от своих же "братив-украинцив"...

    Услышав эти заявления, я внес предложение о том, чтобы все митинговые ораторы со стороны организаторов митинга придерживались в своих речах справедливых данных. Затем я обратился к гражданам с кратким словом пояснения положений, высказанных ораторами – сторонниками позорного союза Украинской Центральной рады с монархами, и сделал выводы из того, что говорилось этими ораторами и их оппонентами. И митинг окончился не в пользу его организаторов и всего того, что они выдвигали и защищали перед присутствовавшими на нем массами тружеников. Абсолютно подавляющим большинством голосов была вынесена резолюция, призывающая всех трудящихся к активной вооруженной борьбе против Центральной рады и ведомых ею немецко-австро-венгерских контрреволюционных армий.

    Резолюция не удовлетворила организаторов митинга. Они упросили собрание проголосовать, под каким знаменем может быть проведена эта активная вооруженная борьба против Украинской Центральной рады и ее союзников, "братски протянувших ей свою руку в деле спасения Украины".

    Собрание исполнило их просьбу, проголосовало... и в результате разделилось на три группы, одна из коих перешла на сторону организаторов митинга, следовательно, и Центральной рады. Другая приняла сторону левого эсера Миргородского. Третья осталась вокруг гуляйпольской крестьянской группы анархо-коммунистов.

    При попытке сделать учет численности каждой группировки группа, перешедшая на сторону левого эсера Миргородского, слилась со сторонниками организаторов митинга вместе со своим "временным" лидером. Трудно было понять роль левого эсера Миргородского в данном случае. Попытались его запросить о его поведении, но он не нашел удовлетворительного для нас ответа и сознался в ошибке своего маневра лишь тогда, когда митинг кончился.

    Однако и при объединении двух групп сторонники Украинской Центральной рады оказались в абсолютном меньшинстве. Резолюция, вынесенная гражданами, присутствовавшими на митинге, при первом же запросе их мнения была утверждена и пополнена еще более резкими порицаниями рады и шедших с нею немецких армий.

    Тогда лидер украинской шовинистической организации, называвшейся организацией социалистов-революционеров, прапорщик Павел Семенюта-Рябко взобрался на трибуну и воинственно-поднятым голосом заявил трудящимся: "Ну, ничего! Придет время, вы раскаетесь. Но не всем будет прощено, в особенности анархистам. Недалек тот час, когда наша армия вступит в Гуляйполе: тогда мы поговорим с вами. Помните, что наши союзники-немцы сильны! Они помогут нам восстановить порядок в стране, и анархистов вы не увидите больше возле себя".

    Эти истерические выкрики и угрозы возмутили всех тружеников, но анархисты – крестьяне Гуляйполя поспешили выступить с заявлением, что этот вызов прапорщика Семенюты принимают. Но мы просим, сказал один из анархистов, чтобы прапорщик Семенюта-Рябко пояснил эти надежды на то, что немцы помогут Украинской Центральной раде провести в жизнь страны свои законы и восстановить порядок, при котором анархистам суждено быть в тюрьме.

    – Там будете проповедовать свои идеи! – воскликнул увлекшийся прапорщик.

    В рядах слушавших его речь раздались голоса: "Гоните его с трибуны! Бейте его!".

    Анархисты опять уполномочили одного из своих товарищей заявить всем присутствовавшим на митинге, что для них совершенно ясной стала теперь надежда украинской шовинистической организации на приход контрреволюционных немецких армий сюда, в Гуляйполе. С помощью этой грубой силы украинская шовинистическая организация задается целью "помститься" (отомстить) над революцией.

    – Не над революцией, а над большевиками и анархистами! – раздался голос со стороны группы украинских шовинистов-"социал-революционеров", окружавшей своего лидера прапорщика Семенюту-Рябко.

    – Ну так знайте же, господа шовинисты, мы, анархисты, будем реагировать на ваш гнусный вызов, – заявил секретарь группы анархистов.

    И митинг окончился. Труженики Гуляй-Поля, оскорбленные угрозами прапорщика Семенюты-Рябко, расходились по домам. А сторонники прапорщика Семенюты-Рябко шли вокруг него и ехидно, под смех самого "лидера", выкрикивали по адресу расходившихся тружеников: – "Вы идите по домам, а мы подождем реагирования со стороны анархистов"...

    Через три-четыре часа после того, как митинг был закрыт, Гуляйпольский Революционный Комитет получил через меня от группы анархистов официальный запрос: – Как Революционный Комитет, организация революционного единства и солидарности в деле защиты революции – смотрит на брошенную украинской шовинистической организацией угрозу анархистам? Думает ли комитет разобраться в этой угрозе, или нет?

    В этот же день запрос группы Комитет обсудил и ответил группе, что он не придает никакого политического значения угрозам "лидера" украинских "шовинистов-социалистов", прапорщика Семенюты-Рябко, по адресу анархистов. Организация шовинистов по существу не революционная, и кроме пустой и безответственной болтовни, ничем другим делу революции угрожать не может.

    Однако, Группа Анархо-Коммунистов не согласилась с таким отношением ко всему этому Революционного Комитета и заявила вторично, в своем официальном обращении к нему, что считает недопустимым, чтобы в революционном органе единства и солидарности находили себе место взгляды, не соответствующие принципам революционной солидарности. И настаивала на том, чтобы Революционный Комитет выпустил листовку к населению района, которая бы в корне осудила контрреволюционную организацию украин-ских шовинистов-социалистов вообще и угрозы ее по адресу анархистов и анархической идеи – в частности. Группа заявила, что, в противном случае, она принуждена будет отозвать своих членов из Революционного Комитета и впредь ничем его поддерживать не будет.

    Я помню, некоторые члены Революционного Комитета запросили меня: – солидаризируюсь ли я с требованием группы и подчинюсь ли я постановлению группы об отозвании ее членов из Рев. Комитета, если таковое состоится?

    Когда я ответил, что требование группы справедливо и если такое постановление группы последует, то я, не смотря на то, что я вхожу в Революционный Комитет не от группы, а от Совета, – я ему всецело подчинюсь, выйду сам из Комитета и буду работать для успешного проведения его в жизнь по отношению других членов группы, – все члены Рев. Комитета без всяких прений единогласно постановили обсудить вторично оба заявления группы и вызвать лидеров организации украинских шовинистов, чтобы уладить разраставшийся между ними и анархистами конфликт.

    Но уже было поздно...

    Гуляйпольская крестьянская группа анархистов-коммунистов довела до сведения революционного комитета о том, что она объявляет террор против всех, кто осмеливается сейчас или готовится в будущем, после победы контрреволюции над революцией, преследовать анархическую идею и ее безыменных носителей. Первым шагом к этому группа считает убийство прапорщика Семенюты-Рябко, который был в момент этого второго группового заявления в комитете и ввиду неполучения своевременного от него ответа был убит членами группы. Весть об этом убийстве вызвала тревогу в революционном комитете. Каждый член комитета ходил, ничего не делая и ни с кем не говоря, словно пришибленный. Представители же группы спокойно взялись за работу.

    На другой день, к 10 часам утра, в Революционный Комитет пришла делегация от организации украинских шовинистов и советовалась со мной, прося, чтобы я вмешался в дело конфликта между организацией украинцев (они не называли себя шовинистами) и группой анархистов.

    Когда я заговорил на эту тему с членами Революционного Комитета, они все категорически отказались от разбора этого дела, заявив, что "лидер" украинской шовинистической организации – прапорщик Семенюта-Рябко, будучи обольщен победами контрреволюционных немецко-австрийских армий над революцией, потерял голову и это помешало ему понять, что революция еще не совсем побеждена и не прощает своим врагам, которые готовят для нее могилу. Угроза анархистам приходом немецких контрреволюционных армий и тюрьмою была со стороны лидера украинской шовинистической организации вопиющим актом несправедливости по отношению к революции, которую поддерживает почти весь народ. Убийство выразителя этой угрозы, вдохновителя контрреволюции, несомой на штыках немецко-австро-венгерских монархических армий и банд Украинской Центральной Рады, – есть акт защиты революции. Только совершен он с опозданием: анархисты должны были убить вдохновителя этой контрреволюции в момент, когда он им угрожал, что при приходе его братьев-союзников, немцев, анархистам не будет свободы, что он посчитается с ними и т. д. И потому, что лидер украинской шовинистической организации был по существу прямой враг революции, мы считаем, заявили члены Рев. Комитета, недопустимым вмешиваться в это дело и вносить его в протоколы Революционного Комитета. С ведома и от имени своей организации прапорщик Семенюта-Рябко бросил гнусный вызов анархистам, его же организация должна разобраться в этом деле, поспешить взять свой вызов назад и показать в точных выражениях свою социально-политическую позицию в отношении революции. Тогда она получит место в Революционном Комитете и избежит в дальнейшем подобных конфликтов".

    Делегация ушла, таким образом, из Революционного Комитета к своим товарищам с порицанием, направленным против всей их шовинистической организации.

    Должен отметить, что я лично не был с этим согласен, но в присутствии делегации не мог говорить ничего против. Лишь по уходе делегации я сделал маленький доклад членам Рев. Комитета, в котором еще раз подчеркнул, что я представляю себе наш Гуляйпольский Революционный Комитет не иначе, как органом революционного единства и солидарности на пути революции, а как таковой, революционный Комитет, по моему мог вступить в переговоры с организациями, которые обращаются к нему за посредничеством, чтобы выяснить промахи своих представителей, из-за которых создаются такие конфликты, какой создала украинская шовинистическая организация, поплатившись за это жизнью своего лидера.

    Еще во время первого запроса группы – как смотрит Рев. Комитет на брошенный анархистам вызов, – я бы добавил – вызов всем революционным труженикам, — я говорил, что нужно вмешаться в это дело, мотивировал это тем, что, если Комитет откажется вмешиваться в конфликт, то он незаметно забудется обоими сторонами, точно его и не было. Я говорю теперь, что, если бы Революционный Комитет своевременно полностью поддержал мое желание защитить революционное достоинство группы, членом которой я являюсь, а также Революционного Комитета, с которым группа всегда поддерживает идейную связь в деле развития и защиты революции, то возможно, что группа не убила бы агента контрреволюции, несомой немецкими царскими армиями и Украинской Центральной Радой. Правда, об этом говорить уже поздно, но не поздно действовать, чтобы предотвратить убийства, которые могут последовать со стороны шовинистов и которые, – я должен открыто заявить здесь, вызовут массовый террор против всех, сознательно или по своей глупости ставших агентами черного дела Украинской Центральной Рады и ее союзников – немцев.

    На этом же заседании Революционный Комитет выделил трех своих членов: Моисея Калиниченко, Павла Сокруту и меня, чтобы образовать с шовинистами и нашей группой совместную комиссию и выяснить все, что необходимо сделать для предупреждения дальнейших, с чьей бы то ни было стороны, убийств. Комиссия вызвала "голову" (председателя) "Просвиты", убежденного соц.-революционера, некоего Дмитренко. Из группы пришел секретарь ее – тов. Калашников.

    Из обмена мнений людей, вошедших в эту комиссию, выяснилось, что украинская организация категорически отказывается от вызова, брошенного анархистам прапорщиком Семенютой-Рябко. Представитель от украинской организации Дмитренко – заявил, что вызов, брошенный Семенютой-Рябко надо отнести к его воинственному пылу и боли за свой народ. Украинская организация в Гуляй-Поле осуждает этот вызов, как противоречащий ее идеям.

    Однако, заявление Дмитренко было неискренно: оно было не более, ни менее, как политический маневр со стороны украинской шовинистической организации в целом. Мы это видели. И секретарь группы тов. Калашников сказал ему в ответе, что мы высказанную угрозу понимаем, как желание всей шовинистической организации посчитаться с анархистами за их упорную борьбу против нашествия на освобожденную революционную территорию контрреволюционных немецко-австро-венгерских монархических армий и таких же контрреволюционных отрядов Центральной Рады. Группа анархистов сочла своим долгом убить вдохновителя этих гнусных затей против анархистов и их идей. Она его убила и готова и в будущем убивать таких негодяев...

    После этого я пошел на заседание группы, где выступил за отмену объявленного террора и выслушал ряд укоров за это. Многие товарищи усматривали в моем выступлении защиту активных агентов контрреволюции и, не стесняясь, высмеивали меня. Их дерзость меня злила, а самостоятельность радовала и сильнее давала мне чувствовать, что моя работа с молодыми членами группы даром не пропадает.

    Но приведенные мною доводы "за" и "против" террора в конце концов были группой приняты за основу пересмотра объявленного ею террора, и в результате ряда заседаний и деловых товарищеских споров группа отменила свое предыдущее постановление о терроре и зафиксировала в своем протоколе, что, пока враги революции только кричат против нее и оружия в руки не берут, намеченные против них террористические акты отменить.

    Молодые члены группы долго не хотели понять отмены этих актов. И не раз бросали в мою сторону, что "товарищ Махно хочет явных контрреволюционеров переубедить, чтобы они стали революционерами. Этим товарищ Махно может нанести тяжелый удар единству группы" и т. д.

    Однако момент был такой, что считаться с тем, что кто-либо выйдет из группы, ни в коем случае нельзя было. То был момент, когда контрреволюция, несомая на штыках немецких армий, уже определенно брала перевес над разрозненными защитниками революции – красногвардейскими отрядами. Следовательно, для такого района, как Гуляйпольский, который мог бы выставить большие силы для защиты революции, работа должна была вестись в другом направлении. В Гуляйполе нужно было еще сильнее и выпуклее утверждать межпартийный мир, равенство и свободу революционных мнений, потому что Гуляйполе в данный момент являлось базой формирования духовных и вооруженных сил защиты революции.

    Наивные выкрики моих юных друзей по моему адресу меня поэтому не занимали. Передо мной встал во весь рост вопрос об организации вольных батальонов против Центральной рады и ее союзников – шестисоттысячной немецкой и австро-венгерской армии.

    Я чувствовал большое упущение Революционного Комитета в этой области его работы и настаивал, чтобы все отряды, какие имелись в его распоряжении в Гуляй Поле и на районе были названы определенно вольными батальонами и пополнялись бы количественно до полутора тысячи бойцов.

    Наша крестьянская Группа Анархистов-Коммунистов, по моему мнению, должна была идти первой и в этой области революционной работы. В противном случае ей суждено было бы плестись в хвосте живого дела революции. Она оторвалась бы от тружеников подневольной деревни и была бы осуждена, на манер сотен наших групп в стране, не иметь с идеологической стороны никакого значения для широкой массы тружеников, веривших в революцию, но во время и самостоятельно не успевших правильно определить ее существо и защи-тить его от искажения социально-политическими вождями.

    Группа учла это обстоятельство и выявила себя на пути организации вооруженных сил защиты революции с особым достоинством передового борца. В то время, когда многие наши группы по городам и селам других районов спорили между собой о том, анархично ли будет анархическим группам создавать военно-революционные боевые единицы, не лучше ли будет, если группы будут стоять в стороне от такой работы, не мешая лишь своим членам, одиночкам, в индивидуальном порядке браться за эту полуанархическую работу, Гуляйпольская крестьянская группа выдвинула лозунг: "Революционные труженики, создавайте вольные батальоны для защиты революции! Социалисты-государственники изменили революции на Украине и ведут против нее силы черной реакции других стран! ".

    Чтобы сломить натиск этой реакции, нужна мощная организованная сила революционных тружеников. Через вольные батальоны революционные труженики приобретут эту силу и разобьют козни своих врагов справа, и слева!

    Этот лозунг группы Революционный Комитет и все Советы по району подхватили, и всюду пропагандировали его цель.

    Правда, были люди, из стана наших украинских шовинистов, в особенности, которые выступали против этого лозунга. Но теперь споры носили идейный характер. Во всяком случае, теперь этот спор не опирался на штыки немецких и австро-венгерских контрреволюционных армий и не носил угрожающего характера расправы с противниками преступной политики Украинской Центральной Рады. Теперь как будто и шовинисты сознавали, что политика Укр. Центр. Рады была направлена против украинского трудового люда и тех его прямых завоеваний, которые становились все яснее и определеннее на пути развития революции и к которым трудовой люд шел, преодолевая величайшие преграды со стороны своих врагов: справа – буржуазии, слева – социалистов-государственников, стремившихся использовать момент, чтобы дать ложное толкование целям революции и, таким образом, подчинить ее государству.

    Момент самый тяжелый. Казалось, что все мы: члены группы, а вокруг группы рабочие организации и революционные крестьяне – все сознаем эту тяжесть момента. Однако, в Совете Профессионального Союза металлистов и деревообделочников поднялся скандал: – требование от группы и от Совета Крестьянских и Рабочих Депутатов отозвать посланного ими в Губернский Совет Рабочих, Крестьянских и Солдатских Депутатов – тов. Льва Шнейдера.

    Требование это со стороны Совета профсоюза было вызвано тем, что тов. Лев Шнейдер не выполняет возложенных на него обязанностей. Благодаря этому Гуляйпольские заводы и мельницы, также кузницы и кустарные слесарно-механические мастерские, не получают совсем, или, если получают, то с большим опозданием железо, чугун, уголь и прочие материалы. Слыша такие нарекания на своего ответственного члена, группа, по соглашению с Советом Крестьянских и Рабочих Депутатов вызвала Льва Шнейдера в Гуляй Поле для выяснения причин, из-за которых он не справляется с делом.

    Тов. Лев Шнейдер за это время успел заразиться разгильдяйством и безответственностью крайних элементов в городском нашем анархическом движении. Он ответил, что вернуться в Гуляй Поле не может. Он завален, дескать, работой губернского Совета и предлагает группе назначить на его место другого от Гуляй-Поля человека.

    Такое отношение к организационному делу трудящихся всего района, – отношение члена столь уважаемой трудящимися группы анархо-коммунистов, – побудило группу дать Льву Шнейдеру экстренную телеграмму, которая требовала, чтобы он немедленно приехал в Гуляй Поле и дал отчет о своем поведении в группе, а также Советам Крестьянских и Рабочих Депутатов и Профсоюза. В противном случае группа обещала выслать за ним двух товарищей...

    Тов. Лев Шнейдер знал, что это последнее предупреждение – не пустая болтовня... Он знал, что это могло вызвать групповое постановление об его аресте и привлечении к ответственности за компрометирование группы перед Советами Крестьянских и Рабочих Депутатов и профсоюза и, следовательно, перед всеми тружениками, которых Советы объединяли вокруг себя и что в таких случаях грозит пуля.

    Тов. Лев Шнейдер через два дня после получения лаконической телеграммы был уже в Гуляй Поле, сделал доклад Советам и группе. Последние отобрали у него полномочия и тов. Лев Шнейдер пошел снова на завод Кернера, к своему станку...

    Пока группа возилась с делом тов. Льва Шнейдера, агенты Украинской Центральной Рады, немецкой и австро-венгерской монархических армий, которые Рада вела против украинской революции, не дремали. Они подхватили отношение тов. Льва Шнейдера к делу трудящихся и повсюду, как хотели, истолковывали его на митингах тружеников. Нужно было упорно бороться против их клеветы на группу, нужно было бывать на каждом митинге, в каждом селе и деревне, где знал, что митинг устраивается агентами Рады и генерала Эйхгорна. На все это понадобилось известное время и это произвело известное отклонение в сторону ряда наших лучших членов от прямой работы группы на пользу созидания боевого вооруженного фронта против контрреволюции.

上一页 目录页 下一页
马赫诺回忆录（上）


Глава XIV

    СТЯГИВАНИЕ ОТРЯДОВ ВОЕДИНО. УСТАНОВЛЕНИЕ ОПЕРАТИВНОГО ЕДИНСТВА С ФРОНТОМ БОЛЬШЕВИСТСКО-ЛЕВОЭСЭРОВСКОГО БЛОКА ПРОТИВ КОНТРРЕВОЛЮЦИИ

    События разрастались. Немецко-австро-венгерские армии под предводительством генерала Эйхгорна подходили уже к городу Екатеринославу с одной стороны. С другой же, именно со стороны Кичкаса, бросали уже через Днепр снаряды по городу Александровску (в 80 верстах от Гуляйполя).

    Красногвардейские отряды под командованием Егорова, а также многочисленные автономные отряды, которые от Егорова и начальника красных резервных войск Юга России Беленкевича получали только вооружение, а действовали на свой риск и страх зачастую на тех участках, где противника не было, все оттягивались в спешном порядке из-под Крыма в район Верхний Токмак – Пологи. Притом уже не могло быть и речи о том, чтобы эти части в нужный момент можно было выгрузить с эшелонов. Они были сняты с фронта преждевременно, и это отразилось на их боевом настроении. Теперь они говорили уже о глубоком тыле и таких железнодорожных узлах, как Ясиноватая, Иловайск. Правда, через день-два эти части были продвинуты далее вперед навстречу противнику, который, кстати сказать, все еще был на правой стороне Днепра. Ряд автономных отрядов и группа красногвардейцев большевистско-левоэсеровского блока геройски отражали попытки противника переправиться через Днепр. Но силы их изнурялись без отдыха, без сна и с малым количеством запаса боевого снаряжения. Это вызвало тревогу в Гуляйполе, и во всем районе, а отсюда тревога эта передалась на все другие прилегающие к Гуляйполю районы.

    Агенты наступавшей контрреволюции подняли выше головы и громче заговорили против Советов, против тружеников, видевших в революции свое освобождение и всем содействовавших ее развитию. Это обстоятельство отражалось тяжело на настроении тружеников. Во многих селах и деревнях чувствовалась растерянность, которая свойственна массе всегда, когда последняя не информируется вовремя о позиции, занимаемой ее революционно-боевым авангардом.

    Растерянность в районе внесла дух слабости и колебания и в Гуляйполе. В это время дни и ночи происходили в Гуляйполе революционные совещания Советов крестьянских и рабочих депутатов, профсоюза, революционного комитета и группы анархо-коммунистов. Теперь все представители упомянутых организаций ждали моего совета. Они настойчиво добивались от меня, чтобы я сказал, что делать. А что я мог на эту тему в такой грозный момент сказать им, кроме того, что посоветовать взять себя в руки и связать свое решительное и сильное слово против контрреволюции с таким же решительным и великим делом. Я настоял перед представителями нашего чрезвычайного совещания о немедленном выпуске от имени представляемых ими организаций воззвания к трудящимся района с точным освещением положения дела революции и того, что нужно сделать, чтобы спасти ее.

    Воззвание к трудящимся района было выпущено. В нем мы призывали к организации вооруженного выступления против фиктивной освободительницы тружеников – Центральной рады и шедших с нею немецких армий.

    На зов этого решительного голоса из Гуляйполя отозвался весь район. Со всех концов сбегалась молодежь и старики к своим местным Советам и в само Гуляйполе, чтобы записаться и тут же стать в ряды вольных батальонов. Сами гуляйпольцы организовали свой гуляйпольский вольный батальон, составившийся из шести рот в 200-220 человек каждая. Еврейское население Гуляйполя выделило роту бойцов, которая тоже влилась в батальон. Группа анархо-коммунистов организовала из своих членов и кандидатов в таковые сильный, в несколько сот человек, вооруженный винтовками, револьверами и шашками отряд, причем половина отряда была уже на лошадях под седлами. Этот отряд был передан в распоряжение революционного комитета. Всем населением Гуляйполя было избрано главное командование со мной во главе. Учитывая всю важность того, чтобы командиром гуляйпольского вольного батальона был член революционного комитета, я выдвинул на этот пост матроса Полонского. Батальон его принял и утвердил своим командиром.

    Гуляйпольская интеллигенция по инициативе всеми уважаемого в Гуляйполе доктора Абрама Исааковича Лося организовала санитарные отряды, подготовила здания под лазареты, распределила свои роли в деле медицинской помощи революционному фронту.

    Я лично выехал на сутки в Пологи, в штаб начальника резервных красных войск Юга России Беленкевича. Я познакомил его с задачами Гуляйпольского революционного комитета в данный момент, осветил ему организацию дела защиты революции, которое Гуляйпольский революционный комитет и группа анархо-коммунистов выдвигают на первый план.

    Беленкевич серьезно принял во внимание все то, что я ему изложил, и обещал через сутки приехать в Гуляйполе, где мы и выясним, чем он может помочь Гуляйпольскому революционному комитету и группе. Меня это не удовлетворило. Я настаивал, чтобы Беленкевич не откладывал своей поездки в Гуляйполе на сутки, а чтобы сегодня же дал мне ответ: может ли он снабдить организацию вольных батальонов вооружением?

    Беленкевич, видя мое непреклонное желание скорее выяснить этот вопрос, прибыл в Гуляйполе вместе со мной в тот же день.

    Убедившись на месте в справедливости моих слов в настаивании снабдить нас оружием, он обещал революционному комитету, что, как только возвратится в Пологи и посоветуется с кем следует в штабе, сейчас же сообщит комитету, чем штаб резервных красных войск может помочь революционному Гуляйполю.

    По дороге из Гуляйполя в Пологи я завез Беленкевича в коммуну № 1, повез его в поле, где работали свободные коммунары. Он наблюдал за их работой, расспрашивал их о том, что их толкнуло к такому образу жизни, и от восторга расчувствовался...

    По дороге с поля на поздний полдник в столовую коммунаров Беленкевич мне пожал руку и сказал: "Я почувствовал к вам, товарищ Махно, особое доверие и говорю теперь, чтобы вы прислали сегодня ночью своих людей принять от моего штаба оружие, винтовки и пулеметы для вооружения организовавшихся гуляйпольцев".

    Решение тов. Беленкевича меня обрадовало и я сейчас же сделал по телефону распоряжение командиру Гуляйпольского вольного батальона и члену Рев. Комитета – товарищу Полонскому и Марченко выехать в Пологи, в штаб тов. Беленкевича, принять и перевезти на гуляйпольскую станцию боевое снаряжение.

    Уезжая каждый в свою сторону, мы, я и Беленкевич, заручились взаимной революционной поддержкой. Он обещал на случай отступления, подать запасные эшелоны коммунарам, чтобы их во время эвакуировать. Так проходили тревожные дни...

    На другой день я с несколькими артиллеристами выехал на гуляйпольскую станцию, чтобы посмотреть, что получили из штаба Беленкевича для нас. Здесь мы увидели шесть орудий (из них четыре – французской системы, две русские гаубицы), три тысячи винтовок, к ним два вагона патронов и девять вагонов снарядов к орудиям.

    Радости не было границ. И все, что было нужно в первую очередь, перевезли в революционный комитет, распределили по ротам. Мы готовились теперь уже окончательно к выступлению на фронт против Центральной рады и ее союзников – немецко-австро-венгерских монархов.

    Гуляйпольский Рев. Комитет, Совет Крест, и Раб. Депутатов и Группа Анархистов-Коммунистов обратились с призывом к трудовому населению района поспешить объединиться и создавать вольные батальоны революции, для выступления на фронт против контрреволюции. Зов из Гуляй-Поля был услышан теперь уже и на фронте красногвардейцев. Командование красногвардейцев сейчас же прислало особым поездом уполномоченное лицо на Гуляйпольскую станцию, чтобы переговорить со мной о том, когда и какие силы Гуляйпольский Рев. Комитет может выдвинуть на фронт.

    В ночь на 8-е апреля 1918 года, как раз в тот момент, когда Ленин и Троцкий в Кремле обсуждали вопрос о разгроме анархистских групп в Москве, а затем и по всей России (Украину они в то время уже покидали и поэтому не могли затевать гнусного дела против украинских анархистов), – я встретился с уполномоченными красного командования Екатеринославского боевого участка, – и мы обсуждали вопрос: какие силы для защиты революции наш гордый революционный район, под идейным руководством анархистов, выдвинет на фронт. И замечая, как уполномоченный терзался тем, что хорошо вооруженные красногвардейские отряды оттягиваются, согласно Брестскому договору, с линии боевого революционного фронта поближе к русским границам, а наспех скомплектованные отряды из украинского трудового населения, не успевшие еще усвоить боевого положения, всюду отступают, – я обещал ему со своей стороны все сделать в эту же ночь, чтобы к утру начать выдвижение вооруженных сил революции из сел, со своих стоянок, на фронт. А когда я расстался с уполномоченным, то получил сведения из Александровска, что на Александровском боевом участке красногвардейцы отступают. Командование просит штаб вольных гуляйпольских батальонов поддержать Александровский боеучасток.

    Я советуюсь с членами Рев. Комитета и Группы Анархо-Коммунистов и бросаю под Александровск отряд, организованной группой, и свободный батальон из сел, расположенных поближе к городу Александровску.

    Отряд, организованный группой, был кавалерийский отряд. У красногвардейского командования кавалерии почти не было. Наш отряд скоро понадобился на боеучасток Екатеринославского направления. Он в свое время был переброшен по моему распоряжению на боеучасток под Чаплино. Одновременно спешно подготовились к выступлению на фронт Гуляйпольский, Конско-Раздорский, Шанжаро-Туркеновский и другие "вольные батальоны".

上一页 目录页 下一页
马赫诺回忆录（上）


Глава XV

    ЭКСТРЕННЫЙ ВЫЗОВ МЕНЯ В ШТАБ ЕГОРОВА И ГИБЕЛЬ НАШЕГО БОЕВОГО УЧАСТКА

    Момент был самый напряженный: украинская шовинистическая организация как бы умерла, – ни слова не говорит. Члены ее пошли за массой, молча выполняя то, что от них требовалось.

    Наладили артиллерию, пехоту. Думали выступать, но у пушек не оказалось панорам. Дали телеграмму Белинкевичу: не может ли он снабдить нас новыми панорамами? Не получили ответа. Ночью украинский соц.- революционер – агроном Дмитренко3 с двумя юношами, ярыми украинцами П. Коваленко и Микитой Конопля, выехал за Гуляй-Поле и перерезал все телеграфные и телефонные провода – и этим лишил меня связи со штабом красноармейского командования. Ставлю в известность всех крестьян об этом гнусном деле. Через несколько часов связь восстанавливается. От Белинкевича сообщают мне, в каких ящиках и в каком вагоне должны быть панорамы и запасные принадлежности к орудиям и пулеметам. Все разыскивается и передается куда следует.

    Тем временем в Гуляй-Поле и на районе появилась прокламация украинских социалистов-шовинистов, разъясняющая союз Центральной Рады с "братьями" немцами, помогающими сынам Украины "вызволить Ук-раину от ига кацапiв"... Прокламация эта заканчивалась призывом к населению помочь Центральной Раде и братским немецким и австро-венгерским армиям добить врага...

    В то же время пронесся слух среди гуляйпольцев о том, что немецкие войска на своем пути уничтожают все села и города, население которых выступает против них и Центральной Рады. И, наоборот, все то население, которое присоединяется к ним, немцы снабжают всем необходимым, и в первую очередь сахаром, обувью и мануфактурой. Все чаще и громче начали среди населения слышаться возгласы: – а что, если и в самом деле немцы сжигают села?.. Они сожгут тогда и Гуляй-Поле!.. Куда денутся наши дети, родители?! И за этими возгласами выпаливалось кем либо из агентов Рады слово "делегация" и быстро подхватывалось оно и передавалось от одного к другому, среди тружеников Гуляй-Поля.

    Услыхав это слово, я обратил на него должное внимание. Созвал членов Рев. Комитета и Совета Крест, и Раб. Депутатов и Группы Анархо-Коммунистов и предложил выпустить, листовку под лозунгом: "Как дело измены, как совесть тирана "весенняя" ночка темна"... и устроил митинг для всего населения, чтобы разъяснить ему провокаторский смысл слова "делегация", и прочее.

    В это время я узнал, что из рядов Центральной Рады в Гуляй-Поле прибыло несколько человек, под видом, что они, когда ехали еще с внешнего фронта, попали в руки большевиков и только теперь освободились, узнал также о том, что из Гуляй-Поля под руководством отца одного из только что прибывших якобы от большевиков, некоего Тихона Быка, намечается делегация к немецкому командованию.

    Поэтому я просил товарищей скорее собрать митинг, а сам разыскал Тихона Быка и расспросил его об этой делегации. Он долго не сознавался мне, а когда увидел, что выхода нет, то заявил, чтобы я этого не касался: это, дескать, дело народа. Я оставил его в покое, заявивши, что за такое народное дело сам народ оторвет тебе и всем, кто будет тебя защищать, головы...

    Была выпущена листовка и собран всеобщий митинг, на котором все части постановили скорее выступить на фронт.

    Во время митинга мне из штаба принесли телеграмму от командующего красногвардейскими отрядами Егорова: прибыть в экстренном порядке в его штаб по линии Верхний Токмак-Федоровка.

    Спешно я выезжаю в коммуну №1, членом которой числился. Откуда мне в то же время сообщили, что туда явилось на автомобилях около десятка пьяных красных матросов из штаба резервных красных войск "Юга России". Они подстрелили одного члена коммуны. И необходимо было их оттуда выдворить без боя. С этой целью я заехал в коммуну и уговорил матросов уехать. А из коммуны направился прямо на станцию Пологи и далее поездом прямо в штаб Егорова.

    Однако, на полдороге я узнал, что штаб Егорова отступил из этого участка по направлению Юзова, поэтому я спустился по ветке Верхний Токмак - Цареконстантиновка. В Цареконстантиновке я встретил отступавшего из Полог со своим резервом Белинкевича, который тоже потерял связь со штабом Егорова и надеялся связаться с ним только к ночи.

    Я был встревожен тем, что не встретился с командующим Егоровым в рассчитанное время, а сознание, что мне нужно быть в Гуляй-Поле к утру 16 апреля во что бы то ни стало, усилило эту тревогу... И я решил было не разыскивать местонахождение штаба Егорова, а вернуться в Гуляй-Поле. Но тов. Белинкевич сказал мне, что "если тов. Егоров вызвал вас к себе, то постарайтесь видеться с ним до выступления на фронт. Он вероятно решил ваши силы не вводить в бой на Чаплинском участке. Этот участок нами уже очищается".

    Этими сведениями тов. Белинкевич меня поразил. Но делать нечего. Я решил ждать глубокой ночи, когда тов. Белинкевич свяжется со штабом Егорова.

    Часов в 9 вечера я послал в Гуляй-Поле в штаб и копию Рев. Комитету телефонограмму-предупреждение, что я задержался на неопределенное время.

    А в 12 часов ночи я получил сообщение из Полог через Цареконстантиновку, что Гуляй-Поле предательски сдано немцам и шедшим с ними, в качестве разведчиков, отрядам Центральной Рады.

    Этому странному сообщению я не поверил: на нем не было никакой подписи. Однако, в час ночи, я связался с телефонной станцией Пологи, запросил: от них ли следовала для меня телеграмма в 12 часов? Получили ответ телефонистки: "Да. Ко мне зашли два вооруженных молодых парня, и один из них передал полученную вами телефонограмму. Подпись отказался дать".

    Я попытался связаться с Гуляй Полем, но получил ответ, что Гуляй-Поле не отвечает. Я собираюсь к выезду в Гуляй-Поле, но в это время штаб Белинкевича прислал мне сведение о том, что штаб Егорова находится на станции Волноваха. Расстояние недалекое, – в 45-50 верстах от стан. Цареконстантиновка. Я направляюсь на Волноваху.

    Но за это время штаб Егорова снялся и направился на ст. Доля. Я начал справляться по телеграфу: надолго ли задержится на этой станции штаб Егорова? Ответ получил, что штаб Егорова взял направление на г. Таганрог.

    Я бросаю аппарат и выхожу к паровозу. В это время подходит к станции штабной эшелон Белинкевича. Из него выскакивает мой племянник (сын старшего моего брата) Фома, с растерянным видом и подает мне письмо. Быстро разрываю конверт. Вижу: письмо с запозданием. Читаю: "Нестор Иванович. Как только ты выехал из Гуляй-Поля, Тихон Бык с несколькими шовинистами выехал из Гуляй Поля тоже... В Гуляй-Поле носится молва двоякого рода: одни предполагают, что они выехали по твоим следам, чтобы предательски убить тебя... На всякий случай будь осторожен на обратном пути, в особенности на Пологовской станции. Другие же предполагают, что Т. Бык выехал в качестве тайной делегации от Гуляй-Поля навстречу немецким войскам. Я посылал двух наших друзей к Быку домой. Жена сказала, что он уехал к родичам на два дня... Сейчас, когда я пишу эти строки тебе, мне сообщили, что в Гуляй Поле прибыла какая то делегация от отрядов Центральной Рады и немецкого командования. Но пока что скрывается, к народу не показывается. Я принял все меры, что бы схватить эту делегацию... Но не знаю, удастся ли. Приезжай скорее ты сам. Без тебя здесь грустно и тяжело... ".

    Подпись: Твой, неизменно твой Б. Веретельник. 15 апр.".

    Я начал тут же расспрашивать племянника о Гуляй Поле, но от усталости почувствовал нервность, и голос мой дрогнул, и я, закрыв глаза, опустился на скамейку, маша рукой племяннику в знак отказа выслушивать его... А спустя несколько минут, я сел в свой вагон и тронулся обратно по направлению Цареконстантиновка - Пологи - Гуляй Поле.

    По дороге от Волновахи до Царевоконстантиновки вследствие отступления красногвардейских эшелонов я задержался на разных станциях лишних часа три-четыре... А по приезде на станцию Царевоконстантиновка мне принесли из Гуляйполя новые сведения, более тревожные.

    Читаю: "Дорогой Нестор Иванович. Ночью под 16 апреля отряд анархистов ложным распоряжением за твоей подписью отозван из-под Чаплина и в дороге разоружен. В Гуляйполе все наши товарищи, все члены революционного комитета, Совет крестьянских и рабочих депутатов, арестованы. И сидят в ожидании выдачи их немецкому командованию и командованию Центральной рады для казни. Изменой руководят шовинисты А. Волох, Ив. Волков, Осип Соловей, начальник артиллерии В. Шаровский и другие. За три часа перед тем, как начали нас арестовывать, дежурной ротой по гарнизону была назначена еврейская (или центральная) рота. Подлые негодяи обманным образом заставили еврейскую роту исполнить гнусное дело. При аресте нас всех обезоружили и даже толкали прикладами. Кое-кто из нас отстреливался. Говорят буржуазия злорадствует. Нашего друга, Алексея Марченко, пытались арестовать сами руководители изменой, но он не дался. Тогда был послан взвод молодых еврейских парней. Он дал им отстрел, бросил две или три бомбы в них и скрылся. Однако, в 15 верстах от Гуляй Поля задержан евреями колонии Межиричи (№4) и привезен в Гуляй Поле в штаб измены. Передают, что среди крестьян настроение подавленное. К евреям ненависть за их поведение. Передаю это письмо тебе для сведения, через часового Ш., указав ему через кого доставить его тебе. Если получишь, спеши с каким-либо отрядом на выручку.

    Неизменно твой Б. Веретельник.

    16 апреля. 9 часов дня".

    В то время как я читал это письмо от товарища Веретельника, на станцию Царевоконстантиновка подошел отряд Марии Никифоровой. Я сообщил ей о случившемся в Гуляйполе. Она сейчас же вызвала к аппарату командира красногвардейского отряда некоего матроса Полупанова, который в это время завязал бой с мариупольскими якобы "белогвардейскими" голодными инвалидами. Никифорова предложила ему вернуться на Царевоконстантиновку, чтобы вместе повести наступление на Гуляйполе.

    Матрос Полупанов ответил, что он не может возвратиться назад, и посоветовал Никифоровой поспешить выбраться из района Цареконстантиновка - Пологи: в противном случае немцы отрежут ей отступление.

    Однако, вслед за отрядом М. Никифоровой на Цареконстантиновку прибыл отряд матроса Степанова, а затем двухэшелонный конно-пехотный отряд Петренки (сибирский отряд). Из них отряд матроса Степанова на предложение М. Никифоровой вернуться в Пологи, а там спешиться и подойти под прикрытием двух автоброневиков на Гуляй Поле, заявил, что он прицепил к своему эшелону много вагонов с беженцами, за которых он ответственен перед начальником резервных красных войск "Юга России" – тов. Белинкевичем, а потому, он будет продвигаться поближе к Таганрогу. Действительно, он тотчас же уехал далее.

    Никифорова и Петренко (командир сибирского отряда) решили вернуться на Пологи и силою занять Гуляйполе, чтобы освободить в нем всех арестованных анархистов и беспартийных революционеров, а также вывести обманутые вооруженные силы крестьян, если они пожелают, или увезти оружие, чтобы оно не досталось немцам.

    За то время, пока эти командиры подготовляли свои отряды, а я метался по перрону, рвал на голове волосы и проклинал себя за то, что выслал из Гуляйполя на фронт первым отряд, организованный нашей группой, я получил третье письмо от товарища Веретельника.

    В нем он сообщал мне: "Дорогой друг Нестор Иванович, подлые руководители измены чего-то испугались и освободили меня и товарища Горева с условием, правда, не выезжать из Гуляйполя. Мы, я и Горев, воспользовались случаем и устроили по сотням, в каждой роте и с участием стариков крестьян, митинг. В своих постановлениях крестьяне требуют от штаба измены немедленного освобождения всех арестованных, и в первую очередь анархистов. Наши товарищи все освобождаются. Многие из еврейской молодежи и все буржуи, за исключением М. Е. Гельбуха и Леви4, несмотря на то, что их никто не трогает (наши товарищи ведь сознают, что руководители измены их с целью обманули, чтобы устроить затем над ними погром), однако, они, боясь мести, все куда-то разбегаются.

    Немцы приближаются к Гуляйполю. Наши товарищи группами скрываются. Крестьяне и рабочие спешно прячут винтовки, пулеметы и патроны и уезжают – кто в поле, кто в другие села.

    Я с несколькими друзьями думал задержаться до последней минуты в Гуляйполе. Может быть, удастся убить Льва Шнейдера. Он во время ареста наших товарищей в бюро группы заскочил первый с гайдамаками в бюро, порвал знамена; порвал, потоптал портреты Кропоткина, Бакунина, Саши Семенюты. Этот позорный поступок его видели многие рабочие, крестьяне и крестьянки.

    Я сам не видел еще Льва Шнейдера, но от многих уже слыхал, какую подлую речь держал он перед гайдамаками. Правда, об этом будем говорить после. Смотри не вскочи в лапы немцев. Лучше воздержись от приезда в Гуляйполе. Теперь ты не поправишь здесь нашего дела: немцы заняли города Орехов и Покровское. Через два-три часа будут, вероятно, в Гуляйполе.

    Мы тебя найдем.

    Пока же будь осторожен.

    Неизменно твой Б. Веретельник

    16 апреля 3 часа дня".

    Прочитав письмо товарища Веретельника, я сразу же побежал с ним к Никифоровой, а с нею к товарищу Петренко. Я прочитал им обоим письмо и высказал свое мнение, что наступать на Гуляйполе уже поздно. Немцы, очевидно, уже заняли его. А выбить их из Гуляйполя вашими отрядами нельзя, да и вообще допустят ли немцы нас в Гуляйполе? Ибо если верно, что они заняли город Орехов, то можно предполагать, что они подходят уже к Пологам; а если верно, что красногвардейцы оставили Чаплино и эвакуируют Гришино, то Гуляйполе находится уже в тылу немецкого фронта.

    Товарищи Никифорова и Петренко, хоть и посмеялись надо мной, обозвав меня ничего не понимающим в деле их стратегии и не знающим боеспособности их отрядов, однако принуждены были в эту же минуту и в спешном порядке перевести паровозы своих эшелонов из пологовского направления по направлению станции Волноваха, а о Пологах и Гуляйполе перестали даже говорить со мной.

    На мой вопрос: "Что за горячка у вас? Что вы, вероятно, получили какие-либо тревожные сведения об этом участке?" – Никифорова объявила мне, что немцы заняли станции Пологи и Верхний Токмак и отрезали по линии Верхний Токмак – Бердянск анархический отряд товарища Мокроусова. "Если хочешь, – добавила мне Никифорова, – то садись в мой вагон. Я сейчас делаю распоряжение эшелону двигаться дальше по направлению Волноваха – Юзовка". Тут же вполголоса, извинительно, полусмеясь, заявила мне: "Ты совершенно прав, с наступлением на Гуляйполе мы опоздали, все подступы к нему уже заняты немецкими войсками".

    Однако продвигаться с отрядом Никифоровой в тыл я отказался, заявив, что я остаюсь пока что здесь; тем более что отряд Петренки решил продержаться здесь всю ночь. Я надеялся, что за это время кто-либо из гуляйпольских товарищей прибудет сюда. Я ведь еще при первом известии о том, что Гуляйполе предательски сдано, выслал от себя в Гуляйполе Александра Лепетченко с определенным поручением: самому Лепетченко объяснить направление для отступления коммунарам и вместе с ними отступать. А товарищам Веретельнику, Гореву, Марченко, Полонскому, Калашникову, Петровскому, Лютому, Савве Махно, Т. Шепелю, М. Калиниченко, П. Сокруте и другим во что бы то ни стало поспешить покинуть Гуляйполе и пробираться к красному фронту. Я буду на фронте.

    За это время, пока отряд Петренки оставался на станции Царевоконстантиновка, я встретился с рядом товарищей, остававшихся в Гуляйполе до вступления в него немецко-австро-венгерских войск с разведывательным отрядом в 40-50 человек Украинской Центральной рады. Они сообщили мне о том, что за два дня моего отсутствия в Гуляйполе происходило. Со слезами на глазах они рассказали мне о гнусной измене нашего групповика Льва Шнейдера и вообще еврейской роты, обманутой штабом измены...

    Рассказали мне эти товарищи также и о том, как вступали немецко-австро-венгерские войска и отряд Центральной рады в Гуляйполе и как их агенты – гуляйпольские граждане – прапорщики времен Центральной рады А. Волох, Ив. Волков, Л. Сахно-Приходько (социалист-революционер), Пидойма, Осип Соловей, Шаровский (эсер), агроном Дмитренко (эсер) и другие подготовлялись к встрече немецко-австро-венгерских палачей революции, в надежде доказать им на примере, что и они душители революции и всего лучшего в ней. Они щирее щирых украинцы-патриоты, так сказать, "лучший цвет своего народа", сейчас, по примеру немецко-австро-венгерских солдат, оставивших своих отцов и матерей, жен и детей в своем родном краю голодными и холодными и пришедших сюда убивать людей. Они, поддерживая этих сознательных и бессознательных прямых убийц трудового населения Украины и разрушителей народного революционного дела, готовы сделать еще худшее, они готовы пойти в авангарде этих пришлых убийц и затопить его в крови, лишь бы сохранить за собой право на золотые погоны несчастных прапоришек, право собственности на землю, чтобы быть в почете у всесильных, власть имеющих политических владык, предателями, прикрывающимися флагом социализма приведенных сюда, на революционную территорию, против революционных тружеников.

    Эти глашатаи идеи оккупации революционной территории контрреволюционными немецко-австро-венгерскими армиями и следующего вслед за этой оккупацией истребления революционных тружеников при проходе по улицам Гуляйполя отдельных отрядов вышеупомянутых армий подвезли их командованию в подарок орудия, пулеметы и несколько сот винтовок.

    Командование их поблагодарило за верность контрреволюционному делу.

    Подлые глашатаи идеи оккупации, как и все, приспособлявшиеся вместе с ними к надвигающемуся режиму контрреволюционных банд, не скрывали своего восторга от благодарности сильных.

    О, какой позор!.. Какую месть вызывают они в душе революционера. Месть всем и каждому, кто топчет право и разрушает волю, кто рвет и топчет жизнь социально замученного, политическим насилием изуродованного и духовно порабощенного трудового народа!

    Нет! Больше не будет пощады врагам трудящихся. Да, да, пощады не будет никому на пути моей активной и по возможности полной деятельности в революции, говорил я тогда своим товарищам и так делал.

    Это читатель увидит в последующих моих книгах.

    _______________________________________________________

    1 Далее мы увидим, что земельные отделы после были самим правительством переименованы в земельные комитеты.

    2 Селяньска спилка – Крестьянский союз.

    3 Поступок Дмитренко был разоблачен только 4-5 месяцев спустя, но Дмитренко все одно был расстрелян за него.

    4 Оба богатые, но честные евреи, все время революции придерживались в своей жизни постановлений всеобщих сходов-собраний трудящихся. Сознавали вину старого прошлого царско-помещичьего режима.

上一页 目录页 下一页
马赫诺回忆录（上）


Нестор Махно

    ПОД УДАРАМИ КОНТРРЕВОЛЮЦИИ

    (апрель-июнь 1918 г.)

    ПРЕДИСЛОВИЕ

    Я очень сожалею о том, что личный конфликт с Нестором Махно помешал мне проредактировать первый том его воспоминаний, вышедший еще при жизни автора. Отсутствие опытной редакторской руки отразилось неблагоприятно на этой первой книжке. А так как и самое содержание ее не представляет еще исключительного интереса, то неудивительно, что появление этой первой части записок Махно вызвало некоторое разочарование.

    Незадолго до смерти Н. Махно мои личные отношения с ним несколько наладились. Я подумывал предложить ему проредактировать, при его участии, дальнейшие воспоминания. Его смерть помешала осуществлению этого замысла.

    После смерти Махно товарищи, заинтересованные в опубликовании продолжения записок, поручили мне проредактировать их, а также снабдить пояснительным предисловием и некоторыми необходимыми примечаниями к тексту. (Примечания эти читатель найдет в конце книги.)

    Считаю необходимым прежде всего отметить, что моя редакторская задача сводилась исключительно к приданию запискам Махно минимально литературной формы. Я не только не делал в тексте никаких изменений, которые могли бы хоть отдаленно повлиять на смысл, но больше того: насколько это было возможно, я сохранял нетронутым и самый стиль подлинника, своеобразный и местами очень красочный. Внесенные в текст исправления имели в виду исключительно удобочитаемость книги. Для непосвященного читателя добавлю, что Н. Махно обладал лишь элементарным образованием, а литературным языком не владел и в малой степени (что, впрочем, как уже сказано, не мешало ему иметь собственный характерный "стиль"). Местами, в особенности там, где он увлекается пространными теоретическими рассуждениями, его рукопись становится синтаксически безграмотной. Гораздо лучше удаются ему описания живых событий. Страницы, посвященные живому рассказу о таких событиях, могут оставаться почти нетронутыми.

    По своему содержанию настоящая, II книга воспоминаний интереснее первой. Наблюдения Махно во время его поездки через всю Россию летом 1918 года, его встречи и разговоры, его размышления, огорчения, разочарования и, наконец, его окончательное решение посвятить себя целиком организации крестьянского восстания на Украине для борьбы за новый, безвластный общественный строй – все это чрезвычайно характерно и ярко. Пребывание Махно в Москве, его беседы с Лениным и Кропоткиным описаны очень живо. Читатель отчетливо видит постепенное нарастание основной идеи Махно. Приближаясь к концу книги, мы превосходно понимаем психологию автора. Перед нами встает яркий образ человека, целиком и бесповоротно преданного своей идее. Конец книги исполнен большой душевной напряженности.

    Настоящий, II том воспоминаний Махно доведен до конца июля 1918 года. Автор останавливается как раз в преддверии того огромного крестьянского восстания, главным вдохновителем и организатором которого он делается после июля. Следующий, III том ("Украинская революция"), доведенный до конца 1918 года, еще более интересен и значителен. Он дает полное представление о первой, подготовительной стадии движения махновщины. Он выйдет в свет непосредственно за II томом.

    К сожалению, на III томе записки Махно обрываются. Болезнь и смерть помешали ему довести работу до конца. Потеря невознаградимая, так как никто лучше его самого не мог бы рассказать о движении.

    Написанные им три книги дают, однако, достаточное понятие, во-первых, о личной роли и о психологии Махно и, во-вторых, о как раз наименее известном периоде махновщины: о ее первых шагах и первых успехах. Начиная с 1919 года движение лучше известно. Прежде всего, имеется книга П. Аршинова "История махновского движения", вышедшая в 1923 году и ведущая последовательный рассказ, начиная именно с 1919 года. Затем живы некоторые участники событий 1919-1921 годов, способные подробно о них рассказать. Наконец, существуют, несомненно, и многочисленные документы, хотя они в данное время и рассеяны по частным рукам.

    Я не нахожу ни нужным, ни возможным давать в небольшом предисловии критическую оценку махновщины или же взглядов Н. Махно. Кое-какие замечания, касающиеся некоторых его суждений в настоящей работе, читатель найдет в примечаниях к соответственным главам в конце книги. Что же касается критического очерка движения, то я предполагаю в ближайшем будущем выпустить небольшую работу, посвященную оценке движения и вытекающих из него – для анархистов и для интересующихся народными движениями – уроков.

    В. М. Волин

    Июль 1936 года

    Париж

上一页 目录页 下一页
马赫诺回忆录（中）


Глава I

    НА ПУТИ ОТСТУПЛЕНИЯ

    В апреле 1918 года я вызван был в штаб Егорова – штаб красногвардейских войск. В указанном мне месте штаба, однако, уже не оказалось: он отступил под натиском немецко-австрийских войск, и, где остановился, пока не было известно. За время, что я ездил по линиям железных дорог, в Гуляйполе произошли крупные перемены. Оно было занято врагами революции – германо-австро-венгерскими экспедиционными частями и их проводниками, отрядами Украинской Центральной рады.

    Красноармейские и красногвардейские отряды бегут. За ними бегут и другой формации революционные отряды. Бежит местами и население к злорадному удовольствию врагов.

    Весть о занятии Гуляйполя застала меня на станции Царевоконстантиновка и потрясла. А бегство революционных сил я видел сам. Тяжело было смотреть на это бегство. Что-то непонятное, тяжелое сдавило мне сердце и лишало меня возможности яснее представить все то, что произошло там, в Гуляйполе, за мою двухдневную отлучку из него. Все совершившееся настолько потрясло и сковало меня, что я оказался совершенно не в состоянии противопоставить свои физические силы этой тяжести. Тут же, на станции, я прилег, положив голову на колени одного из красногвардейцев, и бессознательно выкрикивал:

    – Нет, нет, я этой изменнической роли шовинистов не забуду! Может быть, и стыдно революционеру-анархисту питать в себе мысли о мести, но они поселились во мне, и я сделаю из них для дальнейшей своей революционной деятельности необходимые выводы...

    Об этом мне красноармейцы рассказали впоследствии. Говорили они еще, что я заплакал и уснул в вагоне на коленях все того же красногвардейца. Однако я этого не помню.

    Мне казалось, что я не спал и лишь чувствовал себя в какой-то тревоге. Это чувство было тяжело, но я мог ходить, говорить. Помню, что я никак не мог сообразить, где я... Лишь когда я вылез из вагона и увидал, что все еще нахожусь на станции Царевоконстантиновка, я извинился перед окружавшими меня красногвардейцами и направился к вокзалу.

    По дороге я встретился с несколькими товарищами и своим братом Саввой Махно, бежавшим из Гуляйполя. Это свидание меня обрадовало. Я набросился на них с расспросами о том, при каких обстоятельствах было сдано Гуляйполе, какие жертвы понесли отряд анархистов и другие революционные организации.

    Но товарищи, увидев меня полубольным, нервным, уклонились отвечать подробно, ограничиваясь самыми краткими фразами вроде: "Гуляйполе сдано, но не все в нем погибли" и т. п.

    Это меня очень бесило, но делать было нечего. Я не мог принудить их рассказывать мне подробности, так как знал, что все воинские поезда были на отходе и нам нужно было успеть найти в одном из них себе место. Я сказал об этом брату, и он нашел нам места.

    Через 5-10 минут мы сидели уже в одном из красногвардейских вагонов и обсуждали, во всей широте и со всей ясностью, создавшееся положение на Украине. Это обсуждение не могло бы быть для нас полным, если бы оно велось вне связи с Гуляйполем, с его широким и просторным районом, с той колоссальной работой, какую нам, живя и развивая в нем свои идеи, уже пришлось проделать на пути революционного действия.

    Да и сама тема связывала нас с Гуляйполем. Занятие врагами этого пункта мысленно уносило нас туда, к нашим упущениям в деле организации вольных батальонов революции против контрреволюции, несшейся на штыках грозных экспедиционных немецко-австровенгерских армий и жалких по своей боеспособности, но подлых по своим делам отрядов их прислужницы – Украинской Центральной рады.

    Упущения эти заключались в том, что при формировании вольных батальонов нами было допущено свободное вступление в них всякого желавшего без какой бы то ни было проверки. Это привело в ряды вольных батальонов сторонников Украинской Центральной рады и ее преступного против революции союза с немецким и австро-венгерским правительствами. Правда, лично я в этом упущении не находил большого зла. Большое зло видел я в совершенно другом упущении, как со стороны революционного комитета, так и с нашей стороны: упущении, которое помогло пяти-шести сознательным подлецам сыграть на руку немецко-австро-венгерскому командованию и Украинской Центральной раде в деле занятия Гуляйполя без боя и затем в осуществлении расправы над многими тружениками. Упущение это заключалось, по-моему, в слишком поспешной и стратегически неразумной (хотя морально и тактически по отношению к остальным отрядам оправдываемой) высылке из Гуляйполя на фронт отряда анархистов-коммунистов. Отряд этот нужно было держать в Гуляйполе в непосредственном ведении революционного комитета и секретариата группы анархо-коммунистов до тех пор, пока другие вооруженные революционные части находились здесь же. Лишь в момент общего выступления вооруженных сил на революционный фронт надо было вывести и отряд анархистов, выдвинув его в авангард. В самом деле, очевидцы происшедших в мое отсутствие гуляйпольских событий мне рассказали, что арестом революционного комитета, членов Совета рабочих и крестьянских депутатов и секретаря группы руководили пять человек, пользуясь в кое-каких случаях поддельными документами, а также вооруженной силой еврейской роты, неустойчивой, в массе своей склонной приспособляться. Находись отряд анархистов в то время в Гуляй-поле (пусть даже в мое отсутствие), заговорщики ни за что не решились бы заменить вне очереди одну дежурную по гарнизону роту на другую, именно еврейскую. Командир этой роты, не еврей, склонен был, особенно в тревожное время, ориентироваться в сторону сильных. Он с помощью самих заговорщиков и при молчаливом подчинении роты произвел нападение на революционный комитет и арестовал его, а затем пустил роту на поимку отдельных членов Совета, стариков крестьян и рабочих анархо-коммунистов...

    Будь отряд анархо-коммунистов в это время не на фронте против экспедиционных армий и отрядов Украинской Центральной рады, а в Гуляйполе, он не допустил бы агентов командования этих армий и отрядов организовать вооруженное нападение на революционный комитет и сорвать его работу в деле организации фронта против контрреволюции. К сожалению, все то, о чем мы говорили, свершилось. Помню, я говорил тогда своим товарищам:

    – Теперь в Гуляйполе, да и во всем его районе можно ожидать со стороны крестьян и рабочих крайне нежелательной для дела революции, недостойной ненависти к евреям вообще. Сознательные и бессознательные враги революции могут эту ненависть использовать как они захотят. И мы, так много потрудившиеся над тем, чтобы убедить тружеников-неевреев, что еврейские рабочие им братья, что их необходимо втянуть в дело общего социально-общественного строительства на равных и свободных началах, мы можем очутиться перед фактом еврейских погромов. Об этом мы должны тоже подумать, и подумать серьезно...

    – Совершенно верно, ненависть крестьян и рабочих к евреям сейчас сильная, – отвечали мне друзья, – но не мы виноваты в этом... Евреи никогда в Гуляйполе не были изолированы от общественной жизни нееврейского населения. И лишь акты еврейской роты 15-16 апреля поставили нееврейское население на путь ненависти к евреям. Покидая Гуляйполе, мы не можем не видеть, что в нем появился дух антисемитизма... Но что сделаешь, мы бессильны теперь бороться с ним. Наши силы все в подполье, и в значительной степени из-за действий еврейской роты...

    – Вот в том-то и дело, – настаивал я, – что с торжеством контрреволюции и благодаря глупой выходке еврейской молодежи над Гуляйполем веет дух антисемитизма. И наша прямая обязанность не дать ему осесть, укрепиться в Гуляйполе. Гуляйполе – сердце нашей новой борьбы против контрреволюции. Мы должны возвратиться в него, чего бы это нам как группе революционеров-анархистов ни стоило. Находясь в Гуляйполе, мы сможем, и это прямая наша обязанность, предупредить зло, нашедшее себе место в гуще крестьян и рабочих после действий еврейской роты... А предупредить его мы сможем тем, что своевременно разъясним революционным труженикам, кто виноват в произведенных арестах... Если мы не проявим надлежащего действия в этой области нашей борьбы, то, помните мое слово, друзья, трудовое еврейское население будет избиваться...

    – Ты совершенно прав, – отвечали мне друзья, – но мы здесь ни при чем. Не из-за нас же все это совершится... Мы не оспариваем того, что нам об этом нужно подумать серьезнейшим образом, что нам придется против всего этого бороться... Но все это будет тогда, когда мы будем в Гуляйполе. Сейчас же мы должны подумать о том, где мы задержимся на временное жительство, чтобы собрать всех своих товарищей, которые будут пробираться к красному фронту и искать тебя...

    Мы решили задержаться на некоторое время в Таганроге. Последний в это время являлся центром украинского большевистско-левоэсеровского правительства. Сюда сбегались со всех мест южной Украины агенты этого правительства. Сюда же отступали в большинстве своем красногвардейские отряды. Здесь, в Таганроге, одним из бегущих указывались маршруты дальнейшего перекочевывания, над другими производились аресты, насильственные разоружения и суды.

    Итак, в Таганроге мы задержимся недельку-две. За это время съедутся остальные наши товарищи. Здесь мы устроим конференцию, на которой и решим окончательно: какими путями и в каком порядке мы начнем возвращаться обратно в свои районы для подпольной работы против восторжествовавшей контрреволюции.

    Тем временем, что мы обсуждали этот вопрос, эшелоны отряда Петренко получили распоряжение в спешном порядке покинуть железнодорожный Царевоконстантиновский узел и двигаться по направлению к Таганрогу, под которым красногвардейское командование группировало свои силы с целью дать повторное генеральное сопротивление немцам и Центральной раде.

    Эшелоны тронулись... Тяжело и больно было расставаться с районом, среди населения которого мы так много работали. Однако другого исхода не было. Расстаться с ним на время было необходимо не только физически, но и нравственно. Ведь только со стороны можно было теперь проверить все то, во что мы верим, с чем переплеталась великая надежда, – что торжество контрреволюции непрочно, что пройдут месяцы, и украинское революционное трудовое население, дезорганизованное сейчас, с одной стороны, большевистским Брестским договором, а с другой – гнусной, провокационной политикой немецко-мадьяро-австрийского вассала – Украинской Центральной рады, опомнится и поймет гнусную роль этих вершителей судеб его и революции. Трудовое население организуется на сей раз самостоятельно у себя на местах и низвергает своих палачей без опеки провокаторов из лагеря социалистов-шовинистов...

    Зная настроение тружеников деревни, с каким они готовились к неудавшейся своей борьбе против нашествия немецко-австро-венгерского юнкерства и банд Украинской Центральной рады, зная и веря, что это настроение в них было естественным настроением, которое не может измениться только потому, что основанная на нем организация тружеников на первых порах потерпела тяжелые неудачи, я глубоко в себе питал надежду на возрождение этой организации и на новое воспитание, на сей раз более выдержанное в своей тактике и более сильное духом. И я, и мои друзья – Савва Махно, Степан Шепель, Ваня X., которые были присланы ко мне навстречу из Гуляйполя, чтобы предупредить меня ни в коем случае не предпринимать попыток возвратиться нелегально в Гуляйполе, все мы приняли живое участие в переоценке вчерашнего. Мы пришли к тому, чтобы поспешить как можно скорее собрать наших товарищей по группе в Таганроге и сообща наметить план организованного возвращения в Гуляйполе и его район с целью продолжать в нем подпольную работу. Правда, мы сознавали всю опасность, которая грозила жизни каждого из нас как в пути, так и на месте нашего возвращения. Но мы сознавали и то, что разгром немецко-украинской контрреволюции при лояльности к ней в силу Брестского договора со стороны русских большевиков, их "пролетарской революционной власти" и организованной этой властью военной силы может осуществиться лишь в том случае, если планы его будут построены на внутренне содержательном революционном настроении трудовых масс, и притом построены самими тружениками. И мы не останавливались ни перед чем в своем стремлении снова очутиться в своих местностях, в рядах этих тружеников.

    Но, повторяю, перед нами было задание предварительно собрать всех отступавших разными путями от контрреволюции товарищей и сообща разработать и утвердить планы как нашего возвращения в свои местности, так и нашей подпольной работы в них.

    С этой целью мой брат Савва Махно выехал из Таганрога в зону военно-революционного фронта, верстах в семидесяти от города, разыскивать товарищей и направлять их в Таганрог.

    Я же пока связался с некоторыми членами Федерации таганрогских анархистов, а также с другими друзьями и занялся нашумевшим в те дни в Таганроге делом командира одного из анархистских отрядов Марии Никифоровой.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава II

    РАЗОРУЖЕНИЕ ОТРЯДА МАРИИ НИКИФОРОВОЙ

    Как делали все большевистские красногвардейские отряды, которые, спасаясь от ударов организованной силы немецко-австро-венгерских экспедиционных армий, находили возможным искать более или менее продолжительных передышек в глубоком тылу, на приличном расстоянии от линии боевого фронта, так поступали и многие анархистские отряды. В этом проявлялся тот дух разгильдяйства и безответственности, который многими, – о, как многими! – из революционеров молча чтился, в результате ли предательства революции в Бресте, предательства, в котором виноваты и русские большевики, и украинские социалисты, или в силу других причин, о которых говорить в данной главе я не считаю нужным. Но такое разгильдяйство и безответственность в рядах революционеров, борющихся против контрреволюции за революцию, были. Думаю и даже убежден, что по причине этого отвратительного "духа" я очутился в далеком от линии боевого фронта тылу наряду со многими отрядами и анархистским или, вернее, анархиствующим отрядом Марии Никифоровой. Большевистско-левоэсеровская власть, как и всякая власть, не могла простить отряду его окраску и в связи с этим придралась к его отступлению в тыл. Власть ведь ставила своей задачей использовать анархистов-революционеров в борьбе против контрреволюции так, чтобы эти носители непримиримости духа революции оставались на боевых фронтах до издыхания; а тут вдруг перед нею отряд под командой анархистки вместе с ее большевистскими отрядами в тылу. Задачи власти дерзко нарушены, и она взялась за дело восстановления нарушенного. Время для этого черного ее дела было благоприятное: это ведь было время, когда Ленин и Троцкий разнуздались совершенно, разгромили анархистские организации в Москве, объявили поход против анархистов в других городах и селах. Левые социалисты-революционеры в центре этому не противились. Вот почему и украинская большевистско-левоэсеровская власть поспешила действовать против отряда анархистки Никифоровой, очутившегося вместе с их красногвардейскими отрядами в Таганроге.

    Украинское правительство приказало своему бежавшему с фронта красногвардейскому отряду под командой большевика Каскина арестовать анархистку Марию Никифорову, а ее отряд разоружить. Солдаты Каскина арестовали Марию Никифорову на моих глазах в здании УЦИК Советов. Когда ее выводили из этого здания в присутствии небезызвестного большевика Затонского, Мария Никифорова обратилась к нему за разъяснением: за что ее арестовывают? Затонский лицемерно отнекивался: "Не знаю за что". Никифорова назвала его подлым лицемером. Итак, Никифорову арестовали, а ее отряд разоружили.

    Однако отряд Никифоровой не разбрелся и не пошел на служение в отряд большевика Каскина. Он настойчиво требовал от власть имущих ответа, где они запрятали Марию Никифорову и за что его разоружили.

    К этому его требованию присоединились все отступившие из Украины в Таганрог и таганрогские анархисты. Таганрогский комитет партии левых социалистов-революционеров поддержал анархистов и бойцов отряда Никифоровой.

    Я в спешном порядке дал за своей и Марии Никифоровой подписью телеграмму главнокомандующему Украинским красным фронтом Антонову-Овсеенко с запросом его мнения об отряде анархистки Марии Никифоровой и просьбой сделать распоряжение куда следует, чтобы освободить Никифорову, возвратить ее отряду оружие и указать участок боевого фронта, куда отряд должен отправиться по получении своего вооружения и снаряжения.

    Главнокомандующий Антонов-Овсеенко на нашу телеграмму дал ответ властям, осевшим в Таганроге, с копией нам по адресу Федерации анархистов. Телеграмма носила чисто деловой характер опытного командира:

    "Отряд анархистки Марии Никифоровой, как и товарищ Никифорова, мне хорошо известны. Вместо того чтоб заниматься разоружением таких революционных боевых единиц, я советовал бы заняться созданием их". (Подпись.)

    В то же время много телеграмм, протестующих против поступка властей или просто сочувствующих Никифоровой и ее отряду, поступило в Таганрог с фронта от зарекомендовавших себя в боях большевистских, левоэсеровских и анархистских отрядов и их командиров.

    Екатеринославский (Брянский) анархистский бронепоезд под командой анархиста Гарина прибыл в Таганрог, чтобы выразить свой революционный протест зарвавшимся, за спиной революционного фронта, властям.

    Все это было не на руку как тем, кто распорядился арестовать Марию Никифорову и обезоружить ее отряд, так и тем, кто выполнял это распоряжение. Такое положение дела побудило центральную власть – власть, кочующую по тылам, – собрать ложные данные против Марии Никифоровой и ее отряда, данные, уличавшие ее якобы в разграблении Елисаветграда, когда она заняла его в марте 1918 года, выгнав из него украинских шовинистов. Таким образом ей создали уголовное дело.

    Нужно сказать правду: большевики – хорошие мастера на измышление лжи и на всякие подлости против других. Они насобирали больше, чем нужно было, данных против Марии Никифоровой и ее отряда, и дело было создано.

    В двадцатых числах апреля состоялся революционный суд над Марией Никифоровой. По партийности суд представлялся двумя левыми социалистами-революционерами таганрогской федерации, двумя большевиками-коммунистами таганрогской организации и одним большевиком-коммунистом от центральной большевистско-левоэсеровской власти на Украине.

    Суд происходил при открытых дверях и носил характер суда революционной чести. Здесь следует отметить, что левые социалисты-революционеры выявили себя настолько же беспристрастными по отношению к обвиняемой Никифоровой, насколько беспощадными в отношении обвинителей-агентов со стороны власти.

    Центральная власть навербовала из беглецов массу свидетелей против Никифоровой, стараясь всеми правдами и неправдами нацепить ей уголовное преступление и казнить. Но суд был поистине революционный, беспристрастный и, главное, политически и юридически в большинстве своем совершенно независимый от провокации правительственных наемных агентов.

    Суд использовал в качестве свидетелей многих из свободных посетителей зала заседаний, придав разбирательству этого дела чуть не характер трибуны, с которой можно было все говорить свободно.

    Помню, как сегодня: одним из знавших Никифорову и ее отряд по фронту выступил перед судом товарищ Гарин. Он в горячей речи сказал судьям и всем присутствовавшим на суде гражданам, что он убежден в том, что "если товарищ Никифорова и сидит на скамье подсудимых сейчас, то только потому, что она видит в большинстве судей прямых революционеров и верит, что, выйдя из суда, она получит обратно свое и своего отряда оружие и пойдет сражаться против контрреволюции. Если бы она в это не верила и предвидела бы, что революционный суд пойдет по стопам правительства и его провокаторов, то я об этом бы знал и заявляю от имени всей команды бронепоезда, что мы освободили бы ее силою...".

    Это заявление Гарина возмутило революционных судей. Тем не менее они ответили ему, что суд сформировался на началах полной независимости от власти и доведет дело до логического конца. Если Мария Никифорова окажется виновной, она свое получит от тех, кто ее арестовал. Если данные против нее окажутся неверными, суд предпримет все меры к тому, чтобы Никифорова получила свое вооружение и снаряжение и выехала из Таганрога на фронт или куда она захочет...

    В результате разбирательства суд постановил, что осудить Никифорову за ограбление Елисаветграда нет никаких оснований. Суд постановил немедленно освободить ее из-под стражи и, возвратив ей и ее отряду отобранное отрядом Каскина вооружение и снаряжение, предоставить ей возможность составить себе эшелон и выехать на фронт, тем более что она и отряд ее к этому стремятся.

    На следующий день Никифорова была уже в Федерации таганрогских анархистов. Мы выпустили листовку за подписью совета анархистов, которая изобличала центральную украинскую большевистскую власть и командира Каскина в фальсификации дела против Никифоровой и лицемерно подлом отношении к самой революции. Листовка эта была написана лично мною и не одобрялась некоторыми из товарищей за ее резкость против Каскина.

    Затем, пока отряд Никифоровой формировался, я, Никифорова и один товарищ из таганрогской федерации устроили от имени федерации ряд больших митингов: на таганрогских кожевенном и металлургическом заводах, в центре города, в театре "Аполло" и в других районах города. Тема митингов была: "Защита революции на фронте против экспедиционных контрреволюционных, немецко-австро-венгерских армий и Украинской Центральной рады и в тылу – против реакции власти, которая сильна в тылу и беспомощна на фронте". Всюду, на афишах и на митингах, я выступал под псевдонимом "Скромный" (мой псевдоним на каторге). В этом вопросе на многих митингах нас поддерживали таганрогские левые эсеры. Мы имели колоссальный успех.

    Помню, на один из митингов (на кожевенном заводе) приехали большевистские "знаменитости" Бубнов и Каскин от эсеров "центра". С каким разочарованием большевики принуждены были прекратить свои речи и кричать, топая ногами, на тысячные массы рабочих, когда массы кричали: "Довольно засыпать нас вопросами! Мы просим товарища Скромного на трибуну, он вам ответит!.." Когда я ответил главным образом Бубнову (Каскину отвечала Никифорова), массы рабочих освистали Бубнова и Каскина, крича: "Товарищ Скромный, гоните их с трибуны".

    После таганрогских митинговых выступлений Никифорова занялась приготовлением своего отряда к выступлению на фронт.

    Я же занялся приготовлениями к конференции гуляйпольцев, которые поодиночке начали уже прибывать в Таганрог.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава III

    НАША КОНФЕРЕНЦИЯ

    Как только мой брат Савва Махно добрался в условленные участки красного фронта, он встретил там товарищей Алексея Марченко, Исидора (он же Петя) Лютого, Бориса Веретельника, С. Каретника и многих других. Всех их он направил по указанному адресу в Таганрог, а сам оставался некоторое время на фронте. Когда все разысканные нами товарищи съехались в Таганрог, мы назначили день нашей конференции в Доме федерации таганрогских анархистов. Она состоялась в конце апреля 1918 года. Я открыл ее предложением всем присутствующим товарищам высказаться, какие мы сделали промахи в организации вольных батальонов и еще о том, замечал ли кто-нибудь заранее признаки того, что агенты Украинской Центральной рады и немецкого командования решатся на арест революционного комитета, членов Совета рабочих и крестьянских депутатов и членов нашей группы вообще?

    Общий обмен мнениями привел нас к тем же выводам, какие я делал в разговорах с некоторыми товарищами еще в Царевоконстантиновке, а именно: не вышли революционный комитет отряда группы анархистов-коммунистов на фронт, а держи его при себе до дня выступления всех боевых частей, заговор провокатора не имел бы никакого успеха, даже если бы я отсутствовал в Гуляйполе. Еврейская рота не была бы вызвана вне очереди сменить преждевременно не окончившую своего дежурства другую роту. Да и вообще, еврейская рота, при всей ее обывательской склонности приспособляться к чему бы то ни было, никогда не решилась бы выступить против революционного комитета в пользу немцев и Украинской Центральной рады, если бы она знала, что в центре Гуляйполя расположены еще кроме нее другие вооруженные части. Но заговорщики убедили ее, что других частей в центре Гуляйполя нет, что она должна только начать дело, а завершать его будут немецкие полки и отряды Центральной рады, которые, дескать, кругом одержали победу и находятся уже недалеко от Гуляйполя.

    "Евреям-обывателям это было на руку, – говорили некоторые из моих друзей, – они ведь так падки на прославление их, да еще кем! – высшим начальством завоевателей..." Немецко-австро-венгерское командование их действительно поблагодарило, равно как и главарей этого гнусного контрреволюционного заговора.

    Конечно, это правдивое освещение роли еврейской роты в заговоре было криком душевной боли тех, кто так много потрудился в борьбе против антисемитизма и кого евреи не только арестовывали, идя рука об руку с антисемитами на это гнусное дело, но готовы были "охранять" до вступления в Гуляйполе немцев, австровенгерцев и шовинистов – прямых погромщиков украинцев, чтобы затем выдать их на казнь палачам. Заглушить эту душевную боль товарищей было невозможно, находясь в бездействии. У многих на конференции эта боль была так сильна, что они плакали. Но никто, конечно, не помышлял о погромах, о мести евреям за это гнусное дело некоторых из них. Вообще, все те, кто называют махновцев погромщиками, лгут на них. Ибо никто, даже из самих евреев, никогда так жестоко и честно не боролся с антисемитизмом и погромщиками на Украине, как анархо-махновцы. Мои записки докажут это неопровержимыми фактами.

    Видя, что душевная боль и настроение отчаяния, охватившие почти всех моих друзей, начинают все больше отодвигать на второй план дело обсуждения задач, в которых конференция наша должна была разобраться, сам начиная болеть той же болью, я употребил все свои усилия на то, чтобы преодолеть этот наплыв чувств, и снова поставил перед конференцией один, основной вопрос: возвращаемся ли мы на Украину, в свои районы, или же мы остановимся в каком-либо из городов России и вот так, как сейчас, будем собираться и хныкать о том, что было, чего уже не вернуть и не исправить?

    – Возвращаемся! Возвращаемся! Все возвращаемся!.. – посыпались один за другим совершенно бодрые голоса всех тех, кто всего минуту назад сидел на стуле притаившись, как будто его нет в зале.

    Затем мы поставили перед собой еще три вопроса, которые и были разрешены нами в положительном смысле. Вот эти решения.

    1. Мы возвращаемся в свой район нелегально и организовываем среди крестьян и рабочих инициативные группы по 5-10 человек чисто боевого характера, чтобы через них втянуть широкое трудовое крестьянство в борьбу против немецко-австро-венгерских экспедиционных армий и Украинской Центральной рады, стараясь, в каждом случае общественного возмущения против этих контрреволюционных завоевателей, быть в гуще этих возмущений, придавая им более определенный и решительный характер.

    2. Возвращение всех нас в свой район не может быть одновременным; однако первые же товарищи, очутившись в нем, должны ознаменовать свое благополучное возвращение организацией беспощадного индивидуального террора против командного состава немецко-австро-венгерских армий и отрядов Украинской Центральной рады, а также организацией коллективных крестьянских нападений на всех тех помещиков, которые в дни земельного передела и отобрания у них излишнего живого и мертвого инвентаря бежали из своих усадеб, а с нашествием экспедиционных армий и подсобных им отрядов Центральной рады возвратились снова в "свои" усадьбы. В задачу крестьянских нападений на помещиков должно на первых порах входить уничтожение как самих помещиков, так и тех штабов помещицких карательных отрядов, которые (по заявлениям приезжающих оттуда крестьян) имеют в своем распоряжении особого рода отряды из регулярных немецко-австро-венгерских армий.

    Целью этих контрреволюционных штабов является руководство отобранием от крестьян земли, живого и мертвого инвентаря, шомполование, порка и расстрелы непокорных.

    Целью нами намечаемых организованных крестьянских нападений на помещиков, на осевшие у них штабы и отряды должно явиться: а) обезоруживание помещиков, их штабов и отрядов, б) конфискация их денежных средств, убийство тех из них, кто так или иначе причастен к шомполованию, порке и расстрелам крестьян и рабочих. Причем установлением их виновности в этих злодеяниях должен служить опрос крестьян тех сел и деревень, где эти господа устраивают свои самосуды или содействуют немецко-австро-венгерскому командованию устраивать таковые.

    3. Защита революции требует вооружения и снаряжения. Эти средства трудящиеся должны добыть у своих врагов. Поэтому, возвращаясь в свой район с одной мыслью: умереть или разбить фронт контрреволюции и жить свободно во имя нового свободного общества, мы, все вместе, и каждый в отдельности, должны стремиться организовывать по селам, среди тружеников, вольные батальоны и подсобные им легкие боевые отряды для внезапных войск и отрядов рады с целью обезоружения их, а в минуты жестокого сопротивления – просто уничтожения.

    Эти три простых пункта, выработанных нашей таганрогской конференцией для борьбы с теми, кто непрошено пришел на революционную территорию, насильственно осел на ней и казнит всех, кто только осмеливается выступать за свои права на независимую и свободную жизнь, – эти три пункта окончательно и прочно связали всех нас с мыслью о возвращении в Гуляйполе.

    Разрабатывая детали осуществления этих положений, детали, которые, как это можно было предвидеть, окажутся чрезвычайно важными в неравной борьбе, я незаметно для самого себя стал суровым вдохновителем всех окружавших меня в то время товарищей на подвиг, который, как нам всем казалось, требовал от каждого из нас самопожертвования и сознания тяжелой ответственности на намеченном пути. Понимание всего этого вселяло в нас тревогу. Тем не менее мы решили во что бы то ни стало напрячь все усилия для достижения цели и испробовать на этом пути свои силы.

    Итак, мы возвращаемся в Гуляйполе, в его район. Возвращаемся затем, чтобы поднять восстание крестьян и вместе с ними бороться, и, если нужно, умереть в этой борьбе за социальную революцию, за расчистку необходимого для этой последней широкого пути, за возможность творческой, созидательной деятельности коммунистического анархизма.

    Но как возвращаться? Группами или же одиночками?

    Разрешить этот вопрос мы предоставили каждому из нас самостоятельно. Важно лишь, чтобы к концу июня или в первых числах июля мы все встретились в Гуляйполе или возле него. Это время полевых работ. Все крестьянство в поле: косит хлеба. Мы легко сможем с крестьянами встречаться. Говорить, о чем нужно. Узнавать их мнения, истинное настроение. Выбирать из них более стойких и преданных делу освобождения, объединять их, группируя из них авангард для всего Гуляйполя и его района. Мы знали, что только Гуляйполе может стать центром революционной инициативы в деле поднятия повсеместного восстания крестьян. Мы знали, что, несмотря на провокаторский акт агентов немецкого командования и Центральной рады в апреле, население Гуляйполя и района верит в революционную инициативу гуляйпольцев. На долю гуляйпольцев ложится прямая обязанность восстать первыми и позаботиться о том, чтобы двинуть на этот путь все трудовое население других районов, ясно определив те цели, во имя которых это население должно на него вступить.

    – Выработанные конференцией положения в трех пунктах, – говорил я товарищам, – до некоторой степени уже приближают нас к определению перед трудовым населением тех целей, к которым оно может прийти только через повсеместное восстание – восстание крайнего революционного напряжения, как по своей отважности, так и по своей непримиримости. Но положения эти только приближают нас к определению этих целей. Окончательно же мы определим эти цели вместе с трудящимися на местах в процессе развертывания, сообща с ними, нашего прямого действия против контрреволюции...

    Затем товарищ Веретельник поднял вопрос о члене нашей группы Льве Шнейдере и его гнусной изменнической роли в момент гуляйпольских событий 15--16 апреля.

    Веретельник осветил эту роль члена группы как предательскую и по отношению к группе, и по отношению к идее анархизма.

    – Лев Шнейдер, – сказал Веретельник, – растерялся ли он в эти дни, или же его революционность незаметно для него самого подменилась обывательской психологией, – так или иначе, он был на стороне тех, где сила... Но этого мало. Лев Шнейдер стал на сторону силы и внутренне: он не только был в рядах еврейской буржуазии, встречавшей немцев и хулиганов из отрядов Украинской Центральной рады с хлебом-солью, но и первый выступил перед контрреволюционерами с речью на украинском языке – контрреволюционной речью – и первый среди гайдамашни вскочил в бюро нашей группы, первый начал рвать наши знамена, рвать и топтать портреты Бакунина, Кропоткина, Александра Семенюты, которого, по его же заявлениям, он так любил... Вместе с шовинистским хулиганьем он разгромил групповую библиотеку, и это тогда, когда даже в рядах шовинистов были люди, которые тут же подбирали нашу литературу, книги, газеты, прокламации и уносили к себе, а некоторые передавали потом нашим товарищам, что подобранная ими литература когда угодно может быть нам возвращена.

    – И я, – волнуясь, заявил Веретельник, – я настаиваю на том, чтобы члены нашей группы, присутствующие на конференции, высказались определенно об изменнике Шнейдере. Роль его – провокаторская роль, и я считаю, что Лев Шнейдер должен быть убит за нее.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава IV

    ОТСТУПЛЕНИЕ СЕЛЬСКОХОЗЯЙСТВЕННЫХ КОММУН И ПОИСКИ ИХ

    В то время, когда мы с Веретельником покидали Таганрог, я получил сведение, что через Таганрог проследовали эшелоны, в которых отступали члены сельскохозяйственных коммун, организованных в Гуляйпольском районе нашей группой. (В первом томе своих записок я уже писал, что был членом одной из них и выполнял в ней известные работы.) Получив эти сведения, я расстался с Веретельником и поехал вдогонку за отступавшими коммунарами. Хотелось повидаться со своей подругой, которая, как член коммуны, вместе со всеми отступала, и вообще хотелось видеться со всеми, хотелось обменяться с ними своим мнением о дальнейшем нашем общем деле. Хотелось подбодрить их и искренне, не скрывая ничего, поделиться с ними всем тем, что я мог предвидеть на пути, намеченном нашей Таганрогской конференцией. Я был одним из первых их вдохновителей в деле организации коммунальной жизни и чувствовал на себе известную ответственность за это. Теперь я направлял все свои мысли им вслед, чтобы нагнать их, обнять, расцеловать за их смелое начинание, связавшее их на деле с одной из чистейшей, прямой революционной практической задачей трудящихся.

    Перед выездом из Таганрога в Ростов-на-Дону я встретился с матросом Полонским, командиром гуляйпольского вольного батальона, и его братом. Теперь наш Полонский заявил мне, что он не хочет ни идти снова в свою левоэсеровскую партию, ни оставаться в рядах анархистов, а попытается изучить большевизм. Если же и в нем не увидит той силы, которая могла бы свернуть голову вооруженной контрреволюции, то он становится на обывательский путь нейтральности, так как, дескать, жалеет свое здоровье, "без которого жить нельзя в рамках существующего".

    Я изрядно посмеялся над ним и, дав ему просимые тысячу рублей из сумм революционного комитета, уехал в Ростов-на-Дону. В Ростове-на-Дону я три дня лазил по линиям железной дороги, искал своих коммунаров, но тщетно. Здесь я встретился снова с начальником красных резервных войск Юга России Беленкевичем, который снабдил Гуляйполе вооружением (см. том I моих записок). Мы без всяких обиняков откровенно поговорили об общих причинах столь быстрого отступления красногвардейских войск и, в частности, о гуляйпольских событиях 15-16 апреля.

    Беленкевич был человеком особенно прямым и откровенным, и эта черта придавала ему вид подлинного солдата революции. Однако он – большевик, который не только мыслит, но и действует по программе своего центра из трех--пяти "владык". Это обстоятельство вызывало во мне протест, так как я успел уже пережить на пути солдата революции несколько таких моментов, когда необходимо действовать не по указке из центра, а так, как того требует конкретная обстановка, лишь бы, конечно, эти действия не шли вразрез с руководящей идеей революции.

    Беленкевич сообщил мне, что он лично распорядился подать отдельный эшелон нашим коммунарам, чтобы они были свободны в своем отступлении. По его словам, они проезжали здесь. "Сейчас, очевидно, направились далее, в глубь страны, но трудно определить, – сказал товарищ Беленкевич, – по Северо-Кавказской ли линии железной дороги они направились или же через Лиски и Воронеж". Пускаться вдогонку за ними в направлении на Лиски - Воронеж Беленкевич мне не советовал, так как, по его словам, на этой линии очень часто казачьи контрреволюционные отряды останавливали поезда и всех мало-мальски подозрительных из пассажиров расстреливали...

    Эта предупредительная любезность Беленкевича задержала меня на несколько дней в Ростове.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава V

    МОЯ ВСТРЕЧА С РОСТОВО-НАХИЧЕВАНСКИМИ И ПРИЕЗЖИМИ В РОСТОВ АНАРХИСТАМИ

    Не знаю, чем занимались наши ростово-нахичеванские товарищи в эти тревожные для Ростова дни. До того, весь 17-й год и минувшие месяцы 18-го, эти товарищи издавали серьезную еженедельную газету "Анархист". По газете видно было, что товарищи имели идейное влияние на трудящихся города и окрестностей и вели среди них воспитательную и организационную боевую работу, пытаясь одновременно ввести в строго организационные формы анархистское движение. Теперь же, в первые дни моего пребывания в Ростове, я не нашел этой газеты и не встретил никого из товарищей ростово-нахичеванской группы.

    Зато в первый же день, как только я потерял всякую надежду разыскать членов сельскохозяйственных коммун Гуляйпольского района и остановился в Ростове с целью разыскать анархистов, я натолкнулся на вечернюю газету "Черное знамя", формата в 1/6 печатных листа, с информационными сведениями на обеих страничках исключительно о положении фронта революции против контрреволюции, с неполными, в большинстве случаев неточными и даже ложными сведениями.

    Редакция этого пресловутого анархического органа перемещалась из одного отеля в другой, и это затрудняло не только меня лично, но и многих анархистов, прибывших в Ростов из Одессы и других городов Юга Украины, желавших разыскать ее, выяснить лиц, представлявших ее.

    Помню, я проходил по базару-толкучке с намерением купить исподнее белье, чтобы после трех недель переодеться. Я встретил на этом базаре товарища Григория Борзенко – серьезного товарища, работавшего в свое время в Одессе и Харькове. Лично мы друг друга до этой встречи не знали. Но при первой же встрече (нас познакомила товарищ Рива, один из членов Мариупольской группы анархо-коммунистов) первым моим вопросом к нему было: "Не знаете ли вы, товарищ Борзенко, кто издает уличную вечернюю газетку "Черное знамя"?"

    Ответ товарища Борзенко был курьезный: "Говорят, что эту газетку какие-то три анархиста издают. Но мне кажется, ее издают люди, желающие пристроиться возле сильных: стало быть, наши враги".

    Встретиться с издателями этой спекулянтской вечерней "анархистской" газетки мне так и не удалось. Видимо, и многим другим нашим товарищам это не удалось, хотя многие между собой говорили об этой газетке и о ее издателях; говорили, что издают ее люди, которые имеют в кармане деньги и хотят иметь их еще больше. Для меня лично после прочтения двух-трех номеров этой газетки было несомненным, что она издается людьми предприимчивыми именно в области торговли и вещами, и своей совестью; людьми, которые через фронт только проехали, а крестьян и рабочих видели, вероятно, только тогда, когда, в силу революции и роли в ней трудящихся, последних никак нельзя было обойти, ибо они всюду были впереди – и в часы побед революции, и в часы смерти за нее.

    Но предпринять против этих лжеанархистов сейчас ничего нельзя было. С одной стороны, потому, что наше движение, будучи разрознено на множество групп и группок, не связанных между собой даже единством цели, не говоря уже о единстве действий в момент революции, вмещало в свои ряды всех, кто уклонялся от ответственности момента и бежал из своих лагерей, делая под прикрытием анархического принципа "Свобода и равенство мнений есть неотъемлемое право каждого человека" от имени анархизма все, вплоть до шпионства, в пользу большевистско-левоэсеровской власти за денежное вознаграждение. А с другой стороны, еще и потому, что в это время поход против анархизма Ленина и Троцкого не был еще прекращен, и наше выступление против людей, именовавших себя анархистами, могло быть ложно истолковано, могло сыграть на руку преследовавшей нас власти.

    Беда была в том, что, будучи разрозненными, не имея за собой организованных широких трудовых масс, русские анархисты растерялись и в большинстве своем вступили на путь – полумолчаливый путь – симпатии по отношению к делам большевистско-левоэсеровской власти. Все это власть учла с особым удовлетворением и с намерением извлечь из такого положения известные выгоды, так как самыми опасными оппозиционерами для нее были революционные анархисты.

    Власть шаг за шагом начала допускать снова выход анархистской прессы; начала разбираться, с какими анархистами следует считаться, а с какими не следует. Отсюда заметно начинает появляться в наших рядах мысль о приспособленчестве, некрасивом, иезуитском приспособленчестве. Наиболее сведущий в области торгашеского приспособленчества элемент перестает думать об организации сил своего движения; он перебегает к большевикам, оставаясь со званием анархиста. И эту свою перебежку часто смешивает с принципом "свободы мнений", с которым он, дескать, ничуть не порывает связи, а, наоборот, стремится укрепить его в анархических рядах.

    В самый тяжелый и для революции, и для анархизма момент – требующий тяжелых усилий анархического коллективного ума и энергии – анархисты, получившие образование за счет трудящихся еще до их вступления в анархические ряды, научившиеся как будто кое-что понимать, научившиеся красиво говорить и писать, потянулись целыми вереницами, по-над фронтом борющихся с оружием в руках трудящихся масс, в большевистские культурно-просветительные отделы консультантами... И создавалось впечатление, что для этого рода анархистов-революционеров жизнь анархического движения чужда, ибо для движения нужно было слишком тяжело, и с большими опасностями на тяжелом пути, работать. А они призваны ведь не работать, а только советовать другим, как надо работать. Этим своим грубо неверным пониманием задач революционного анархизма в момент революции, когда, помимо фронтов контрреволюции, появляются и на теле самой революции язвы, ведущие к ужасам политического, а иногда и физического взаимоистребления самих носителей ее идеалов, наши товарищи, с именем и сознанием (в большинстве случаев неизвестно только чего), наносили удар за ударом не только своим единомышленникам, но и тем широким революционным трудовым массам, которые частенько в революциях бывают более чуткими, чем те, кто хотел бы им только советовать, не беря на свои плечи никакой ответственности, даже не задерживаясь на более или менее продолжительное время среди тех, которым советуют. Правда, не лучше понимали задачи революционного анархизма в революции и наши товарищи рабочие, в особенности же рабочие, которые в силу тех или других условий и обстоятельств, в большинстве своем чисто случайных, тоже возомнили, что они полны сил и знания, чтобы только советовать своим братьям по труду, не беря и не неся за свои советы никакой ответственности. Эти товарищи были еще более наглы в своем профессионализме. Но можно ли их за все это винить? Нет, нельзя. В их поведении виновата та расхлябанность, та дезорганизованность нашего движения, которая порождает в нем всевозможные отрицательные силы, гибельно отражающиеся на его росте и развитии.

    Моя недолгая жизнь в Ростове-на-Дону, мои встречи с анархистами, в особенности с анархистами, приезжавшими в Ростов, а также ежедневный просмотр спекулянтской вечерней газетки "Черное знамя", все более притягивали мое внимание к этим развертывавшимся на моих глазах отрицательным сторонам, силой обстоятельств укрепившимся в нашем движении и разъедавшим его здоровый революционный организм. Однако, несмотря на все это и даже на то, что дом ростово-нахичеванской группы при наступлении на Ростов контрреволюции немцев и Белого Дона был окончательно разграблен отступавшими с участием, говорили нам, тех, кто называли себя анархистами и только поэтому получили в нем приют, чтобы неделями, без всякого стеснения, свободно, как приезжий, уставший, заслуженный работник движения, валяться на его роскошной мебели, поплевывая в потолок, – несмотря на все это, я был полон веры и надежд, что впереди я встречу несравненно лучшее среди своих близких, дорогих товарищей. Вера и надежды эти во мне усилились после того, как я побывал на митинге, организованном местными ростово-нахичеванскими анархистами в Ротонде. Мысли, высказанные ими на этом собрании, показали мне, что и здесь имеются наши здоровые силы. Момент общего отступления революции приковал их к своим групповым планам подполья. И не их вина, если заслуженные приезжие работники нашего движения, в спокойное время находившие братский приют в доме анархистов, в момент тревоги и отступления не смогли отстоять этот дом, а пошли по течению грабежа и содействовали разграблению его обстановки и украшений.

    С верой и надеждами на лучшее впереди, я с 30-35 товарищами из разных городов Украины в дни эвакуации революционного города Ростова-на-Дону пристроился при артиллерийской красной базе под командой симпатизировавшего анархистам товарища Пашечникова и ожидал выезда из Ростова на Тихорецкую, откуда артиллерийская база должна была пройти по Северо-Кавказской линии железной дороги, через Царицын и Балашов на Воронежский боеучасток фронта.

    Все мы были зачислены как команда эшелона, и многие товарищи несли дежурства по охране его. Будучи уже при эшелоне, я еще раза три выступал перед рабочими ростовских заводов и фабрик от имени крестьянской группы анархистов с целью оттенить ту позицию, какую занимала спекулянтская вечерняя "анархистская" газетка "Черное знамя", а также осветить роль революционных анархистов по отношению и фронта против контрреволюции, и всех тех явлений, которые разрушали его. Однако момент для таких выступлений был неблагоприятный. Революционный Ростов в спешном порядке готовился к эвакуации. Командующий Ростовским округом Подтелкин переселился уже из особняка в вагон при двух паровозах на полных парах. Его примеру последовали и другие революционные учреждения. Само собой разумеется, что тревога власть имущих вызывала тревогу и среди населения, поддерживавшего революцию. Приезжее население и разные учреждения в Ростове начали первые бежать из него подальше. За ними потянулись военные и гражданские власти Ростова и его округа, а вместе с ними и то местное население, которое активно поддерживало дело революции.

    Картина отступления, одних по направлению Лиски - Воронеж, других на другую сторону реки Дона, в Батайск, где красное командование воздвигало фронт и думало держаться до последнего, – картина была поистине кошмарная. Тем более что при отступлении среди населения, и казачьего населения в особенности, которое в это время в массе стояло еще на раздорожье красной левизны и белой правизны, быстро рождались кадры воров, которые поддерживались профессиональными ворами, вообще разъезжавшими по стране, хватая то там то сям рыбку в мутной водице. Грабежи росли с необыкновенной быстротой и в чудовищном масштабе, росли под влиянием исключительно низменных страстей грабежа и мести: мести и тем, кто радовался победам контрреволюции, и тем, кто по обывательски занимал нейтральную позицию...

    Наблюдая, поскольку это можно было, за чуждыми революции явлениями, я не один раз задавал себе вопрос: неужели с этими явлениями нельзя справиться?

    И находил ответ: да, в такие минуты, как поспешное отступление авангарда революции, почти невозможно обращать свои взоры туда, где не можешь и на минуту задержаться и устыдить тех, кто пользуется неограниченным правом свободы, не неся никакой ответственности в борьбе за ее реальное воплощение в нашу практическую социально-общественную жизнь. А между тем, чтобы впитать в себя реальную свободу, эта жизнь нуждается в прямом и искреннем содействии со стороны людей, которые одни только и могут осуществить и защищать для себя и для своего общества, и через общество, такую свободу.

    Вставали передо мной и другие вопросы при наблюдении за ростовскими явлениями в дни эвакуации революционного Ростова. Например: не создаются ли эти явления "официально" подпольными организациями контрреволюции? Ведь это так возможно и так выгодно в смысле компрометирования революции в глазах масс, так полезно для подкрепления контрреволюционных сил. Но... режущий глаза факт вагонов, переполненных всевозможными проходимцами, переезжавшими на сторону отступавшего населения, в тыл революционного фронта, не позволил мне сделать заключение по этому вопросу. И с болью на сердце, полном сил и боевой энергии революционера-анархиста, я простился с Ростовом, с которым духовно был так связан через газету "Анархист", которая у нас, в Гуляйполе, читалась всегда с особым интересом и крестьянами, и рабочими...

上一页 目录页 下一页
马赫诺回忆录（中）


Глава VI

    В ПУТИ С ЭШЕЛОНОМ КРАСНОЙ АРТИЛЛЕРИЙСКОЙ БАЗЫ

    Вследствие загромождения железнодорожной линии отступающими мы ехали от Ростова до Тихорецкой около двух суток. Так как у нас не было запасов хлеба и других продуктов, то в Тихорецкой командир эшелона послал наших товарищей на базар купить эти продукты, рассчитывая на недавнее еще право каждого красногвардейского отряда иногда совсем не платить торговцам, а если платить, то одну треть стоимости.

    Товарищи пошли, потянув и меня с собой. Накупили по списку всего с расчетом, чтобы хватило до города Царицына, в который мы рассчитывали прибыть через неделю.

    Лавочники сами погрузили товар на извозчиков, но когда дошло до расчета, и они увидали, что товар у них реквизируется, они резко запротестовали. Протест их опирался на шаткое, беспочвенное положение большевистско-левоэсеровской власти в этом районе. То было время, когда в этой местности оперировали сотни белогвардейских отрядов и население молчаливо стояло на их стороне. На этот протест лавочников сбежались красные власти. Они приказали Тихорецкому гарнизону оцепить эшелон артиллерийской базы и далее не пропускать до их особого распоряжения.

    Когда эшелон был оцеплен верноподданническими войсками (которые, видно было, сами еще не поели своих запасов, даже не реквизированных, а просто набранных у различного рода торговцев), тихорецкие "революционные" власти вызвали от команды эшелона артиллерийской базы двух человек для выяснения вопроса о попытке реквизировать продукты первой необходимости.

    Командир Пашечников упросил меня и товарища Васильева (из юзовской анархической организации) пойти на вызов тихорецких властей и объясниться с ними.

    Мы пошли, а власти нас арестовали и в вежливой форме заявили, что мы подлежим расстрелу в военном порядке.

    Я сперва думал, что представитель власти шутит, и ответил ему: "Хорошо, что мы попадаем под расстрел в военном порядке, а не прямо к стенке"... Но вижу, с нами не шутят. К нам приставили двух вооруженных преглупейших казаков, которые без всякого стеснения, вслух говорят между собой, что на нас хорошая одежда и жаль только, что одна из них, моя одежда, будет мала на них.

    Товарищ Васильев говорит мне: "Нужно требовать сюда председателя революционного комитета. Ибо может случиться, что ему доложат, что задержали из какого-то эшелона двух грабителей, а он ответит: "Расстрелять их". Тогда никакие протесты не помогут. Нас сразу же сплавят..."

    Мы тут же начали требовать председателя ревкома. Но в ответ нас обвиняли в контрреволюции. На шум и пререкания наши со стражей приезжал какой-то "революционный" чинишка, накричал на нас и на стражей. Последние, чтобы оправдаться, избили нас прикладами. Это так вывело меня из себя, что я дал пощечину одному из стражей и начал кричать во весь голос: "Давайте сюда товарища председателя революционного комитета. Я хочу знать, что это здесь за хулиганье собралось и под знаменем революции проводит свои гнусные, контрреволюционные дела..."

    Крик и ругань мою услыхали во всех комнатах революционного комитета, и многие представители власти выскочили к нам. Однако никто ничем нам не помог. Нам пришлось еще около часу скандалить, и скандалить так, что наши охранители в конце концов отошли от нас к двери и раскрыли ее.

    Власти запротоколировали скандал. Через некоторое время нас вызвали к председателю революционного комитета. Этот владыка нас опросил и тоже грозил расстрелом, пока товарищ Васильев не заявил ему: "Вы можете расстреливать нас, но сперва скажите нам, кто вы такой? Кто избрал вас главой органа революционного единения?.."

    Эти мысли товарища Васильева мною были подхвачены заявлением: "Не так давно, всего две недели, я оставил руководящий революционный пост по защите революции. Мне лично приходилось встречать многих революционеров, но я не видел у них такого хулиганства, как здесь у вас". Я объяснил ему, зачем нас вызвали в революционный комитет, что нам объявили и как обращались с нами представители власти и их слуги казаки, которым все еще кажется, что и революция на манер самодержавия держит путь через их нагайки и приклады...

    Председатель, нервничая, кусал ногти. Иногда перебивал меня. Потом с извинениями попросил у меня документы.

    Я дал ему сперва мой старый документ, свидетельствовавший о том, что я – председатель Гуляйпольского районного Комитета защиты революции; затем документ, свидетельствовавший о том, что я – начальник вольных батальонов революции против контрреволюции немецко-австро-венгерского юнкерства и Украинской Центральной рады.

    Владыка наш долго держал в своих руках мои документы, а затем вдруг, поднявшись со стула, сказал: "Черт подери, и на самом деле меня окружают какие-то дураки. Вы извините, товарищи, здесь какое-то недоразумение. Я все это выясню. Вы свободны и идите в свой эшелон. Я о нем имею сведения: он должен без всяких задержек двигаться по своему маршруту".

    Так, перенервничав, получив по несколько ударов прикладами, переболев душой и телом за четыре с лишним часа под глупым арестом, мы освободились и приехали к своему эшелону, который все еще находился под охраной местной власти.

    Пока мы рассказывали товарищам о происшедшем, охрана эшелона была снята. Эшелон выталкивали из тупика на прямую линию с целью дать ему возможность двигаться далее.

    Через час мы уже ехали по линии Северо-Кавказской железной дороги. Перед нами расстилались равнины казачьих земель, частью покрытые зеленью озимых и яровых хлебов, частью же кормовыми травами, в особенности пыреем и целиной-травой, с отдельными, выше ее простирающимися мелкими, но многочисленными кустиками серебристого ковыля. Плодородие этих земель, на которых когда-то осели потомки монгольских завоевателей (впоследствии, в процессе своего обособленного развития, независимого от княжеских, а затем и царских глупых режимов образовавшие казачье войско с особыми привилегиями от царей), – плодородие это, по описаниям, было известно мне и раньше. А теперь, когда я увидел эти равнины, покрытые сочными кормовыми травами, озимыми и яровыми хлебами, обещавшими быть урожайными, я сам убеждался в этом необыкновенном плодородии, и радовалась душа, что в этих зеленых, толстых и сочных стебельках растет великая, не подлежащая цифровой оценке помощь революции. Нужно только, чтобы революционные власти поумнели и отказались от многого в своих действиях; иначе ведь население пойдет против революции; иначе население, трудовое, не найдет в завоеваниях революции полного удовлетворения и одним только своим отказом оказать революции добровольную, материальную (в смысле пищи) помощь нанесет ей удар несравненно более сильный, чем какие бы то ни было вооруженные отряды калединской, корниловской или иной контрреволюции... Но в пути мне попадались газетные сведения. И рассказывали они о том, как революционные власти там-то разгромили анархистские группы, там разогнали социалистические собрания, там подозревают крестьян в контрреволюционности и готовятся разорвать их трудовой организм на части с целью обессилить его и произвольно подчинить условиям города... Сведения эти говорили мне, что революционные власти не умнеют, а дуреют, и этому не может воспротивиться "мудрость" Ленина. Ибо и она, эта мудрость Ленина, позволившая революционной власти большевиков и левых эсеров, так быстро и высоко подняться над революцией и исказить ее подлинный антигосударственный смысл, оказывается бессильной понять, что, урезывая права анархической мысли на свободу и связанную с ней творческую революционную деятельность среди крестьян, власть тем самым становится на путь контрреволюции. А на этом пути, вынужденная в дальнейшем прикрывать свое истинное существо, она уже не может сознавать свои ошибки, ведущие к гибели и революцию, и ее самое. Правда, все эти газетные сведения о дурной, по моим заключениям, деятельности революционной власти казались мне несколько сгущенными. А то обстоятельство, что действия революционных властей на местах не находили себе истинных сторонников в недрах широкой трудовой революционной массы на Украине, мне казалось, окажется хорошим уроком для центра, и я смогу еще встретить в России события, которые меня обрадуют и которым я отдам свои полные энергий революционно-боевые силы. Да, да, говорил я себе, это должно быть так... И у меня появлялась надежда, что и большевики, и левые эсеры, как революционеры, не откажутся от того, чтобы серьезней подумать о положении революции, о тех силах разрушения и созидания, которыми она живет и благодаря которым может еще, при всем своем нынешнем уродстве, выровнять свою линию и оправдать великие надежды трудящихся...

    Воодушевляясь этой мыслью, я, при стоянке в Великокняжеской станице, выступил на одном митинге казачьего населения, призывая его порвать всякие связи с прошлым, осудить акты восстания белого казачества и активно выступить на защиту революции.

    – Казачество Дона, – говорил я, – должно раз и навсегда осудить свое прошлое, которое делало казаков палачами всякой свободы, всякого свободного начинания в жизни русского народа. Вместо жалких царско-помещицких привилегий, которые казачество получало за свою дикую удаль в позорной кровавой борьбе с трудовым народом, казаки должны взять в руки оружие против тех, кто награждал их до сих пор этими привилегиями, кто дурачил их, используя их боевые силы против народа и его стремления к свободе, к новому свободному обществу...

    Казаки говорили: "Мы все стоим за революцию". Некоторые из толпы, однако, выкрикивали: "Мы до сих пор не поймем, за что нам быть: за революцию или за те земли, которые революция у нас отымает, за те косяки (косяки – это табуны лошадей), которых мы растили, а у нас их забирают..." – "Это не у нас коней забирают, их забирают у нашей буржуазии", – перебивали их третьи голоса из казачьей же толпы... Долго беседовали мы потом на эту тему. Но только что беседовали, а решений никаких. Это и понятно. Казачество того периода революций в общем держалось еще крепко за идеи своего старого наказного атамана и войскового круга, которые еще верили во внутренние русские контрреволюционные силы и, в надежде на их поддержку, подняли большую часть казачества против революции под лозунгом обусловленной конституцией царской короны Романовых.

    * * *

    В дальнейшем пути по линии Северо-Кавказской железной дороги на одном из полустанков, перед станцией Котельниково, наш эшелон был задержан на несколько часов по случаю налета белогвардейского казачьего отряда на близко от станции расположенные хутора. К эшелону собралось много казаков. Все они суетились, высказывая соображения о том, чтобы общими усилиями отбить возможное нападение этого отряда как на станцию, так и на эшелон артиллерийской базы. Наша команда вооружилась. Установили на платформах в разные стороны легкие полевые орудия, так как отступать назад от количественно незначительного кавалерийского отряда мы не думали. Тем более что само население было с нами. Оно быстро и аккуратно сообщало нам, когда и где этот отряд останавливался и в какую сторону двигался. Однако странная суетливость толпы настолько усиливалась, что у меня невольно явилась мысль: нет ли во всем этом какой-либо провокации?

    Я предложил командиру артиллерийской базы двигаться вперед, высказав ему свое подозрение как по поводу чересчур уж аккуратных сообщений нам о белогвардейском казачьем отряде со стороны казачьего населения, так и по поводу того, что толпа казаков, не отходя от нашего эшелона, что-то уж больно суетливо переговаривается меж собою. Мое подозрение сводилось к тому, что это казачье население является сторонником восстания белых и попытается нас обезоружить.

    Выслушав меня, командир эшелона расстроился и чистосердечно сознался, что он теряется, не знает, что делать, чтобы население, сгруппировавшееся на полустанке спереди и сбоку нашего эшелона, отошло подальше, в стороны, так как, дескать, если оно намерено нас разоружить, то оно при первом же нашем свистке отхода бросится на нас. И будет лишняя кровь, будут лишние жертвы, жертвы главным образом с нашей стороны, если первый наш огонь окажется несвоевременным и не по цели. "Помогайте мне, – сказал командир. – Я буду рад. Ваша помощь подбодрит меня. Я буду решительнее". Я предложил командиру, во-первых, немедленно распорядиться, чтобы артиллеристам стать у боевых орудий (с целью пристрелки по горизонту, откуда может появиться белогвардейский отряд), а во-вторых, предупредить машинистов локомотива, а также дежурного по станции: первых о том, чтобы, раз тронувшись с места, не останавливались уже до следующей станции, а второго о том, что мы-де снимаемся с места для продвижения вперед только версты на две-три, чтобы сделать хорошую пристрелку по всем сторонам и возвратиться обратно. (Только в этом случае можно было ожидать со стороны дежурного по станции правдивого сообщения о том, свободен ли путь.)

    Командир сделал все, что я предложил ему, в мгновение ока. Затем мы попросили казаков, толпившихся возле полустанка спереди и сбоку нашего эшелона, удалиться на время в сторону, противоположную той, куда будут лететь снаряды. И мы тронулись вперед с редкой стрельбой из пулеметов в пространстве. Когда полустанок с многочисленными возле него казаками-ротозеями (которые, быть может, и не думали о том, чтобы обезоружить нас) остался позади, наши локомотивы запыхтели сильнее и мы помчались полным ходом по направлению к станции Котельниково, убеждая друг друга в том, что если бы мы оставались на полустанке до ночи, то были бы обезоружены и наполовину, если не все, расстреляны.

    Командир эшелона зазвал меня и товарища Васильева к себе в купе и с особым уважением изливал мне свои чувства благодарности за то, что я натолкнул его на решительное действие. Нельзя сказать, чтобы эта его благодарность не ласкала моих эгоистических чувств. Но я тут же с болью думал о том, как не подготовлены революционеры к практическим, разнообразным по характеру самостоятельным действиям в революции, несмотря на то что они всю свою тяжелую жизнь проводят в подготовке революции.

    Прибыв на станцию Котельниково, мы узнали, что отсюда редко какой отряд пробивался далее. Все отряды по распоряжению из центра здесь задерживались и разоружались, подвергаясь тщательной проверке: из кого они состоят, каким пропитаны духом и т. д.

    Отряды, которым удавалось воспротивиться разоружению здесь, далее Царицына все же не продвигались. В Царицыне они разоружались. И отряды, в которых не оказывалось "контрреволюционного", с точки зрения власти, элемента, снова вооружались и вливались в какую-либо красноармейскую часть. Отряды же, в которых обнаруживалась "контрреволюционность" (а для этого достаточно было, чтобы командир его был анархистом или беспартийным и имеющим свое суждение о делах новой власти революционером), разгонялись, а то и расстреливались, как это было, например, с Петренко и частью его отряда в Царицыне.

    За неумелость и беспомощность новой социалистической власти заинтересовать широкие трудовые массы делом добровольной вооруженной защиты революции, на которую со всех сторон двигалась вооруженная контрреволюция, тяжелее всего расплачивались отряды, которые были скомплектованы из украинского элемента. С этими отрядами большевистско-левоэсеровская власть абсолютно не церемонилась. Благодаря своей "дальнозоркости", она видела в этих отрядах то, чего в них не было. И она опасалась пропустить их на Курск и Воронеж, откуда украинские революционные рабоче-крестьянские отряды, отступавшие из Украины, думали с помощью сил русской революции прорваться обратно в центр Украины, чтобы снова при помощи уже некоторого опыта сразиться с контрреволюцией немецко-австро-венгерского юнкерства и Украинской Центральной рады. Сердце обливалось кровью, когда приходилось наблюдать за черным делом власти, совершавшимся над людьми, в которых было так много революционного духа, но к которым нужно было уметь подойти, чтобы пробудить в них этот дух и помочь ему пробиться на простор, не мешать его свободным творческим выявлениям в общем деле трудящихся, в деле подлинного экономического, политического и духовного освобождения.

    Здесь же, на станции Котельниково, усердные агенты центра поспешили предложить сложить оружие и артиллерийской базе. Для нас, анархистов, ехавших с этой базой, это было особо показательным примером того, как глупы бывают лакеи со звездами на лбу и орденами Красного Знамени на груди. Они даже не подумали запросить, что из себя представляет наш эшелон, чей он и куда направляется, а просто прислали человека заявить командиру эшелона сложить оружие.

    Слушая заявление сложить оружие (в противном случае, дескать, силой разоружат), командир эшелона, зная свои обязанности, имея при себе распоряжение красного командования вовремя быть в Воронеже, с ума сходил и в отчаянии готов был возвращаться назад, по направлению Тихорецкой.

    Мы, анархисты, пришли ему на помощь. Мы убедили его в произвольном, преступном действии агентов центра по отношению к революции. И на этом основании мы все предложили ему открыть орудийный и пулеметный огонь по станции, разрушить ее и расстрелять власти, которые так подло действуют во вред делу защиты революции.

    Когда команда эшелона заняла свои места у орудий и пулеметов и властям был предъявлен ультиматум – очистить эшелону путь дальнейшего продвижения или оказаться под нашим огнем, то гнусные контрреволюционные (хотя и со звездами на лбу) заправилы по разоружению разбежались. Путь для дальнейшего нашего продвижения вперед по направлению к Царицыну был свободен. И мы, оставив станцию Котельниково "неприкосновенной", двинулись далее.

    В пути командир эшелона очень беспокоился, что прибег к таким крайним мерам на станции Котельниково (по отношению, по-моему, контрреволюционных властей). Но другого выхода не было. Это он сознавал. И это сознание подготовляло его стать пред судом власти – если придется – с достоинством революционного солдата, призванного, как он выражался, сознательно служить делу революции.

    * * *

    На пути от Котельниково до Сарепты (станция, расположенная в 24 верстах от Царицына) я тоже начал хандрить. В голове стали появляться какие-то несуразные мысли о том, что революции суждено погибнуть по вине самих революционеров; что на пути ее развития стоит палач из рядов революционеров, имя которому – правительство: правительство двух революционных партий, которые, при всех своих потугах, подчас колоссальных и достойных уважения, не могут вместить в рамки своих партийных доктрин ширь и глубину жизни трудящихся. В связи с ростом и развитием революции, думалось мне, трудящиеся все яснее и определеннее проявляют свой интерес к ней, свой интерес к тому, чтобы найти в ней тот простор, ту свободу, которая позволила бы им реорганизовать свою жизнь на совершенно новых началах, независимо от тех или других правителей, не живущих их жизнью и, следовательно, беспомощных понимать ее, давать ей то или другое направление... Сперва я думал, что эти мысли о положении революции и о вытекающих из него последствиях – случайные мысли, порожденные контрреволюционными явлениями, с которыми я встретился на своем пути с эшелонами артиллерийской базы. Но скоро я убедился, что мысли эти не случайны. Контрреволюция жила всюду, где только могла: жила она и в массах, жила она и в тех, кто сидел в центре и приказами заставлял революцию на местах вращать свое историческое колесо. Я ее видел ясно. И от этого мои надежды встретить впереди лучшее начали расстраиваться и уползать. И больно, и тяжело становилось на сердце. Иногда я делался зол на всех и вся, притом на себя в первую очередь, за все те промахи в деле организации вольных батальонов против контрреволюции на Украине, которые теперь еще более были мне чувствительны...

    Но вот мы на станции Сарепта. Вокруг нее большие лесные пристани, лесопильные заводы. Здесь тысячи рабочих. Я загораюсь страстью побывать на их митингах и в пылу этой страсти забываю все, о чем только что болел сердцем.

    А когда командир эшелона сообщил мне, что станция получила распоряжение из Царицына, в силу которого путь на Царицын закрыт для всяких воинских эшелонов, и что мы задержимся здесь, видимо, на несколько дней, я совсем подпал под влияние внутренней, бессознательной, но сильной страсти побывать среди рабочих на их митингах, услыхать, что они думают о революции, о ненормальных явлениях в рядах ее носителей и защитников и т. д. и т. п.

    Наши товарищи разбрелись всюду по поселкам... Они узнали, где и когда рабочие собираются. И на другой день (это был день отдыха) мы, несколько человек, выступили на митинге сарептских лесопильщиков-рабочих. Здесь мы выяснили, что рабочие тесно связаны с делом революции; что они все стоят за Советы, в которых первое место и руководящая роль должны принадлежать им, рабочим; что всякие партийные представители могут участвовать в этих Советах в том лишь случае, когда рабочие сознательно считают себя родственно связанными с их идеями...

    Мы узнали от рабочих на этом митинге, что они известный процент своих товарищей уже проводили на фронт вооруженной борьбы против Белого Дона (так называлось казачье контрреволюционное движение).

    – Одного мы никак не можем понять, – говорили нам на этом митинге рабочие, – мы здесь все строимся к организации своих сил для развития и защиты революции и тех идей, которые двигают революцию. А в Москве, и в других больших городах нет такого единства. У нас и большевики, и левые эсеры, и анархисты организованно стоят за то, чтобы разбить контрреволюционное движение казаков. Даже по инициативе анархистов мы начали практиковать выделение известной части наших сил на фронт, против этого дикого казачьего движения, с таким расчетом, чтобы и заводы не стояли.

    А там, в Москве и других городах Центральной России, анархистские организации разгоняются, непокорные расстреливаются...

    И тут же один из рабочих берет старый номер уже потертой большевистской газеты и просит одного из моих друзей прочесть вслух статью о разгроме анархистов на Малой Дмитровке (в Москве).

    – Чем объяснить все эти действия нашей советской власти? – кричали голоса из толпы.

    Надо представить себе наше сознание, что мы стояли перед революционными рабочими, среди которых было немало большевиков, эсеров и анархистов, безымянных борцов за свои идеалы, борцов, умевших в минуты дискуссионной страсти ненавидеть друг друга, кричать друг на друга, топать ногами и махать чуть не под носом руками, но умевших в то же время и понимать друг друга, признавать за каждым право на свободную проповедь "своего", выступать, бороться за "свое"...

    Они, эти безыменные, вышедшие из трудовой семьи революционные борцы, понимали значение для революции проповедуемых ими идей лучше, чем воцарившиеся за счет их труда и усилий верхи, заседавшие в Кремле... Они, эти безыменные борцы, с большим достоинством, чем их верхи, оценивали роль своих идей в революции. Поэтому они признавали равное право за каждым революционером проповедовать свои идеи. Они ценили жизнь этих людей... И поэтому их революционное чувство не могло не тревожиться за гнусные действия своих верхов в центре. Их совесть была неспокойна, ибо она была чиста по отношению к революции, порожденной и двигавшейся так или иначе всеми революционными идеями. А анархическая идея в этом смысле занимала чуть ли не первое место. Сознательные рабочие-революционеры не могли этого не сознавать. И поэтому, когда они услыхали о гнусных деяниях своих вождей против анархистов, они болели за это их постыдное хамство.

    С особой резкостью против разгрома анархистских организаций в Москве и преследования всюду активных анархистов (как о том сообщала большевистская печать) выступили товарищи Васильев и Тар. Рабочие большевики и левые эсеры с болью в сердце сознавали право за анархистами на такие выпады против зарвавшихся их любимцев – Ленина и Троцкого. Мне же, отступившему из Украины, мне, которому приходилось в таких трудных условиях работать во имя торжества революции, которую теперь оседлали государственники и пытались задушить, мне было еще больнее, так как я предвидел последствия разгрома анархистских организаций: я предвидел, что теперь всякий неустойчивый и недоброкачественный элемент начнет перебегать из анархических рядов на сторону сильных, отрекаясь трижды от анархизма, и под диктовку сильных будет топтать и грязнить анархизм. Это вызовет еще большую дезорганизованность. Лучшие работники анархизма очутятся в ВЧК и за смелое утверждение высшей социальной справедливости и индивидуальной неприкосновенности человека умрут с великими мучениями по застенкам ВЧК.

    Но не все то, о чем я думал во время выступления моих товарищей, я говорил на митинге. То был момент, когда я фанатически горел. Революция, выявление в ней анархического бунтарства и его творческих начал в деле практического социально-общественного строительства были для меня главными путеводителями. На этом деле я надеялся все-таки встретить если не всех, то громадное большинство своих идейных товарищей в центре России. Мне казалось, что задача спасения революции поможет анархистам твердо стать на путь выявления тех творческих задач, которые анархизм поставил себе в этой чуждой буржуазно-республиканского либерализма русской революции. Я верил, что большинство анархистов будут жить надеждой если и не разрешить полностью эти задачи, то, во всяком случае, сроднить с ними трудящихся настолько, чтобы трудящиеся поняли эти задачи не в извращенном большевиками смысле и поспешили бы, в новой решительной борьбе за свое подлинное освобождение, разрешить их вместе с анархистами, так как от своевременного и правильного их разрешения будет зависеть весь дальнейший процесс революционного продвижения вперед на пути творческих достижений освободительного движения трудящихся. Поэтому, выступая перед рабочими сарептовских лесопильных заводов, я останавливался, главным образом, на мысли найти общий революционный язык с широкой массой революционных тружеников, осадить зарвавшихся Ленина и Троцкого и призывать к спасению общими усилиями революции, с одной стороны, изнемогавшей под ударами организованной контрреволюции, а с другой – задыхавшейся в петле новой государственности.

    Рабочие все были на моей стороне. Ни один из большевиков не протестовал, кроме провокаторов, донесших об этом нашем выступлении в Царицынский революционный комитет...

    После этого митинга рабочие обещали устроить еще ряд собраний и просили нас прийти и выступить с продолжением того, что мы затронули на этом митинге. Но нам больше не удалось посетить этих рабочих. На другой же день после митинга на станцию Сарепта прибыл мадьярский большевистский конный отряд из Царицына и, оцепив эшелон артиллерийской базы, предложил командиру эшелона Пашечникову "выдать ему всех анархистов, которые, по их сведениям, пробираются в этом эшелоне в Царицын". Мандат на арест анархистов был подписан командиром Царицынского фронта Гулаком и, если не ошибаюсь, председателем революционного комитета Мишиным.

    Командир нашего эшелона заявил скороиспеченным мадьярам-коммунистам (они все были пленные солдаты австро-венгерской монархической армии): "Под моей командой нет никакой анархической организации. Артиллерийская база обслуживается революционной прислугой, убеждений которой я не знаю, но знаю, что прислуга эта достойна звания революционеров, и с ней я пробираюсь на Воронежский фронт".

    Коммунисты-мадьяры тотчас же выстроились в колонну и, рассчитавшись по порядку номеров, уехали обратно в Царицын.

    Мы все недоумевали: почему они так быстро снялись? Потому ли, что командир своим ответом их удовлетворил? Или потому, что как раз в это время на станцию Сарепта начали прибывать эшелоны чехословаков, которые держали направление на Сибирь и которых красное командование свободно пропускало, не подозревая, что они объединятся с контрреволюцией Колчака и окажут ей помощь в' борьбе против революции?

    С чехословаками мадьяры ссорились, когда были еще на положении пленных; а теперь, когда и те, и другие были вооружены, они, видимо, как следует поскандалили бы.

    Я лично считал, что коммунисты-мадьяры поспешили оставить наш эшелон в покое по случаю прибытия чехословаков, ибо ответ командира нашего эшелона, как он ни был хорош по тону, не мог удовлетворить тех, кто имел в руках мандат для ареста анархистов. Этот ответ оказался удовлетворительным для них только тогда, когда прибывавшие чехи, увидя мадьярские шапочки, начали кричать, гикать и свистать на них.

    Через сутки после посещения нас коммунистами-мадьярами мы тоже оставили приветливую Сарепту и прибыли в Царицын. Здесь мы расстались с эшелоном артиллерийской базы, ибо надеялись встретиться с анархистами и узнать о действительном положении революционных дел вообще в стране.

    Командир и команда эшелона очень грустили. Многие из команды, как и сам командир, хотели бы, чтобы мы вместе с ними продвигались далее, к Воронежу, а там и на фронт. Но многие из нас решили в Царицыне разбиться по два-три человека и разъехаться по своим организациям, если таковые еще уцелели по городам. Мы простились с командой эшелона и, заручившись разрешением в первые дни, пока мы не найдем себе квартир, а эшелон будет стоять на станции, приходить в него на ночь спать, разошлись по городу.

    Царицын был, видимо, в какой-то тревоге: возле Совета пост с автоброневиком; к революционному комитету трудно подойти, стоит усиленная охрана. Красные сыщики, в то время еще не столь опытные, но уже многочисленные, всюду снуют, что-то обнюхивают, кого-то как будто ищут.

    Казалось, над городом нависли черные тучи грозы. Многие мои подорожные товарищи, мне не известные, но называвшиеся анархистами, были в недоумении: что бы это значило, что царицынские революционные власти так себя охраняют, что трудно добраться до них?..

    Всюду: по паркам, в столовых, возле вокзала и в других общественных предприятиях – слышен разговор о герое, не позволившем себя разоружить соплякам, которые сидят в городе, словно кем-то избранные боги.

    В чем дело? Это нас интересует. Начинаю ближе и серьезнее прислушиваться. Начинаю расспрашивать, кто этот герой.

    – Да какой-то сибиряк Петренко! – отвечают мне. – Наши-то правители, никем не избранные, захотели показать, что они сильная власть и могут все сделать. Они выехали навстречу какому-то красногвардейскому отряду под командой сибиряка Петренко. Так он вот какого задал перцу нашим правителям!.. Ну, вот они, кто остался целехоньким, прибегли и весь город взбунтовали: говорят, пишут, кричат на митингах, что этот сибиряк Петренко идет боем на Царицын. Нужно-де его обезоружить...

    Зная отряд Петренко, а также то, как власти по линии Северокавказской железной дороги поступают с каждым красногвардейским отрядом, я в живых чертах представил себе весь рассказ обывателей Царицына. А через сутки жители Царицына и облегавших его поселков-хуторов пережили на себе столкновение красногвардейского отряда Петренко с царицынскими красными правителями и их красноармейскими частями.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава VII

    БОЙ ОТРЯДА ПЕТРЕНКО С ЦАРИЦЫНСКОЮ ВЛАСТЬЮ. ХИТРОСТИ ВЛАСТИ И АРЕСТ ПЕТРЕНКО

    Как известно из первой книги моих записок ("Русская революция на Украине"), красногвардейский отряд под командой Петренко отступил (под натиском немецко-австро-венгерских армий) от красного фронта мелитопольского направления самым последним.

    Этот отряд последним отступил и из-под Таганрога. Отряд был боевой и числился в рядах первых по боеспособности красногвардейских отрядов, какими были анархистские отряды под командой Мокроусова, Марии Никифоровой, Гарина и большевистские под командой Полупанова и Степанова. Теперь отряд Петренко по примеру многих отрядов направлялся на другие красные фронты. По непроверенным данным, Петренко был из Сибири и получил разрешение из центра переброситься на Сибирский красный фронт, против контрреволюции генералов Дутова – Колчака.

    Но власти "Царицынской Советской Республики" приказали разоружить его еще в пути, до Царицына. Отряд Петренко не подчинился этому приказу и, разбив высланные против него красные части, подошел к Царицыну в надежде выяснить недоразумение, тормозящее его передвижение вперед, и поехать далее. Однако власти во главе с Мининым и Гулаком (Ворошилов тогда только подымался и многим не казался еще таким великим, как первые два, хотя он был уже тогда умнее и выдержаннее их) решили разоружить отряд Петренко во что бы то ни стало. Носились слухи, что военный народный комиссар Троцкий тоже был согласен на разоружение этого отряда. Это еще более ободряло царицынских правителей в их выступлении против отряда Петренко.

    Но Петренко, как и его отряд в целом, сознавая за собою крупные революционные боевые заслуги на Украинском фронте против контрреволюции, не мог примириться с тем, чтобы их – ничем противореволюционным себя не запятнавших – имели право разоружать те, кто до того времени революционного боевого фронта даже не видел, а со спокойной совестью сидел себе определенные часы в ревкомитетах, по городам, и подписывал не всегда для дела революции полезные бумажонки, а в свободное время преспокойно прогуливался в парке или на катере по широкому раздолью Волги с одной - двумя "свободными работницами революции", как их называли грубоватые, но честные сотоварищи Петренко по оружию.

    Поэтому отряд Петренко и на сей раз запротестовал против того, что власти приказали ему сложить оружие, и запротестовал так, как может протестовать революционный боец, веривший в идею солидарности равных, но увидевший власть и ее подлое поползновение оседлать революцию, загнать ее в чисто партийные рамки, кастрировать ее в интересах политического господства партии.

    Отказ отряда Петренко сложить оружие пред властью Царицынского ревкома вызвал вооруженное наступление против него. Из города потянулись красноармейские части, которые всего несколько дней как сбросили с себя имя красногвардейских и как будто стройнее шли на бой, поддерживая престиж армейщины. За ними тянулись пулеметы, орудия. Жители города насторожились. Кто не знал, в чем дело, расспрашивал другого.

    А контрреволюционная сволочь всюду рыскала в толпе и нюхала: не подошли ли казачьи белогвардейские отряды к Царицыну, не время ли начать в тылу революции свои грязные контрреволюционные делишки решительнее и более открыто. И когда эта сволочь узнавала, что казачьи белогвардейские отряды от Царицына слишком далеко, а бой затевается, между своими, она хотя и радовалась, но решительность свою теряла и натягивала поплотнее свои маски.

    Какая-то жуть охватывала нас, украинских революционеров, отступивших из Украины и надеявшихся встретить в России всех тружеников за прямым своим делом – за революционным строительством, свободным и самостоятельным, чуждым какой бы то ни было политической авантюры со стороны тех, кто подошел к ним под флагом социализма и на словах стремился помочь им избавиться от векового рабства. Мы встретили всюду ложь, приказы и окрики начальников, поддерживающих эту ложь.

    Вооруженное наступление против отряда Петренко особенно подчеркивало торжество лжи над правдой, правдой, на основе которой трудящиеся с первых дней революции пытались закладывать фундамент своего нового свободного общества и с этой целью распределяли свои силы, группируя их в армии построения этого общества и защиты его. Хотелось броситься навстречу шедшим против отряда Петренко красноармейским колоннам и кричать: "Куда вы идете? Вас ведут убивать своих – тех, кто честно боролся на фронте революции и не по своей вине отступает с мыслью, чтобы с другой стороны, на другом участке ударить против контрреволюции..." Хотелось тем более остановить эти колонны, что они были в шесть-семь раз многочисленнее отряда Петренко и лучше вооружены. Однако то обстоятельство, что части уже наэлектризованы и двинулись с места, что их уже никто и ничто со стороны не может остановить, меня удерживало от вмешательства, и я с тяжелой болью в душе постыдно остановился и стал в ряды нейтральных наблюдателей за черным делом власти: власти новой, рожденной и воспитывающейся под влиянием "социализма"...

    Царицынские красноармейские войска проходили уже Северокавказский вокзал Царицына, вытягиваясь по направлению хутора Ольшанское, где остановился эшелон с отрядом Петренко. Казалось, они его сотрут. Но... закаленные в длительных боях с отрядами Центральной рады и немецко-австро-венгерскими армиями, рабочие и крестьяне отряда Петренко верили в свою правоту, и эта вера вселяла в них дух стойкости революционных бойцов, держащих в своих руках оружие не по принуждению, а добровольно и во имя подлинного освобождения трудящихся.

    "С этой здоровой мыслью, – говорили мне впоследствии бойцы из отряда Петренко, – мы шли на фронт против контрреволюции Украинской Центральной рады и ее союзников – немцев, мадьяр и австрийцев. С этой же мыслью мы решили встретить и людей, продавшихся власти, шедших нас здесь убить".

    Я наблюдал начало боя. Я видел, как отважно сражались обе стороны. Видел также, что на стороне отряда Петренко было все население хутора Ольшанское и прилегающих к нему других хуторов. Оно возило воду, хлеб, соль отряду Петренко. Оно собирало винтовки и патроны для него, все время и вовремя ставя его в известность о том, откуда его обходят и откуда могут обходить войска власти.

    Я видел, наконец, как отряд Петренко, в 6-7 раз уступавший числу своих убийц, обратил этих последних в бегство, заставив бросить не только подбитые автоброневики, но и целые – с ранеными и убитыми бойцами.

    Однако отряд Петренко, как и сам Петренко, этим выгодным для себя положением не воспользовался. Как революционный отряд, до сего времени действовавший в солидарности с революционной властью, он хотел от нее только справедливого разрешения случившегося; или если она стыдится разрешать в справедливой форме то, что сама же натворила, то от нее требовали только открыть отряду свободное продвижение через Царицын в требуемом направлении.

    Тогда власти прибегли к иезуитской хитрости: они предложили переговоры отряду Петренко. А когда переговоры приближались к концу и Петренко нечего было уже остерегаться (как утверждали бойцы из его отряда), власти схватили Петренко и заточили в тюрьму, а от отряда потребовали якобы даже за подписью самого Петренко сложения оружия. Этот иезуитизм царицынской власти помог ей обезоружить отряд и, раздробив его, влить в красноармейские части, некоторое время не давая разбитым по частям бойцам оружия на руки.

    * * *

    Как раз в то время, когда Петренко был схвачен и посажен в тюрьму, а его отряд обезоружен и разбит на группы по верноподданническим красноармейским частям, находившимся в эшелонах на Северо-Кавказском царицынском вокзале, я посетил некоторых из этих бойцов с целью разузнать о характере переговоров, которые велись после боя их с властью, а также о судьбе арестованного их командира. Бойцы эти знали меня еще из Украины: вместе с ними я и мои товарищи гуляйпольцы отступали до Таганрога. Они не ожидали от меня злонамеренных подходов. Они знали, что я анархист-коммунист, и были откровенны в своих разъяснениях сути дела.

    Все они с особой радостью рассказывали мне о том, что они переживали на Украинском фронте, когда боролись под высшим командованием Антонова-Овсеенко против нашествия контрреволюционных немецко-австро-венгерских армий и отрядов Украинской Центральной рады, которая действовала на Украине против тружеников, творивших революцию. При этом радость их иногда соединялась с чувством счастливого удовлетворения и сознания, что они, труженики села и города, поняли наконец, что освободить себя они могут только силою оружия и сами своею твердостью воли и смелостью непосредственных действий в осуществлении своих целей. Но когда речь переходила на их настоящее положение, на положение уважаемого ими всеми их командира Петренко, радость на их лицах быстро исчезала. Некоторые, понурив головы, замолкали. Другие с горечью рассказывали мне, что к их отряду власти начали придираться от самой станции Тихорецкая. Придирки эти выражались в саботаже своевременной отправки эшелона, в несодействии закупке провианта, в несмелых, но понятных намеках на то, что отряды, вышедшие из Украины, не могут двигаться вооруженными по России: они должны разоружиться, объявив себя беженцами, и т. д.

    – Для нашего отряда, – говорили они, – хотя он и состоит в большинстве из украинцев, крестьян и рабочих, а не русских, такое отношение революционных властей было крайне обидным. Ибо мы прежде всего – революционные труженики. Мы взяли в руки оружие и боремся за революционные цели тружеников. И нам казалось, что мы имели право ехать по революционной стране, не складывая оружия, тем более что наш командир Петренко ходатайствовал перед высшим командованием о том, чтобы последнее разрешило нам переброситься в Сибирь против генералов Дутова - Колчака, и высшее командование якобы не против этого.

    – А правда ли, что ваш командир – житель из Сибири? – спросил я у бойцов.

    – Родственники его переселились якобы в Сибирь, на поселение. Сам Петренко и его отец живут на Украине. Многие из нас его знают, – ответили мне мои собеседники.

    – А что грозит ему? – спросил я их.

    – Нам объясняют, что он будет освобожден. Но мы этому не верим и думаем, что, как только получим на руки оружие, мы употребим все свои силы, чтобы освободить его.

    Произнесший эти слова повернулся к своим товарищам как бы за подтверждением, и его слова были подхвачены хором:

    – Да, мы не остановимся ни перед чем, когда мы будем вооружены. Наш Петренко должен быть с нами. Это наша гордость. С ним мы пойдем на самый опасный фронт против контрреволюции.

    – Вы, – говорили мне мои собеседники, – были с нами на Украине, кажется на станции Царевоконстантиновке. Вы видели, что все чисто большевистские отряды почти первые бежали из этого боеучастка, боясь быть отрезанными немецкими отрядами. А мы оставались на фронте. Наш Петренко сказал нам, что немцы отрезали под Бердянском анархический отряд матроса Мокроусова. Мы старались втянуть в дело все проходившие мимо нас отряды, чтобы помочь Мокроусову выбраться из кольца. И хотя нам не удалось это выполнить, мы оставались на фронте до последней минуты, пока можно было. За это время мы точно выяснили, что отряд Мокроусова прорваться в направлении, куда отступают все красногвардейские отряды, не может, поэтому грузится в Бердянском порту на баржи и будет к Таганрогу отступать по морю. Когда наш Петренко получил точные сведения, что Мокроусов уже погрузился и благополучно отчалил из Бердянского порта, тогда только мы, петренковцы, снялись с фронта, на котором несколько дней оставались одни-одинехоньки, и направились по направлению к Таганрогу.

    – Вы, товарищ комиссар, – обращались мои собеседники ко мне, зная меня по предъявленному мною, еще на Украине, на станции Царевоконстантиновке, документу главным комиссаром временного Комитета защиты революции, – должны знать, чем занимались, в то время, когда мы оставались на фронте, такие хваленые большевистские, вперемежку с анархистами, отряды, как отряд матроса Полупанова. Он был далеко от фронта, в Мариуполе, и воевал с инвалидами-фронтовиками, которых вся вина была в том, что они выявили свое недовольство революционной властью, отказавшейся заботиться об этих калеках – жертвах преступного самодержавия. И вот этот, сомнительный в смысле революционной чистоты красногвардейский отряд находится на почетном месте у революционной власти. С ним так подло власти не поступят, как поступили с беспартийным революционным героем Петренко и его отрядом!

    Этот выкрик рядового бойца из отряда Петренко был стоном души всего отряда. Тяжело было дальше говорить с этими безымянными носителями идеи самодеятельности, которая зашевелилась в проснувшейся от векового рабства широкой массе трудящихся села и города. За ним, за этим стоном, скрывалось слишком много гнева массы против всех, кто не может, или может, но не хочет ее понять.

    К тому же бойцы, услыхав сигнал к обеду, начали прощаться и спешно уходить на обед. Лишь один из них положил мне на плечо руку и на ходу подавленным голосом, волнуясь, сказал мне:

    – Не говорите ни с кем на стороне о том, что вы услыхали от нас. Время опасное, нас преждевременно могут, как кур, перестрелять...

    – Я, конечно, нигде об этом не заикнусь, – ответил я наивному красногвардейцу. – Но советую вам всем быть осторожными. И если вы думаете силою освободить своего командира из тюрьмы, вы должны точно выяснить, что именно ему грозит, а затем уже, когда узнаете, что обезумевшие власти хотят над ним потешиться, думаю, расстрелять, то вы должны выяснить, как ваш командир охраняется и какие шансы могут быть у вас на то, чтобы его сейчас же вывезти из Царицына. Ибо ваши действия на этом пути могут принести слишком большой вред и самому Петренко, и вам в особенности, если они окажутся несвоевременными и недостаточно решительными.

    – Спасибо за совет, – сказал мне на все это красноармеец Б., – но я должен вам сказать, что мы и не думаем о том, чтобы, когда освободим Петренко, вывезти его сейчас же из Царицына. Мы думаем, что мы теперь не остановимся перед тем, чтобы весь город занять; и мы это сделаем, как только наш боевой командир Петренко будет нами освобожден. Мы знаем теперь настроение в царицынском гарнизоне, знаем его и среди тех красноармейцев, с которыми мы находимся. Мы уверены, что эти красноармейские части, среди которых мы находимся, мы разоружим в тот момент, когда выделенный из нас отряд пойдет за Петренко. Это все уже обсуждено и рассчитано.

    – Я не верю в успех вашего дела, – заметил я своему собеседнику. – Я убежден, что вы провалитесь на этом деле уже по одному тому, что вы ставите задачей занятие города, вместо того чтобы отважно налететь на тюрьму, где Петренко сидит (об этом вы должны точно узнать), и, забрав Петренко, сейчас же переправить его с пятью-десятью товарищами-красногвардейцами (наиболее надежными) через реку Волгу или в другие отдаленные от Царицына места... Этого от вас требует и долг по отношению к Петренко, которого вы все поддерживали в его отказе сложить оружие перед царицынскими властями, и по отношению к революции, знамя которой вы не опускаете, а думаете с ним идти еще смелее вперед...

    Красногвардеец несколько смутился моим замечанием и растерянно глянул на меня, а затем, тесно прижав мое плечо к своей груди, сказал:

    – Я с вами, товарищ, очень откровенен, и это потому, что я в вас уверовал... Вы помните меня? Я на станции Царевоконстантиновка (еще на Украине) держал вашу голову на своих коленях, когда вы отдыхали... Правда, тогда я заботился о вас не по своему желанию; мне это было поручено нашим взводным, который видел ваши документы (когда их смотрел сам Петренко); он знал, кто вы, и он приказывал всем красногвардейцам того вагона, в котором вы поместились, чтобы вам место было и чтобы все держали себя с вами, как подобает революционным бойцам. Так я говорю вам, товарищ, я в вас уверовал и откровенен с вами. Будьте же и вы таким, скажите мне чистосердечно: вы оправдываете царицынские власти в том, что они повели переговоры с нами, а в конце, когда наш отряд должен был обратиться ко всем отрядам и населению Царицына и округа с пояснением, что столкновение между ним и революционной властью произошло по недоразумению, что контрреволюционеры не могут питать надежды на то, чтобы, пользуясь этим столкновением, развивать свое черное дело против революции и т. д., – они, эти непрошеные властители, провокаторским образом схватили Петренко и, при помощи поддельных его подписей, повлияли на отряд, так что он допустил к себе их силы и дал им разоружить себя?.. Вы оправдываете это подлое дело власти?.. Скажите мне чистосердечно... Меня просили мои товарищи спросить вас об этом.

    На все это я ответил:

    – Я не только против черного дела по отношению Петренко и всего вашего отряда со стороны царицынских властей, я против самое власти также... Но задуманное вашим отрядом дело – слишком ответственное дело. Белогвардейцы по всему фронту гонят красные войска Кубано-Черноморской Советской Республики. Из под Ростова-на-Дону красные войска отступают тоже. Насколько верно (власти это скрывают), на Царицынском боеучастке фронта революции тоже тревожное состояние. И если ваш отряд совершит нападение на Царицынский революционный комитет, на штаб фронта, он, очевидно, всех там перебьет, не рассуждая о том, удержит ли он Царицын в своих руках и не поколеблет ли этим своим действием фронта против казаков, который и без того шаток. Революционеры должны все это учесть. В противном случае все неудачи на фронте против казаков будут связаны с вашим действием против царицынских революционных властей. Все труженики вас обвиняют в контрреволюционных намерениях и строго осудят... Это даст право властям при вашей неудаче перестрелять вас всех без всякого суда или опроса вас о том, что вас побудило на это смелое и открытое повторное действие против нее в столь тяжелый момент для фронта революции против контрреволюции... Поэтому мое искреннее и, как вы выразились, чистосердечное мнение может быть в данном случае только одно: если у вас в отряде есть дельные товарищи, которые полны отваги и сил, чтобы вырвать из тюрьмы Петренко или умереть вместе с ним (ибо если дело будет проиграно, то ни с этими людьми, ни с самим Петренко революционные власти возиться не будут, положение дел на фронте заставит их раз и навсегда освободиться от Петренко и от людей, покушающихся его освободить...), то я советовал бы вам всем действовать только через этих готовых на все товарищей и в направлении только освобождения и увоза из Царицына Петренко. В этом направлении на вашей стороне много шансов, при условии, повторяю, если действия ваших людей будут своевременны и решительны...

    – Гм... гм... А нам казалось дело освобождения Петренко, занятие города Царицына, разгон из него всех властей, которые так много наделали нам подлостей и против которых почти все население города и окрестностей, делом совсем легким, – медленно, уставшим голосом заметил мой наивный товарищ красногвардеец и тут же добавил: – Обо всем, что я сейчас говорил с вами и что вы ответили мне, я сегодня же или завтра, не позже, поговорю со своими близкими, и тогда мы подойдем к делу более решительно... Приходите завтра к трем часам на вокзал. Я вас буду ожидать с двумя хорошими своими товарищами. Мы еще кое о чем посоветуемся с вами. Вы только не говорите, пожалуйста, об этом ни с кем на стороне...

    Это были последние его слова о "деле". Он стиснул мне руку своей крепкой крестьянской мозолистой рукой и, тяжело вздохнув, с тоскливой улыбкой повернулся и ушел...

    Я долго смотрел ему вслед, ожидая, что он оглянется. Но вспомнив, что украинские крестьяне всегда и везде одинаковы в своей прямоте, я пошел, также не оглядываясь, в своём направлении.

    * * *

    По дороге я продумал все слышанное из уст красногвардейца и ощущал сильную боль на сердце за все, все!.. И в первую очередь за то, что мы, анархисты, так бесшабашны в смысле организованности... Это делает нас такими беспомощными в смысле влияния на ход революционных событий в стране, что становится стыдно. Стыдно мне было не только перед широкими трудовыми революционными массами, которые в настоящей революции видели средство к их подлинному освобождению от экономического и политического рабства, но и перед самим собою. Я вполне отчетливо сознавал, что в настоящей революции можно будет лишь создать подлинные средства для такого освобождения тружеников. И нужно было питаться глубокой верой и порожденными ею надеждами, что анархисты опомнятся и проявят себя в этой области так, как этого требует время, чтобы преодолевать в себе ощущение этой боли.

    Ведь будь мы способны организованно войти в ряды трудящихся и оказывать им в их прямых действиях в тылу и на фронтах за революцию надлежащую организованную помощь, то разве воцарившаяся за счет этих борющихся масс большевистско-левоэсеровская власть позволила бы себе заниматься, совершенно безнаказанно такими черными делами, как присвоение себе права по своему усмотрению одних революционеров разогнать, другим запретить иметь свое мнение о ней, третьих под всевозможными предлогами обезоружить, расстрелять? Никогда, ни за что! При всей силе соблазненных ею латышских, китайских и мадьярских штыков, эта власть не осмелилась бы так подличать по отношению к революции, питающей свое широкое русло всеми революционными идеями, всеми на них воспитанными и ими созданными трудовыми силами...

    Размышляя об этом, я вдруг почувствовал острую тоску по Гуляйполю, по его трудовому революционному району, который теперь был занят настоящими палачами революции на Украине: немецко-австро-венгерским юнкерством и бандами Украинской Центральной рады. Я мысленно, по тем отрывочным сведениям, которые получал из Гуляйпольского района, будучи еще в Таганроге, представлял себе дикий разгул этих палачей. Все это еще сильнее помогало мне чувствовать справедливое возмущение красногвардейцев-петренковцев деяниями царицынских революционных властей против как самого Петренко, так и его боевого революционного отряда.

    Однако планы этого отряда освободить Петренко, занять город, разогнать из него всех представителей власти, что, по моему мнению, могло быть успешно осуществлено лишь при поголовном уничтожении сопротивлявшихся, эти планы петренковского отряда меня тревожили. Зная бойцов этого отряда, видя их и беседуя с ними, я ничуть не сомневался в том, что они, если решат действовать, будут действовать, как львы, с убеждением, что они борются за цель, за которую не жаль и умереть. Но цель эта, по моему мнению, должна была создать для них такие условия, из которых им было бы не выбраться: они все погибнут с запоздалым резким осуждением самих себя.

    Поэтому я, учитывая все те опасности, какие могли обрушиться на меня за мое посещение петренковцев, решил все же во что бы то ни стало видеться с ними на другой день в условленные часы и еще раз подчеркнуть им, чтобы они поспешили лишь освободить из тюрьмы Петренко и увезти его подальше от Царицына, не думая о бессмысленном занятии всего города и о сведении счетов с его правителями...

    На такое решительное отговаривание петренковцев от их планов занять город и посчитаться с его правителями – помимо того, что в этих планах петренковцев я видел необузданную жажду мести, бессильную оправдать себя, – меня толкало еще и то обстоятельство, что я в этот же день наткнулся на Ворошилова, в то время создававшего 10-ю армию. Он выступал перед массой портовых рабочих, освещая им положение Царицынского фронта революции против контрреволюции. По речи, чисто деловой, но сильной речи Ворошилова, я понял, что на фронте революции неудачи, что его нужно поддержать свежими силами. Я тут же выступил после речи Ворошилова и осветил этим труженикам то, что творят немецкие юнкера и отряды Украинской Центральной рады над революционными украинскими тружениками. Я тоже призывал их оказать помощь вооруженному фронту революции против казаков, которые своей ближайшей задачей ставили занятие Царицына, как центра группирования революционных сил.

    Помнится, Ворошилов тогда имел большой успех. Рабочие вынесли резолюцию, что они пойдут на фронт...

    Итак, нарисованное Ворошиловым на митинге портовых рабочих тяжелое положение на Царицынском фронте усилило во мне решение во что бы то ни стало отговорить красногвардейцев-петренковцев от мысли нападения на революционный комитет и Совет рабочих, крестьянских, солдатских и казачьих депутатов Царицына с целью овладения городом и разгона, как петренковцы выражались, засевших в нем правителей. Поэтому на другой день в указанный час я был на месте. И когда красногвардейцы-петренковцы встретились со мной (их было на сей раз пять человек), я без стеснения заявил им, что я серьезнейшим образом обдумал их планы и нашел их никуда не годными, а последствия их выступления вредными для нашего общего революционного дела.

    Я объяснил им положение на Царицынском фронте, пояснил, какой удар этому положению они нанесут своим выступлением в городе, и упорно настаивал при этом, чтобы они и сами высказались по этому вопросу.

    В конце концов петренковцы сказали мне:

    – Мы долго обдумывали то, о чем вы вчера говорили с Алексеем, и считаем, что вы правы. Мы решили, что нельзя нам делать то, что и не под силу, и может оказаться непоправимо вредным для всех нас, для нашего общего дела и революции... На этом мы определенно остановились... Но мы не покидаем мысли о нашем командире, Петренко. Мы хотим его освободить. У нас есть люди, которые рискнут на все, и они к этому готовятся. Беда лишь в одном, что нам до сих пор не выдают на руки оружия. Мы до сих пор болтаемся среди вооруженных без оружия, хотя представляем часть вооруженных.

    На мой вопрос, ходите ли вы к Петренко на свидание, я получил ответ: "Этого нельзя делать: нам говорят, что над ним скоро будет формальный суд, после чего он будет освобожден... Мы этому не верим. Поэтому мы выделяем людей, чтобы освободить его силой".

    – Вот об этом, на мой взгляд, вы должны позаботиться: освободить Петренко от казни – ваш прямой долг, и чем скорее вы его исполните, тем лучше будет для Петренко, да и вы будете спокойны за его жизнь.

    На освобождении Петренко силою из тюрьмы я упорно настаивал. На мой взгляд, это могли сделать 8-10 человек даже без винтовок, а с револьверами и бомбами. А так как у петренковцев охотников на это дело было, по их уверениям, более двухсот человек, то дело обстояло еще лучше. Из этого количества можно было выбрать 10-25 человек самых дельных, и они бы все сделали... Это я советовал петренковцам. На этом я настаивал, так как считал сопротивление Петренко и петренковцев зазнавшимся революционным властям актом справедливости, которым они отстояли свою революционную честь. Наоборот, иезуитские переговоры этих властей с Петренко и затем предательскую западню для него, с помощью которой они уверили Петренко, что конфликт между ними совершенно ликвидируется и что он через день-два сможет свободно уехать на фронт, а затем схватили его и посадили в тюрьму, готовя для него смертный приговор, я считал хамской наглостью, свойственной именно подлым иезуитам. А ведь царицынские власти были революционерами в то время? И это возмущало меня; это побуждало меня советовать петренковцам взять своего командира силою оружия из-под стражи этих властителей, хотя бы это стоило больших жертв со стороны тюремных палачей.

    В этом акте я усматривал лучшую и показательнейшую насмешку над властями, думающими тюремной стеной и решетками сбить с пути чувство долга и справедливости. Освобождение Петренко самими петренковцами убедило бы воочию царицынские революционные власти, что хотя по глупости, поддерживаемой подкупленными штыками, можно затеять все, что угодно, но сила долга и справедливости тех, против кого власти что-то обдумывают, могут всегда предотвратить то, что властями затевается.

    Я слыхал среди "революционных" кругов, отступивших из Украины вместе с центральной украинской Советской властью или под ее покровительством до Царицына и днем где-то вылеживавшихся, а с 4 часов пополудни появлявшихся разодетыми и подпудренными в царицынском парке среди публики, прогуливавшейся вокруг клумб, – слыхал я в этих кругах разговоры, о том, что Петренко давно расстреляли или если еще не расстреляли, то не сегодня завтра расстреляют...

    Несколько раз я был у председателя революционного комитета Минина. Пытался заговаривать о Петренко с ним и его приближенными. Но в революционном комитете я ни разу не слыхал таких авторитетных сведений о Петренко, как в "революционных" кругах царицынского парка. В революционном комитете я слыхал всегда один и тот же монотонный ответ: "Петренко предается трибуналу. Какие будут решения трибунала, сейчас трудно сказать"...

    В парке же от уставших на Украине в "тяжелой борьбе" (скорее всего с дамами, и тоже по паркам) "революционных" кругов, отдыхавших теперь в гостеприимном для них Царицыне, я всякий раз слыхал о Петренко хотя и меняющиеся, но зато более утвердительные сведения. Это говорило мне, что отдыхавшие "революционные" круги гораздо лучше осведомлены о деле Петренко, – обстоятельство, которое увеличивало их престиж и давало им, как всем нахалам, право быть более смелыми в своих рассказах как о самом Петренко, так и о том, что над ним уже свершилось или если еще не свершилось, то не сегодня завтра свершится.

    Все это меня, правда, только злило, но не говорило мне ничего определенного, на основании чего можно было бы дать петренковцам материал, который заставил бы их поспешить забрать Петренко из-под стражи.

    Я советовал им спешить с этим делом, и они приняли мой совет во внимание. Они спешили. Но... власти их опередили. Петренковцы, разбитые по группам и влитые в другие, чуждые по духу красноармейские части, были высланы на фронт... а Петренко был убит в подвале чеки!.. И, характерно, убит он был не как красный командир, не подчинившийся красным правителям, по глупости своей требовавшим от него сложения оружия, а как злостный контрреволюционер.

    Для меня этот позорный акт революционной власти был настолько злостным по отношению и к самой революции, и к чести носителей ее идей, что я не находил ему никакого оправдания и на минуту усомнился в том, что эта власть преследует вообще какие бы то ни было революционные цели...

    Этот позорный акт царицынской революционной власти, акт, клеймивший Петренко злостным контрреволюционером, запечатлелся в моей памяти с такой же силой, как акт агентов немецкого юнкерства и Украинской Центральной рады в Гуляйполе в апреле месяце (см. первый том моих записок), хотя эти акты позора, по существу, несравнимы. Но оба они всегда терзают мою душу, напоминая мне о том, что они были и что имеется почва для их повторения.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава VIII

    ВСТРЕЧА С ЛЮДЬМИ ИЗ "РЕВОЛЮЦИОННЫХ" КРУГОВ

    Часть коммунаров, из-за встречи с которыми я отстал от Б. Веретельника (с ним я должен был посетить Москву, Петроград и Кронштадт), прибыли недели полторы тому назад в Царицын и, не выгружаясь из вагонов, переезжали с одного вокзала на другой: постоят день-два в одном тупике, а затем их перегоняют в другой. Они, мои близкие, дорогие, за которыми я гнался из Таганрога и след которых потерял в Ростове-на-Дону, они теперь в Царицыне.

    Кто-то из "революционных" кругов, отдыхающих в Царицыне, видел кого-то, кто сказал, что гуляйпольские коммунары тоже здесь. Бегаю, словно угорелый, ищу этого "кого-то"... С трудом напал наконец на след – не своих коммунаров, нет! – на след этого "кого-то". В парке среди прогуливающихся "революционных" кругов, отдыхающих в Царицыне, я нашел кой-каких осведомленных лиц. Я подробно расспросил их о том, не знают ли они, кто из них видел гуляйпольских коммунаров здесь и где именно?

    Мне ответили: гуляйпольских коммунаров видели здесь люди из "революционных" кругов. Подробности можно узнать лишь завтра на базаре-толкучке. И тут же указали мне, где я могу найти этот базар.

    Поблагодарив любезных представителей "революционных" кругов, я пошел к себе в отель. По дороге я подумал: лучше всего сейчас же разыскать этот базар, чтобы утром идти туда прямо, не затрудняя ни себя, ни милиционеров расспросами. Пошел и нашел...

    В отеле я встретился с александровскими людьми. Они принадлежали тоже к "революционным" кругам. Из них женщины торговали своим телом, а мужчины получали от Царицынского Совета для себя и для этих женщин бесплатные номера в отеле и занимались какой-то другой профессией – какой, за один вечер трудно было определить. Среди этих представителей "революционных" кругов нашлось много таких, которые меня узнали. Они видели меня в январские дни в городе Александровске в революционном комитете на могиле видного большевистского работника, убитого в те дни из пулемета в Александровском революционном комитете. Эти люди напомнили мне даже некоторые подробности, например после кого я на этой могиле выступал (мы, анархисты, как члены революционного комитета, принимали участие в похоронах этого молодого, но славного большевистского работника, нашего сотоварища в Александровском революционном комитете). Такие данные этих людей обо мне привели меня к мысли, что я встретился действительно с людьми революционных кругов, несколько поопустившимися вследствие тяжелых условий. И я, не задумываясь, набросился на них с расспросами о том, не видели ли они здесь кого-либо из гуляйпольских коммунаров. Как же, видели и даже ели у них вареники, получил я в ответ.

    И эти люди рассказали мне, что на берегу реки Волги, на одном из тупиков линии железной дороги, стоят эшелоны с беженцами.

    – Мы там были и наткнулись на гуляйпольских коммунаров, которые варили на треножниках, в больших чугунных казанках, вареники с сыром. Эти вареники нас заинтересовали, и мы обступили костер, где они варились, а потом попросили попробовать вареников, нам их и дали.

    – О, чудные вареники! – кричал один.

    – Я хотел их все закупить для наших людей, так не продали, сказали: мы не продаем, – кричал другой.

    Это повествование о людях, с которыми я вместе рос, долгие годы жил под гнетом самодержавия, от которых затем был оторван тюрьмой, каторгой и с которыми снова встретился в дни революции на деле организации сельскохозяйственных коммун, это повествование сорвало меня с места. Я упросил одного из рассказчиков сесть со мной на извозчика и поехать к тому месту, где он ел вареники у гуляйпольских коммунаров. Упросил я его с трудом. По общему мнению, именно он был наиболее свободен в 12-м часу ночи. Остальные были чем-то особо важным заняты.

    Вышли из отеля, прошли саженей с тридцать, взяли извозчика, поехали к пароходным пристаням. У места подъехали к одному эшелону, соскочили, разбудили в одном из вагонов спавших беженцев. Спросили, откуда? Оказались не те, кого ищем. И так к другому, третьему, четвертому эшелонам. Всюду нас бранили, но мой проводник знал все денные и нощные порядки Царицына: он по-чиновьичьи покрикивал на ругавших нас, разбуженных нами беженцев, и те умолкали. В четвертом эшелоне нам сказали, что гуляйпольские коммунары вчера переведены куда-то на другую линию. Но мы дальше не могли уже их разыскивать. Человек из революционных кругов предупредил меня, что он должен спешить обратно в отель, он должен приготовиться к базару. Поэтому мы возвратились в отель.

    По дороге в отель я уговорился со своим проводником, чтоб вместе с ним пройтись на базар, и уже не заходил к людям из "революционных" кругов – людям, имевшим право всю ночь жечь свет в номерах, орать как кому вздумается, и прочее. Я зашел в свой номер, заперся и лег приуснуть.

    * * *

    Наутро я поднялся, сбегал в столовую позавтракать и заполнил пропущенную часть дневника. Затем поднялся к людям из "революционных" кругов, узнал, когда мой ночной проводник пойдет на базар, вышел во двор, сел на скамейку и начал поджидать его. А когда он вышел с какими-то пачками под руками, мы пошли на базар.

    Базар наполовину уже собрался. Мой проводник быстро присел возле одного торговца, по виду тоже из "революционных" кругов, но который, как более практичный, успел уже откупить себе на базаре постоянное место и раскладывал на нем всевозможные товары. Товары были различные: здесь лежали мужские и дамские шляпы, часы, ботинки, портмоне, очки и пенсне, всевозможные – правда, в небольшом количестве – парфюмерные товары.

    Мой проводник быстро развернул свои пачки, вынул из них свои товары. Они заключались в мужских и дамских кожаных и парусиновых поясах, подтяжках, различного качества и величины цепочках и браслетах. Он обвешал себя ими и сказал мне:

    – Пока до свидания. Мне нужно поторговать. А вы поищите здесь людей, которые, вероятно, знают, где ваши гуляйпольцы.

    Я не удержался и спросил своего проводника:

    – Да вы что, и в Александровске торговали этими вещами?

    – Что вы, что вы! В Александровске мы работали в продовольственной управе... Эти товары мы приобрели в Ростове во время отступления. Мы как знали: на них здесь большой спрос, мы их сбываем, – ответил мне, не краснея и не смеясь, мой проводник.

    Я смутился. Бывший мой проводник, сейчас торговец "красивым трудом" приобретенными, пусть даже у грабителей-буржуа, товарами, заметил мое смущение и поспешил меня подбодрить следующими словами:

    – Вы, товарищ Махно, смущаетесь, что видите меня торговцем... Теперь такое время. Все наши, отступившие от контрреволюции, этим занимаются...

    – Тем позорнее для них, – сказал я ему.

    – О, что с вами, товарищ Махно, – говорит, – вы не хотите подумать, как жить. Вы думаете, легко здесь жить? Э-э-э, это не дома. Если бы мы здесь не трудились, мы были бы голодны и оборванны уже, как жулики. А впрочем, поговорим об этом после... Сейчас некогда, нужно подработать. До свидания! Ищите здесь знающих, где ваши коммунисты, – заключил мой бывший проводник и исчез в базарной толпе.

    "Вот так революционные люди", – думал я в ту минуту. Но думы мои быстро сменились новыми впечатлениями. Мне на глаза начали попадаться десятки людей из "революционных" кругов с разнообразнейшими товарами на руках и на плечах. Всех их я видел раньше в царицынском парке обсуждавшими ежедневно вопросы о революции, о ее успехах и поражениях на многочисленных фронтах борьбы против вооруженной контрреволюции...

    Среди встреченных мною на этом базаре новых торговцев из "революционных" кругов я видел многих, которых до Царицына встречал среди большевиков, социалистов и анархистов. Это причиняло мне глубокую боль, мне, веровавшему в революцию как в единственное средство освободить трудящихся от власти капитала и государства, мне, до фанатизма зараженному верой, что в момент революции все угнетенные примут посильное участие в той или иной области и этим самым помогут ей проявить себя в подлинном трудовом народном духе и творчески завершиться без политических уклонов, без смертельных поражений... И я страдал болью этого фанатика революционера-анархиста. Но в то же время я был счастлив этой встрече с торговцами из "революционных" кругов, отступавших из Украины и нашедших себе отдых с правом торговли всем и вся в гостеприимном Царицыне. Я был счастлив потому, что не видел среди них ни одного из своих братьев по классу: крестьян.

    Эти люди в большинстве своем были ремесленники, мелкие лавочники, евреи-торговцы, всякие полубуржуа, а в меньшинстве – оторвавшиеся от своего прямого дела в революции рабочие или по крайней мере бывшие рабочие. Ни одного крестьянина среди этих людей из "революционных" кругов не было. И это действительно поддерживало меня морально. Это делало счастливым меня, верившего в крестьян и надеявшегося с ними еще и еще раз выпрямиться во весь рост в практическом деле революции и сразиться с врагами ее.

    Среди всех этих людей я встретил наконец человека, который видел моих "коммунистов" (как он выразился) закупавшими на этом базаре продукты. Этот человек был тот самый, который привел меня на базар и час тому назад убежал от меня. Теперь со стыдом, изменившим его лицо, он свернул свои товары и провел меня в одну из улиц, идя по которой и никуда не сворачивая я наткнулся на линию железной дороги, пролегающей над рекой Волгой. Здесь стояли вагоны, в которых помещались гуляйпольские коммунары. Еще не дойдя до места, я встретился с одним из коммунаров, Василевским, который и довел меня к месту.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава IX

    ВСТРЕЧА С КОММУНАРАМИ, РАЗМЕЩЕНИЕ ИХ НА ХУТОРЕ ОЛЬШАНСКОЕ И МОЙ ОТЪЕЗД ОТ НИХ

    Никто из коммунаров не думал встретить меня в России. Все они знали, что сидеть без дела я не буду нигде. И все предполагали, что я вернулся уже на Украину, в свой родной район, и если не попался немцам, то что-либо готовлю для них ужасное, как для палачей революции. Лишь моя подруга, милая Настенька – она была накануне родов – и слышать не хотела о том, что я не постараюсь встретиться с нею перед родами. Она ожидала меня каждый день. Иногда она тосковала о том, что ее ожидания, по рассказам коммунаров, могут оказаться напрасными. Теперь ее ожидания сбылись. Теперь, оставив Василевского далеко позади себя, натянув шляпу и понурив голову, я подходил к вагонам, в которых жили коммунары, никем не замечаемый. И тогда я подошел умышленно не к тому вагону, в котором помещалась моя дорогая, милая подруга, и сказал, обращаясь к коммунарам: "Как же вы, друзья, здесь поживаете?" – то все друзья, мужчины и женщины, и их подростки-дети, бросились ко мне, хватая меня в свои искренние, какие могут иметь только крестьяне, объятия и целовали меня. В это время из другого вагона выскочила моя подруга и за нею все другие коммунары, и радости всех нас не было предела...

    Начали обмениваться новостями, какие кой-кто привез из Гуляйполя, из окружающих коммун, а также тем новым, что кой-кто пережил уже на пути отступления.

    Первое, что я услыхал от своих дорогих и близких, была новость (для меня) об их отъезде из коммуны номер 1 (Класенской экономии). Коммуна эта была расположена в 8 верстах от Гуляйполя. В дни переворота в Гуляйполе заговорщики захватили при помощи европейской роты дальнобойные орудия и, как раз в то время, когда коммунары грузились на подводы, чтобы вырваться из коммуны, открыли по коммуне ураганный артиллерийский огонь. Все думали, что к коммуне подошли немцы, и потому бросали все, что имели из одежды, и, под взрывами снарядов, вытаскивали своих детишек, никогда не слыхавших такой бешеной артиллерийской канонады и кричавших, заглушая оханья, стоны и крики своих матерей...

    Теперь все – и матери, и дети – смеялись, рассказывая мне об этом, но тогда они не сознавали, кто что делал, куда, кто и на что бросался...

    Далее мои близкие рассказывали мне, как они отступали, с какими красногвардейскими отрядами, как панически покидали Ростов (они, оказывается, отступали в тот же день, что и я, из Ростова), где и как скитались после Ростова. Все их рассказы носили потрясающий характер.

    – В дороге много наших друзей, – говорила за всех коммунаров одна женщина, – осталось. Не могли переносить того ужаса, какой выпадал на нашу долю в каждом городе при отступлении от немцев. Но мы, вот эти несколько семейств, решили держаться до тех пор, пока не узнали бы, где вы находитесь, Нестор Иванович, а потом поплелись бы все до вас, чтобы вместе с вами идти на свою батьковщину – отвоевывать ее широкие степи и богатые зеленые нивы.

    Эти слова молодой коммунарки, окруженной тремя маленькими детками, меня сильно тронули. Но я старался никому не показывать этого и ограничился на сей раз уверением, что ни один из нас не должен и не будет здесь болтаться без дела: все пойдем на вооруженный фронт революции, чтобы спасти ее, ибо только через революцию отвоюем мы те широкие украинские степи и богатые зеленые нивы, на которых теперь торжествует пьяное немецко-австро-венгерское юнкерство со своими подлыми лакеями – отрядами Центральной рады, и о которых только что говорила Мелаша.

    Далее я узнал от коммунаров, что и они попользовались кое-чем из награбленного в Ростове. Красногвардейцы большевистского отряда под командой матроса Степанова снабдили их соломенными шляпами.

    Говоря мне об этом, коммунары знали, с какой болью я буду выслушивать их. Они знали, что я наброшусь на всех них, буду много говорить им о том, как все это нереволюционно; о том, как вредно для чувств революционера, когда он сознает себя таким; о том, что, взяв себе чуть не в разгроме магазинов приобретенную шляпу, каждый из них показывает погромщикам, что он то же сделал бы, что он вполне с ними солидарен на этом пути. Но они не хотели ничего скрывать от меня. Они были честны с самими собою и хотели быть такими же честными со мною, которого привыкли видеть всюду первым среди равных. Они дорожили мною, они ценили не на словах, а на деле мое мнение именно потому, что я был для них равным. И они предпочли выслушать мои резкие нападки на всех, кто сознательно совершил недостойное революционера; они предпочли переболеть из-за этого душою вместе со мною так же как и я... Они рассказали мне все... А после среди них нашлись такие, что поломали эти соломенные шляпы и выбросили из вагонов.

    Теперь коммунары посмелели. Я предложил им покинуть вагоны и переселиться в квартиры где-либо близ города. Согласились. Мы – я, товарищи Александр Лепетченко и Гр. Василевский – ушли на весь день искать квартиры. Брат мой, Григорий Махно, пошел разузнавать, как дороги в Царицыне ломовые извозчики, чтобы можно было брать первого попавшегося на случай переезда из вагонов в село...

    Остальные коммунары и коммунарки оживленно занялись: одни – хозяйственными работами, другие – связыванием вещей...

    Мы нашли на хуторе Ольшанское, в 4 верстах от Царицына, ряд квартир по очень дешевой цене. Еще сутки, и мы все переехали на хутор Ольшанское...

    Как только все мы устроились в Ольшанском, я поставил своих друзей в известность о всем том, что мы обговаривали с рядом товарищей на нашей семейной Таганрогской конференции в конце апреля и к чему пришли. Друзья узнали, какая на мне лежит обязанность по отношению Гуляйпольского района. Они поняли, что я не сегодня завтра заявлю им о своем отъезде от них, и сперва впали в уныние, а потом заявили, что они все – и мужчины, и женщины, и дети – едут со мною. Я резко запротестовал против их поездки со мною, исходя из того, что они все почти семейные и что, коль они так дружно держатся коммунальных заветов, то им пока что следует оставаться здесь.

    Моя подруга долго крепилась, все не поддавалась тяжелому, перед родами в особенности, чувству одиночества и теперь плакала...

    Все эти разговоры привели нас к ряду серьезных заседаний, на которых мы пришли единогласно к выводу, что сидеть без дела в ответственное время нельзя, что все должны идти на фронт. Поэтому товарищи-коммунары должны устроить свои семьи как следует, оставив одного - двух мужчин возле них для связи с фронтом и для помощи женщинам по хозяйству, а сами идти добровольно на фронт здесь же, на царицынском участке, не ожидая того времени, когда фронт не выдержит ударов казачьей контрреволюции и начнет безостановочно отступать.

    Мысль эта отстаивалась мною, ибо я глубоко верил, что если нам, гуляйпольцам, удастся организовать восстание на Украине против контрреволюции и если оно разовьется, то нам легко будет при содействии красного командования перевести всех своих людей в Гуляйполе.

    Товарищи коммунары и коммунарки с этим согласились. Мужчины стали готовиться в добровольцы на царицынский боеучасток фронта революции. А я подготовлял свою подругу к тому, чтобы она мужественно на время рассталась со мною, живя вместе с коммунарами, как жила до сих пор, всегда помня, что я оставляю ее во имя великого дела украинских тружеников, которые задыхаются в петле немецко-австро-венгерской реакции.

    Подруга соглашалась со всеми моими доводами о том, что я не могу праздно сидеть возле нее, я должен быть к июлю в Гуляйполе во что бы то ни стало; но чувства брали перевес над разумом, и она, словно дитя, рыдала. Все это создавало во мне удручающее состояние духа. Все это наталкивало меня на мысль взять ее с собою, ибо вдвоем с близким, дорогим легче умирать у дела... Но такое решение она и сама считала безумием. Она уже мало ходила, больше лежала в постели...

    Наконец под стоны и всхлипывания моей подруги, под плач некоторых матерей-коммунарок и всех детей и под звуки песен моих славных товарищей мужчин-коммунаров я распрощался со всеми и думал сейчас же оставить город Царицын. Но по дороге, сопровождаемый своими товарищами, я наткнулся на один из царицынских киосков, где красовалась газета под заголовком "Анархия" (то была ежедневная газета наших московских анархических организаций). Я ее сейчас же купил и в ней прочел, что в Москве организовался "Союз идейной пропаганды анархизма". Декларация этого союза подтверждала этот факт.

    Эта весть привела меня и моих товарищей в неописуемую радость. Правда, с идейной стороны эта газета – по-нашему – далеко уступала газете Ростово-Нахичеванской группы наших товарищей, газете "Анархист". Но одно то, что газета "Анархия" после наглого разгрома ее издателей – анархических организаций в Москве на Малой Дмитровке 12 апреля – все-таки выходит, радовало нас. И под влиянием этой опять-таки чисто крестьянской искренней радости, я вместе со своими товарищами-коммунарами вернулся обратно на хутор Ольшанское.

    Среди коммунаров мы прочитали газету еще раз вслух и долго думали о том, чтобы хоть мысленно представить себе позицию анархического движения в целом по отношению к катастрофическому положению революции. И долго рассуждали и спорили о том, что анархическое движение, поскольку оно не организовано, является беспомощным поднять массы против зарвавшихся правителей из Кремля, что сейчас оно проявляет себя только в лубочной, безответственной литературе, на деле же оно – жалкое, тщедушное. Для того чтобы оно было могучим в действительности, нужно его организовать и вооружить средствами социального действия, соответствующими времени и техническому прогрессу, из которого черпают средства враги революции в своей борьбе с нею.

    – Анархисты, нужно сказать правду, – говорил я тогда же своим товарищам, – проявили себя настолько бесшабашными за год революции, что надеяться на то, что мы увидим своё движение организованным и могучим в смысле влияния на развитие и плодотворные результаты революций, можно лишь, если мы сами имеем силу воли и сами будем работать для этого. А наши силы известно какие...

    И больно было за свое бессилие и за силы тех, которые их имеют, но тратят не на то, на что, по-моему, нужно было бы их тратить...

    Товарищи и друзья-коммунары заметили мое расстройство при беседе на эту тему и осмелились предложить мне никуда не уезжать, отдохнуть возле них. Я не понял их предложения, а усталость чувствовал большую и лег отдохнуть.

    Товарищи думали, что я отложил свой отъезд, и радовались этому. Но через три часа их радость кончилась. Я, как только проснулся и увидел, что время уже позднее, что уже второй мой пароход ушел, я, вторично уже ни с кем не прощаясь, кроме своей подруги, покинул хутор Ольшанское.

    У царицынских пароходных пристаней я встретил своих товарищей из анархистов других городов Украины. Они пропустили два парохода в ожидании меня и за это изрядно меня выругали.

    Теперь мы взяли билеты до города Саратова и уселись на пароход.

    Еще час, и мы были в дороге к краевому в то время городу Поволжья – Саратову.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава Х

    САРАТОВ. АНАРХИСТЫ ПРИЕЗЖИЕ И САРАТОВСКИЕ. МОЕ БЕГСТВО С РЯДОМ ТОВАРИЩЕЙ

    Только по прибытии в город Саратов я определенно узнал, что Украинская Социалистическая Центральная рада, приведшая шестисоттысячную немецко-австро-венгерскую контрреволюционную армию под верховным руководительством барона фон Эйхгорна на Украину, 29 апреля 1918 года была низвергнута украинской и русской буржуазией при прямом содействии этих ее же союзников в борьбе против революции.

    По газетным сведениям (правда, уже старым для момента) я узнал, что как раз в то время, когда эта пресловутая рада была низвергнута, она заседала, принимая проекты земельной реформы, утверждавшей право (для кулаков и помещиков, нужно понимать) собственности на землю не свыше 30--40 десятин, и что с 29 апреля Центральной рады вообще не существует на Украине. Теперь там "выборный царь" – гетман Павло Скоропадский.

    Все эти сведения лишний раз подчеркивали правильность моей позиции по отношению Центральной рады и ее политики. Но во всем совершившемся на Украине в пользу гетманщины виноваты были, по-моему, и большевики, и левые социалисты-революционеры. Первые – своей политикой Брестского договора с немецкой контрреволюцией. Вторые – тем, что не разорвали сразу же своего блока с правительством Ленина, не выступили из ВЦИК Советов и не повели борьбы против оккупации Украины немецкой контрреволюцией вместе с массами непосредственно на местах. Это был момент, когда украинские революционные трудовые массы шли на всякие жертвы во имя недопущения на свои земли, в свои села и города немецких и австро-венгерских контрреволюционных армий, а также разведывательных отрядов, шпиков и провокаторов Центральной рады, которые указывали этим армиям сокращенные и верные пути передвижения, доносили и помогали пороть шомполами, вешать на телеграфных столбах, загонять в тюрьмы, а затем расстреливать по ночам непокорных и революционных украинских крестьян и рабочих.

    Перечитывая все, какие мне попадались, газеты и видя из них, что свершилось на Украине, я обвинял в происшедшем все политические партии: в первую очередь украинские, а затем и кремлевские, т. е. большевиков и левых социалистов-революционеров. Принимая все прошедшее близко к сердцу, как, вероятно, каждый революционер, понимавший, что революция совершается не для привилегий партии, а для экономического равенства и социальной и духовной независимости трудящихся от их поработителей-капиталистов и их слуги, государства, роль которого выражается в организации грабежа и насилия меньшинства над большинством, я остро почувствовал в себе смесь гнева и жалости по отношению к революционерам всех направлений и за все. Затем я сейчас же взялся за письма своим друзьям-коммунарам, оставшимся в хуторе Ольшанское. В них я сообщал подробности низвержения Украинской Центральной рады и восстановления на ее место Гетмана, окруженного и поддерживаемого украинской и российской контрреволюционной нечистью, с одной стороны, и немецко-австро-венгерским юнкерством – с другой.

    "Палач воссел на трон украинского самодержца, – писал я коммунарам, – и ставит своей задачей закончить недоконченную Центральной радой казнь над революцией на Украине. Время самое тяжелое для революции. Я спешу на Украину. Вы же, друзья, поспешите оставить своих жен и детей, идите сейчас же добровольцами в отряды 10-й Красной Армии. При ликвидации контрреволюции вы извне, мы, подпольщики, изнутри встретимся и братски отпразднуем торжество подлинной народной украинской революции..."

    Когда я оторвался от просмотра по газетам событий на Украине, я разыскал Саратовский дом коммуны. Это дом-ночлежка для всех приезжих революционеров. В этой ночлежке я встретил анархистов из Екатеринослава: Льва Озерского и Тарасюка.

    Первому из них было простительно валяться в ночлежных домах коммуны. Он из революционера-анархиста превратился в короткое время, чуть ли даже не за время отступления, в крайнего пацифиста, осуждавшего всякое насилие даже при обороне себя от нападающего.

    Второй же оставался революционером анархо-синдикалистом. Над ним я подтрунил, и дошло чуть не до скандала. Правда, я не оправдываю себя целиком. Но мне казалось странным в дни жестокой схватки революции с контрреволюцией валяться в постели ночлежки до 16 часов в день, пусть даже и во время гонения на нас со стороны оподлевших в то время Ленина и Троцкого с большевистскими и левоэсеровскими чекистами. Я в своем миропонимании мыслил революционера действующим в гуще народа. Видеть товарищей валяющимися по неделям в ночлежных домах доставляло мне много боли. И я страдал, хотя и отдавал себе отчет, что не одиночки повинны в создавшемся положении. Не сами по себе одиночки повинны в том, что они, словно испуганные вороны, мечутся с места на место зачастую без всякого дела, просто потому, что-де "в таком-то городе что-то нашими делается, поеду туда"... И едет такой одиночка иногда недели и месяцы, палец о палец не ударяет и даже на месте не думает ударять во имя дела нашего движения... Нет! Не сам этот одиночка повинен в том. Виноваты форма и внутреннее содержание наших анархических организаций. Организации эти нездоровы в своем существе. Они сами приемлют и развивают неправильное понимание цели не только всего нашего движения в целом, но даже своей маленькой организации. "Нет, от подобного рода формы и внутреннего содержания анархической организации надо бежать, – убеждал я себя. – Момент требует идеологического и в особенности тактического объединения анархических сил, ибо только тактическое единство поможет нам творчески выявить среди заинтересованных в успехе революции трудовых масс практические начала анархизма, от которых, в свою очередь, почти полностью зависит рост, развитие и защита революции в том ее понимании, какое приемлемо для ее прямых творцов; а таковыми всегда являются сами трудовые массы в своих непосредственных действиях у себя на местах".

    Тут же, в эти дни, я встретился с членами нашей гуляйпольской крестьянской группы анархо-коммунистов: Павлом Сокрутой, Владимиром Антоновым и Петровским. Они искали этот Дом коммуны, надеясь в нем узнать что-либо о том, что они хотели знать.

    Я рассказал им о том, что мы устраивали конференцию в Таганроге и к чему на ней пришли. Все они приняли целиком постановление конференции и решили возвратиться как можно скорее на Украину, поближе к Гуляйполю, вера в революционный дух населения которого во всех них жила, как и во мне.

    Вместе с этими своими друзьями и товарищами по группе, а также с рядом других съехавшихся в Саратов анархистов при участии наших саратовских товарищей мы устроили в Саратове конференцию, пытаясь, во-первых, поддержать общими усилиями саратовскую анархическую газету "Голос анархии", которая была в это время накануне своей смерти; во-вторых, мы хотели определить более точно свое отношение к позорным актам Ленина и Троцкого, а через них и всей Советской власти на местах по отношению к нашему движению вообще и, в-третьих, мы надеялись использовать газету "Голос анархии" для коллективного призыва ко всем анархистам, отступившим под натиском контрреволюции из Украины в Россию: призыва установить единство тактики в своих анархических действиях и поспешить возвратиться на Украину, где повсеместно, общими силами, начать организацию свежих сил для организованной борьбы за революцию, за выявление в ней более конкретно ее практической цели.

    В этих видах мы все, приезжие анархисты, пожелали выслушать доклад от саратовских анархистов: каково положение анархистов и их работы в Саратове и не будет ли с их стороны помехи нам в намечаемом деле?

    Доклад об этом мы заслушали из уст Макса Альтенберга (он же Авенариус). В своем выступлении докладчик сперва объяснил нам, что газета "Голос анархии" вряд ли будет выходить дальше из-за отсутствия денег. На это я со своими товарищами по группе ответил тем, что дали редакции денег на один номер.

    Далее докладчик объяснил нам положение анархической работы среди рабочих в городе и среди крестьян по селам. Оно было печальным. Работа саратовских анархистов в городе и по селам, облегающим его, была очень слабой и для момента неудовлетворительной, так как она выражалась в освещении теории анархизма, и только; практические же стороны его в момент революции, когда с анархическим движением революционные власти считались, а трудовые массы к нему прислушивались, в него верили и надеялись, что из-под боевых знамен анархизма начнется их организация и в деле потребления, и в деле производства, и в деле защиты тех насущных свободнических творческих начал, без которых формулировать, развивать и разрешать эти три основные задачи нового социально-общественного строительства немыслимо, – эти стороны почти не затрагивались. А если затрагивались, то, благодаря неподготовленности к ним анархистов, последние не могли ни сами как следует воодушевиться ими, ни воодушевить ими трудящихся, кровно заинтересованных в торжестве свободы над произволом, равенства над бесправием и в переходе к ним, труженикам, завещанного им историей общественного капитала: земли, фабрик, заводов, железных дорог и т. д. и т. д.

    Докладчик Макс Альтенберг бессилен был удовлетворить съехавшихся в Саратов анархистов как своим пониманием момента революции, так и своим освещением роли нашего движения в ней. Не мог он удовлетворить их и своей осведомленностью о том, в каком направлении и как город Саратов соприкасается с фронтом контрреволюции. В этом вопросе докладчик старался затушевать и скрыть от аудитории свою неосведомленность. Не раз повторял он, что он очень близок с "Саратовским Смольным" (революционный краевой комитет), и бесцеремонно лгал нам, что, дескать, город Саратов накануне эвакуации. К нему-де со стороны городов Балашова и Калача продвигаются чехословаки, а потому, мол, "вы разъезжайтесь из Саратова", просил нас докладчик.

    Большинству аудитории нашей конференции было ясно, что докладчик, предлагая нам покинуть Саратов, выполняет поручение его близких: врагов анархического движения из "Саратовского Смольного". Из-за этого пункта многие товарищи, в том числе и я, поссорились с докладчиком. Мы хорошо знали, что чехословацкие воинские части в этой области в то время не предпринимали вооруженных действий против большевистско-левоэсеровского блока. Поэтому для нас неопровержимо ясно было, что докладчику и его товарищам после разгрома большевиками анархических групп в Москве и других городах выгодно было приспособляться к тону "Саратовского Смольного". Докладчик, как и "Саратовский Смольный", не хотел, чтобы съехавшиеся из Украины анархисты занялись делом анархического движения в Саратове. Чувствуя неопровержимую правильность этого объяснения, ряд товарищей обрушились на докладчика с резкими нападками, и на этом саратовская конференция закончилась. Многие товарищи в тот же день разъехались по другим областям России.

    Здесь, в Саратове, я впервые встретился с анархисткой Аней Левиной. Помню, товарищи сказали мне, что она – бывшая каторжанка. Последствия режимов царской каторги дают себя чувствовать. Она лежит в больнице. Я не замедлил посетить ее. В группе товарищей, отступившей из Украины, оказался товарищ Ани Левиной – Рива (член мариупольской группы анархо-коммунистов). С нею я и пошел в больницу навестить товарища.

    Аня приняла нас и долго мило беседовала с нами о прошлом и о настоящем. Помню, как сегодня, я спросил ее о состоянии здоровья, а она в ответ просила рассказать ей, что делается нашими анархическими группами и организациями. Это меня радовало. Я сознавал, что жить и болеть тем, что делается всюду в стране нашими группами и организациями, может только испытанный и искренний товарищ. Именно таким она мне казалась, и я от всей души желал ей как можно скорее окрепнуть и выписаться из больницы.

    – Наше движение, – говорил я ей, – могучее, но дезорганизовано; его нужно организовать и вооружить новыми средствами, свежими и здоровыми волею силами.

    Попрощавшись с Аней, мы оставили ее в больнице. И больно было на сердце, что в такое время и таким именно товарищам приходится валяться по больницам, залечивать раны – последствия прошлого строя.

    Товарищи мои по гуляйпольской группе анархо-коммунистов – Павел Сокрута, В. Антонов, Петровский – выехали тоже в направлении Украины.

    Я же, державший направление на Москву, остался с рядом товарищей пока что в Саратове. Из мариупольской группы со мной остались Любимов (матрос) и Рива; из юзовских товарищей – Васильев; из екатеринославских – Гарин. Фамилии и места проживания многих других оставшихся со мною товарищей я забыл.

    Тем временем мои друзья завязали связи с организацией моряков-матросов кронштадтцев и черноморцев. Эта организация была в то время в Саратове единственной силой, которая могла помешать развитию самодурства краевой саратовской власти. Она и готовилась к выступлению против чеки и за раскрепощение свободы слова. Мне лично эта организация матросов казалась контрреволюционной. Я об этом говорил своим товарищам. Но в ее требованиях, во имя которых она готовилась к вооруженному выступлению против чеки, было так много справедливого, что кричать против нее открыто я стыдился. Чека была явно контрреволюционной силой по сравнению с этой организацией.

    В это же время прибыл в город Саратов отряд одесских террористов. Он насчитывал до двухсот пятидесяти человек. Все были вооружены с ног до головы. Все те бойцы из этого отряда, с которыми я виделся в городе (отряд со своим эшелоном остановился в городке-поселке при городе Саратове), заявляли себя "одесскими анархистами-террористами". Этот отряд, как и многие другие, отступил из Украины, не остановился на фронте и не дал разоружить себя под Царицыном. Он пробирался теперь через Центральную Россию на противонемецкий и гетманский фронт, на Украину и считал наиболее удобным переход границы в курском направлении.

    Когда этот отряд прибыл в Саратов, он остановился в городке. Но отдельные бойцы его начали шататься по городу, в Саратове. Бдительная краевая "советская" власть, которая в это время уже нащупала организацию матросов Балтики и Черноморья, обратила свое внимание и на этот отряд террористов... Помню, некоторые матросы говорили: "Наша организация почти раскрыта. Вследствие этого многие из нас на время покидают Саратов..." Террористы же из одесского отряда заявляли: "А мы не боимся власти. Если она нас затронет, мы ее разгоним из Саратова..."

    Все эти обстоятельства заставили меня прибегнуть к некоторой осторожности. Я с Васильевым и Ривой перешел из гостиницы "Россия" на частную квартиру, подалее от центра города. Остальные наши товарищи остались в "России". Они имели знакомых среди одесских террористов. Последние манили их в свой отряд, и они, хотя и осуждали название и поведение этого отряда, продолжали с ними встречаться...

    Как-то раз, когда ряд одесских террористов ранним утром зашли в гостиницу "Россия" посетить своих знакомых из наших товарищей – попутчиков от самого Ростова, гостиницу оцепили чекисты и обезоружили террористов, среди которых оказался и сам командир их, а заодно с ними и всех наших товарищей.

    Обрадовавшись тому, что среди обезоруженных террористов находился и сам их командир по прозвищу "Миша", саратовские чекисты, оставив всех обезоруженных в гостинице "Россия" под охраной двенадцати вооруженных карабинами красноармейцев, сами, схватив этого командира Мишу с собой на извозчика, окружили себя конными коммунистами-чекистами и быстро помчались в направлении городка, чтобы разоружить весь отряд одесских террористов.

    По дороге к городку чекисты наткнулись на троих людей из отряда террористов, которые шли в город, видимо, тоже в гостиницу "Россия". Чекисты решили и их схватить. Но люди эти, заметив, что останавливавшие их чекисты везут с собою их командира, не задумываясь, начали бросать в гущу чекистов бомбы, в результате чекисты, и пешие, и конные, разбежались, оставив командира отряда террористов связанным, но невредимым на извозчике. Таким образом, и эти три человека, которые метали бомбы в чекистский отряд, пытавшийся их задержать, и их командир спаслись.

    Акт трех человек из отряда террористов в мгновение ока стал известен в центре города, в частности в гостинице "Россия". Услышав о нем, обезоруженные террористы и наши товарищи, оставшиеся в этой гостинице под охраной 12 конвоиров, напали на последних, быстро обезоружили и повязали их, вышли из гостиницы и скрылись.

    Через полчаса двое из них прибежали на одну из квартир наших товарищей и сообщили через эту квартиру мне о случившемся в гостинице "Россия", в частности, об акте трех человек из отряда террористов. А еще через час-два мы в числе 15-20 человек, поодиночке и по два, сходились у пароходной пристани "Русь", где уселись на один из отходивших пароходов (кажется, по имени тоже "Русь") и в послеобеденное время плыли уже вниз по течению Волги, в город Астрахань, без всяких, конечно, гарантий за то, что нас чекисты не схватят на пароходе и не расстреляют без всякого опроса и разбора. Правда, одна гарантия у нас была: это – револьверы, бомбы и сила воли, чтобы в случае чего овладеть пароходом и причалить к берегу там, где нам нужно. Но оказалось, что мы уселись на пароход никем из чекистских сыщиков не замеченные и доехали до Астрахани благополучно.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава XI

    АСТРАХАНЬ. МОЙ УХОД ОТ ПОПУТЧИКОВ. ПОИСКИ РАБОТЫ. ВСТРЕЧА С АСТРАХАНСКИМИ АНАРХИСТАМИ И ВЫЕЗД ИЗ АСТРАХАНИ

    Как только мы все вступили на мостовую города Астрахани, мы в первую очередь обратились в Астраханский Совет с просьбой дать нам квартиры. В Совете нам дали записку на занятие номеров в одном отеле, в котором я и переночевал одну ночь. А затем я с товарищами Любимовым и Ривой пошли искать работу, чтобы неделю-две прожить, не навлекая на себя никакого подозрения. Да и хотелось познакомиться с населением Астрахани, с его отношением к революции и к новой власти.

    Товарищ Любимов нашел себе работу матросом на частном пароходе. Я познакомился с одним из местных максималистов, который осветил мне положение астраханского фронта и посоветовал мне обратиться в краевой Астраханский Совет, который помещался в это время в Астраханской крепости, в архиерейском доме. Там, дескать, мне посодействуют найти подходящую работу. Товарищу же Риве работы на пишущей машинке не попадалось, и она, оставив поиски работы, возвратилась к остальным товарищам.

    Добился я пропуска в краевой Астраханский Совет. В Совете меня принял товарищ председателя – максималист Авдеев. Долго говорил он со мною, расспрашивая меня то о том, кто я – большевик, или социалист-революционер (правый, левый), или максималист, или анархист, то о положении противонемецкого фронта, то о том, как украинские труженики встретили немецкие армии, и т. д.

    Обо всем я говорил с ним совершенно свободно и откровенно, лишь не сказал, к какой революционной группировке принадлежу. На желание максималиста узнать это я ответил тремя десятками слов:

    Зачем вам лезть в мою душу? Документы мои говорят, что я революционер, и говорят о том, какую я играл роль в известном районе на Украине. К контрреволюционерам я не принадлежал и не принадлежу.

    Товарищ Авдеев несколько смутился моим ответом, однако был мил и искренен в дальнейшем разговоре. Он спросил меня, не желаю ли я остаться пока что в агитотделе при краевом Совете?

    Я ответил:

    – Я хочу работать и буду работать где угодно, кроме чрезвычайки и милиции.

    Он вызвал председателя агитотдела, который через 10 минут прибыл. Последний был грузин. Авдеев познакомил меня с этим грузином, "левым" большевиком по убеждениям, и я был зачислен членом агитотдела, на паек хлеба и на бесплатную квартиру. От квартиры я отказался, так как уже нанял с Любимовым.

    В тот же день я перешел от своих товарищей из отеля и поселился вместе с Любимовым. Помню, мои попутчики были недовольны, что я от них ухожу. Но я хотел уединиться, хотя бы в ночное время, от споров и крика. Я вел записи о своем отступлении из Украины, о связанном с ним путешествии и поэтому на возмущение товарищей я не обращал внимания, тем более что эти мои товарищи нашли себе дешевые номера и решили задержаться в Астрахани на несколько месяцев, тогда как я должен был во что бы то ни стало быть к 1 июля на Украине, если и не в самом Гуляйполе, то обязательно в его районе. Сперва товарищи удивлялись и моему уединению, и моему бесчувствию к их ропоту; но когда узнали, в чем дело, они начали посещать меня, во всем советоваться вплоть до моего отъезда.

    За те дни, что я числился в агитотделе, я разыскал астраханскую группу анархистов-коммунистов. Она издавала газету "Мысли самых свободных людей". Товарищи из этой группы показались мне очень славными работниками; но они не могли развернуть своей работы: они были связаны чекой. Им нельзя уже было свободно выступать с идейной критикой против всех ужасов, творившихся чекой. В их бюро всегда находились чекисты – правда, не официально, а под видом рабочих или интеллигентов, разочаровавшихся в той или иной идее и теперь ищущих себе духовного удовлетворения в анархизме. Большинство дней моего пребывания в Астрахани я и проводил то с тем, то с другим товарищем из группы астраханских анархистов. Тут же, в Астрахани, в газете "Мысли самых свободных людей", я поместил первое свое стихотворение, написанное на московской каторге, под названием "Призыв" и за подписью "Скромный" (мой псевдоним на каторге).

    За эти дни я имел возможность походить по городу, свободно осмотреть развалины его зданий.

    – Почему он так разрушен? Что здесь, жестокие уличные бои были, что ли? – спрашивал я и у своих товарищей, и у официальных максималистов и большевиков. И получал один ответ.

    Во время революции здесь восстание против царской власти и власти Временного правительства делали кавказцы. В их представлениях революция тесно связана в ее практической стороне с грабежом. Они жгли буржуазные дома, жгли магазины. Требовалась большая организационная сила и энергия со стороны революционеров, чтобы очистить от этой примеси принципы революции.

    И действительно, кто мог взглянуть на этот город в то время, тот мог бы сказать, что спасение другой его части от разрушения стоило колоссальных усилий тем, кто вел за собой массы угнетенных властью, оскорбленных и униженных обратным грабежом со стороны буржуазии всех видов, которая, под покровительством власти, совершала его над этими массами.

    Однако возвращусь к моему агитотделу. За неделю, что я в нем числился и ходил на его совещания, я заметил, что за мною следят, что-то подмечают. Но, не показывая виду, я набрался нахальства: наравне с другими видными членами агитотдела вносил свои поправки по тем или другим вопросам, вмешивался в споры об экономической и политической стороне жизни страны. И это как будто проходило мне. Но проходит день, другой, третий, я сдержан, но определенно говорю красногвардейцам, уходившим на петровский боеучасток фронта революции, что в задачу нас всех, трудящихся, входит одна цель: это полное экономическое и политическое раскрепощение себя. Революционный солдат должен над этой целью серьезнейшим образом подумать и провозгласить ее лозунгом дня. Это воодушевит трудящихся во всех уголках страны, и наша победа над контрреволюцией завершится празднеством мира, равенства и свободы, на основе которых начнет строиться новое свободное коммунистическое общество...

    За то, что я осмелился говорить с революционными солдатами не по программе агитотдела, я получил особое замечание с выдачей мне на дорогу денег и с запросом: "Вы, кажется, стремитесь в Москву?"

    – Да, да, я должен пробираться в Москву, – ответил я своим коллегам из астраханского агитотдела. А затем зашел в группу астраханских анархистов и, попрощавшись с ними, заглянул к товарищу Любимову на работу, попросил его пойти и купить мне на какой-либо пароходной пристани билет до Саратова, а сам начал укладывать свои вещицы в чемодан с расчетом, чтобы сегодня же покинуть полуразрушенный, на взгляд социально-демократический, но в действительности чуждый демократизму и социализму город Астрахань.

    Товарищ Любимов пошел за билетом, но не купил его. Вернулся ко мне без билета и заявил, что я ошибся, дав ему денег на билет до Саратова.

    – Тебе, – говорит, – билет нужен до Царицына; ведь твои друзья-коммунары и твоя жена находятся под Царицыном...

    Словно кипятком, ошпарил меня товарищ Любимов, не взяв мне билета потому, что я, дескать, ошибся, куда мне нужно было ехать.

    Я с ума сходил от досады, тем более что пароходы были, но теперь уже ушли. Я должен был оставаться еще на сутки в Астрахани.

    Итак, я остался, не поехал. Любимов был рад и не скрывал этого.

    Лишь когда я ему объяснил, что могу опоздать вовремя возвратиться на Украину и что мне теперь не до коммунаров и не до жены, поселившихся на крестьянских квартирах и живущих в мирной обстановке, он смутился. От злости теряю равновесие, тычу ему под нос кучу газет, кричу:

    – На, смотри и читай, что делается на Украине: всюду шомполуют, стреляют, вешают революционных крестьян и рабочих, а ты мне говоришь, что я ошибся в названии места, до которого нужно было купить мне билет. Ты говоришь, будто я думал взять билет до Царицына, а сказал до Саратова. Сумасшедший ты, дружище!

    А когда мы оба успокоились и сели за стол поужинать, я снова прочел сведения из Украины о том, как возвращаются в "свои" усадьбы бежавшие из них во время революции помещики и как с помощью солдат немецкой и австрийской армии у крестьян отбирают живой и мертвый инвентарь, как крестьян наказывают... Параллельно с этим вспомнил я и сопоставил все те наказания, которым я лично подвергался на каторге за непокорность режиму. Это напомнило мне мое обещание, данное сидя еще в гнусных казематах тюремных стен, вырваться на волю и отдаться всецело делу борьбы трудящихся с их бесправием соответствующими времени средствами.

    Я перебирал мысленно причины нашего отступления из Украины, все те практические соображения, которые понудили меня после таганрогской конференции двинуться с рядом товарищей на известное время из Таганрога далее, в глубь России, благодаря чему я теперь путаюсь в полуразрушенной Астрахани. Я передумывал все это и жестоко укорял себя за выезд из Украины. А время неслось своим чередом. И мне казалось, оно так быстро и так много уносит от меня того, что, быть может, другие будут переживать, на чем, быть может, многие погибнут там, на Украине, в вооруженной схватке революции со своими палачами...

    Все это меня возбуждало, усиливало во мне гнев на самого себя, на товарища Любимова, на всех, с кем я связался в пути следования на Москву... Но больше всего злился я на большевистско-левоэсеровскую власть, которая мне казалась самой главной виновницей того, что трудовой организм страны разорван на разного рода политические группировки, благодаря чему народ оказался беспомощным поднять все свои силы на борьбу с вооруженной контрреволюцией и помешать ей овладеть Украиной. Во имя авантюристических целей отдельных политических шовинистов, во имя их власти над украинским трудовым народом истреблялось теперь все лучшее в революции, вырывались из ее рядов самые преданные революционные сыны, убивались они, а с ними и надежды многомиллионных украинских тружеников села и города на победу революции. Правда, подлейшая Центральная рада сдала уже в это время свою власть гетману. Вся эта контрреволюционная сволочь, которая, видимо, сама не замечала, куда шла до сих пор и куда вела своих союзников – немецких и австро-венгерских сатрапов, – была теперь в плену у этих самых союзников. Она уже не могла сама творить того гнусного дела против революции, которое она творила и позволяла от своего имени творить этим своим союзникам. И эти "добрые, славные" союзники, на которых Центральная рада так надеялась в своей борьбе с большевиками, левыми социалистами-революционерами, анархистами, в борьбе со всей революцией, теперь низвергли свою союзницу и предоставили украинским буржуа водрузить на ее место гетмана. Теперь он, этот новоиспеченный царь-бандит, дал свое имя немецким и австро-венгерским бандитам, чтобы они могли творить свое гнусное дело над украинским трудовым народом. Бандит-гетман обязался перед Вильгельмом II немецким и Карлом австровенгерским продолжать в союзе с ними дело Украинской Социалистической Центральной рады, и продолжать более определенно и с еще большими гарантиями, чем можно было ожидать от Центральной рады. Немецкие и австро-венгерские цари и буржуа так нуждались в украинском хлебе и мясе, так желали расцвета украинской монархии и помощи от нее не только хлебом и жировыми веществами, но и живым человеческим мясом, если не против республиканской Франции, то хотя бы против Русской Революции, этой рассадницы революционных бурь и пожаров, предвещавших гибель буржуазному классу, и в первую очередь царям и их коронам!..

    На этом деле бандиты нашли общий язык. Украинский бандит, судя по газетам, принял все планы немецко-австро-венгерского военного командования и в отношении украинского трудового народа, и в отношении его богатств. Предвиделось полное ограбление тружеников – ограбление, начатое немцами и австрийцами еще вместе с радой. Теперь оно имело шансы еще более разрастись. Но неужели же украинские революционные труженики не воспрепятствуют ему?.. Нет, они опомнятся, они положат конец всей этой подлости. Нужно ехать к ним, нужно быть среди них...

    Так, освещая товарищу Любимову положение на Украине, каким оно мне представлялось по последним сведениям, я просидел почти до утра.

    Товарищ Любимов заявил мне, что и он едет со мною, но я ему отсоветовал, мотивируя тем, что я сам еще не знаю путей через границу, которая, по сведениям, на всем своем протяжении бдительно охраняется немцами.

    Мы условились, что я из Москвы, а в крайнем случае из Курска напишу ему подробности о границе и он немедленно покинет Астрахань.

    Наутро я в сопровождении Любимова и Васильева был уже на пароходных пристанях и в последний раз наблюдал всероссийское богатство, выражавшееся в беспрерывном движении тысяч пароходов, шхун, лодок и лодочек, прибывавших и отбывавших с товарами во всех направлениях. Это живописное движение сочеталось с природной красотой дельты реки Волги, окаймленной песчаными берегами и черными замётами на диком пустыре по-над берегом. А в десять часов утра мы все трое пожали друг другу руки, облобызались, обещая встретиться на Украине, и я влез в каюту парохода "Кавказ и Меркурий". Был час отправки. Покуда пароход отчаливал, мы еще раз перекликнулись двумя-тремя фразами, перебросились, словно дети, двумя-тремя братскими поцелуями, махнули платочками, от чего я расчувствовался... А далее я выскочил на палубу парохода и устремил взор в оставляемую Астраханскую пристань, на всю ширь Волги, подходящей здесь к Каспийскому морю, и не отрывался от этих видов, пока движение парохода не скрыло их от меня.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава XII

    В ПУТИ ОТ АСТРАХАНИ ДО МОСКВЫ

    Против течения пароход шел не так быстро, как я представлял себе. До Саратова путь далекий, и это дало мне возможность наедине сосредоточиться и подумать о том, куда я еду и зачем.

    Куда я еду – это было просто и понятно. Я еду до Саратова пароходом, а там сяду в поезд и отъеду в Москву. В центре бумажной революции я увижусь, с кем пожелаю; поговорю, о чем захочу, и направлюсь на Украину. Так мы ведь решили на таганрогской конференции!.. Кажется, тоже все просто и понятно. Однако я о чем-то тревожился. Что-то нагоняло на меня какую-то навязчивую боязнь ответственности перед тем, что предстоит мне с рядом товарищей начать на Украине в связи с борьбой не на жизнь, а на смерть со всеми явными и тайными силами контрреволюции. И вот я еще раз пересмотрел газеты с сообщениями о деяниях немцев и гетманщины на Украине; еще раз продумал ту цель, во имя которой я и многие мои близкие, дорогие друзья и товарищи по группе должны быть к первым числам июля на Украине. Во всем, что я продумывал, я сознавал замысел великого дела, в особенности если мы начнем его удачно, если разовьем и предохраним его от искажений, которые могут найти себе место в нем хотя бы уже потому, что мы растворимся в массе тружеников, сбросим белые перчатки с рук и слащавую идеализацию с уст и поведем за собой в бой против контрреволюции широкие массы, действие которых встретит жестокое противодействие со стороны наших врагов, врагов подлинной революции, а это обстоятельство придаст нашей борьбе всеразрушающий, всеуничтожающий на пути противодействия характер. В этой жестокой борьбе моральные стороны преследуемой нами цели неизбежно будут уродоваться и будут такими уродливыми казаться всем до тех пор, пока связанное с этой целью намечаемое нами дело борьбы не будет признано всем населением своим делом и не начнет развиваться и охраняться непосредственно им самим... Да, да, все это так... "Но правилен ли подход к этому делу?" – задавал я себе вопрос. Можно ли посредством отдельных групповых выступлений против помещиков, немецко-австрийского и гетманского командования и устанавливающихся под военной охраной учреждений поднять на борьбу широкие трудовые массы? Ведь прошло уже больше месяца с тех пор, как над украинскими тружениками села и города царит деспотия упомянутых палачей. Неизвестно, какие психологические изменения произошли в среде тружеников за это время. Ведь может случиться, что они убаюканы (если не застращаны казнями) этими палачами так, что перестали и думать о своем позорном положении... Может случиться, что весь бунтовской дух украинских тружеников под давлением жестоких казней пал; что его заменил дух уныния, дух рабства, сковывающий вольную мысль дерзания на лучшее... Все это может быть, рассуждал я сам с собою, в своей одинокой тихой каюте...

    Но когда я это "может быть" отбрасывал в сторону и ставил себе вопрос, мог ли бы я лично примириться с тем, что сейчас воцарилось на Украине, с тем, что совершается над ее трудовым населением, именно я, вышедший из недр этого населения, знавший его рабскую жизнь и то, как оно, наполовину свергнув гнет опутавшего его экономического и политического рабства и ощутив на этом пути свободу, стремилось воспринять для своей жизни новые идеи, разобраться в их содержании и, вступая на путь строения новых форм социально-общественной жизни, вооружало ее новыми порядками, новым правом, которое обеспечивало бы свободу и социальную справедливость одинаково за каждым человеком, – когда я ставил себе этот вопрос, тогда мое допущение, что, может быть, украинские труженики психологически изменились под давлением казней и утеряли свой бунтовской дух, свою готовность к новой, более цельной борьбе за свое освобождение, быстро теряло значение для моей оценки положения на Украине. В моей непримиримости с тем, чтобы на Украине надолго воцарились корона гетмана и немецкое юнкерство, я чувствовал и видел непримиримость украинских революционных крестьян, на которых единственно была надежда, что они способны пережить всю деспотию гетманщины на себе, но не помириться с нею. Наоборот, при первом удобном случае, они восстанут против нее и, не щадя себя, постараются уничтожить как ее самое, так и те черные силы, которые способствовали ее приходу к власти над страной.

    Эта моя глубокая вера в украинское революционное крестьянство заслоняла для меня все те явления, которые на Украине развивались в это время на пользу гетманщины и которые, не имей я в себе веры в крестьянство, могли бы поколебать меня в моих планах возвращения нашей анархической группы на Украину и организации крестьянского восстания. С помощью этой веры в крестьянство я сумел критически отнестись к тем явлениям, какие наблюдал месяц-полтора тому назад на Украине, какие видел в пути по России и какие предполагал снова увидеть в недалеком будущем на Украине. И так как это недалекое будущее представлялось мне отстоящим всего на один месяц, то я к нему готовился, заранее радуясь той свободе, которую, по-моему, украинское революционное крестьянство должно было в будущем, намечаемом нами восстании завоевать себе.

    * * *

    Пароход подходил к Царицынской пристани. Зная, что он здесь пристанет, я подумал: а может быть, заехать на день-два к своим коммунарам, к подруге, которая, вероятно, уже родила мне сына или дочь?.. Повидаться со всеми ними... Обнять, поцеловать дитя... И тут же вспомнил, что ведь Москва должна была взять у меня недели две, так как в центре бумажной революции я лелеял мысль встретить многих и разного направления революционеров... Я принужден был отказать себе в счастье увидеть своих родных, дорогих, близких. Я ограничился тем, что написал им несколько теплых приветственных слов на открытке и опустил ее в почтовый ящик.

    На Царицынской пристани я купил свежие газеты. Они были полны сведений об Украине, о разгуле по ее городам и деревням экспедиционных карательных отрядов из немецко-австрийских оккупационных контрреволюционных армий и из армий "державной варты" гетмана. Все эти сведения об Украине переплетались со сведениями о боях Красной Армии с чехословаками, прорывавшимися через Центральную Россию в Сибирь, где в то время нашла себе широкий плацдарм контрреволюция адмирала Колчака и возлагавших на него большие надежды, а потому облепивших его социалистов-учредиловцев.

    Все эти сведения, вместе взятые, наводили на меня грусть, сменявшуюся подчас боязнью то за окончательную гибель революции и всех ее завоеваний, то за то, что мне не удастся пробраться к назначенному времени на Украину, или если и удастся, то вряд ли я что успею сделать в области организации новой, более мощной по характеру и по вооружению социальными средствами действия крестьянской революционно-боевой силы. Эта боязнь за то и за другое иногда овладевала мною настолько сильно, что бывали часы, когда я не мог говорить ни с кем из пассажиров даже о необходимом и не отвечал, когда кто-либо из них меня о чем-нибудь спрашивал.

    Так, замкнувшись в самого себя, с подавленным чувством негодования на ход событий, на себя, на людей, так или иначе ответственных за такие зигзаги в ходе этих событий, не замечая ряда пристаней между Царицыном и Саратовом, на которых во время моего переезда я выходил, делая нужные покупки, наблюдая невольно приковывающие взор отлоги волжских берегов, я приехал в Саратов, из которого всего две с половиною недели тому назад бежал...

    Теперь Саратов, как и его краевая "Советская" власть, показались мне совсем другими. За этот сравнительно короткий промежуток времени власть достигла больших "побед": она разоружила отряд одесских террористов и посадила его в тюрьму; она сразилась на улицах города с организацией матросов Балтики, Черноморья и Поволжья, и хотя и потеряла свое роскошное здание – "Смольный", в котором заседала и разрешала судьбы "своего" края (это здание было разрушено из орудий восставших), но разогнала и эту организацию. И теперь она хотя и помещалась в одноэтажном хиленьком домишке, но чувствовала себя полной победительницей и хозяйкой города.

    В Саратове я бросился сперва в сторону анархистов, но их уже там не было. Выехали в направлении Самары. "Один только Макс с какими-то двумя барышнями путается возле революционного комитета. Его там всегда можно найти", – сказал мне один из товарищей, знавший меня со времени конференции приезжих анархистов.

    Разыскивал я этого Макса и возле ревкома, и в самом ревкоме, но не нашел. Это был период начала приспособленчества многих анархистов к официальным большевикам. Их трудно было разыскивать в это время приезжему анархисту, в особенности при помощи расспросов у тех, возле кого они вертелись. И то, что я не разыскал его, Макса, притом там, где он, по указаниям товарища, путался, лишь усилило во мне подозрение к нему. Я прекратил расспросы и поиски и взял в ревкоме бумагу на получение внеочередного плацкартного билета до Москвы. На получение такой бумаги я, по своим документам (председатель гуляйпольского районного Комитета защиты революции), имел право, и я получил ее без всяких промедлений.

    А чрез три-четыре часа я был уже в поезде и ехал в Москву.

    В пути вследствие каких-то железнодорожных недоразумений, которых мне не удалось выяснить, поезд задерживался очень часто на станциях и полустанках. Публика роптала, а кондуктора ее успокаивали пояснением причин таких частых задержек поезда. Причины эти были разные: здесь были и чехословаки, выступавшие против соввласти, и дутовцы... Но вернее всего частые задержки поезда происходили от разрушенного железнодорожного транспорта, от нехватки угля, дров и т. п.

    В Тамбове я задержался на целые сутки. Спал в номере отеля. Днем бродил по городу, искал бюро анархистов. Но, увы, найти не нашел. Попал к левым социалистам-революционерам. Среди них встретил немало бывших каторжан, знавших меня с московских Бутырок. От них я узнал, что в Тамбове сейчас что-то никого из анархистов не слышно. Не то ушли в подполье, не то просто, не имея почвы в широкой массе тамбовских тружеников, разъехались из города...

    Больно мне было слушать от эсеров такое повествование об анархистах, но в нем была доля правды. Поэтому я опять, как только уселся в поезде на Москву, мысленно бросился за поисками тех социальных средств для социальных действий анархизма, которых анархизм, по-моему, не имеет у себя, без которых анархизм бессилен организовать под своими знаменами широкие массы трудящихся и формулировать им в их решительной борьбе задачи дня.

    Копаясь в этих мыслях, я невольно бросал взор на деятельность социалистов-революционеров, левых и правых, социал-демократов – большевиков и меньшевиков. В этом лагере социализма я видел кипучую работу среди трудовых масс. Правда, работа социалистов этого рода сводилась, главным образом, к интересам их партии, но работа эта у них имела свое организационное лицо, с определенным выражением их воли, и была колоссальная работа. Почему бы и нам, анархо-коммунистам, не заняться организацией своего движения и выявлением среди широких трудовых масс деревни и города организационных начал мыслимого нами социально-общественного строя, задавал я себе вопрос. И тут же отвечал: мы не способны. У нас нет сил и нет навыка, нет практики держаться единства действий в целях нашего движения. Мы до сих пор не хотим понять того, что наши группы и группки в разнородных, подчас вовсе не анархических действиях, в которых мы привыкли видеть цели нашего движения, не могут справляться с теми требованиями времени, идя навстречу которым наше движение становилось бы все понятней трудовым массам, так что они за него ухватились бы как за единственное подлинно революционное движение... Но так ли будет у нас, на Украине, когда мы все благополучно возвратимся и займемся делом нашего движения, делом революции? Задавал я себе вопрос, и хотя не отвечал на него, но чувствовал, что так никогда у нас не будет...

    Время на восходе солнца. Показалась Москва, со своими многочисленными церквами и фабрично-заводскими трубами. Публика в вагоне заворошилась. Каждый, кто имел у себя чемодан, вытирал его, так как в нем было у кого пуд, у кого полпуда муки, которая от встрясок вагона дала о себе знать: выскакивала мелкой пылью из сумок, сквозь замочные щели чемодана... Публика не рабочая. Предлагает попавшемуся встречному бешеные деньги за помощь пронести из вагона, сквозь цепи заградительного отряда при выходе из вокзала, свои вещи. Многие берутся, но большинство отказывается, заявляя: "Боюсь, попаду в Чрезвычайную комиссию по борьбе со спекуляцией и контрреволюцией..."

    Еще минута-две – и поезд подошел к вокзалу. А еще минута-две – пассажиры с мукой в чемоданах отмыкали свои чемоданы перед стоявшими агентами заградительных отрядов, арестовывались и вместе с мукой отправлялись в надлежащие штабы.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава XIII

    МОСКВА И МОИ ВСТРЕЧИ С АНАРХИСТАМИ, ЛЕВЫМИ ЭСЕРАМИ И БОЛЬШЕВИКАМИ

    По приезде в Москву, как только я вышел из вокзала, я сразу же взял извозчика и поехал на Введенку, дом номер 6, к А. А. Боровому. Лично я Борового не знал, но по газетам узнал, что у Борового можно встретить секретаря Московского союза идейной пропаганды анархизма товарища Аршинова. Этот последний мне известен был еще с 1907 года, а на каторге я встретился с ним лично. И на каторге, и по выходе из нее я верил, что мне придется с Аршиновым работать вместе на Украине. Но вскорости мы пошли каждый своим путем, то есть он, по примеру большинства анархистов, предпочел деревне город и остался в Москве, я же уехал в деревню, и хотя не порывал связи с городом, но работал в деревне среди широкой массы населяющих ее тружеников.

    Теперь, очутившись временно, не по своей вине, за пределами Украины, я решил посетить Москву. В этом центре "бумажной", как я уже выразился, революции нашли себе прочную оседлость все видные революционеры всех толков и направлений. Именно со всеми ими, поскольку мне позволит время, я, проделавший уже до некоторой степени опыт практической борьбы на Украине, и думал встретиться, поговорить, посоветоваться кое о чем. Но прежде всего я хотел встретиться с Аршиновым, хотел узнать от него, в каком положении находится наше движение в Москве после разгрома его большевистско-левоэсеровскою "Советской" властью 12 апреля.

    Товарищ Аршинов, как бывший секретарь Федерации московских анархических групп, а в это время секретарь Союза идейной пропаганды анархизма, должен был, по-моему, знать положение нашего движения в Москве. Поэтому я его и искал.

    Нашел я Введенку. Поднялся в квартиру Алексея Алексеевича Борового. Позвонил. Дверь открылась, и меня встретил среднего роста интеллигентный человек, красивый и хорошо, с особой четкостью, говорящий по-русски. Он провел меня далее в коридор и указал дверь в кабинет-библиотеку.

    Не успел я перешагнуть порог этой двери, Алексей Алексеевич меня спросил: кого я здесь хочу видеть.

    Я ответил:

    – Товарища Аршинова.

    Последовал ответ:

    – Он здесь бывает два раза в неделю: по вторникам (если не ошибаюсь. – Н. М.) и пятницам.

    Тогда я попросил у Алексея Алексеевича разрешения оставить у него свой чемодан, полный тамбовских белых булок, которые я, слыша, что в Москве хлеба нет, привез с собою. И услышав, что чемодан можно оставить, я оставил его, простился с Алексеем Алексеевичем и ушел в город.

    Время подходило к обеду. Зашел неподалеку от Пушкинского бульвара в ресторан. Пообедал. Обед плохой и дорого, хлеба мало. Здесь я узнал, что хлеба можно достать сколько хочу, но какими-то задними ходами и за большие деньги. Это меня так рассердило, что я готов был поднять скандал. Однако, не будучи уверен в том, что распродажа хлеба за особую цену и задними ходами не производится самим хозяином ресторана вместе с большевистскими и левоэсеровскими чекистами, а также имея при себе револьвер, за который чекисты в то время могли даже не довести меня до Дзержинского – расстрелять, я воздержался от поднятия скандала.

    И оказалось – был прав. Всего через пять минут по выходе из ресторана я встретил бывшего своего товарища по каторге, польского социалиста, некоего Козловского. В то время он был уже коммунист-большевик и занимал должность участкового милицейского комиссара. Он с большой радостью встретил меня. Повел меня в свой комиссариат, показал мне своих сотрудников и много кое о чем говорил со мною, извинительно подчеркивая мне, что, если бы не требования революции, он ни за что не был бы на должности милицейского комиссара. Революция, дескать, от него этого требует.

    Я изрядно посмеялся над его аргументацией, приведшей его на пост палача революции. Узнал я от него трамвайную линию до Анастасьевского переулка, где помещался Комиссариат внутренних дел; а возле него (после разгрома московских анархистов на Малой Дмитровке) большевистско-левоэсеровская власть милостиво разрешила московским анархистам занять себе для нужд секретариата и редакции помещение-сарай, в котором до прихода анархистов "упражнялись футуристы в своих футуристических занятиях", сказал мне комиссар.

    Мой бывший товарищ комиссар Козловский провел меня к нужному трамваю, и я простился с ним, пообещав еще встретиться. Поехал я в Федерацию анархистов, надеясь встретить там и Аршинова.

    Подступ к Федерации для новичков казался прямо-таки опасным. С одной стороны, потому что он занят был беспрерывно шатающимися агентами чеки, наблюдавшими за каждым приходящим, чуть не хватая его. С другой же стороны, вид здания Федерации не внушал к себе доверия: казалось, здесь помещается не Федерация анархистов, а живут агенты чеки, охраняющие сбоку стоящее роскошное здание, в котором находился Комиссариат внутренних дел.

    Я долго стоял при входе в этот переулок со стороны Тверской, наблюдая за прохожими. А затем прошел по переулку, минул дверь Федерации, пошел дальше, взошел по ступеням к двери Комиссариата внутренних дел. Она была заперта. Я повернул от двери, спросил чекиста, когда откроется Комиссариат внутренних дел, и, получив ответ: "В три часа", пошел уже прямо в Федерацию анархистов.

    В Федерации я застал многих товарищей: одни сидели за низким, широким столом и что-то записывали в большие книги; другие что-то переписывали; третьи перекладывали большие кипы связанной, видимо, нераспроданной ежедневной газеты "Анархия".

    Как только я подошел к столу и спросил у сидевших за ним, где можно встретить товарища Аршинова, меня сейчас же отослали в другой угол, где стояли три-четыре товарища и о чем-то оживленно говорили между собою. Из них первым заговорил со мною товарищ Бармаш, которого я лично знал еще с марта месяца 1917 года. Он сказал мне, что Аршинов сюда редко когда заходит. Товарищ же Гордин-младший прямо заявил мне:

    – Аршинов не захотел работать с рабочими и ушел к интеллигенции.

    Он перечислил мне имена интеллигенции: Борового, Рощина, Сандомирского и других.

    Я сперва как будто рассердился на Гордина, а затем подумал: быть может, он прав. Ведь люди, не сознающие того, что без рабочих и крестьян они никогда не воспитали бы в себе революционеров дела (только честно наблюдая за тяжелой жизнью и борьбой рабочих и крестьян, интеллигенты становились и становятся подлинными революционерами дела), эти люди так часто зазнаются перед рабочими и крестьянами. Может быть, что рабочий Аршинов дальше Москвы не постарался заглянуть в рабочие ряды, именно теперь, в дни революции. И может быть, предпочел рабочим организациям группу интеллигентов...

    Впрочем, это были отвлеченные мысли. Как только я ушел из Федерации, я почувствовал еще большее желание встретиться с Аршиновым и воочию убедиться в том, что услыхал от Гордина.

    Наступал вечер... Идти в отель мне не хотелось. Поэтому я возвратился опять в Федерацию анархистов и заявил товарищам, что у меня нет квартиры, где я мог бы ночевать. Товарищ Середа, посоветовавшись со своей подругой, предложил мне ночевать у него, предупредив, что спать придется в одной с ними комнатушке и на полу, так как, дескать, нет кроватей и постелей.

    Предложение Середы я принял и пошел с ним, его подругой и еще несколькими товарищами, которые жили в том же особняке, к нему на квартиру... Здесь в доме, где жил Середа, я впервые познакомился с известным автором "ассоциационного анархизма" Львом Черным. С этим последним я много говорил о нашем анархическом движении на Украине (которой он никак не признавал и называл только Югом России), об организационном ничтожестве там нашего движения. Все, что я говорил Льву Черному, он принимал с особой болью. Но тут же протестовал против моих мыслей, что анархизму пора отказаться от раздробленной на сотни и тысячи групп и группок формы организации; что анархизм, благодаря этой своей бессодержательной форме организации, выявил себя в революции беспомощным овладеть трудовыми массами, пойти с ними в бой с капиталом и государством и вывести из этого боя тружеников победителями...

    Это был главный пункт нашей беседы с Львом Черным. На нем мы разошлись. Однако и после часто встречались в том же особняке.

    Из наблюдений моих над Львом Черным, я скоро убедился в том, какой он безвольный человек, как он бесхарактерен в отношениях и к друзьям, и к врагам. Помню, однажды он ходил по комнатам с книжечкой и переписывал мебель. На мой вопрос: "Что вы, товарищ Черный, здесь хозяин, что ли?" – я услыхал ответ: "Еще хуже..."

    Я поинтересовался расспросить об этом и его, и других. Я узнал, что большевистско-левоэсеровские хозяйственники пришли в этот двор и заявили товарищу Черному, что отныне он комендант этого двора, он за ним должен смотреть, он за него ответствен...

    – И что же вы, товарищ Лев, им ответили? – спросил я Черного.

    Он сказал:

    – Что же я мог им ответить? Они такие нахалы, так навязчивы, что я не мог им отказать в этом. И вот теперь вожусь здесь... Товарищи не понимают моего положения: и на ночь, и в полночь появляются здесь. Если ворота заперты, лезут через верх, нарушают покой обитателей, которые обижаются, заявляют об этом мне, а я не могу говорить об этом ни товарищам, ни квартальному комитету... Думал как-то сбежать отсюдова, но устыдился самой мысли об этом.

    Больно было слушать и смотреть на этого деликатного человека, но еще обидней было мне видеть в нем безвольного человека, человека-тряпку, с которым другие делают что хотят, а он, как безвольное существо, не имеющее необходимого в его положении характера, не может все это перезреть и покинуть.

    Да разве такие люди могут что бы то ни было сделать в круговороте революционных бурь, где у человека без воли, без характера не хватит ни терпения, ни нервов преодолевать те ненормальности, которые первыми всплывут на поверхность практической борьбы – той борьбы, через которую широкая масса трудящихся стремится обрести себе свободу и право на независимость от власти капитала и государства?! Разве такие безвольные люди могут быть способны находиться в рядах этой массы и оказывать ей своевременную нужную помощь?! Никогда в жизни!.. Такие люди могут лишь освещать прошлое, если им попадется верный материал о нем и если правительственные хозяйственники не будут их назначать в коменданты. Вот с этой лишь стороны они могут оказать помощь: но уже не тем, кто сейчас действует, а идущим им на смену поколениям.

    От всей души жалел я Льва Черного и в то же время возмущался его безволием и бесхарактерностью. Человек этот обладал талантом оратора и писателя, был искренен и в том, и в другом проявлении себя, но не умел уважать себя, ограждать свое достоинство от той грязи, которая, судя по моим расспросам и точным наблюдениям, липла к нему. Эта сторона его индивидуальности мешала ему, как многим известным анархистам мешали другие стороны, выбраться на широкий путь массового действия анархизма в революции и занять на нем надлежащее место, очень далекое от комендантского поста в московском особняке...

    Расстался я с особняком и с товарищами Середой и Львом Черным лишь тогда, когда разыскал наконец Петра Аршинова. Последний проживал в одном из отелей на базарной площади (близ Театральной площади) – не комендантом, конечно, а у коменданта, распоряжавшегося этим отелем от имени крестьянской секции при ВЦИК Советов.

    Встреча с Аршиновым, а также и с комендантом этого отеля Бурцевым была для меня радостью. Все мы друг друга знали из московской каторги. Все чувствовали взаимное уважение друг к другу. Это нас сближало без того, что мы все считались анархо-коммунистами.

    От Аршинова я узнал, что он действительно ушел от работы Федерации московских анархических групп, потому что не нашел в ряде товарищей серьезного отношения к делу нашего движения.

    Кто из них прав, я, конечно, не старался выяснить. Я старался понять, чем дышит теперь Аршинов и чем занимается.

    В ряде бесед, а также при совместном с Аршиновым посещении Алексея Алексеевича Борового и из беседы с последним, я выяснил, что Аршинов работает в качестве секретаря и организатора лекций для членов Союза идейной пропаганды анархизма.

    Вскоре после нашего посещения А. А. Борового Аршинов организовал лекцию "О Толстом и его творчестве", которую читал Иуда Гроссман-Рощин, со вступительным словом товарища Борового.

    Эта лекция, как и вступительное слово к ней Борового, меня, крестьянина-анархиста, очаровали; в особенности, должен сознаться, очаровало меня слово Борового. Оно было так широко и глубоко, произнесено с такой четкостью и ясностью мысли и так захватило меня, что я не мог сидеть на месте от радости, от мысли, что наше движение не так уж бедно духовными силами, как я себе представляю. Помню, как сегодня, что я, как только Алексей Алексеевич окончил свою вступительную речь к лекции Рощина, выскочил из зала и побежал в фойе, чтобы пожать ему, Алексею Алексеевичу, руку и выразить свое чувство товарищеской благодарности. Зайдя в фойе, я встретился лицом к лицу с Алексеем Алексеевичем, прохаживавшимся по фойе. Я был полон радости за него, за его успех перед аудиторией, которая – я видел и переживал это вместе с ней, я был в этом убежден – аплодировала с такой радостью и чувством благодарности. Затем, разговорившись с ним, я подал ему руку и выразил ему все то, что чувствовал... По-моему, он вполне заслужил такое выражение признательности.

    Но Алексей Алексеевич был скромен и, крепко держа мою руку в своей, полусмеясь и глядя на меня и на стоявшего рядом со мной Аршинова, сказал:

    – Благодарю, но мне кажется, что я несколько обидел товарища Рощина: заставил его долго ожидать конца вступительного слова.

    Я подхватил:

    – Нет, вам, Алексей Алексеевич, мало времени дали!..

    Мы обменялись еще несколькими фразами и разошлись. Он, Алексей Алексеевич, пошел на кафедру и сел возле начинавшего свою лекцию Рощина, а мы, я и Аршинов, пошли в зал и уселись на скамьи слушателей.

    Товарищ Рощин говорил. Публика тихо, с напряженным вниманием смотрела на него и слушала.

    Лекция была серьезная, и прочитана она была очень удачно. Успех был колоссальный. Помню, я говорил о ней и с Рощиным, и с Аршиновым, который в то время считал Рощина звездой среди молодых теоретиков анархизма. Заметно было, что Аршинов перед ним таял, хотя и отмечал, что он, Рощин, страшно бесшабашный. (Я думал, это потому, что Рощин на целый час опоздал на свою лекцию; за ним посылали товарища, и, как выяснилось, он забыл, что сегодня читает лекцию.) Я сказал ему и Аршинову, что лекция очень хороша, но язык, которым она излагалась перед аудиторией, ни к черту не годится. Рощин смеялся, а Аршинов как будто был недоволен этим моим замечанием.

    Вскоре после этой лекции я попал в том же зале на лекции товарища Гордина. Он тоже показался мне с запасом знания анархизма, но незнанием того, что носители его идей должны делать во время революции, где они должны группировать свои силы. В общем же лекция Гордина мне понравилась, я этого не скрывал, а товарищ Аршинов назвал ее "мусором возле анархизма". Это мне, правду сказать, не нравилось.

    Так протекали июньские дни моей жизни в Москве. Как-то Аршинов затянул меня к Александру Шапиро, который был в то время – если не ошибаюсь – хозяином издательства "Голос труда". В этом издательстве Аршинов издавал ряд книг П. А. Кропоткина. Как раз в этот момент в нем закончилась печатанием книга "Хлеб и воля". Аршинов разносил ее пачками по магазинам.

    Товарищ Шапиро тоже произвел на меня впечатление опытного и делового товарища. Однако Шапиро еще до встречи моей с ним был мне известен как крайний синдикалист. Я над этим средством анархизма мало задумывался и продолжал по традиции считать его "меньшевистским" средством в анархизме. Поэтому я без особого интереса прислушивался к тому, что он говорил о некоторых вопросах с Аршиновым, и без особого же интереса отвечал ему, товарищу Шапиро, когда он расспрашивал меня о том, как трудящиеся на Украине (по Шапиро – на Юге России) прониклись идеей революции? Какое сопротивление оказывали оккупационным немецким и австрийским контрреволюционным армиям и т. д.? Раза три я был вместе с Аршиновым у Шапиро, на складе "Голос труда". Раза два я заставал его одного с маленькой, казавшейся умненькой его дочуркой за работой. Оба раза, при виде Аршинова и меня, он бросал свою работу, подходил к нам и подолгу говорил. И, нужно сказать правду, оставил во мне хорошее впечатление. Но одна мысль о том, что он синдикалист, да еще правого пошиба, который с рядом своих единомышленников переехал вслед за центральной большевистской и левоэсеровской властью из Петрограда в Москву только потому, дескать, что стремится представлять там какой-то центр (слова чужие), одна эта мысль дробила и разрушала во мне то более или менее цельное впечатление о Шапиро, которое я вынес при встречах с ним.

    Впоследствии я встречался еще с рядом анархистов из студентов, из которых наиболее яркой фигурой мне показался товарищ Саблин. С ним я часто встречался, много говорил. Он был особенно чуток и принимал близко к сердцу все те слабые стороны нашего движения, которые тормозят его рост и развитие. И глубоко верил, что все это скоро заметят все действующие анархические группы и вопрос будет выяснен и разрешен в пользу того, чтобы создать определенную организацию и жизненно усилить наше движение.

    Однако я должен заметить, что все это и со всеми были беседы отрывочного характера, и только. Фактически не было таких людей, которые взялись бы за дело нашего движения и понесли бы его тяжесть до конца. Или если они и были, то, видимо, не хотели задумываться над катастрофическим положением нашего движения. Между тем его нельзя было не заметить с первых же дней, как только правящая орда большевиков разбила наше движение, объявив свое право сперва на чистку его рядов, а затем и на ликвидацию его боевых, не склонявших голов перед этой ордой сил. У меня, по крайней мере, сложилось такое впечатление после того, как я встретился со многими товарищами и увидел, чем они занимаются в такой острый момент и для революции, и для нашего движения. Не знаю, сознавали ли все товарищи то, что большинство из них болталось в это время без дела. Я-то видел это отчетливо. Часто тот или другой товарищ, осевши в Москве на более или менее продолжительное время, шатался там совершенно праздно или же находил такое дело, которое посильна была выполнять только организация, а он за него брался лишь с целью показать, что он и вне организации работает, что он и вне организации проводит дело организации. Все это меня, силою контрреволюции оторванного от кипучей массовой революционной работы на Украине и очутившегося временно в Москве, убеждало в том, что я прав был, мысля о Москве как о центре "бумажной" революции, которая привлекает к себе всех, и социалистов, и анархистов, любящих особенно сильно в революции одно только дело: это много говорить, писать, и бывающих не прочь посоветовать массам, но на расстоянии, издалека...

    Правда, Аршинов мне не раз рассказывал, как товарищи из Московской федерации и известные революционные двинцы (двинский полк солдат под командой нашего товарища Грачева) сражались на улицах Москвы. Эти его рассказы не один раз вызывали во мне чувство гордости за московских анархистов и самого Грачева и всех двинцев. Однако и при этих рассказах я не раз задавал себе вопрос: почему же многие друзья и товарищи теперь, на мой взгляд, шатаются без дела?

    Я не удовлетворялся даже той работой Аршинова в Союзе идейной пропаганды анархизма, которая мне была известна. Эта работа, как она товарищам ни представлялась важной и необходимой, казалась мне праздной – по крайней мере, в то время, когда я был в Москве. Дело это было на руках у Аршинова. Но многие, очень многие, считавшие себя работниками нашего движения, слонялись совершенно без дела. И это меня беспокоило. И это ставило передо мной вопрос: неужели же и я заражусь этим? Нет, отвечал я себе, никогда, ни за что! Разве не хватит сил, сделаюсь неспособным ходить, говорить с теми, кто может и хочет действовать в революции, растить и развивать в ней силы нашего движения, подымать его положение в жизни и борьбе угнетенных, за свое освобождение, за освобождение всего своего класса, народа, человечества, – тогда не ручаюсь, быть может, придется опуститься до этого... Но пока я в силах ходить, общаться с угнетенными, я до этого не опущусь. Ведь цель нашего движения в революции так велика! Здесь есть место каждому из нас. Этого места не умеет найти только тот, кто растерялся перед торжеством враждебных нашему движению доктринерских партий – большевиков и левоэсеров, – тот, кто, благодаря своей духовной неопределенности и отсутствию твердой воли и практической организационной устойчивости не видит, где в действительности зарождаются здоровые силы для нашего движения. И я спешил при этом успокаивать себя надеждой на то, что я скоро и благополучно переберусь на Украину, где постараюсь сделать все для того, чтобы на деле показать всем друзьям бумажной революции, где надо искать живые и здоровые силы для нашего анархического движения. И чем глубже я погружался в этот вопрос, тем отчетливее сознавал, что старые методы анархистов, признававшиеся до этого дня, бессодержательны. И поэтому я решительно осуждал их, не думая ими пользоваться в будущей своей работе на Украине.

    Здесь же, в Москве, я особенно остро почувствовал, как далеко ушел я с рядом своих друзей и товарищей по гуляйпольской группе анархо-коммунистов в понимании положительных задач нашего движения в революции от большинства анархистов, которые до сих пор встречались мне на моем пути по России. Это последнее явление меня беспокоило, но не обескураживало. Я был глубоко убежден, что разброду в наших рядах будет положен конец, что мы их выровняем, вооружим новыми, более содержательными методами и средствами борьбы и положение нашего движения улучшится. Это мое убеждение крепло в ожидании намеченной рядом товарищей из Одессы, Харькова и Екатеринослава конференции. Я был приглашен на нее за неделю ранее и ожидал от нее очень многого.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава XIV

    КОНФЕРЕНЦИЯ АНАРХИСТОВ В МОСКВЕ В ГОСТИНИЦЕ "ФЛОРЕНЦИЯ"

    На конференции присутствовали ряд товарищей из Одессы во главе с товарищами Молчанским и Красным, Иуда Рощин (Гроссман), Аршинов, Борзенко Григорий, какая-то дама, гордившаяся тем, что была контрразведчицей от большевистско-левоэсеровского командования, что часто попадалась в руки контрреволюционному командованию, что умело все узнавала от последнего и привозила сведения в штаб революционного командования. Был еще и целый ряд товарищей поменьше, болтавших попусту много чепухи.

    Все товарищи, присутствовавшие на этой конференции, особо почитали Иуду Гроссмана-Рощина. В него все верили, и в особенности товарищи из Одессы: Красный, Мекель и упомянутая дама. От него, Рощина, ожидали чего-то сверхнеобыкновенного на этой конференции.

    Но Рощин оставался тем же бесшабашным, каким он, видимо, был много лет до этого времени. Он засыпал товарищей фразами, подчас обещая помочь нам всем, желающим очутиться на Украине в царстве гетманщины. Конечно, не все из присутствовавших на этой конференции думали о поездке на Украину и не все верили в его обещания. Это было очень заметно. Но те, кто верили, что большевистская власть снабдит их документами и деньгами на дорогу, те упивались его баснями. И лишь когда Красный поставил Рощину прямо вопрос, чтобы он пошел к кому следует из большевистских владык и раздобыл средства для бюро по отправке анархистов на Украину для подпольной работы против гетманщины (которое одесситы мечтали создать), и когда Гроссман-Рощин от этой миссии отказался, мотивируя свой отказ тем, что он не видит цели этого бюро, лишь тогда у знаменитых одесситов вера в Рощина несколько поблекла и потеряла свою выпуклость – по крайней мере, на то время, что длилась конференция.

    После неудавшейся попытки прямых рощинцев использовать самого Рощина (а через него и большевистских владык, которые в то время чувствовали уже оппозицию себе со стороны левых социалистов-революционеров и действовали теперь в кое-каких делах на свой риск и страх) для дела, которое одесским анархистам во главе с Красным было более всего близко, ряд товарищей поставили перед конференцией общий вопрос: намереваясь пробраться на Украину для подпольной работы самостоятельно, не обращаясь к большевикам за материальной помощью, они хотят установить здесь, на конференции, определенный взгляд анархистов на то, какие методы борьбы наиболее целесообразны в нашей деятельности против реакции гетманщины, за низвержение последней?

    По этому вопросу высказались почти все товарищи. Однако к определенному единому взгляду не пришли и ограничились лишь общим пожеланием быть бескомпромиссными в своей деятельности, идти в массы и воспитывать их в таком же духе...

    Помню, когда мы оставили гостиницу "Флоренция", я шел по тротуару Тверской с Аршиновым и перебросился с ним несколькими словами о конференции. Он видел мое возмущение идеологическим разбродом и безответственным поведением одесситов, которые, на мой взгляд, определенно склонялись на путь лакейства перед большевиками. Аршинов, по натуре человек более сдержанный, чем я, не был так резок в своем мнении о роли одесситов Красного и Мекеля на этой конференции. Но в принципе он целиком разделял мое мнение об их поведении.

    После этой нашей конференции я еще раз подчеркнул для себя неопровержимую правду о том, почему наше движение в первые дни революции так быстро увлекало за собою трудящихся, а с течением времени начинает слабеть и отпугивать их от себя. По-моему, все это происходит потому, записывал я для себя, что в нашем движении не выявлены положения об общественности. Наше движение не имеет в своем распоряжении тех средств, к которым борющиеся массы питали бы доверие, веря, что с их помощью они могут выйти в своей борьбе на открытый, свободный и независимый путь нового социально-общественного строительства. Наше движение питается все еще чисто философскими принципами в своих подходах к массам и к их повседневной реальной борьбе. И поэтому при всем превосходстве его идей перед идеями государственного социализма оно бессильно убедить трудящиеся массы в том, что, поддерживая его, следуя за ним, они достигнут высшей, более свободной и счастливой формы организации для общественной и индивидуальной жизни.

    Но значит ли это, что его нужно признать совсем неспособным справиться со своей исторической миссией в жизни и борьбе угнетенного трудового человечества? Безусловно, нет, таким признавать его нельзя. Оно слишком сильно и могуче уже и в наш век. И располагай оно достойными его цели социальными средствами для своих социальных действий, большая часть трудового человечества давным-давно признала бы его и усовершенствовала бы его методы борьбы... И оно явилось бы в жизни и борьбе трудящихся руководящей идеей, дающей вовремя и на все запросы дня точные ответы.

    Увлекаясь этими мыслями, я, однако, отдавал себе отчет, что осуществлять эти мысли в практической борьбе в настоящее время нелегко, что для этого нужны силы, а их почти нет в России. При этом я неоднократно думал о П. А. Кропоткине. Думал: что же он, этот маститый вождь анархизма, делает теперь? О чем он думает? Неужели он не видит тех причин, которые делают анархизм бессильным выявить в действии, полно и отчетливо, перед трудовыми массами все то, чего он ищет в великой борьбе? Ведь не может же быть, чтобы этот великий борец, награжденный здоровым и сильным умом, борец, который всю свою жизнь проповедовал идею анархизма и боролся за права угнетенных, не может быть, чтобы он не думал об этом, не принимал никаких мер!..

    Мысленно рассуждая так, я не раз говорил себе: "Пойду сейчас к нему, он на все исчерпывающе мне ответит". И потом спрашивал у Аршинова:

    – Ты не знаешь, Кропоткин в Москве сейчас?

    (Хотя я хорошо знал, что он в Москве.)

    А когда получал от Аршинова утвердительный ответ, я находил почему-то неудобным идти к нему и продолжал мучительно терзать себя вопросами, на которые сам не мог дать исчерпывающих ответов.

    Однажды, когда я проходил по одной из московских улиц вместе с Аршиновым (кажется, после разноски по магазинам вышедшей из печати книги "Хлеб и воля"), товарищ Аршинов мне говорит:

    – Ты хотел побывать у Кропоткина. Вот здесь недалеко живет Кропоткин. Я советую тебе посетить его...

    – С тобою, что ли? – спросил я Аршинова.

    – Нет, я сейчас не собираюсь посещать его, но тебе советую; тем более ты уезжаешь в Екатеринославщину. Перед отъездом стоило бы посетить старика, поговорить с ним...

    – Постараюсь зайти, – сказал я в ответ Аршинову и погрузился в размышления о том, с чем, с какими важными вопросами я зайду к старику беспокоить его. Вопросов было очень много. На четырех из них – на вопросе об отношении к оккупации немецко-австро-венгерскими армиями в союзе с Украинской Центральной Социалистической радой Украины, на роли в этой оккупации украинских революционеров и социал-демократов, возглавлявших раду, на отношении к сменившему в это время раду гетману Скоропадскому и, наконец, на анархических методах борьбы против всех этих видов контрреволюции – я сосредоточил свое внимание и собрался к дорогому нашему старику Петру Алексеевичу.

    * * *

    Я попал к нему накануне его переезда в Дмитров (под Москвой). Он принял меня нежно, как еще не принимал никто. И долго говорил со мною об украинских крестьянах...

    На все поставленные мною ему вопросы я получил удовлетворительные ответы...

    Когда я попросил у него совета насчет моего намерения пробраться на Украину для революционной деятельности среди крестьян, он категорически отказался советовать мне, заявив:

    – Этот вопрос связан с большим риском для вашей, товарищ, жизни, и только вы сами можете правильно его разрешить.

    Лишь во время прощания он сказал мне:

    – Нужно помнить, дорогой товарищ, что борьба не знает сентиментальностей. Самоотверженность, твердость духа и воли на пути к намеченной цели побеждают все...

    Эти слова Петра Алексеевича я всегда помнил и помню. И когда нашим товарищам удастся полностью ознакомиться с моей деятельностью в русской революции на Украине, а затем в самостоятельной украинской революции, в авангарде которой революционная махновщина играла особо выдающуюся роль, они легко заметят в этой моей деятельности те черты самоотверженности, твердости духа и воли, о которых говорил мне Петр Алексеевич. Я хотел бы, чтобы этот завет помог им воспитать эти черты характера и в самих себе.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава XV

    ВСЕРОССИЙСКИЙ СЪЕЗД ТЕКСТИЛЬНЫХ ПРОФСОЮЗОВ

    В июне под председательством Максима Горького открылся съезд текстильных профсоюзов.

    Это съезд тружеников. Вопросы, которые будут разрешаться на нем, должны быть важны и для меня, думалось мне. И вместе с товарищами Аршиновым, Масловым и другими я пошел на его заседание, надеясь увидеть там и услышать виднейших социалистов.

    Действительно, у стола президиума этого съезда сгруппировался лучший цвет проживавших в то время в центре бумажной революции социалистов. Они выступали один за другим, говорили, махали руками, кричали один сильнее и лучше другого. Лишь обиженный лидер центра социал-демократии, гражданин Мартов, который много и временами, помню, мне так казалось, неискренне, но дельно говорил, лишь он, этот непримиримый враг Ленина, как ни надувался выкрикнуть громче и сильнее, чтобы как можно ярче оттенить в своей речи то, что, видимо, считал самым важным, лишь он бессилен был кричать. Его хриплый голос не позволял ему сравняться с гораздо менее крупными и по мысли, и по ее выражению ораторами. Он махал руками, кряхтел, сопел, но остался мало услышанным, мало понятым, по крайней мере задними колоннами делегатов и простых посетителей съезда. Кроме того, специально большевиками мобилизованные свистуны своим демонстративным шумом и свистками мешали делегатам слушать этого маститого правоверного социал-демократа меньшевика. Правда, эта специально мобилизованная большевиками шайка демонстрантов мешала делегатам выслушивать не только социал-демократических меньшевистских ораторов, но и левоэсеровских, и даже большевистских. По крайней мере, я был очевидцем того, как один из ораторов-большевиков (не помню точно его фамилию) выступил и уже чуть не на половине речи был заглушен свистком. Этот свисток имел большие шансы быть подхваченным и пополненным другими свистками, если бы свистун не был своевременно одернут и предупрежден (видимо, специальным руководителем шайки), что-де "речь двигает наш, большевик!".

    Все вопросы, какие съезд текстильных профсоюзов съехался обсудить, а также и решения по ним меня, крестьянина-революционера, и радовали, и в то же время угнетали.

    Радовали они меня тем, что по ним я видел в пролетариях города понимание их трудовых интересов и целей, связанных с этими интересами. По ним можно было убедиться, что боевой фронт городских пролетариев растет, что намечаемые ими пути социальных достижений уже вполне могут быть предохранены от покушения на них со стороны новой государственной политической власти и что благодаря этому можно питать надежду, что революцию, столь во многом уже обкорнанную во имя государственности и в противовес свободной общественности двумя господствующими в стране политическими партиями, революционные пролетарии могут еще спасти.

    Угнетало же меня в вопросах и решениях съезда то, что я не видел на нем выражения прямой воли представленных здесь пролетариев. Мне лично казалось, что, хотя вопросы съезда и разрешались самими как будто пролетариями и именем их класса, кровно заинтересованного в них, они все-таки разрешались под влиянием воли и интересов политических партий, которые каждая по своему и в своих партийных интересах истолковывала перед пролетариями их цели и обязанности в смысле строительства социалистического государства, со всеми его многочисленными органами власти. А это резко отмежевывало всегда и отмежевывает теперь городских пролетариев от трудового, не эксплуатирующего чужого труда крестьянства, которое все определеннее и резче проявляет в своей практической жизни оппозицию к власти, к ее претензиям выдумывать и писать для него законы.

    Без тесного сотрудничества с крестьянством властолюбивому городу и заражающемуся поневоле его властолюбием городскому пролетариату самому не построить новой свободной общественной жизни. Эта истина уже подтвердилась на опыте даже при условии, когда вместо строения подлинного социалистического общества строилось полусоциалистическое, полукапиталистическое государство, каким, в сущности, являлось под именем "государства диктатуры пролетариата" государство большевистско-левоэсеровского блока. Это государство взяло на себя руководство социально-общественным строительством, что не требовало от пролетариев ни самостоятельности и инициативы, ни здорового трезвого ума и соответственного организационного подхода к общественному делу. За них подходили к нему по рецепту буржуазного государства большевики и левые эсеры. Пролетариям же оставалось лишь выполнять то, что говорили большевики и левые эсеры.

    И если даже при таком урезанном порядке вещей город без деревни не мог ничего широкого и плодотворного начать и с успехом закончить, то при подлинном и полном социалистическом строительстве городские пролетарии без прямого братского содружества с трудовым, не эксплуатирующим чужого труда крестьянством, засосутся омутом государственнических доктрин, которые крестьянство не признает, и в долгих муках недостатка самого главного – сырья и пищи – принуждены будут или во многом отказаться от государственности, или же пойти против крестьянства, извратить идеи социализма и предаться своему исконному врагу – буржуазии. Это во-первых.

    Во-вторых, подчинение пролетариев как класса каким бы то ни было политическим партиям, которые никогда не имеют в виду подчинить свои политические цели экономическому освобождению пролетариев, отдает их, пролетариев, в распоряжение этих партий на самое позорное издевательство во всех отношениях: и в экономическом, и в политическом, и в моральном.

    Отсюда в наиболее политически развращенных уже пролетариях зарождается мысль о борьбе не за полное экономическое и политическое освобождение их класса, a за смену ролей на пути политического господства одного класса над другим.

    – Мы осуществили диктатуру пролетариата! – выкрикивали некоторые ораторы на съезде текстильных профсоюзов. – И мы вправе сказать врагам своим, чтобы они замолчали, ибо воля пролетариата их сокрушить...

    Видимо, эти безответственные крикуны, а с ними и их соперники – пролетарии с мест и не думали о том, что созданием этой диктатуры они разбивали единство своего классового трудового организма на пользу не революции, а врагам ее. Они не думали о том, что в недалеком будущем им самим придется бороться против подобного распыления трудовых сил. На это их толкнет само существо власти – "диктатуры пролетариата", которую они по своему невежеству создали и против которой, можно ожидать, окажутся долгое время бессильными бороться реальными средствами, чтобы заменить ее чем-то другим, более соответствующим, которое отвечало бы идеям трудящихся, этого авангарда человечества, который создал все богатства мира и должен ими пользоваться свободно, и в зависимости от потребностей, а не затрачивать снова своих сил на то, чтобы оплатить их еще дороже.

    Правда, политические партии, восторжествовавшие в русской революции, над этим менее всего задумывались. Политическая государственная власть, это юродивое шарлатанство, в котором вожди государственного социализма видят средство избавления угнетенных от экономического рабства, была в их руках. Они строили, согласно принципам своей власти, программы борьбы и жизни для тружеников, указывая последним, что, следуя только их программам, можно отыскать, понять и устранить причины рабства, нашедшего себе место в их жизни. Городские пролетарии первые бросались в объятия власти этих программ, первые стремились реализовать их в своей жизни и властвовать, управлять, согласно этим программам, своими братьями по труду – крестьянами.

    Отсюда начало развиваться в более отчетливом виде то историческое недоверие крестьян к городским пролетариям, которое нам известно на протяжении всей истории. А это усиливающееся недоверие ставило под прямую угрозу Великую Русскую Революцию и все те прямые завоевания трудящихся, которыми последние начинали жить.

    Таково было положение Великой Русской Революции в июньские дни 1918 года. Спрашивается, сознавали ли это положение создавшие его партии? Можно с уверенностью ответить, что нет: они его не сознавали и продолжали свою грызню из-за своего партийного престижа в трудовых массах. Лишь часть городских пролетариев и трудовое крестьянство под влиянием анархических идей спохватились, что их обманули, что за их счет правящие партии перевели революцию с пути ее прямого действия на путь правительственных декретов и этим загнали ее в тупик. Они, эти труженики, требовали простора для революции. Но их голос заглушался окриком Вильгельма Второго, который через своего посланника Мирбаха ставил препятствие развитию русской революции, угрожая и ей, и тем, кого пролетарии деревни и города по своей наивности допустили управлять ее судьбами. И партия большевиков-коммунистов во главе с Лениным и Троцким, которая в это время фактически уже брала перевес над партией левых эсеров, предпочла пойти на уступки Вильгельму II, чем поднять выше знамя революции или по крайней мере не мешать пролетариям, заметившим, что оно поникло до земли и топчется, поднять его.

    Правда, это предательское поведение партии большевиков по отношению к революции раздвинуло окончательно в большевистско-левоэсеровском блоке трещину, которая с резкой определенностью наметилась уже 3 марта 1918 года, в день заключения Брестского договора. Но, благодаря "мудрости" и особенному политическому влиянию Ленина, эта трещина искусственно склеивалась, сжималась и временами, казалось, становилась почти незаметною.

    Теперь эта трещина раздвинулась окончательно, и "мудрость" Ленина становилась бессильной повлиять на главарей партии левых эсеров, чтобы еще раз склеить ее. Левые эсеры устыдились своего лакейства перед Лениным, который раньше никогда не имел такого авторитета среди российских тружеников и интеллигенции, какой имела их мать – старая, революционно-боевая партия социалистов-революционеров, мать, убитая провокатором Азефом. Теперь сироты этой матери – левые эсеры – готовы были на все, но не на то, чтобы идти за Лениным или, что еще хуже, обезличить себя в истории русской революции. Нет, они попытаются поравняться с Лениным и посчитаться с самим "ленинизмом". По крайней мере, мне это так казалось, когда я прислушивался к голосу большевистских ораторов, которые уже не скрывали того, что левые эсеры готовятся дать им бой по всем вопросам внешней политики на предстоящем V Всероссийском съезде Советов. Хотя я должен признаться, у левых эсеров шансов на успех этого боя, по-моему, не было, потому что у них не было, кроме двух-трех человек, людей, подготовленных, ну, скажем, на посты Ленина и Троцкого, заменить которых ни Спиридоновой, ни Камковым, ни тем более Штейнбергом, ни даже Устиновым, имевшим до некоторой степени ленинскую практику, в то время нельзя было. Правда, эта партия за время своего блокирования с большевиками сумела воспитать и выдвинуть из числа своих членов под идейным и практическим руководством большевика Ф. Дзержинского кадры чекистов; и такие из них, как Закс и Александров, были хорошими головами. Но разве из людей, заразившихся аракчеевской полицейщиной, могут выйти серьезные политики, какие нужны были в это время левоэсеровскому государству? Я думаю, что если этого не могли понять некоторые горячие головы среди главарей левоэсеровщины, то это понимали в ее же рядах люди с более спокойными нервами и с более трезвым умом. Эти люди, я думаю, способны были так же искренне и честно, как М. Спиридонова и Б. Камков, отстаивать против узурпации большевиков права трудящегося, угнетенного народа. Так же как Спиридонова и Камков, они могли жертвовать своим личным благополучием, даже самими собой ради лучшей жизни этого народа, но только не с такой нервозностью, не с таким до истеричности пафосом, какими обладали эти два в своем роде вождя левоэсеровщины, когда они блокировались с большевизмом-ленинизмом, когда они примкнули к управлению революционной страной, злоупотребляя доверием страны, попирая во многих случаях права революционных трудовых масс на свое свободное, трудовое и независимое от государства с его полицейщиной самоопределение.

    Правда, левые эсеры не признают таким уж гнусным свое поведение по отношению революционных масс, придерживавшихся анархических идей в русле русской революции. Как говорят некоторые из них, они не признали за большевистскими лидерами – Лениным и Троцким – права на разгром 12-13 апреля 1918 года Федерации московских анархических групп, о котором знаменитый в своем роде левоэсеровский чекист Закс по долгу своей роли в чека и партии делал ЦК партии доклад. Говорят, что Спиридонова не желала даже слушать этот доклад и якобы с возмущением покинула зал, где ЦК партии его заслушивал. Но мы хорошо знаем, что возмущаться – это одно, а действовать в согласии со своим возмущением против акта несправедливости – совсем другое. Этого действия против величайшего злодеяния чекистов и главарей партии большевиков по отношению к анархистам со стороны левых эсеров не было потому ли, что возмущение М. Спиридоновой было слабо сравнительно с другими ее возмущениями, или же потому, что левые эсеры из ЦК партии того времени, упиваясь надеждами низвергнуть большевиков и стать непосредственно у кормила власти, считали для себя удобнее официально скрыть это возмущение и перед большевиками, и перед революционной страной. И они замяли свой протест против палачей, поправших свободу и права анархистов на деятельность в революции. А между тем анархисты были наипреданнейшими сынами этой революции. Они шли всюду в ее авангарде. Правда, шли они раздробленными рядами, но первыми и честно отдавая ей эти свои раздробленные силы. Судить анархистов по тем одиночкам, которые попадали в ряды анархизма с корыстной целью и вместо работы среди трудящихся для общего дела освобождения разъезжали по стране из города в город, ничего не делая, – судить по этим одиночкам анархизм и анархистов было нельзя. И если большевистские лидеры прибегали к такой аргументации против анархистов, а левые эсеры с определенной целью обошли этот акт своих союзников молчанием, то виною в этом является та традиционная безответственность и лживость большевиков, которые ведут свое начало еще от Карла Маркса в его борьбе с Бакуниным. Хотя эти черты и известны были левым эсерам, но о них последние по "долгу" блокирования с большевиками напоминать, видимо, не могли. Не могли они говорить большевикам, чтобы они устыдились лгать на своих идейных противников и чтобы сознались, что эта ложь по отношению анархистов не может быть полезной для революции. По-видимому, лидеры партии левых эсеров думали по низвержении большевиков, по провозглашении и утверждении себя у власти над страной и над ее дальнейшим революционным развитием разобраться в этом исторически и фактически столь важном для дела революции вопросе... Но это только наше предположение, не более.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава XVI

    В КРЕСТЬЯНСКОЙ СЕКЦИИ ВЦИКА СОВЕТОВ

    Как только я приехал в Москву и попал на временное жительство в отель, который находился в распоряжении коменданта от крестьянской секции ВЦИКа Советов, я заинтересовался этой секцией и ее президиумом, во главе которого стояла лидерша левоэсеровщины М. Спиридонова. Ее, как заслуженного революционера, я считал важным увидеть лично, услышать непосредственно. И я посещал заседания этой крестьянской секции. На этих заседаниях я много раз слыхал М. Спиридонову и Б. Камкова. Из левых эсеров я этими двумя фигурами больше всего интересовался. Они были наиболее популярны в рядах левоэсеровщины в тот период. Правда, бывали там иногда и другие столпы левоэсеровщины, но они широкой массе трудящихся были менее известны. Они были менее воодушевлены и менее привлекательны. Во всяком случае, имена Спиридоновой и Камкова произносились массами всюду с явным чувством уважения к ним. Казалось, они были первыми среди равных главков левоэсеровской партии.

    На многочисленных заседаниях крестьянской секции ВЦИКа Советов Спиридонова проявляла свою яркую волю и знание задач своей партии. Все ее выступления с особой четкостью выявляли задачи партии на предстоящем V Всероссийском съезде Советов. Ее выступления всегда наполняли зал заседания каким-то радостным чувством для революционера, болевшего за судьбу революции. В них всегда можно было уловить, что левые эсеры почувствовали свои промахи и ошибку своего блока с большевиками, что они не сегодня завтра круто повернут в сторону углубления и расширения революции. А в этом направлении они были бы поддержаны анархистами-коммунистами и синдикалистами, ибо такое направление было бы родственным тем целям, которые преследовались авангардом революционного трудового народа, жаждавшим революции, хотевшим ее и вынесшим ее на своих плечах.

    Однако я относился осторожно к впечатлению, что левые эсеры опомнились. Мне казалось, что вообще-то они, как и большевики, менее всего думали о своих первоначальных промахах на пути революции, промахах, которые положили начало их преступлениям по отношению к последней. Все они не хотели считаться с тем, что революция в селе проявляла себя в явно антигосударственническом духе. Они, как и большевики, не брезгуя нарушением доброй воли крестьянства, уродовали этот дух революции на селе во имя идеи государственности и всех вытекающих из нее властнических институтов. Кроме же того, цели политических партий во многих случаях бывают чуждыми целям трудящихся. Это особо ярко показали большевики и левые эсеры, придя к государственной политической власти над страной по низвержении керенщины. Всего этого я не мог не замечать в жизни и борьбе трудового крестьянства, находясь в его революционном авангарде. И это ставило передо мной вопрос: смогут ли левые эсеры пойти настолько далеко в своей оппозиции большевикам, что мои впечатления об их готовности посчитаться с ленинизмом оправдаются целиком? А если бы так случилось, то станут ли левые эсеры на верный путь революции: не мешать трудящимся углублять и развивать революцию без указов и приказов левоэсеровской власти, которую эти люди будут стараться навязать трудящимся. Ибо без нее они не могут быть эсерами. На этот вопрос я отвечал: нет. У левых эсеров, как и у нас, анархистов, хороших желаний очень много, но очень мало тех сил, которые оказались бы достаточными на такое грандиозное дело, как реорганизация пути революции. Оставаться же на том пути, по которому левые эсеры шли до сих пор вместе с большевиками, им нельзя: они и пять дней не продержатся на нем; большевики разобьют их одним авторитетом Ленина и Троцкого, укреплению которого в массах левые эсеры до сих пор содействовали столько же, сколько ему содействовали сами большевики.

    – Ну а если допустить, – рассуждал я однажды с товарищем Масловым, – что левые эсеры окажутся настолько в большинстве на V съезде Советов, что провалят большевиков с их политической ориентацией на "передышку", то неужели анархисты что-либо выиграют от этого? Конечно нет, и вот почему. Первое. Спор между левыми эсерами, по-моему, не есть спор о глубоком, основном идейном расхождении по тем или иным вопросам политики управления революционной страной. Глубокой сущностью этого спора между ними, отмечал я тогда, является то обстоятельство, что большевики по всему фронту Советской власти начали заметно брать перевес над левыми эсерами. Этот факт, с одной стороны, подбодрил большевиков на то, чтобы не считаться с протестом партии левых эсеров против заключения Брестского договора. А с другой стороны, перед большевиками реально встал вопрос о том, чтобы как можно скорее и полностью развернуть свой авторитет над трудовой революционной страной, а затем заявить левым эсерам, что-де они, большевики, являются полными господами политического и социального положения в стране, а потому им, левым эсерам, ничего не остается делать, как только влиться в партию большевиков-коммунистов и заняться более решительно экспериментом "научного" государственного социализма-коммунизма. Или же нам, мол, с вами не по дороге.

    Такова была, по-моему, политическая ориентация большевиков по отношению к своим соратникам в борьбе за захват государственной власти. Партия левых эсеров не могла не замечать этого намерения партии большевиков-коммунистов. Она его и замечала. Однако она сознавала, что фактически уже бессильна противостоять большевикам. Она видела, что позорный Брестский договор фактически входит в силу. Другой, более сильной аргументации против большевиков у нее не было. И это приближало ее как партию, мечтавшую играть историческое первенство в окончательном решении судеб русской революции, к неминуемому разрыву с большевиками. Вот почему она, эта партия, метала гром и молнии против Брестского договора даже тогда, когда он уже был подписан. Она стремилась теперь как можно тщательнее затушевать то, что неминуемый разрыв с большевиками у нее должен произойти в силу полного господства большевиков во всех государственных и профессиональных учреждениях, господства, повелительно требующего от диктаторствующей большевистской партии полной и единой ее воли по всему фронту государственной власти. Для партии левых эсеров было несравненно выгоднее показать, будто этот назревавший разрыв с большевиками происходит отнюдь не по причине того, что большевики, окрепшие за счет левых эсеров и вообще революционеров, взяли перевес над ними и теперь, не нуждаясь больше в них как в самостоятельных социально-политических силах революции, стараются всосать их в свою партию или просто ликвидировать. И партия левых эсеров решила оказать этим замыслам большевиков решительное сопротивление, вплоть до провозглашения их контрреволюцией. Это чувствовалось в речах и просто беседах левых эсеров – руководителей крестьянской секции ВЦИКа Советов. Так дело понималось и мною лично, и рядовыми эсерами. Событие ожидалось многими с особым напряжением нервов. Бесцеремонная позиция большевиков, которую последние, в связи со своим явным партийным торжеством над эсерами в деле их обоюдного властвования над революционной страной, уже не скрывали, выявляя ее все ясней и понятней для масс и для несправившейся с делом организации масс партии левых эсеров, эта позиция большевиков, обольщенных властью и ее безответственным хозяйничаньем уже не только над безымянной, слепо им доверившейся массой, но и над массой, большевикам не доверившейся, над массой, осознававшей себя и объединявшейся под знаменем других революционных партий и организаций, – эта позиция тревожила, заставляла нервничать каждого революционера, и партию левых эсеров в особенности, потому что она начинала понимать, что недооценила своих сил и государственных организационных способностей, на основе коих она мечтала и революцию "спасти", и партию большевиков оборвать, дав ей почувствовать, что она одна, без блока с нею (с левоэсеровской партией), не справится с революцией, что революция высвободится из-под ее власти... А если революция действительно высвободится из-под власти, то это для социалистов-государственников (и большевиков-коммунистов и левых эсеров), почти уже оседлавших революцию, будет прямым историческим позором...

    Но партия большевиков уже настолько опьянела от своей фактической и формальной государственной власти в стране, что и подумать о чем-либо, связанном с левоэсеровским политическим беснованием, не находила времени. Она все решительнее толкала свои силы и связанные с ними трудовые массы на то, чтобы целиком и полностью перейти на свой собственный путь, который в ее партийном представлении понимался как путь создания прочного "пролетарского" государства с такой же прочной "пролетарской" властью во главе.

    Все то, что я услыхал в Москве, за чем наблюдал и в наших анархических рядах, и в рядах социалистов, большевиков-коммунистов и левых социалистов-революционеров, все это меня, вовсе не интересовавшегося "правом" тех или других на власть, считавшего спасение революции первым и важнейшим делом в этой реакционной обстановке, которая в силу нашей дезорганизованности не позволяла анархизму ставить решительные ультимативные условия зарывавшемуся большевизму, – все это, говорю, меня угнетало подчас так тяжело, что я собирался прекратить все свои наблюдения, все свои знакомства с людьми и их делами и уехать без всяких документов на Украину, поближе к Гуляйполю раньше, чем это было условлено с товарищами на нашей таганрогской конференции. Подчас казалось, что все революционные завоевания народа гибнут по вине самого же народа и что помешать этому процессу окончательно развиться уже поздно. Кроме того, я заметил, что комендант отеля, наш товарищ Бурцев, начинал тяготиться нашим проживанием у него. Это обстоятельство поставило передо мной задачу: использовать мои официальные документы и достать бесплатную комнату от Московского Совета рабочих, крестьянских и солдатских депутатов. Я пошел в Совет. Однако в Моссовете мне дали только пропуск в Кремль, во ВЦИК Советов, где я должен-де предъявить свои документы, и уже тогда ВЦИК Советов сделает на них свою отметку, по которой Московский Совет может дать мне ордер на занятие бесплатной комнаты.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава XVII

    КРЕМЛЬ, СВЕРДЛОВ И МОЯ БЕСЕДА С НИМ

    Я подошел к воротам Кремля с определенным намерением: во что бы то ни стало повидаться с Лениным и по возможности с Свердловым, поговорить с ними.

    У ворот, ведущих в Кремль, дежурная комнатушка. В ней сидит доверенное лицо, которое по предъявлении документа-ордера из Московского Совета осматривает его, прилагает к нему свой маленький ордерок и отпускает желающего пройти в Кремль. Тут же сбоку этой комнатушки прохаживается часовой-красноармеец из латышского стрелкового полка. Проходишь мимо этого часового при входе из ворот во двор Кремля и натыкаешься на другого часового. Можешь спросить его, в какой корпус ты хочешь пройти, он тебе укажет. А далее хочешь, ходи по двору и осматривай разнокалиберные пушки и ядра к ним допетровских и петровских времен, Царь-колокол и другие достопримечательности, о которых ты мог только слыхать, но до входа во двор Кремля ты их не видел, или же иди в дворцы-палаты.

    При входе во двор Кремля я повернул влево, прямо во дворец (не помню его названия), поднялся по трапу, кажется, на второй этаж и по коридору этого этажа пошел влево, не встречая ни одного человека и лишь читая на одних дверях – "ЦК партии" (коммунистов-большевиков), на других – "Библиотека" (не узнал, какая). И так как ни "ЦК партии", ни "Библиотека" мне в это время не были нужны, то я прошел мимо них, неуверенный даже в том, что за дверями с этими надписями кто-либо был.

    Проходя далее по тихому длинному коридору, я встречал еще какие-то надписи на дверях, но все они не говорили мне ничего о тех, к кому я пришел. Я повернул назад и, дойдя до двери с надписью "ЦК партии", постучал в нее. Раздался голос: "Войдите". И я вошел. В комнате сидело три человека. Один из них мне показался Загорским, которого я всего два или три дня назад видел в одном из большевистских партийных клубов. К ним, этим сидевшим в гробовой тишине за какой-то работой трем людям, я и обратился с просьбой показать мне, где помещается ВЦИК Советов.

    Один из них (если не ошибаюсь, Бухарин) вскочил и, взяв под руку портфель, сказал, обращаясь к своим товарищам, но так, чтобы и я слыхал:

    – Я сейчас ухожу и этому товарищу, – показывая на меня кивком головы, – покажу, где ВЦИК.

    И в ту же минуту направился к двери. Я поблагодарил их всех и вышел вместе с казавшимся мне Бухариным в коридор, в котором по-прежнему царила гробовая тишина.

    Мой проводник спросил меня, откуда я приехал. Я ответил ему: из Украины. Он очень заинтересовался тем, какой террор царит на Украине и как я пробрался в Москву. При этом мы уже не шли, а стояли у ступеней, по которым я поднимался в этот коридор.

    Затем мой случайный проводник указал мне на дверь по правую сторону от входа в этот коридор, за которой я, по его словам, мог узнать все, что касается ВЦИКа, и, попрощавшись, спустился вниз, к выходу из дворца во двор.

    Я пошел к указанной мне двери. Постучал. Вошел. Меня встретила девица. Спросила, что мне нужно.

    – Я хочу видеть председателя Исполнительного Комитета Совета рабочих, крестьянских, солдатских и казачьих депутатов товарища Свердлова, – ответил я на вопрос девицы.

    Девица, ничего мне не говоря, села за письменный стол. Затем взяла мой документ и пропуск в Кремль, кое-что выписала из них, написала мне карточку и указала номер другой двери, куда я должен зайти.

    Там, куда меня направила барышня по особому пропуску, помещался секретарь ВЦИКа Советов – крупный мужчина, видно выхоленный, но с изнуренным лицом. Он спросил меня, что мне нужно. Я пояснил. Тогда он попросил бумаги, удостоверения. Я дал. Мои бумаги его заинтересовали. Он переспросил меня:

    – Так вы, товарищ, с Юга России?

    – Да, я из Украины, – ответил я ему.

    – Вы председатель Комитета защиты революции времен Керенского?

    – Да.

    – Значит, вы – социалист-революционер? Я отвечаю:

    – Нет.

    – Какие связи имеете или имели от партии коммунистов вашей области?

    – Я имею личные связи с рядом работников партии большевиков, – ответил я ему.

    И тут же назвал председателя Александровского ревкома товарища Михайлевича и кое-кого из Екатеринослава.

    Секретарь замолк на минуту, а затем принялся расспрашивать меня о настроении крестьян на Юге России, о том, как крестьяне отнеслись к немецким армиям и отрядам Центральной рады, каково отношение их к Советской власти и т. п.

    Бегло я ему ответил и видел, что секретарь был доволен; а я лично жалел, что не мог распространяться с ним на эту тему.

    Затем он позвонил куда-то по телефону и тут же предложил мне пройти в кабинет председателя ВЦИКа товарища Свердлова.

    Это напомнило мне легенду и контрреволюционеров, и революционеров, и даже моих друзей – противников политики Ленина, Свердлова и Троцкого, распускавших слухи, что к этим в своем роде земным богам добраться недоступно. Они окружены, дескать, большой охраной, начальники которой на свое лишь усмотрение допускают к ним посетителей, и, следовательно, простым смертным к богам этим не дойти.

    Теперь я остро почувствовал вздорность этих слухов и свободно подходил к двери кабинета Свердлова. Последний сам открыл нам дверь и с мягкой, казалось, товарищеской улыбкой подал мне руку и провел меня к креслу.

    Секретарь вернулся в свой кабинет.

    Товарищ Свердлов показался мне несколько бодрее, чем его секретарь. Мне показалось также, что он глубже заинтересовался тем, что в действительности происходило на Украине за последние два-три месяца. Он сразу выпалил мне:

    – Товарищ, вы с нашего бурного Юга; вы чем там занимались?

    – Тем, чем занимались широкие массы революционных тружеников украинской деревни. Трудовая украинская деревня, приняв живое, непосредственное участие в революции, стремилась к полному своему освобождению. В ее передовых рядах я, можно сказать, был всегда первым на этом пути. Лишь теперь, в силу поражения и отступления общего революционного фронта из Украины, я очутился временно здесь.

    – Что вы, товарищ, говорите, – перебил меня Свердлов, – ведь крестьяне на Юге в большинстве своем кулаки и сторонники Центральной рады.

    Я рассмеялся и не слишком распространенно, но выпукло нарисовал ему действия организованного анархистами крестьянства в Гуляйпольском районе против нашествия немецко-австро-венгерских экспедиционных армий и отрядов Центральной рады.

    Товарищ Свердлов, как будто и поколебленный, не переставал, однако, твердить:

    – Почему же они не поддерживали наших красногвардейских отрядов? У нас есть сведения, что южное крестьянство заражено крайним украинским шовинизмом и всюду встречало экспедиционные немецкие войска и отряды Центральной рады с особенной радостью, как своих освободителей.

    Я начал нервничать и горячо осуждать их сведения об украинской деревне. Я сознался ему, Свердлову, что сам являюсь организатором и руководителем ряда крестьянских вольных батальонов для революционной борьбы против немцев и Центральной рады и что я знаю, крестьянство могло бы выделить из себя могущественную революционную армию против немцев и Центральной рады, но оно не видело боевого фронта революции. В красногвардейские отряды, которые вели борьбу по линиям железных дорог, всегда держась своих эшелонов и при первом же неудачном бое не всегда даже грузившихся в эти эшелоны, а отступавших на десятки верст, не видя противника (движется он по их следам или остановился), – в эти отряды крестьянство не верило, ибо сознавало, что, будучи без оружия, оно останется само одиноким в своих селах на растерзание палачам революции. Красногвардейские отряды свои эшелоны не бросят в 10-20 верстах от деревни, чтобы прийти в нее и не только вооружить и, подбодрив, толкнуть крестьян на революционный подвиг, в бой против вооруженных врагов революции, но и самим пойти вместе с ними на этот подвиг...

    Свердлов слушал меня с особым вниманием и лишь время от времени переспрашивал меня:

    – Да неужели же это так?

    Я указал ему на ряд красногвардейских отрядов из групп Богданова, Свирского, Саблина и других, указал в более спокойном тоне на то, что красногвардейские отряды, будучи прикреплены к путям железных дорог, к эшелонам, при помощи которых они привыкли быстро наступать, но чаще всего отступали от противника, не могли внушать серьезного доверия к себе со стороны крестьянской массы. А сама эта масса видела в революции средство избавления себя от гнета не только помещика и богатея-кулака, но и от слуги этих последних – власти политического и административного чиновника сверху и поэтому совершенно сознательно была готова защищать себя, защищать свои завоевания от казни и разрушения их немецким юнкерством и гетманщиной.

    – Да, да, на счет красногвардейских отрядов вы, пожалуй, правы... Но мы их уже реорганизовали в Красную Армию. Теперь у нас растет могучая Красная Армия, и если южное крестьянство так революционно, как вы мне его представили, то мы имеем большие шансы на то, что немцы будут разбиты, гетман низвергнут в самом недалеком будущем и власть Советов на местах восторжествует и там, на Украине, – сказал мне Свердлов.

    – Это будет зависеть от того, какая подпольная работа будет вестись там. Я лично считаю, что теперь больше, чем когда-либо, там нужна подпольная работа революционеров, работа главным образом организационная, боевого характера, которая помогла бы массам выйти на путь открытого восстания по городам и деревням против немцев и гетмана. Без восстания чисто революционного характера внутри Украины нельзя немцев и австрийцев заставить отступить из Украины, а гетмана и гетманцев пленить или заставить бежать вслед за немцами и австрийцами. Наступление Красной Армии немыслимо в силу Брестского договора и тех условий чисто политического характера, которыми наша революция окружена извне.

    Когда я все это говорил товарищу Свердлову, он делал какие-то отметки для себя, говоря мне:

    – Вашу точку зрения в данном случае я целиком разделяю. Но скажите мне, кто вы такой, коммунист или левый эсер? О том, что вы украинец, видно из вашего разговора, а к какой из этих двух партий принадлежите, нельзя понять.

    Этот вопрос меня если и не смутил (потому что секретарь ВЦИКа мне его уже задавал), то, во всяком случае, поставил в затруднительное положение. Передо мной встал тоже вопрос: Как быть? Сказать ему, Свердлову, прямо, что я – анархист-коммунист, товарищ и друг тех, чьи организации его друзья по управлению революционной страной и по партии разрушили всего два месяца тому назад в Москве и в ряде других городов, или скрыться под другим флагом?

    Я боролся с самим собой, и это было заметно для Свердлова. Открыть свою социально-революционную и политическую принадлежность в середине разговора я не хотел. А скрываться под другим флагом мне было противно. Поэтому я, после некоторого раздумья сказал Свердлову:

    – Почему вас так интересует моя партийная принадлежность? Разве вам недостаточно моих документов, удостоверяющих, кто я, откуда и какую роль играл в известном районе в организации тружеников деревни и города, в организации их боевых отрядов и вольных батальонов против контрреволюции, разгуливающей на Украине?

    Товарищ Свердлов извинился передо мной, просил меня не подозревать его в нереволюционной чести и недоверии ко мне. Извинение его показалось настолько искренним, что я почувствовал себя нехорошо и без всяких дальнейших колебаний заявил ему, что я – анархист-коммунист бакунинско-кропоткинского толку.

    – Да какой же вы анархист-коммунист, товарищ, когда вы признаете организацию трудовых масс и руководство ими в борьбе с властью капитала?! Для меня это совсем непонятно! – воскликнул Свердлов, товарищески улыбаясь.

    На это удивление председателя ВЦИКа я ответил коротко:

    – Анархизм, – сказал я ему, – идеал слишком реальный, чтобы не понимать современности и тех событий, в которых так или иначе участие его носителей заметно, чтобы не учесть того, куда ему нужно направить свои действия и с помощью каких средств...

    – Так-то так, но ведь вы же совсем не похожи на анархистов, которые здесь (в Москве) осели было на Малой Дмитровке, – сказал мне Свердлов и хотел рассказать мне что-то об анархистах из Малой Дмитровки, но я заметил ему:

    – Разгром вашей партией анархистов на Малой Дмитровке следует считать печальным явлением, которого в дальнейшем нужно избегать хотя бы во имя революции...

    Свердлов несколько раз буркнул что-то себе под нос, а затем быстро поднялся со своего кресла, подошел ко мне, взял меня за плечо и, полунагибаясь, сказал мне:

    – Знаете что, товарищ, вы очень многое знаете о нашем общем отступлении из Украины и в особенности о действительном настроении крестьян. Ильич, или товарищ Ленин, выслушал бы вас с особым вниманием и был бы доволен этим. Хотите, я позвоню ему?

    Я ответил, что больше того, о чем я говорил с ним, я вряд ли скажу и Ленину, но Свердлов уже позвонил по телефону к Ленину и сообщал ему, что он имеет у себя товарища, который привез весьма важные сведения о крестьянах на Юге России и их отношении к немецким экспедиционным армиям. И тут же уговаривался, когда можно будет зайти к нему.

    А через минуту Свердлов положил трубку и быстро написал мне, за личной своей подписью, пропуск к себе. Вручая мне этот пропуск, он сказал:

    – Товарищ, завтра в час дня зайдите прямо сюда, ко мне, и мы пройдем к товарищу Ленину... Смотрите, непременно зайдите.

    – Я зайду... Но как же с тем, чтобы достать от секретариата ВЦИКа бумагу в Московский Совет, чтобы указали мне временную и бесплатную квартиру? В противном случае я принужден буду ночевать где-нибудь в сквере на лавке, – спросил я Свердлова.

    – Все устроим завтра, – ответил он мне. И я, распрощавшись с ним, вышел из царских палат во двор Кремля, снова обошел круг лежавших под стенами ядер и пушек, бросил лишний раз свой взор на Царь-пушку и покинул Кремль. До завтра...

    Теперь я не пошел в номера, принадлежавшие крестьянской секции ВЦИКа Советов, где заведующим был однопроцессник Аршинова Бурцев, который многих, в том числе и Аршинова, приютил возле себя и постепенно начинал тяготиться ими. Я пошел к заведующему Домом профсоюзов, к анархисту Маслову.

    Будучи знаком с Масловым по каторге, я заявил ему, что, не имея сейчас где ночевать, я останусь на ночь-две у него.

    Маслов не возражал мне, и я остался у него.

    Сверх ожиданий Маслов оказал мне особое гостеприимство, несмотря на мое издевательство над его своеобразным индивидуализмом, поставившим его вне всяких более или менее серьёзных товарищеских связей со своими бывшими товарищами по старой московской организации анархистов-коммунистов.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава XVIII

    МОЯ ВСТРЕЧА И РАЗГОВОР С ЛЕНИНЫМ

    На другой день ровно в час дня я был опять в Кремле, у председателя Всероссийского Центрального Комитета Советов рабочих, крестьянских и солдатских депутатов товарища Свердлова. Он провел меня к Ленину. Последний встретил меня по-отцовски и одной рукой взял за руку, другой, слегка касаясь моего плеча, усадил в кресло. Затем попросил Свердлова сесть, а сам прошелся к своему, по-видимому, секретарю или переписчику и сказал ему: "Вы, пожалуйста, закончите это к двум часам", – и лишь тогда сел против меня и начал расспрашивать.

    Первое: из каких я местностей?.. Затем: как крестьяне этих местностей восприняли лозунг "Вся власть Советам на местах!" и как реагировали на действия врагов этого лозунга вообще и Украинской Центральной рады в частности? И бунтовались ли крестьяне моих местностей против нашествия контрреволюционных немецких и австрийских армий?.. Если да, то чего недоставало, чтобы крестьянские бунты вылились в повсеместные восстания и не слились с красногвардейскими отрядами, с таким мужеством защищавшими наши общие революционные достижения?..

    На все эти вопросы я отвечал Ленину кратко. Ленин же со свойственным организатору и руководителю умением старался так обставлять свои вопросы, чтобы я как можно подробнее на них останавливался. Так, например, на вопрос, как крестьяне тех местностей, откуда я, воспринимали лозунг "Вся власть Советам на местах!", Ленин переспрашивал меня три раза, и все три раза удивлялся тому, что я говорил ему, а именно, что этот лозунг крестьянами воспринят своеобразно: власть Советов на местах – это по-крестьянски значит, что вся власть и во всем должна отождествляться непосредственно с сознанием и волей самих трудящихся; что сельские, волостные или районные Советы рабоче-крестьянских депутатов есть не более и не менее как единицы революционного группирования и хозяйственного самоуправления на пути жизни и борьбы трудящихся с буржуазией и ее прихвостнями – правыми социалистами и их коалиционной властью...

    – Думаете ли вы, что это понимание крестьянами нашего лозунга "Вся власть Советам на местах!" – правильное понимание? – спросил меня Ленин.

    Я ответил:

    – Да.

    – В таком случае крестьянство из ваших местностей заражено анархизмом, – добавил Ленин.

    – А разве это плохо? – спросил я его.

    – Я этого не хочу сказать. Наоборот, это было бы отрадно, так как это ускорило бы победу коммунизма над капитализмом и его властью.

    – Для меня это лестно, – сказал я Ленину, полуусмехаясь.

    – Нет, нет, я серьезно утверждаю, что такое явление в жизни крестьянства ускорило бы победу коммунизма над капитализмом, – повторил мне Ленин и добавил: – Но я только думаю, что это явление в крестьянстве неестественно: оно занесено в его среду анархистскими пропагандистами и может быть скоро изжито. Я готов допустить, что это настроение, будучи неорганизованным и подпав под удары восторжествовавшей контрреволюции, уже изжило себя.

    Я заметил Ленину, что вождю нельзя быть пессимистом и скептиком.

    Свердлов перебил меня:

    – Так, по-вашему, нужно развивать это анархическое явление в жизни крестьянства?

    – О, ваша партия развивать его не будет, – ответил я ему. А Ленин подхватил:

    – А во имя чего нужно бы его развивать? Во имя того, чтобы раздробить революционные силы пролетариата, чтобы открыть путь росту и развитию контрреволюции и в конце концов пойти самим и повести весь пролетариат на ее эшафот?

    Я не сдержался и нервно заметил Ленину, что анархизм и анархисты к контрреволюции не стремятся и не ведут к ней пролетариат.

    – А разве я это сказал? – спросил меня Ленин и далее пояснил: он хотел этим сказать, что анархисты, не имея серьезной своей организации широкого масштаба, не могут организовывать пролетариат и беднейшее крестьянство и, следовательно, не могут подымать их на защиту, в широком смысле этого слова, того, что завоевано всеми нами и всем нам дорого.

    Далее мы перевели разговор на другие его вопросы. И на один из них, на вопрос о "красногвардейских отрядах и их революционном мужестве, с которым они защищали наши общие революционные достижения", Ленин заставил меня ответить ему подробнейшим образом. Этот вопрос, видимо, беспокоил его, или же он восстанавливал в памяти то, что еще так недавно проделано было красногвардейскими группами и отрядами на Украине, проделано как будто успешно, с достижением той цели, которую Ленин и его партия ставили перед собой и во имя которой посылали эти группы и отряды из далекого Петрограда и других больших городов России на Украину. Помню, как Ленин с особым душевным беспокойством, которое может быть только у человека, живущего страстью борьбы с ненавистным ему строем и жаждой победы над ним, тревожился, когда я сказал ему:

    – Я – участник разоружения десятков казачьих эшелонов, снявшихся с противогерманского фронта в конце декабря 17-го и в начале 18-го года, и хорошо знаком с "революционным мужеством" красногвардейских групп и отрядов, а в особенности их командиров... И мне кажется, что вы, товарищ Ленин, имея о нем сведения из второстепенных и третьестепенных рук, преувеличиваете его.

    – Как так? Вы его не признаете? – спросил меня Ленин.

    – Были и революционность, и мужество в красногвардейцах, но не такие уж великие, как вы себе их представляете. Были моменты в борьбе красногвардейцев с гайдамаками Центральной рады и в особенности с немецкими полками, когда революционность и мужество и самих красногвардейцев, и их командиров были очень бледны и ничтожны. Правда, по-моему, это объясняется во многих случаях тем, что красногвардейские формирования производились наспех и придерживались методов борьбы с противником, непохожих ни на партизанские, в глубоком смысле этого слова, ни на фронтовые. Ведь для вас должно быть известно, что красногвардейские группы и отряды, как бы они ни были многочисленны или малочисленны, производили наступления свои против противника по-над линиями железных дорог. Расстояние в 10-15 верст от железных дорог оставалось свободным; в нем могли находиться сторонники либо революции, либо контрреволюции. И в зависимости от этого в большинстве случаев находился успех наступлений. Лишь на подходах к узловым станциям или городам и селам, пересекаемым железной дорогой, красногвардейские части принимали фронтовую линию и производили свои атаки. Но и тыл, и окружность атакуемого места оставались невыясненными. От этого наступательное дело революции страдало. Потому что при таком ведении его красногвардейские части не успевали даже выпустить свое воззвание ко всему району, как контрреволюционные силы уже переходили в контрнаступление и зачастую заставляли красногвардейцев бежать на десятки верст, бежать опять-таки по путям линий железных дорог, в эшелонах. Таким образом, население деревень их и не видело. И только поэтому оно не могло их поддержать...

    – Что же революционные пропагандисты делают по деревням? Разве они не успевают подготовить деревенских пролетариев к тому времени, когда красногвардейские части проходят мимо них, чтобы пополнять их свежими борцами или создавать новые самостоятельные красногвардейские отряды и занимать новые боевые участки против контрреволюции? – нервно спросил меня Ленин.

    – Не нужно увлекаться. Революционных пропагандистов по деревням так мало, и они там так беспомощны! А там же сотни пропагандистов, тайных врагов революции, приезжают ежедневно. Ожидать от революционных пропагандистов, что они создадут новые силы революции в деревнях и организованно противопоставят их Контрреволюции, во многих местах и в большинстве случаев не приходится. Ведь время, – в заключение ответил я Ленину, – требует решительных действий всех революционеров и во всех областях жизни и борьбы трудящихся. Не учитывать этого – у нас, на Украине, в особенности – значит дать возможность контрреволюции гетманщины свободно развивать и укреплять свою власть.

    Свердлов, глядя то на меня, то на Ленина, с нескрываемым восторгом улыбался. Ленин же, сложивши палец меж палец кисти своих рук и нагнувши голову, о чем-то думал. Затем выпрямился и сказал мне:

    – Обо всем, что вы мне сейчас осветили, приходится сожалеть. \

    А далее, поворачивая голову к Свердлову, добавил:

    – Реорганизовав красногвардейские отряды в Красную Армию, мы идем по верному пути, к окончательной победе пролетариата над буржуазией.

    – Да, да, – быстро сказал Свердлов. Потом Ленин спросил меня:

    – Чем вы думаете заняться в Москве?

    Я ответил, что здесь задержался ненадолго: по решению нашей повстанческой конференции в Таганроге я должен быть к первым числам июля на Украине.

    – Нелегально?

    – Да.

    Ленин, обращаясь к Свердлову, говорит:

    – Анархисты всегда самоотверженны, идут на всякие жертвы, но близорукие фанатики, пропускают настоящее для отдаленного будущего... – И тут же просит меня не принимать это на свой счет, говоря: – Вас, товарищ, я считаю человеком реальности и кипучей злобы дня. Если бы таких анархистов-коммунистов была хотя бы одна треть в России, то мы, коммунисты, готовы были бы идти с ними на известные условия и совместно работать на пользу свободной организации производителей.

    Я лично почувствовал, что начинаю благоговеть перед Лениным, которого недавно убежденно считал виновником разгрома анархических организаций в Москве, что послужило сигналом для разгрома их и во многих других городах России. И я глубоко в душе начал стыдиться самого себя, быстро ища подходящего ответа ему.

    Я выпалил в него словами:

    – Анархисты-коммунисты все дорожат революцией и ее достижениями; а это свидетельствует о том, что они с этой стороны все одинаковы...

    – Ну, этого вы нам не говорите, – сказал смеясь Ленин. – Мы знаем анархистов не хуже вас. Большинство из них если не ничего, то, во всяком случае, мало думают о настоящем; а ведь оно так серьезно, что не подумать о нем и не определить своего положительного отношения к нему революционеру больше чем позорно... Большинство анархистов думают и пишут о будущем, не понимая настоящего; это и разделяет нас, коммунистов, с ними.

    При последней фразе Ленин поднялся со своего кресла и, пройдясь взад и вперед по кабинету, добавил:

    – Да, да, анархисты сильны мыслями о будущем; в настоящем же они беспочвенны, жалки исключительно потому, что они в силу своей бессодержательной фанатичности реально не имеют с этим будущим связи...

    Свердлов усмехнулся и, обращаясь ко мне, сказал:

    – Вы этого отрицать не можете. Замечания Владимира Ильича верны.

    – А разве анархисты когда-либо сознавали свою беспочвенность в жизни "настоящего"? Они об этом никогда и не думают, – подхватил Ленин.

    На все это я сказал Ленину и Свердлову, что я полуграмотный крестьянин и о такой запутанной мысли об анархистах, какую Ленин сейчас мне выражал, спорить не умею.

    – Но скажу, что ваше, товарищ Ленин, утверждение, будто анархисты не понимают "настоящего", реально не имеют с ним связи и т. п., в корне ошибочно. Анархисты-коммунисты на Украине (или, как вы, коммунисты-большевики, стараясь избегать слова Украина, называете ее Югом России) дали уже слишком много доказательств тому, что они целиком связаны с "настоящим". Вся борьба революционной украинской деревни с Украинской Центральной радой велась под идейным руководительством анархистов-коммунистов и отчасти русских эсеров (которые, правда, имели совсем другие цели в своей борьбе с радой, чем мы, анархисты-коммунисты). Ваших большевиков по деревням совсем почти нет, а если есть, то их влияние там совсем ничтожно. Ведь почти все сельскохозяйственные коммуны и артели на Украине были созданы по инициативе анархистов-коммунистов. А вооруженная борьба трудового населения Украины с вооруженной контрреволюцией вообще и с контрреволюцией в лице экспедиционных немецко-австро-венгерских армий была начата, исключительно под идейным и организационным руководством анархистов-коммунистов. Правда, не в ваших партийных интересах признать все это за нами, но это факты, которые вы не можете опровергнуть. Вам, я думаю, хорошо известны по численности и боеспособности все революционные отряды на Украине. Ибо неспроста же вы мне подчеркивали революционное мужество, с которым они так геройски защищали наши общие революционные достижения... Из них добрая половина находилась под анархическими знаменами. Ведь командиры отрядов Мокроусов, М. Никифорова, Чередняк, Гарин, Черняк, Лунев и многие другие, имена которых, чтобы перечесть, потребуют много времени, – они все анархисты-коммунисты. Здесь я не говорю еще о себе лично, о группе, к которой я принадлежу, и обо всех тех отрядах и вольных батальонах защиты революции, которые были нами созданы и которые не могли быть неизвестными вашему высшему красногвардейскому командованию... Все это достаточно убедительно говорит о том, как ошибочно ваше, товарищ Ленин, утверждение, что мы, анархисты-коммунисты, беспомощны, жалки в "настоящем", хотя любим много думать о "будущем". Выше мною сказанное не подлежит сомнению, оно верно, и оно говорит обратное вашим заключениям о нас. Оно говорит всем, в том числе и вам, что мы, анархисты-коммунисты, всем своим существом погрузились в "настоящее", работаем в нем и именно в нем ищем приближения нас к будущему, о котором, да, мы думаем, и думаем серьезно...

    В это время я взглянул на председателя ВЦИКа Свердлова. Он покраснел, но улыбался мне.

    Ленин же разводил руками и говорил:

    – Возможно, что я ошибаюсь...

    – Да, да, вы, товарищ Ленин, в данном случае жестоко осудили нас, анархистов-коммунистов, только потому, я думаю, что вы плохо информированы об украинской действительности и о нашей роли в ней, – заметил я ему.

    – Может быть. Я этого не отрицаю. Ошибаться свойственно каждому человеку, в особенности в такой обстановке, в какой мы находимся в настоящий момент, – твердил, разводя руками, Ленин.

    И тут же, видя, что я немного разнервничался, старался по-отцовски успокаивать меня, с утонченным мастерством переводя разговор на другую тему.

    Но скверный, если можно так выразиться, характер мой при всем моем уважении к Ленину, которое я питал к нему при данном разговоре, не позволил мне интересоваться дальнейшим разговором с ним. Я чувствовал себя как бы обиженным. И вопреки сознанию, что передо мною сидит человек, с которым следовало бы о многом и многом поговорить, у которого многому можно научиться, настроение мое изменилось. Я не мог уже быть таким развязным в своих ему ответах, ибо почувствовал, что во мне что-то оборвалось, мне стало тяжело.

    Нельзя сказать, чтобы этих быстрых перемен в моем настроении Ленин не заметил. Он их заметил и старался подорвать перемену во мне разговорами на совершенно отвлеченные темы. И заметив, что я начал постепенно выправлять свое настроение (я его чувствовал) и таять перед его красноречием, он вдруг совершенно неожиданно для меня повторно спросил меня:

    – Итак, вы хотите перебраться нелегально на свою Украину? Я ответил:

    – Да.

    – Желаете воспользоваться моим содействием?

    – Очень даже, – ответил я.

    Тогда Ленин обратился к Свердлову со словами:

    – Кто у нас непосредственно стоит теперь в бюро по переправе людей на Юг?

    Свердлов ответил:

    – Товарищ Карпенко не то Затонский. Лучше всего справится.

    – Позвоните, пожалуйста, и узнайте, – попросил его Ленин, а сам повернулся ко мне.

    В то время как Свердлов звонил по телефону, справляясь, кто – Затонский или Карпенко – непосредственно стоит у дела переправы людей на Украину для подпольной работы, Ленин убеждал меня, что из его отношения ко мне я должен заключить, что отношение партии коммунистов к анархистам не так уж враждебно.

    – И если нам, – сказал Ленин, – пришлось энергично и без всяких сентиментальных колебаний отобрать у анархистов с Малой Дмитровки особняк, в котором они скрывали всех видных московских и приезжих бандитов, то ответственны за это не мы, а сами анархисты с Малой Дмитровки. Впрочем, мы их теперь уже не беспокоим. Вы, вероятно, знаете: им разрешено занять другое здание, там же, недалеко от Малой Дмитровки, и они свободно работают.

    – А имеются ли у вас данные, – спросил я Ленина, – которые уличали бы анархистов с Малой Дмитровки, что они скрывают у себя бандитов?

    – Да, Всероссийская чрезвычайная комиссия их собрала и проверила. Иначе наша партия не позволила бы ей действовать, – ответил Ленин.

    В это время к нам снова подсел Свердлов и сообщил, что непосредственно у дела стоит товарищ Карпенко, но товарищ Затонский тоже в курсе всех этих дел.

    Ленин тотчас же подхватил:

    – Так вот, товарищ, зайдите завтра, послезавтра или когда найдете это нужным к товарищу Карпенко и попросите у него все, что вам нужно для нелегальной поездки на Украину. Он вам укажет и надежный маршрут через границу.

    – Какую границу? – спросил я его.

    – Разве вы не знаете? Теперь установлена между Россией и Украиной граница. Она охраняется немецкими войсками, – нервно заметил Ленин.

    – Да вы же считаете Украину Югом России, – заметил я ему.

    – Считать – одно, товарищ, а в жизни видеть – другое, – ответил Ленин.

    Я на это ничего ему не возразил, так как он продолжал:

    – Карпенко вы скажите, что я направил вас к нему. Если будет сомневаться, пусть справится по моему телефону. Адрес, где вы можете видеть товарища Карпенко, такой-то.

    И мы все трое поднялись, пожали друг другу руки, сердечно, казалось, поблагодарили друг друга, и я вышел от Ленина, забыв даже напомнить Свердлову о том, чтобы он распорядился по своему секретариату сделать нужную отметку на моих документах на право получения от Моссовета ордера на занятие бесплатной квартиры.

    Я быстро очутился во дворе Кремля, так же быстро вышел из него и пошел в номера, к товарищу Бурцеву.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава XIX

    МОИ ВСТРЕЧИ С НОВЫМИ ЛЮДЬМИ И НОВЫЕ ТЯЖЕЛЫЕ ВПЕЧАТЛЕНИЯ. МОИ ПРИГОТОВЛЕНИЯ К ОТЪЕЗДУ НА УКРАИНУ

    Как я уже отмечал выше, товарищ Бурцев тяготился тем, что мы зажились в заведуемых им номерах. Тяготился он нами, быть может, потому, что свихнулся в сторону левой эсеровщины, в гущу которой он попал по приезде на IV Всероссийский съезд Советов в качестве делегата от одного из крестьянских районов Смоленской губернии. В крестьянской секции ВЦИКа Советов он и был избран заведовать ее номерами, в которых жили как постоянные, так и приезжающие и отъезжающие члены этой секции. А может быть, и что-либо другое побуждало его тяготиться тем, что несколько товарищей (и не все постоянно) у него жили... Трудно было выяснить это, а он сам ничего не говорил. Поэтому идти к нему мне было тяжело. Однако и не пойти нельзя было, так как мне нужен был Аршинов, которого можно было найти только у Бурцева... Я пошел. И к радости моей застал Бурцева в хорошем расположении духа. Он меня встретил с распростертыми объятиями. Рассказал мне, что много крестьян приехало из провинции, привезли ему хлеба (которого в то время в Москве трудно было достать: его не хватало; поэтому только чиновники правительственных учреждений получали его; рабочие же и тем более обыватели получали по карточкам вместо хлеба селедку или крупу). Дружески справился он о том, голоден ли я, и накормил меня.

    На вопрос мой, здесь ли ночевал товарищ Аршинов и скоро ли он будет тут, Бурцев ответил, что трудно сказать, когда придет, не раньше ночи во всяком случае. И с особым недовольством начал рассказывать мне, что все наши товарищи ни черта не делают. Все поделались лентяями: проводят время от 12-2 часов дня после обеда до 12-2 часов ночи где-либо по паркам, а остальное время за сном.

    – Конечно, ты и Аршинова к этим лентяям причисляешь? – спросил я Бурцева. Ответ последовал:

    – Да.

    – Но ведь он же занимается изданием книжек Кропоткина, – возразил я Бурцеву.

    – Разве это работа?.. Книжечки по месяцу, по два лежат в типографии, – ответил Бурцев.

    Этому неожиданному для меня мнению Бурцева о том, перед кем он прежде преклонялся, я не придал значения, ибо я видел Аршинова за работой в качестве секретаря Союза идейной пропаганды анархизма. Хотя эта работа мне лично (да и вообще для того момента революции) казалась праздной, но Аршинова и его сотоварищей – Рощина, Борового, Сандомирского и других – она, очевидно, удовлетворяла.

    Однако, как бы легко я ни отнесся к словам Бурцева, дышавшим гневом, рассуждения его подчеркнули мне мои собственные выводы после наблюдений, во многих городах, в том числе и в Москве, за положением и развитием нашего анархического движения в то время. Я сравнивал то и другое с тем влиянием анархизма, которое мне хотелось бы видеть если не на самый ход событий, то хотя бы на руководителей этими событиями... Рассказ Бурцева глубоко запечатлелся в моей душе, что я заметил, как только ушел от него на ночлег к товарищу Маслову, где мог вспомнить его и продумать...

    На другой день я опять зашел к Бурцеву, где и встретил Аршинова. Оба они, и Бурцев, и Аршинов, выразили мне свое удивление, почему я не прихожу к ним ночевать. Ответив на их вопрос, я сказал Аршинову, что был у "богов", в Кремле. Но он особенного значения этому не придал, и я прекратил разговор, заявив, что в ближайшие дни выезжаю на Украину.

    Этим последним вопросом товарищ Аршинов интересовался. Мы обсуждали его, начиная с первой же встречи нашей по приезде моем в Москву, и теперь еще живей принялись за него. Аршинов заручился от меня согласием на то, что я, зная, в каком положении находится наше движение в Москве вообще и в Союзе идейной пропаганды анархизма в частности, не буду забывать поддерживать его движение в финансовом отношении. И я ушел в город искать адреса тех, у кого можно было получить паспорт из Украины, способствующий совершенно свободно перейти русско-украинскую – гетманско-немецкую – границу.

    Ленин направил меня за содействием по адресу какого-то Карпенко. Встреча же моя с товарищем Михайлевичем, председателем Александровского уездного революционного комитета, и беседа с ним о возвращении моем на Украину помогли мне уяснить конспиративный характер выдачи паспортов из местностей, занятых теперь немцами и гетманщиной. Дело это сосредоточивалось в руках товарища Затонского. Поэтому я с Михайлевичем и направился к Затонскому.

    Михайлевич имел к нему какое-то еще свое дело и пошел вперед, а через несколько минут позвал и меня. Он отрекомендовал меня Затонскому как своего хорошего знакомого и человека, известного на революционном поприще в деревне, на Украине.

    Затонский стоя выслушал меня о том, чего я от него хочу. Я объяснил ему, что он, как член украинского Советского правительства, может и должен дать мне надлежащий паспорт из местности, оккупированной немецко-австрийскими армиями, чтобы я мог свободно перебраться в харьковском направлении через границу на Украину.

    Он долго, с особым интересом расспрашивал меня: в какой район я думаю пробираться; знаю ли, что путь мой связан с большим риском, и главным образом не в пограничной полосе и не на самой границе, а внутри Украины, и т. д.

    На все это я ему ответил, что все это мною продумано.

    Затем, перебросившись несколькими фразами чисто отвлеченного характера со мною и с Михайлевичем, он попросил меня зайти к нему на другой день...

    В ожидании завтрашнего дня я использовал время и разыскал польского социалиста – друга своего по каторге Петра Ягодзинского, где встретился с Махайским (основоположником особого рода теории и формы классовой борьбы трудящихся с капиталом). У Ягодзинского я и провел время за взаимным рассказом о том, кто из нас и наших друзей по каторге за что взялся по возвращении в свои местности.

    Здесь же я узнал, что следственная комиссия из бывших политических московской каторги при чека обратилась ко всем узникам этой каторги с предложением сообщить ей данные, какие у кого имеются, о деспотах-надзирателях каторги. Последние были по распоряжению чека переарестованы и теперь находились под следствием.

    Помню, во мне закипело чувство гнева по отношению к этим деспотам-надзирателям и зародилось желание помешать им. Я думал пойти в эту следственную комиссию и дать о многих из них свои показания. Но мысли эти разлетались в клочья, когда я сосредоточивался на вопросе: допустимо ли революционеру-анархисту питать в себе такие чувства к тем, которые побеждены революцией? Я ответил себе: нет. Я допускаю месть, и жестокую месть только по отношению к тем, кто является виновниками строя, не могущего обойтись без тюрем. Этот вывод заставил меня воздержаться от участия с другими политическими каторжанами в обвинении даже тех деспотов, тюремных палачей, которые, по-моему, должны быть убиты в первый же день нашего освобождения. Такое убийство не вызвало бы ни у кого из нас – тех политических каторжан, которые не имели ни денег, ни склонности подкупать этих палачей (как это делала вся почти и всех политических группировок официальная интеллигенция), – ни боли, ни печали. Все были бы довольны тем, что революция не прощает никому злодейских преступлений по отношению к ее сынам. Сейчас же, когда время прошло, революция торжествует, сейчас смерть, как и жизнь, этих негодяев казалась мне безразличной... С таким решением я вышел от Ягодзинского и поспешил отправиться на митинг Л. Троцкого, которым как оратором увлекался не только я за время своего пребывания в Москве, но и многие друзья и противники его. И нужно сказать правду, он этого заслуживал. Его речей нельзя было равнять ни с речами щелкопера Зиновьева, ни с речами Бухарина. Он умел говорить; и им можно было увлекаться. Правда, этому много помогало особо острое в смысле боевизма партии большевиков время.

    В этот же день я встретился с Ривой, которая, мне казалось, была ответственным членом Мариупольской группы анархистов-коммунистов; таковой ее считали и другие члены этой группы, которые вместе с нею и со мною от самого Ростова ехали в глубь России. Лишь в Астрахани мы разъехались. Она держалась своих друзей и с ними застряла в Астрахани.

    Теперь она перебралась в Москву. Хороший была товарищ, но как-то быстро покатилась по наклонной плоскости от анархизма к большевизму, нашла себе друга большевика и затерялась в рядах большевиков до полного революционно-политического обезличения...

    Поздним вечером возвратился я на ночлег к Бурцеву, который сверх ожидания встретил меня дружески. Аршинова еще не было. Я улегся спать.

    Наутро я опять пошел к Затонскому. Теперь он был более определенен. Расспросил меня более основательно о том, почему я стремлюсь в село, а не в город. Сообщил мне, что Михайлевич отрекомендовал ему меня с очень хорошей стороны. На этом основании он, дескать, говорит со мною совершенно откровенно. Предлагал связи в Харькове:

    – Ведь если вы поедете на Украину с целью организации боевых повстанческих групп против немецких войск и гетмана, то Харьковский район самый подходящий для этого. И сейчас все анархисты и большевики обращают внимание на этот район...

    На откровенность Затонского я ответил ему, что никакими посторонними обязанностями я свой путь на Украину не могу загромождать. Ни в одном городе задерживаться не могу и не хочу. Направляюсь на Запорожье в села, где я со своими товарищами слишком много поработал, и могу глубоко верить и питать надежды, что мое присутствие и готовность ко всяким жертвам там в настоящее время принесут пользу для украинской революции.

    – Гм... гм... Ну тогда скажите: на какое имя и фамилию вы хотите сделать себе паспорт? – спросил меня Затонский.

    Я ему написал: Иван Яковлевич Шепель, Матвеево-Курганской волости, Таганрогского округа, Екатеринославской губернии. Учитель. Офицер.

    – Почему же вы избрали такую отдаленную от Запорожья местность?

    Я ответил:

    – Чтобы отвести всякое желание у пограничных властей подозревать меня, что я из тех районов, где революция имела наиболее яркое свое практическое выражение, и чтобы не погибнуть прежде достигнутой цели.

    Затонский засмеялся и сказал: "Верно". И тут же попросил меня зайти к нему за паспортом через два дня.

    Это меня несколько смутило, но делать было нечего. Я попрощался с ним и ушел.

    Казалось, что я не получу этого паспорта и застряну если не в самой Москве, то в каком-либо другом городе на продолжительное время. А июль надвигался быстро, и не быть в первых его числах в Гуляйполе или где-либо поблизости от него – это значило не выполнить нашего, гуляйпольцев-революционеров, таганрогского постановления и впасть в общую болезнь – отделиться от всех и вся и в одиночку путаться из города в город, бесстыдно лицемеря перед незнающими тебя, будто ты разъезжаешь с каким-то поручением, будто ты чем-то занят и что-то делаешь в этом своем шатании. Этой болезни я не мог терпеть; всем своим существом я презирал ее. Поэтому ожидание, пока пройдут эти два дня, по истечении которых я должен буду получить паспорт, мучило меня, в особенности когда я встречал то тех, то других приезжих в Москву революционеров, которые чуть не все беззастенчиво лицемерили, что они озабочены судьбами революции на Украине, и жили, жили, ничего или почти ничего не делая; жили, как достойные бойцы после неравной, но успешной борьбы с врагами. В особенности так жили люди из правительственных партий большевиков и левых социалистов-революционеров. Противно было смотреть на все это лицемерие. Но выйти из его пошлого омута, чтобы не замечать его хотя бы среди своих близких, нельзя было. Кольцо его слишком крепко охватывало в это время жизнь Москвы, и из него можно было выбраться, только покинув Москву, эту бестолково шумную Москву, подлинно революционный дух которой в это время постепенно уже замирал во властническом политическом круговороте... можно сказать, растерянную Москву, к которой я питал особую злобу, как к содержанке тысяч путавшихся в ней бездельников, не перестававших не только льстить, но и орать во все горло о себе как о неустанных работниках движения.

    Когда по деревням и другим городам в них нуждались; когда там они могли бы если не сделаться действительно неустанными работниками нашего движения, то по крайней мере стать полезными для него и для тех, силой которых наше движение ставит себе задачу осуществить исторические цели революции, многие и многие из нас, анархистов, в особенности чуть-чуть теоретически определившихся, попусту тратили время на ложные потуги отыскать в анархизме что-то сверхсовершенное, чему нет места в жизни настоящего. Место ему, дескать, только в будущем, и то неизвестно в каких формах. Эти бессодержательные для рабочего революционного анархизма потуги исказили самый смысл и содержание анархистского действия в революциях "настоящего". Благодаря им анархист должен теперь сознавать свое организационное ничтожество, несмотря на то что был одним из первых предвозвестников идеи социальной революции, и по долгу должен бы был не только морально, но и организационно оправдать ее зачатки, дать толчок к дальнейшему их развитию и углублению. Да неужели же это так будет и там, куда я лечу, чтобы страдать и радоваться в борьбе за освобождение угнетенных?

    Нет! Нет! В украинской действительности повторный этап революции пойдет хотя и более резким, но зато и более верным путем, думал я в последние минуты перед выездом из Москвы. Здесь революция приняла окончательно бумажный характер: все ее дело проводится по декрету. Но украинские труженики, наученные горьким опытом, будут избегать этого, и революция будет подлинно трудовой революцией; социальные вехи ее неминуемо должны принять глубоко революционный характер; и это поможет труженикам деревни и города смести на своем пути весь партийный политический авантюризм. При этом передо мною беглой вереницей проходили все съезды, собрания, митинги – анархистов, большевиков, левых эсеров... Я погружался целиком в самого себя. Многое мешало мне, однако, полностью останавливаться на всем, что приковывало мое внимание. Поэтому все мои воспоминания носили отрывочный характер. Так, например, я сосредоточился на съезде текстильщиков. Я вспомнил, как представители рабочих разрешали те или другие вопросы, хотя и от имени своего класса, но не его подлинной волей, а волей политических партий, из которых, как известно, каждая хотя и считала себя представительницей пролетарского класса, но по-своему и прежде всего в своих партийных интересах понимала и истолковывала его цели и обязанности в момент строительства социалистического государства (которое ему, пролетариату, нужно, как пятое колесо в телеге). А понимание и истолковывание это в умах и устах политических партий сводилось к тому, что пролетариат должен создать себе власть и надеяться и ожидать, что она, эта власть, создаст для него новые условия свободы и радости в жизни. А это, по-моему, во-первых, резко отмежевывало пролетариат и его цели в революции от трудового крестьянства, без взаимного сотрудничества с которым трудовая жизнь и классовая борьба за нее не могут достичь своих целей настолько, чтобы не дать места внутри себя политической и даже экономической реакции пролетариев города против пролетариев деревни. Во-вторых же, такое автоматическое подчинение пролетариев вообще как класса каким бы то ни было политическим партиям отдаёт его этим партиям на самое позорное издевательство как в духовном, так и в физическом отношениях. Это соответствует зарождению и развитию в огромной части городского пролетариата России и Украины мысли о необходимости "своей" государственной политической власти и ее диктатуры именно в духе толкований тех или других политических партий. Во имя этой власти часть пролетариата, которая сама коренным образом ничего изменить не может (это ей одной не под силу), разбивает единство всего трудового организма. Во имя неё же эта часть пролетариата создает новые, якобы "пролетарские" кадры, совершает поход против несогласившихся с нею, хотя и не вредящих ей, или борется зачастую за то, что в недалеком будущем во имя свободы, вольного труда и равенства сама же будет отбрасывать в сторону как хлам, искусственно вызванный к жизни в момент революции, которая сама же первыми своими практическими шагами показала, что она перешагнула через этот хлам и движется вперед. Благодаря всем этим явлениям, в тружеников деревни и города со временем закрадывается (и развивается) недоверие одних к другим. И благодаря ему же труженики всегда в результате всех своих исторических битв с властью капитала и его слуги – государства оставались в плену этой власти.

    Идеологи политического авантюризма, по которому равняется почти все их принципиальное отношение к каждому освободительному движению тружеников, подхватывают это недоверие одних тружеников к другим, истолковывают причины, вызвавшие его в ложном виде, и на нем строят свои партийные программы, указывающие труженикам, что, только следуя их положениям, можно отыскать, правильно понять и устранить причины этого недоверия. Городской пролетариат, а также и трудовое крестьянство, потеряв свою целость, то трудовое единство, из которого единственно можно было бы черпать силу для общей и великой борьбы за общее и полное свое освобождение, за своевременную взаимную поддержку и за знание, поддаются на эту удочку политического авантюризма и бросаются в объятия той или другой политической партии, вспоенной и воспитанной на этом авантюризме. Тем самым пролетариат и крестьянство дробят, распыляют свой трудовой фронт, обессиливают свою классовую мощь, за счет которой все, кому только не лень, и во всех отношениях живут и наживаются во благо свое, своих близких, но только не на благо рабочих и крестьян. Правда, устои этой подлости революция пошатнула в корне. Но уничтожит ли она их совсем – это вопрос, на который я не могу ответить утвердительно теперь, когда я проехал десятки городов и побывал в самом сердце этих городов – их политическом руководителе – Москве, где вижу, как слабы, ничтожны, да к тому еще и неорганизованны те наши общие революционные силы, которые самой историей, казалось, были призваны в революцию, чтобы вывести ее из буржуазно-политического тупика на простор революционно-социального действия. Простором этого действия завладели политические партии. Они не задумываются серьезно ни над временем, ни над его подлинными требованиями. На их долю выпало стать во главе революции. Правда, революция эта чревата последствиями, но пока что они хозяева и властители дум широких трудовых масс. Они уродуют эти думы и направляют по своему партийному руслу, считая все это ввиду таких-то и таких-то причин (как они обыкновенно выражаются) неизбежным, даже необходимым.

    То обстоятельство, что двум политическим партиям – большевиков и левых эсеров – посчастливилось стать во главе революции; что эти партии умело подошли к широким трудовым массам в деревне и городе и организованно овладели ими, – это обстоятельство в значительной степени помогло им лишить профессиональные союзы, фабрично-заводские комитеты и производственные кооперативы трудящихся возможности развиваться в духе подлинной революционной хозяйственности, возможности создать из этих организаций исходный пункт и операционную базу, чтобы двигаться вперед в борьбе с контрреволюцией, определенно осознавая свои цели, предостерегая себя от недочетов и ошибок. Весь политический путь революции делал профессиональные союзы, фабрично-заводские комитеты и производственные кооперативы трудящихся, а также и самих трудящихся не только бессильными, но и неспособными без опеки политических партий и их государственной власти самостоятельно отвоевывать себе право на социальную независимость, самостоятельно отвергать одни принципы во имя других, наиболее отвечающих характеру революции.

    Политические партии, даже самые левые из них над этим серьёзно никогда не задумывались. Не задумываются они и над последствиями своих действий в русской революции. Увлекаясь сами своими "успехами", они увлекают за собой и слепо им доверившиеся трудовые массы, увлекают часто в такой омут сумятицы и неопределенностей, которого и сами не в состоянии ни понять, ни расхлебать... Такое положение я сейчас лично наблюдаю и думаю, что его многие чувствуют в эти июньские дни восемнадцатого года в России не только в рядах широкой трудовой массы, но и внутри самого большевистско-левоэсеровского блока, когда, с одной стороны, Вильгельм Второй через своего посланника Мирбаха и через самих большевиков ставит препятствия развитию русской революции, а с другой стороны, пролетариат и крестьянство на всех своих съездах требуют для революции широкого простора. Хотя благодаря этому большевистско-левоэсеровский блок и дал окончательную трещину и можно ожидать боя, но это обстоятельство не может стереть того преступления, какое этот блок уже совершил по отношению к широким трудовым массам, которыми и во имя которых революция совершалась.

    Так думалось мне. И еще задумывался я над тем, что будет, когда широкие трудовые массы, которые так искренне и глубоко верили в чистоту принципов Октябрьской революции, узнают, как эти принципы попираются в Москве, к которой как к духовному центру они все-таки прислушивались. Ведь им легко будет убедиться в том, в чем теперь убедился я, что, совершая революцию, борясь и умирая за нее, они прежде всего приносят пользу политическим партиям, которые управляются особой интеллигентской кастой; а последняя, по самому существу своих специфических кастовых интересов, чужда тех идеалов широких трудовых масс, во имя которых последние совершают революцию. Утешал я себя тем аргументом, что таков исторический ход всякой революции, кроме подлинно социальной. Только последняя в своем стихийном беге сметает всякий политический авантюризм, прежде чем переходит на свой организационный созидательный путь. Это, быть может, и спасает ее положительные результаты...

    В период развития социальной революции, думал я далее, политические авантюристы со своей демагогией болтаются больше всего в ее хвосте. А те из них, которые идут вместе с массами, но и со своими лукавыми намерениями, при всей их хитрости зачастую погибают на этом пути... И лишь те революционеры, кто вступает в ряды борющихся трудовых масс не с лукавыми намерениями своих партий или групп и не как повелители, а как бойцы и советчики, зачастую выигрывают вместе с массой или если погибают, то оставляют глубокие, даже неизгладимые следы для будущих битв.

    Были ли такими образцами в стихийном беге русской революции из большевиков – Ленин, Троцкий, Свердлов, Каменев, Коллонтай, из эсеров – Спиридонова, Камков; из анархистов – А. Боровой, Рощин, Атабекян, Бармаш, с которыми я встретился в Москве и которых слыхал на митингах, я не знал. Но после всего передуманного во мне еще более укрепилась мысль о необходимости стараться, чтобы трудовое крестьянство и пролетарии города заботились о себе сами, непосредственно у себя на местах. Теперь уже во мне бурлила кровь – желание во что бы то ни стало быть на Украине. И все взоры мои были направлены туда, чтобы совместно с народом учесть все недочеты, все ошибки недавнего прошлого и броситься в жестокую борьбу против немецко-австро-венгерских и гетманских сатрапов и их вооруженных контрреволюционных банд; в борьбу, чтобы или умереть, или освободить Украину от них.

    В душе поднялось властное желание путем воли и усилия самого трудового народа создать на Украине новый строй жизни,

    Где не было бы ни рабства,

    Ни лжи, ни позора!

    Ни презренных божеств, ни цепей,

    Где не купишь за злато любви и простора,

    Где лишь правда, и правда людей...

    Такой строй в настоящее время я мыслил вполне возможным в форме вольного советского строя, при котором вся Украина и Россия, все другие страны мира должны покрыться местными, совершенно самостоятельными хозяйственными и общественными самоуправлениями, или советами тружеников, что одно и то же.

    Через свои районные, областные и общенациональные съезды эти местные, хозяйственные и общественные органы самоуправления устанавливают общую схему порядка и трудовой взаимности между собою. Создают учетно-статистическое, распределительное и посредническое федеративное бюро, вокруг которого тесно объединяются и при помощи которого в интересах всей страны, всего ее свободного трудового народа согласовывают на поприще всестороннего социально-общественного строительства свою работу.

    Над практическим осуществлением вольного советского строя я часто задумывался. Часто болел из-за того, что видел, как все в то время шло по ложному пути и этим говорило мне, что, чтобы разрушить этот ложный путь, нужны великие усилия и жертвы трудящихся, которые одни только и могут это сделать. Но они к этому не подготовлены. Более того, они от этого своего прямого дела уже отведены политиканами-государственниками в сторону и прикованы к делу этих политиканов. Вместо воли начала коваться неволя самими трудящимися и для самих себя. Политиканы-социалисты и коммунисты-государственники, стоявшие во главе на этом ложном пути революции и приведшие трудящихся к партийному повиновению, довольны своими успехами. Широкие же трудовые массы, которыми и во имя которых совершалась революция, этого чисто политического довольства политиканов не могут заметить и еще решительнее отдают свои права на свободу и независимость в жизни и борьбе за новые общественные идеалы, самих себя, свою жизнь под опеку этим поистине зарвавшимся вершителям судеб трудящегося люда.

    И опять размышляя об этом, я находил некоторое успокоение в своей глубокой вере в то, что на Украине, при новом оживлении революции, труженики будут осмотрительнее и не отдадут себя и свое прямое дело под опеку политиканов. Волнуемый этой верой и вытекавшими из нее надеждами, что я сам буду работать в этом направлении, будут работать все мои друзья и идейные товарищи, я решил ни одного лишнего дня не оставаться в Москве. Решил зайти к тов. Затонскому, спросить его, приготовил ли он обещанные мне украинские документы, и получить их, если они приготовлены; если же нет, в тот же день уехать в направлении Курска.

    Затонский принял меня на сей раз совсем по-товарищески. Сообщил, что документы сделаны, и тут же вручил их мне.

    Затем мы долго говорили об Украине, о ее революционных районах и т. п. Он еще раз предложил мне остановиться в Харькове, где я могу, по его заверениям, встретить многих анархистов и хороших работников-большевиков и откуда действительно может начаться серьезная революционная работа против немецко-гетманской реакции.

    Я и на этот раз заявил Затонскому, что я обусловлен большой ответственностью быть в первых числах июля в Запорожье, в селах, и спешу только туда. Всякая моя задержка может дурно отразиться на работе, начатой нами, анархо-коммунистами.

    Затонский засмеялся и сказал:

    – Разве анархисты способны организовать что-нибудь серьезно и в большом масштабе? Анархисты способны только разрушать...

    – По вашей демагогии, – ответил я ему и тут же добавил: – Когда-либо увидите, что мы способны и создавать.

    Он пожелал мне хорошего успеха, и я вышел от него. Лишь идя по дороге от Затонского, я искренне сам себе признался, что я переборщил, сказав, что мы способны создавать. Как организация мы, анархисты, ни на что серьезное и в широком масштабе в это время способны не были. Это убедительно говорил мне каждый шаг моих дерзких попыток увидеть, что наша анархическая организация сделала по городам за этот период революции. Я ничего не заметил, потому что ничего не было. Все разрозненные попытки многих анархических групп заложить прочный фундамент нового свободного строя на совершенно новых началах, без государства и его инициативы, потерпели полное поражение только потому, что они были единичными и неповсеместными попытками. Порознь они легко и с надеждой, что не повторятся, властью разрушались. Противостоять этому гнусному делу революционной власти они не могли своими разрозненными силами. А единой и мощной организации, которая знала бы, чего она хочет и как действовать среди тех безыменных крестьян и рабочих-революционеров, которыми выносится вся тяжесть событий, мы, анархисты, не имели и пока что не имеем. Впрочем, человеку-политикану я сказал, что мы способны создавать, думал я дальше: было бы лучше и правильнее, если бы я сказал ему, что его власть мешает нам создать что-либо большое и серьезное. И это соображение меня успокаивало.

上一页 目录页 下一页
马赫诺回忆录（中）


Глава XX

    В ДОРОГЕ НА УКРАИНУ

    Итак, распрощавшись с товарищами-москвичами, я в сопровождении Аршинова отправился 29 июня 1918 года на Курский вокзал в Москве. Здесь, в ожидании поезда на Курск, Аршинов еще раз напомнил мне, чтобы я, если благополучно доберусь до места, не забывал страждущей материально анархической Москвы. Конечно, он имел в виду в данном случае анархическую Москву в лице Союза идейной пропаганды анархизма, и только это меня удерживало, чтобы не разразиться по адресу анархической наезжей Москвы руганью за ее бессодержательное, пустое болтание вдали от живой, плодотворной работы среди крестьян. Я сдержанно и с чувством сознания анархической обязанности помогать всем, чем могу, движению ответил ему, что помогать буду, если буду жив...

    А когда поезд подошел, Аршинов помог мне влезть в вагон и мы, распрощавшись, расстались, мне казалось, навсегда; ибо я и по своему темпераменту, и по своему сознанию считал долгом быть в этот грозный для революции момент среди масс, в самой их гуще. Я сознавал ответственность за возможное поражение революции хоть и в разной степени, но за всеми революционерами, и мне казался противным слет анархистов в Москву и бессодержательное пустое шатанье по ней. Передо мной во всей своей ясности стояли простые и хотя злобные, но правдивые слова П. Бурцева о том, что большинство, если не все приезжие наши товарищи в Москву, путаются в ней почти без дела или если и берутся за какое-либо дело, то только от стыда перед своим противником и часто для того лишь, чтобы не пухнуть с голода.

    Я краснел перед самим собою за подобного рода явление в наших рядах. И если что-либо меня утешало, так это полнота веры в то, что, если мне удастся пробраться на Украину в Гуляйпольский район и если удастся также и остальным моим товарищам пробраться к Гуляйполю и устроить хорошее общение с крестьянами и рабочими Гуляйполя и района, наша организационная и боевая работа будет освобождена от случайных элементов и примет совершенно новый вид как по форме, так и по практическому содержанию: вид борьбы против контрреволюции, за идеал свободы, равенства и вольного труда.

    Утешаясь этим, я чувствовал себя, несмотря на тесноту, духоту и вонь в вагоне, лучше, чем в Москве, этой соблазнительной издали и как будто способной чему-то научить Москве, из которой я теперь бежал на простор живого действия украинской революционной деревни. На этом просторе, в гуще тех, кто способен его создать и на его основании закладывать фундамент новой жизни, я найду духовное удовлетворение, говорил я себе, и уносился мыслью к нему, к этому простору...

    Так, с полным чувством увлечения и неописуемой радости, я доехал до Орла. Здесь поезд задержался. Я не утерпел и вышел из вагона, а потом уже за давкой не мог попасть в него и остался на целые сутки в Орле.

    Побродил по этому городу. Он многое напоминал мне собою. Ведь это город, в котором при самодержавии глупого Николая II Романова существовала каторга. На этой каторге в особенности не было предела разнузданности по отношению политкаторжан. Дух антисемитизма здесь гулял в той мере, в какой только смогли проявлять его управители каторги, начиная от начальника и кончая темным невежественным надзирателем – ключевым или постовым – у дверей камер при выходе на прогулки, на самой прогулке. Это в Орловской каторге чуть не каждого прибывающего в нее политкаторжанина под воротами спрашивали: "Жид?" И если отвечал: "Нет", заставляли показать крест. А когда не оказывалось последнего, били, приговаривая: "Скрывает, мерзавец, свое жидовство". Били до тех пор, пока не срывали с него арестантского костюма и не убеждались на половом члене. Но и в этом случае били, только теперь уже за то, что не носит креста...

    Одно воспоминание об Орловском централе, о котором мне мои друзья так много рассказывали, сдавливало мне горло и леденило мозг.

    Хотелось мне разыскать анархическое бюро, повидаться с анархистами, узнать, уничтожены ли надзиратели и начальство этой каторги. Чувствовалось, что было бы легче на душе, если бы знал, что революция этим палачам не простила за их подлые злодейства. Однако анархистов я в Орле не нашел: революционная власть большевиков-левоэсеровского блока дико плясала на мертвом теле революции, как везде.

    На другой день, ночью, я был уже в Курске. Здесь я встретил много анархистов и большевиков. Все они готовились к отъезду на Украину. Они были несколько смелее меня насчет отъезда. Они имели связи и проводников. Не были они стеснены и материально.

    В Курске я пробыл недолго. Я побывал там, где должен был встретиться с Веретельником и другими товарищами, и как только выяснил, что их никого еще не было, я сейчас же направился к границе по направлению Белгорода. Высадился я на станции Беленкино и по дороге от нее к границе встретился в тысячной толпе мешочников и людей других профессий со многими гуляйпольцами. Один из них – сын одной хорошо знакомой мне еврейской семьи, некий Шапиро – бросился мне на шею. Он многое сообщил мне о положении крестьян в Гуляйполе, ни словом, конечно, не заикнувшись о гнусной провокаторской роли еврейской роты вольного Гуляйпольского батальона, благодаря первым инициативным действиям которой под руководством агентов Украинской Центральной рады и немцев гуляйпольские крестьяне попали в это тяжелое положение.

    От этого Шапиро и ряда других еврейских парней я узнал, что дом моей матери сожжен немецкой и украинской властями. Старший мой брат Емельян, который, как инвалид войны, не принимал никакого участия в политической организации, расстрелян. Другой старший брат, Савва, который участвовал в революционном движении с 1907 года, как только возвратился после нашей таганрогской конференции, тотчас же был схвачен и посажен в Александровскую тюрьму. За мое отсутствие из Гуляйполя немцами совершено много расстрелов, главным образом крестьян-анархистов. А мать моя скитается по чужим квартирам...

    Эта коротенькая весть о жизни в Гуляйполе так повлияла на меня, что я душевно заболел. Я способен был на то, чтобы возвратиться в Москву, в ту самую Москву, которую я возненавидел за мое пребывание в ней. Это смятенное состояние еще более усиливало боль моей души. Я остановился на дороге. Толпы народа шли беспрерывно из Украины в Россию с радостными улыбающимися лицами, видимо потому, что благополучно пронесли что-то с собой через границу.

    Долго я раздумывал. Гуляйпольцы, с которыми я встретился на этом месте, уходя от меня, не советовали мне пробираться на Украину. Но разум диктовал мне совершенно противоположное. Он напоминал мне ответственность мою перед тем, что я наметил, будучи еще в Гуляйполе, что формулировал особо выразительно на таганрогской конференции гуляйпольцев и что целиком было конференцией принято. Ведь во имя этого решения я еду на Украину. Я переборол свое чувство боли, подбодрил себя мыслью, что кому-либо нужно было умирать из моего рода за освободительные идеи народа, но что смерть их рано или поздно вызовет за собою взаимные смерти, я в этом клянусь перед своей совестью. И я, упоенный этой мыслью, тронулся дальше в путь.

    Теперь я больше ни о чем другом не думал, как о том, чтобы благополучно пройти мимо немецких пограничных пикетов. Я нанял по примеру других подводу, положил свой чемодан, сам уселся в нее и спокойно, по праву гражданина гетмано-немецкой Украины, проехал пикеты Красной Армии и немецкие пикеты.

    Дорога была удачная. Никто никого не трогал. Я освободил своего подводчика, поставил чемодан и сел на него, чтобы отдохнуть, только потому, что так делали все переезжавшие.

    Освободившись быстро от мысли, что за мной могут следить, я подошел к одному, к другому из граждан, чтобы узнать, какая и где же находится станция. Все указывали назад, на станцию Беленикино, находящуюся в зоне красных. Этой же станции, где мы сидели, никто не знает. Перестал и я заботиться о том, чтобы узнать ее название. Тем более что я уже узнал, что поезд из Белгорода подойдет к этому месту, где сидят пассажиры, и мы здесь будем садиться в него.

    В скором времени поезда один за другим начали подходить, забирать пассажиров и отправляться обратно в Белгород и далее, до Харькова.

    Пассажиров было очень много. Поезда наполнялись в мгновение ока через двери и через окна вагонов. На крышах вагонов было также полно. Я поджидал случая, что мне удастся попасть в вагон через дверь, и остался на месте посадки до самой ночи. Правда, были вагоны железнодорожных служащих, в которых место было, но немецкие власти запрещали им брать к себе пассажиров. Кроме того, железнодорожные служащие гетманского царства поделались такими "украинцами", что на вопросы, обращенные к ним на русском языке, совсем не отвечали.

    Я, например, хотел от них узнать, идет ли этот эшелон и далее, из Белгорода. Мне пришлось подходить к целому ряду вагонов, но ни один из железнодорожников на мой вопрос ни слова не ответил. И только позже, когда я, истомленный, проходил обратно рядом с этими вагонами, один из них подозвал меня и предупредил, чтобы я ни к кому не обращался со словами "товарищ", а говорил бы "шановний добродiю", в противном случае я ни от кого и ничего не добьюсь.

    Я поразился этому требованию, но делать было нечего. И я, не владея своим родным украинским языком, принужденно должен был уродовать его так в своих обращениях к окружавшим меня, что становилось стыдно...

    Над этим явлением я несколько задумался; и, скажу правду, оно вызвало во мне какую-то болезненную злость, и вот почему.

    Я поставил себе вопрос: от имени кого требуется от меня такая ломота языка, когда я его не знаю? Я понимал, что это требование исходит не от украинского трудового народа. Оно – требование тех фиктивных "украинцев", которые народились из-под грубого сапога немецко-австро-венгерского юнкерства и старались подделаться под модный тон. Я был убежден, что для таких украинцев нужен был только украинский язык, а не полнота свободы Украины, и населяющего ее трудового народа. Несмотря на то что они внешне становились в позу друзей независимости Украины, внутренне они цепко хватались, вместе со своим гетманом Скоропадским, за Вильгельма немецкого и Карла австро-венгерского, за их политику против революции. Эти "украинцы" не понимали одной простой истины: что свобода и независимость Украины совместимы только со свободой и независимостью населяющего ее трудового народа, без которого Украина ничто...

    Ночью с немалым трудом на свой риск и страх я взобрался с рядом, видимо, подобных мне стрельцов на крышу одного вагона и таким образом приехал в Белгород, где переоделся в офицерский костюм, к которому имел соответствующий документ. Это помогло мне беспрепятственно доехать до Харькова.

    Тут я в ожидании поезда на Ростов задержался на несколько часов и потом переехал в Синельниково (в 60-70 верстах от Гуляйполя). Радости моей не было границ. И вероятно, из-за нее я попал бы в руки немецким и гетманским агентам, если бы не считался с тем, что того Синельникова, которое я знал раньше, уже не было, как не было уже вообще всего того, что было 2 1/2 месяца тому назад. Теперь ничего ни украинского, ни русского нигде по станциям, в дороге и в самом Синельникове, я не видел. Всюду: у дверей станции, на досточках, висевших на паровозах, красовались надписи: "Deutsch Vaterland" (немецкое отечество), а по перронам шатались или сидели группами солдаты контрреволюционных армий, вышедших из этого "Deutsch Vaterland".

    Это сдерживало порыв моей радости. Я беспрерывно думал: где же я? Неужели же я попал не туда, куда так рвался из Москвы? И зло, о как зло смеялся я над всеми этими надписями!..

    Но этот мой смех быстро сменился ужасом, когда один из гуляйпольских евреев подошел ко мне и, протягивая мне руку, назвал меня по фамилии. Я ужаснулся, хотя знал, что он был честный человек и на то, чтобы предать меня властям, не пойдет. Я просил его быть осторожным с моей фамилией и в ту же минуту убежал от него, переоделся в Штатское платье и с первым попавшимся поездом выехал по направлению Гуляйполя.

    Теперь положение мое несколько изменилось. Если от Белгорода до Синельникова – около 400 верст – мне везло в пути (помогали: военная форма, погоны прапорщика, фальшивое расшаркивание и такие же поклоны), то от Синельникова до Мечетной, каких-либо 30-40 верст, путь мой сделался чрезвычайно тяжелым. Каждую минуту ожидала смерть. Мое старание выглядеть "щирым гетманцем" кой-как сходило с рук по глупости гетманской государственной стражи. Но рассчитывать на этот прием оказалось возможным только до станции Мечетное. Начиная же от этой станции, мое имя начало все чаще упоминаться в вагоне. И на одном из разъездов мне гуляйпольский гражданин Коган и другие сообщили, что немецкие жандармы ищут меня в других вагонах.

    Я быстро передал Когану свой чемодан с вещами; сказал, кому сдать его в Гуляйполе, а сам, накинув на себя плащ, вышел из вагона в поле и скрылся в его зарослях. Когда же поезд отправился дальше, я поднялся и ушел.

    25 верст я прошел пешком и попал в нужное мне село Рождественка, с левой стороны которого всего в 20 верстах находилось мое родное Гуляйполе, которое я даже видел, подходя к Рождественке. На сердце чувствовалась нежная любовь к одному имени: Гуляйполе... Однако в Рождественке крестьянин 3. Клешня и все близкие сообщали мне нерадостные вести о Гуляйполе, о жизни в нем трудового населения, о расстрелах лучших сынов его и т. д.

    Однако, как ни трудно было мне снестись с гуляйпольскими крестьянами и рабочими-анархистами (теми, которые не были известны как анархисты шовинистической украинской и буржуазной еврейской сволочи, выдававшей всех революционеров немецким палачам на казни, и только поэтому оставались в живых), я все-таки письменно снесся с ними, дав им знать, что не сегодня завтра буду среди них, чтобы вместе с ними обсудить ряд важнейших вопросов революционно-боевого характера. И несмотря на то что от них я получил ответ – воздержаться от переезда в Гуляйполе, пока они не пришлют за мною своего человека, а это делало меня пленником, я чувствовал, что я на Украине, и верил, что отсюда я раскачаю начатое еще весною Дело организаций восстания.

    Да, именно этот район оказался центральным пунктом организации революционного крестьянского восстания под моим личным и всей нашей группы идейным и организационным руководством.

    Гуляйполе со своим трудовым и революционным населением и его стремлением возродить казенную революцию стало основным руководящим ядром этого восстания. В нем, Гуляйполе, я с рядом преданнейших делу социальной революции анархистов-крестьян создал операционную базу, на основе которой гуляйпольское трудовое население первое восстало против палачей революции – немецко-австро-венгерского юнкерства и гетманщины. Своими усилиями, своей отвагой и революционным мужеством на этом пути оно сделало все, чтобы увлечь за собою другие села и районы трудового населения.

    Все это, конечно, не сделалось в мгновение ока, по мановению "волшебных палочек", как это многие паяцы из политиканов-социалистов, большевики и многие анархисты, не понимая широкой массы и чаще всего стоя в стороне от нее, позволяют себе не только думать в своей среде, но и писать с пафосом для других, пафосом, обыкновенно заменяющим знание предмета.

    Все это требовало от нас величайших усилий и упорства стоять на одном, бить в одном направлении, чтобы убедить широкую трудовую массу в нашей преданности ей не только на словах, но и на деле в ее практической жизни, в ее борьбе за ограждение своего революционного пути от мусора со стороны главным образом замаскированных врагов революции, которые чаще всего появляются в ее рядах под знаменем социализма. Этого предмета я уже касался во вступительной книге к моим запискам ("Русская революция на Украине").

    Исчерпывающим изложением всей этой столь важной темы я займусь в последующих моих книгах: в третьей и в четвертой, т. е. там, где будет речь о практической и организационной стороне руководимого мною крестьянского революционного восстания на Украине, представлявшего собою украинскую революцию.

上一页 目录页 下一页
马赫诺回忆录（中）


ПРИМЕЧАНИЯ т. ВОЛИНА.

    К главе V.

    В этой главе, как и в некоторых других местах своей книги, Н. Махно подвергает резкой критике деятельность анархистов во время революции. Я нахожу, что его критика не может быть принята целиком, без некоторых существенных оговорок. Я очень хорошо понимаю, что, во время своей поездки по России, летом 1918 г., Махно был глубоко потрясен картиной разложения анархического движения и фактом морального упадка среди встреченных им анархистов. Его огорчение и возмущение естественны и трогательны. Но я считаю, что, в своем огорчении и в пылу своего гнева, а также в силу своей неосведомленности о многих событиях, имевших место среди анархистов Питера, Москвы и других городов, Махно не мог оценить положение с необходимыми широтой, глубиной и беспристрастием. Отсюда - неизбежные преувеличения и, подчас, необоснованные нападки. Напомню некоторые основные факты, вовсе ускользнувшие от внимания Махно или же недостаточно им учтенные.

    Во-первых, необходимо помнить, что анархическое движение, с трудом терпимое большевиками уже с ноября 1917 г. и вынужденное, уже тогда, пробиваться через всякого рода чинимые ему властью препятствия, было окончательно разгромлено и задушено в Великороссии в апреле 1918 г. Ко времени поездки Махно, ряды движения были разбиты, и разложение ничтожных, бездеятельных остатков организаций было совершенно естественным.

    Во-вторых, следует знать, что, по сравнению с политическими партиями (социалистическими и др.), анархисты в России, в момент революции, были горсточкой людей беззаветно преданных революции, но, по самому положению вещей, бессильных занять в этой революции крупное место. Необходимо знать, что, с одной стороны, сколько-нибудь широкие массы городов и деревень не имели об анархизме и синдикализме ни малейшего понятия; и что, с другой стороны, самим анархистам необходимо было известное время, чтобы сорганизовать свои силы и приступить к широкой работе. Совершенно неверно, будто анархисты представляли собою, с начала и до конца, ?множество разрозненных групп и группок, не связанных между собой даже единством цели, не говоря уже о единстве действий в момент революции". В Питере имелся ?Союз анархо-синдикалистской пропаганды", начавший, несмотря на все препятствия, широкую и прочную организационную работу, издававший, с августа 1917 г., еженедельную (а одно время ежедневную) газету (?Голос Труда") и имевший все шансы создать сильное движение, если бы не события и не разгром в апреле 1918 г. (Махно, по-видимому, не знал об этой работе на севере, так как он нигде о ней не упоминает). В Москве развертывала работу сравнительно крупная ?Федерация анархических групп", также разгромленная большевистским правительством в апреле 1918 г. В других городах работа тоже быстро налаживалась. Разгром оборвал ее. Несомненно, в деревне анархическая работа совершенно не велась, просто по недостатку сил и времени. В этом пробеле виноваты обстоятельства, а не сами анархисты, у которых было, пока, по горло работы в городах. А затем, вся начатая работа была ликвидирована апрельским разгромом, причем анархисты, и без того не многочисленные, понесли крупные потери арестованными, сосланными и расстрелянными товарищами.

    Наконец, в-третьих, необходимо помнить, что, после разгрома анархического движения в Великороссии, целый ряд товарищей не сложили оружия и пробрались на Украину, где они основали сильную, хотя и не долго просуществовавшую – тоже разгромленную – Конфедерацию ?Набат", вошедшую, впоследствии, в прямую связь с крестьянским движением ?махновщины" и в давшую этому последнему немало преданных работников.

    В общем, русские анархисты, несмотря на свою численную слабость и на огромные препятствия, выполнили в революции значительную работу и дали максимум того, что, в данных условиях, могли дать. Можно только удивляться тому, что вопреки всем трудностям, влияние их идей и работы оказалось достаточно сильным, чтобы принудить большевиков к длительной насильственной борьбе с этим влиянием.

    Упрек анархистам в недостаточной организованности их движения совершенно справедлив. Борьба за большую организованность их рядов необходима. Но отсюда не следует, чтобы надо было преувеличивать недостатки и недооценивать достоинства. Во всяком случае, оценка анархического движения в русской революции требует широкого, углубленного и беспристрастного анализа, а не только огорчения и возмущения. Упреки же и обвинения, разбросанные в воспоминаниях Н. Махно, ни этой беспристрастностью, ни достаточной широтой и глубиной понимания, к сожалению, не отличаются.

    Упомяну вкратце еще об одном пункте.

    Говорить о ?целых вереницах" анархистов, якобы потянувшихся на работу с большевиками, значит, с одной стороны, опять-таки преувеличить зло, а, с другой, оставить в тени некоторые существенные факты.

    Совершенно верно, что, после разгрома, некоторое число анархистов ?приняли" большевизм и вошли с ним, так или иначе, в сделку. Это влияние было тогда же окрещено ?советским анархизмом". И товарищи, сблизившиеся с большевиками, получили наименование ?советских анархистов". Но, во-первых, совершенно невозможно говорить о ?вереницах" таких анархистов. А, во-вторых, - и это главное, - позиция ?советского анархизма" встретила тогда же резкий отпор со стороны подавляющего большинства анархистов. Привожу текст резолюции, единогласно принятой, по этому поводу, на съезде Конфедерации Анархистских Организаций Украины ?Набат" (в апреле 1919 г.): ?Съезд считает необходимым открыто и прямо заявить, что, по его мнению, представители так называемого ?советского анархизма", ставшие на платформу признания и поддержки ?советской власти", тем самым автоматически перестали быть анархистами".

    Еще одно замечание. Я никогда не слышал, чтобы анархисты считали необходимым только ?советовать", а не работать и не нести за свое дело ответственности. Как раз наоборот: всегда и всюду анархисты настаивали на том, что необходимо именно работать: но не над массами, а вместе с массами, в самой гуще их, помогая им указаниями, разъяснениями, пропагандой, советом и примером, и, конечно, неся за эту работу полную ответственность, заодно с самими массами. Если анархисты упоминают иногда о том, что они могут только ?советовать", то они добавляют: а не ?управлять"; то есть, они противопоставляют помощь советом (и, конечно, делом) принципу управления и принуждения. Точно так же, если анархисты говорят порой о том, что нельзя брать на себя ответственность, то говорят они это в том смысле, что ответственность власти есть ложная ответственность. Здесь Махно или не понимает вопроса или же, как это с ним иногда бывало, бросает камень в личный огород каких-то ?научившихся красиво говорить и писать" анархистов, которых он недолюбливал. Возможно также, что кто-нибудь из встреченных им ?лже-анархистов" высказывал подобные несуразные мысли. Но мысли эти совершенно чужды подлинным анархистам, и Махно, приписывая этим последним благоглупости первых, бросает здесь анархистам незаслуженный упрек.

    К главам VIII, IX, XII и некоторым другим.

    Во всех этих главах, Махно, рядом с недостаточно широкой и объективной оценкой деятельности анархистов и причин их слабости, занимает, по-моему, и еще в одном отношении недостаточно продуманную и не совсем беспристрастную позицию. Неоднократно, и подчас резко, он противопоставляет достоинства своего класса -крестьянства - недостаткам класса городских рабочих и слабостям представителей интеллигенции в анархическом движении. У него, нет-нет, да и сквозит, рядом с фанатической верой в крестьянство (притом, именно в украинское крестьянство), настороженное, недоверчивое, подозрительное отношение ко всему не-крестьянскому (и не-украинскому). Многое в суждениях и поступках Махно объясняется именно этим умонастроением.

    Между тем, нельзя не видеть, что такой подход к очень сложной проблеме взаимных достоинств и недостатков, проблеме взаимоотношений и взаимной роли различных слоев населения в данной реальной революционной обстановке, а также и к проблеме положения и роли анархистов в революции, - такой подход односторонен и поверхностен.

    Здесь не место, конечно, подвергать эту проблему исчерпывающему анализу. Ограничусь лишь несколькими краткими указаниями.

    Несомненно, во-первых, что и крестьянство, и городские рабочие, и анархическая интеллигенция обладают - каждый - своими специфическими достоинствами и недостатками. Необходимо учесть и те, и другие. Необходимо сопоставить одни с другими, чтобы правильно оценить положение. Махно видит в украинском крестьянстве одни лишь достоинства и резко подчеркивает недостатки других элементов. Он безусловно верит в мощь и в победу своего крестьянства, и эта вера заставляет его целиком отдаться делу крестьянского восстания на Украине. И, однако, это восстание также оказалось сломленным и разложенным. Ясно, что поражение других сил в русской революции и разгром анархистов зависели не только от недостатков и слабостей тех и других, но и от целого ряда общих, объективных причин. Махно не учитывает этих общих причин и не анализирует беспристрастно плюсов и минусов различных сил революции. Мы понимаем всю его горечь, весь ход его мыслей и чувств, всю искренность и цельность его выводов, но мы не можем признать его рассуждения и выводы правильными.

    Во-вторых. Махно совершенно не замечает, что каждый из действующих в революции элементов - крестьянство, рабочие, интеллигенция, - имеет в ней свою, особую задачу. Он мерит все и всех своей, крестьянской меркой. Он не видит, что главной задачей анархической интеллигенции является организация широкой пропаганды: задачей- анархистов-рабочих - организационная работа в рабочих массах; задачей анархистов-крестьян - такая же работа среди крестьянских масс. Совершенно естественно, что Махно, как крестьянин, развернул свою работу в этих крестьянских массах. Но он не хочет понять, что и на городских анархистах – рабочих и интеллигентах – лежала огромная задача, которую они могли выполнить именно и только там, где они находились. И он, наконец, упускает из вида, что специфические условия революции на Украине (оккупация ее немцами, слабость власти и пр.) дали возможность подлинной революции на Украине продержаться и сопротивляться дольше, чем в Великороссии, где новая власть смогла быстро задушить движение. Махно упускает из вида, что крестьянское восстание на Украине было, в значительной мере, вызвано именно иностранной оккупацией и воцарением гетмана. Не будь там налицо этих особых условий, - крестьянство, возможно, вело бы себя на Украине так же, как оно вело себя в Великороссии.

    Свою задачу на Украине Махно выполнил блестяще. Но он не понимает, что у рабочих, у крестьян и у анархистов Великороссии просто не оказалось для осуществления их задачи ни достаточно времени, ни достаточно сил, ни благоприятной обстановки.

    Мне несколько странно занимать здесь позицию защиты от упреков Махно русским анархистам, так как я прекрасно сознаю недостатки анархического движения и давно борюсь против дезорганизованности наших рядов, за организованное объединение всех анархических сил. В свое время, я сам упрекал многих русских товарищей в том, что, после разгрома анархического движения в Великороссии, они не двинулись на Украину, на помощь тамошнему массовому движению. Но если я возражаю здесь Нестору Махно, то я делаю это в силу односторонности и преувеличений, допускаемых им.

    Справедливость требует, отметить, что попадаются в записках Махно места, где он сам подходит к несколько более объективному взгляду на вещи (См., напр., конец главы XV). К сожалению, эти немногие глубоко продуманные и справедливые строки остаются почти незаметными в общем поверхностном подходе к затронутым вопросам и тонут в основной односторонней оценке событий.

    Любопытно, в этом отношении, собственное признание Махно (см. главу XIII) в том, что он мало задумывался над проблемой синдикализма. А между тем, отсутствие в России, до революции, синдикалистского движения объясняет, на мой взгляд, очень многое в слабости анархического движения в революции. Прибавлю, что в наши дни проблема объединения и организации анархических сил в различных странах решается, по-моему, отнюдь не в форме сбора всех анархистов под эгидой ?крестьянского анархо-коммунизма", как это казалось в России Нестору Махно, а в совершенно иной, гораздо более широкой и свободной форме, на которой здесь не место останавливаться.

上一页 目录页 下一页
马赫诺回忆录（中）


Нестор Махно

    УКРАИНСКАЯ РЕВОЛЮЦИЯ

    (июль-декабрь 1918 года)

    ПРЕДИСЛОВИЕ

    После всего, сказанного мною в предисловии и примечаниях ко второй книге, нет надобности говорить пространно о третьей.

    Упомяну, что и при редактировании этой третьей книги я старался по возможности сохранить язык подлинника. Здесь задача была проще, так как рассказ изобилует живыми описаниями событий, вообще хорошо удававшимися автору. Страница за страницей развертывается почти без перерыва цепь ярких, красочных эпизодов. Рассказ доведен до конца 1918 года.

    Повторю, что интерес настоящей книги исключителен. Она дает прежде всего полное и последовательное представление о зарождении и о первой, подготовительной стадии (июль-декабрь) украинской "крестьянской войны" (1918-1921 годы), известной по имени ее вдохновителя и руководителя как махновское движение. Но и помимо ее чисто исторического интереса книга насыщена живым бытовым и драматическим материалом, захватывающим читателя.

    Повторю, наконец, что, к величайшему сожалению, на этом третьем томе, т. е. на конце декабря 1918 года, заканчиваются последовательные записки Н. Махно. Изложить дальнейшие события – задача, главным образом, будущих историков русской революции.

    Имеются, однако, отдельные, разрозненные заметки и записки Махно, относящиеся к последующим годам. Комиссия по изданию его рукописей предполагает собрать впоследствии эти записки и издать их отдельной книгой вместе с оставшимися после него – частью в рукописях, частью же в газетных и журнальных статьях – материалами. Статьи эти печатались в различных анархических изданиях.

    Просьба ко всем лицам, располагающим интересующими комиссию документами, присылать таковые в подлинниках (которые, по желанию, могут быть возвращены) или в копиях, заказными пакетами, по адресу: Librairie Franssen, 11, rue de Cluny, Paris (5), Franse, с припиской: Pour Commission Makhno.

    Комиссия настаивает на своей просьбе тем более, что некоторые ее члены – участники или близкие свидетели движения – предполагают продолжить рассказ, начатый самим Нестором Махно. Всякого рода материалы очень помогли бы осуществлению этой задачи.

    Март 1937 года

    В. М. Волин

上一页 目录页 下一页
马赫诺回忆录（下）


Глава I

    ПОД ГНЕТОМ ГЕТМАНЩИНЫ

    Июль 1918 года. Я снова на Украине, в своем родном Гуляйпольском районе. Прибыл я сюда согласно постановлению нашей таганрогской конференции гуляйпольских анархистов-революционеров для того, чтобы заняться организацией восстания крестьян против насильников: непрошеных хозяев земли, свободы и жизни украинских тружеников – хозяев, имя которым Украинская Центральная рада и ее союзник немецко-австрийское юнкерство. Прибыл я вовремя и с надеждой, что мне на сей раз удастся полностью и с особой организационной четкостью разрешить намеченную задачу и выполнить мою идейно-руководящую роль.

    В это время пресловутая рада была уже низвергнута. Напрасно она в угоду буржуазии, изменив своим принципам в области земельной политики, признала право частной собственности на землю до 30-40 десятин. Буржуазия, увлекшись своими временными победами над революцией, над носителями ее идей – революционными тружениками деревни и города, не удовлетворилась этой позорной изменой рады трудящимся. При поддержке грубого юнкерства буржуазия низвергла раду и поставила на ее место своего представителя в лице гетмана Павла Скоропадского.

    Теперь в порядке царско-помещичьих прав Украина опутывалась еще более крепкими цепями реакции. На почве этой реакции обосновалась, росла и развивалась гетманщина; развивалась исключительно при помощи всех тех же контрреволюционных, карательных в отношении украинских трудовых масс сил.

    Тяжело и больно было революционеру смотреть на этот произвол. Но я – на Украине, утешал я себя мыслью, сидя на чердаке у крестьянина села Рождественки Захария Клешни, окруженный крестьянскими искренностью и заботами, в особенности заботами о том, чтобы вовремя все доставить от меня в Гуляйполе и привезти из Гуляйполя мне.

    Гетмано-немецкая власть на местах была, как я уже сказал, контрреволюционная и реакционная власть. Жить нелегально было очень трудно. Однако сознание, что я снова на Украине, снова среди ее широких степей и веселых сел, среди того самого революционного крестьянского населения, которое до прихода сюда Украинской Центральной рады с ее могущественными союзниками и защитниками – немецко-мадьяро-австрийскими контрреволюционными экспедиционными армиями с такой смелой настойчивостью заявляло о своем торжестве не только над несправедливостью старого царско-помещичьего режима, но и над несправедливостью режима полупомещичьего (керенщины и Центральной рады), – это сознание бодрило меня, рождало во мне новые силу и веру в то, что революционное крестьянство терпит произвол этой насильственно свалившейся на него власти лишь временно, что стоит только повести энергичную пропаганду в его среде против этой власти – оно восстанет против нее с такой энергией и желанием разбить ее раз и навсегда, каких враги революции в нем даже не подозревают.

    Произвол немецко-гетманской власти казался мне временным. Я верил, что он при первом же решительном вооруженном выступлении крестьян по деревням и рабочих в городах падет безвозвратно. И вот, сидя на своем чердаке, я продумывал все постановления нашей конференции в Таганроге, все те обязанности, которые каждый из ее членов взял на себя. И я чувствовал себя счастливым оттого, что на мою долю выпало продолжить идейно-руководящую роль в деле организации крестьянских сил революции, деле, которое врагами этих сил тормозилось весною 1918 года и поэтому только не получило полного своего революционно-боевого оформления и не достигло полного расцвета.

    Глубокая вера в то, что революционное крестьянство такие силы в себе таит, отвлекала меня от того факта, что я встречаю крестьян физически изнуренными, забитыми, политически придавленными в свободном выражении своих мыслей и порывов, немыми и как будто совершенно отчаявшимися.

    Эта вера подсказывала мне, что именно среди этих замкнутых, политически и экономически бесправных и ограбленных крестьян нужно искать ту силу для борьбы против гетманщины, за возрождение революции, которая может проявить себя в Гуляйпольском районе повторно и более удачно и окажется единственной силой Запорожско-Приазовской области, способной вызвать трудящихся украинской деревни и города вообще на путь решительного действия за свои исконные права на независимую, свободную жизнь и вольный труд.

    Так, бодрое самочувствие мое поддерживалось несокрушимой верой в то, что живые силы революций в деревне велики, и опасаться, что немецко-гетманская власть деморализует их окончательно и усыпит на долгие годы, нет никаких оснований. Нужно только действовать. Ибо только через действие одних сила эта пробуждается в других и ищет своего выявления.

    Да, да! В трудовой крестьянской семье эти силы есть, и их нужно организовать. Так мыслил я в эти дни и стремился как можно скорее очутиться в этой семье и увидеть себя за прямым своим и ее делом.

    Да, да, нужно действовать, убеждал я себя, убеждал и тех, кто временно появлялся ко мне и исчезал.

    Это душевное состояние толкнуло меня на то, чтобы, не дожидаясь возвращения из России остальных друзей своих, дать знать всем крестьянам и рабочим в Гуляйполе, что я нахожусь недалеко от них и думаю не сегодня завтра кое с кем из них видеться. Вера в гуляйпольских крестьян и рабочих отгоняла от меня всякие мысли о том, что все могло измениться, что крестьяне и рабочие могли отвлечься от своих прямых дел, определившихся в процессе революции, и могут не отозваться на мое обращение к ним. Я написал им следующее письмо:

    "Товарищи, после двух с половиною месяцев моего скитания по революционной России я возвратился снова к вам, чтобы совместно заняться делом изгнания немецко-австрийских контрреволюционных армий из Украины, низвержением власти гетмана Скоропадского и недопущением на его место никакой другой власти. Общими усилиями мы займемся организацией этого великого дела. Общими усилиями займемся разрушением рабского строя, чтобы вступить самим и ввести других наших братьев на путь нового строя. Организуем его на началах свободной общественности, содержание которой позволит всему не эксплуатирующему чужого труда населению жить свободно и независимо от государства и его чиновников, хотя бы и красных, и строить всю свою социально-общественную жизнь совершенно самостоятельно у себя на местах, в своей среде. Во имя этого великого дела я поспешил возвратиться в свой родной революционный район, к вам. Так будем же работать, товарищи, во имя возрождения на нашей земле, в нашей крестьянской и рабочей среде настоящей украинской революции, которая с первых своих дней взяла здоровое направление в сторону полного уничтожения немецко-гетманской власти и ее опоры – помещиков и кулаков.

    Да здравствует наше крестьянское и рабочее объединение!

    Да здравствуют наши подсобные силы – бескорыстная трудовая интеллигенция!

    Да здравствует Украинская Социальная Революция!

    Ваш Нестор Иванович

    4 июля 1918 года".

    Письмо это в Гуляйполе переписывалось в десятках экземпляров и ходило по рукам крестьян и рабочих. Оно многих из них подбодрило. Многие хотели, чтобы я не задерживался и одного дня где-то на районе, а сейчас же переезжал в самое Гуляйполе. Как я узнал после, из-за этого желания одних получился серьезный разлад с другими, предупреждавшими меня воздерживаться от переезда в Гуляйполе до тех пор, пока они не пришлют за мною надежных людей.

    "Гуляйполе полно шпиков и провокаторов, – писали мне другие крестьяне. – Вы, Нестор Иванович, вероятно, еще не знаете ничего о том, при каких обстоятельствах, кем и под чьим руководством во время Вашего отсутствия 14-15-16 апреля были произведены аресты почти всех членов революционного комитета, Совета крестьянских и рабочих депутатов, а также отозвание с фронта анархического отряда и разоружение его. Вся эта гнусность производилась центральной еврейской ротой под руководством ее командира Тарановского и членов полевого штаба И. Волка, А. Волоха, О. Соловья и В. Шаровского. Еврейская молодежь этой травлей увлекалась. Еврейская буржуазия приветствовала эту молодежь и всячески ублажала немецких агентов Волка, Соловья, Шаровского и агронома Дмитренко (который, кстати сказать, разъезжал с кавалерийским отрядом по всему району и вылавливал анархистов и большевиков с целью выдать их немецким палачам для казни). В настоящее время В. Шаровский глубоко скорбит о том, что он был в рядах заговорщиков, совершивших величайший акт измены трудящимся.

    Тарановский клянется, что если бы он не отпускал взводов из своей роты для производства арестов членов революционного комитета и Совета, то его убили бы Волк, Волох и компания. Он утверждает, что вышеупомянутые лица действовали по приказу немецкого командования".

    Далее крестьяне спрашивали меня: "Как посоветуете нам, Нестор Иванович? Мы хотим убить всех этих негодяев. Но предупреждаем, ответ пишите и присылайте, но сами не приезжайте, ибо все более или менее революционные крестьяне частью сидят в тюрьме, частью же не спускаются ни они сами, ни их квартиры с глаз тайных и явных шпионов. Вас тут скоро схватят. О шпионах и провокаторах есть многое рассказать Вам, но об этом мы Вам расскажем, когда встретимся. Пока же будем все работать для того, чтобы Вы были среди нас. Вы только потерпите, не приезжайте без нашего ведома.

    Ваши Павло, Лука, Грыцько и Яков".

    Письмо этих товарищей еще более подбодрило меня. Я решительнее начал приходить к тому, чтобы ускорить свою встречу с гуляйпольцами и взяться за решительные действия. На все предупреждения меня о том, чтобы я не переезжал в Гуляйполе, я смотрел совсем несерьезно, думая, что мои товарищи – крестьяне – переборщили в своем намерении законспирировать мое пребывание в районе. Я готовился к переезду в Гуляйполе без их ведома. Поэтому я им на их письмо по существу не отвечал, а лишь предупредил их, чтобы они пока что никого из изменников и провокаторов не трогали; и в особенности чтобы они не трогали никого из евреев и не возбуждали против них никого из населения, так как это может создать почву для зарождения антисемитизма. А последний не может создать тех условий для революции, которые так нужны ей и без которых не оправдаются надежды крестьян освободиться от реакции, изгнать гетмана со всей его помещичьей сворой, не допустить на свою шею других властей и насильников и зажить своей настоящей жизнью на началах независимого от каких бы то ни было властей свободного общественного самоустройства и самоуправления.

    Одновременно я запросил гуляйпольцев о том, как многочисленны и какого рода оружие немецко-австрийских войск, расположенных как в самом Гуляйполе, так и вокруг него, в ближайших от него деревнях. Много ли в Гуляйполе развелось местных шпионов вообще и из крестьянской среды в частности?

    На этот мой запрос я скоро получил ответ от многих крестьян. Он сводился в общем к тому, что шпионов и провокаторов много, но они оперируют главным образом в центре Гуляйполя. Выдающиеся из них: Прокофий Коростелев, Сопляк (который был сыщиком еще в царское время), молодой Леймонский (бывший взводный командир еврейской роты) и многие другие. "Но, – писали мне крестьяне, – больше всего шпионов и провокаторов у нас в Гуляйполе развелось среди богатых евреев. Об этом вы, товарищ Нестор Иванович, подробно узнаете, когда прибудете к нам. Мы много кое-чего вам расскажем и покажем".

    Мне лично тяжело было перечитывать все эти записки по одном уже тому, что в них чувствовался антисемитский дух. А я воспитал в себе глубокую ненависть к антисемитизму еще со времен 1905-1906 годов.

    Но то, что гуляйпольские крестьяне до 1918 года были чужды антисемитского духа (об этом ярко свидетельствует хотя бы тот факт, что, когда в 1905 году громилы из "Союза истинно русских людей" под руководством Щекатихина и Минаева громили в городе Александровске евреев и присылали своих гонцов в Гуляйполе для организации еврейского погрома, гуляйпольские крестьяне на ряде своих общественных сходов категорически высказались против погромщиков и их гнусных погромческих дел в Александровске), заставило меня отнестись к этим записочкам менее сурово, чем они этого заслуживали. Я хочу сказать, что, вместо того чтобы порвать с ними переписку и, покинув село Рождественку, не отзываться на их зов, я написал им письмо (одно на всех), в котором постарался, как мог, разбить их неосновательную мысль о евреях. И сделал я это тогда, когда уже знал, что еврейская рота под влиянием агентов Украинской Центральной рады и немецкого командования первая арестовала всех анархистов, всех членов революционного комитета, большую часть членов Совета крестьянских и рабочих депутатов в Гуляйполе (в апреле 1918 года). Арестовала с целью выдать всех этих крестьян и рабочих революционеров немецкому командованию на суд. Я знал, что еврейская буржуазия радовалась поведению этой роты. Но я считал долгом революционера доказать крестьянам, что не одни только евреи так гнусно действовали в то время по отношению к революции и к революционерам; что среди неевреев было также много негодяев, подобных тем негодяям-евреям, на которых крестьяне указывали мне в своих записках, и что в этом столь серьезном и сложном вопросе мы разберемся, когда я буду среди них. Теперь же, просил я крестьян и рабочих в своем письме, этот вопрос надо отложить в сторону, чтобы если и нельзя его совсем забыть, то, во всяком случае, возвратиться к нему тогда, когда мы, освободившись от гнета гетмано-немецкой власти, сможем свободно, в порядке общественных сходов разобраться в том, почему именно еврейская рота и еврейская буржуазия так гнусно действовали против революции в пользу Центральной рады и немецкого командования.

    Я убеждал крестьян и рабочих в том, что еврейские труженики – даже те из них, которые состояли в этой роте бойцами и были прямыми участниками в контрреволюционном деле, – сами осудят этот позорный акт. Буржуазия же, причастная к провокационным делам в Гуляйполе, свое получит независимо от того, к какой национальности она принадлежит.

    И должен отметить, что письмо мое оправдало мои надежды. Крестьяне и рабочие согласились целиком с моими доводами касательно их нападок на евреев и теперь просили лишь моих указаний:

    "Что делать? Как и с чего начинать, раз Вы не советуете нам заняться уничтожением виновников апрельского выступления?" И конечно, в заключение опять подчеркивали, чтобы я потерпел еще немного, чтобы не рвался сейчас же в Гуляйполе.

    "Ваше появление в Гуляйполе, – писали они, – станет скоро известным в штабе немецких войск и вызовет еще более тяжкие репрессии в отношении крестьян и рабочих вообще, потому что немцы и гетманцы считают всех гуляйпольских крестьян и рабочих Вашими друзьями. А более тяжкие репрессии совсем помешают нам встречаться друг с другом".

    Все эти отрывочные сообщения из Гуляйполя меня беспокоили. Я начинал нервничать и задумываться над тем, отвечать ли крестьянам на их просьбу, указать им, что делать, или же, ничего не отвечая, самому поехать к ним.

    Посоветовался я кое с кем из окружавших меня рождественских крестьян. Они высказались против того, чтобы я, не предупреждая гуляйпольцев, переезжал к ним. А предупреди последних, так они снова завопят, чтобы не ехал, обнадеживая меня, что они скоро сами приедут и заберут меня к себе. Долго терзался я мыслью о том, чтобы не откладывать больше своего переезда в Гуляйполе. Однако пришел к тому, что на этот раз еще отвечу. Но дальше – нет, дальше не хватит терпения, да и времени терять нельзя, рассуждал я с рождественцами.

    "Первой нашей задачей, – писал я гуляйпольцам, – должно быть разделение наших людей в Гуляйполе так, чтобы они были в каждой сотне (участок села) в достаточном количестве. На этих людях лежит обязанность группировать вокруг себя возможно большее количество энергичных и смелых, готовых на самопожертвование крестьян. Затем они должны выделять из этих группирований особо смелых крестьян и с ними совершать в разных местах и по возможности одновременно нападения на помещичьи и кулацкие имения с целью разгона из них как хозяев, так и призванных ими к себе немецко-австрийских солдат-охранителей, которые, как известно, состоят из двенадцати всадников при полном боевом вооружении. (С этим количеством охраны следует всегда считаться при посылке наших сил.) Если нападения не могут быть организованы одновременно в разных местах, то должны иметь место по крайней мере с небольшими промежутками времени одно после другого и повторно. Нападения не должны носить характера грабежа.

    Когда группирование наших трудовых и революционных сил будет достаточным для выполнения ряда таких нападений, тогда мы должны будем напасть своими силами и на гуляйпольский немецко-гетманский гарнизон. Разоружив его, мы займем Гуляй-поле и будем во что бы то ни стало удерживать его за собой до тех пор, пока можно будет или по крайней мере пока не отпечатаем воззвание нашего Гуляйпольского подпольного революционно-повстанческого комитета ко всем крестьянам и рабочим Украины. Воззвание это разъясняет цели нашего восстания и зовет крестьян и рабочих присоединиться к нам, восстать в своих районах против угнетателей и помогать нам сеять революционный дух по всей Украине.

    Имя Гуляйполя нам много поможет на этом пути. Во всей Запорожско-Приазовской области оно достаточно известно как одно из передовых и революционных сел. Вопреки весеннему выступлению в нем темных сил реакции оно осталось для района тем же передовым и революционным селом. На его зов отзовутся многие районы. И если мы окажемся на своих местах, т. е. если мы не будем спать антиреволюционной спячкой, какой спят, я видел, многие революционеры в городах России (да, как видим, спят они по городам и у нас на Украине), то мы организуем все эти районы вокруг Гуляйполя и из него двинемся в поход, на сей раз более решительный и грозный против всех наших угнетателей.

    Нужно только держать выше и решительнее черное знамя нашей крестьянской группы анархистов-коммунистов, на котором, как вам, друзья, известно, написано: "С угнетенными против угнетателей всегда!

    Да здравствует братский союз тружеников села и города!

    Да здравствует средство полного их освобождения – социальная революция!"

    В согласии с вышеотмеченными положениями в апреле сего года прошла в городе Таганроге конференция отступивших гуляйпольцев. Участники этой конференции не сегодня завтра будут среди вас. Но ожидать их сложа руки было бы великим преступлением перед делом революции, перед делом трудящихся села и города, которое мы начали, но ввиду многочисленных врагов его не успели ввести в русло организованно-созидательного расцвета и развития.

    Итак, потрудимся над этим великим и ответственным делом!

    Ваш Нестор

    7. VIII. 1918 года

    Р. S. По получении этого письма сообщите мне сейчас же, что вы думаете предпринять, или же укажите, когда и к кому из вас мне наиудобнее приехать самому. Время не стоит, а движется, а дело стоит и обречено не двигаться с места".

    С нетерпением ожидал я ответа на это свое послание. Надеялся, что на этот раз он будет удовлетворительным. В ожидании ответа я старался договориться с крестьянами села Рождественки обо всем, касающемся организации боевых крестьянских групп.

    Так провозился я еще около пяти-шести дней в Рождественке. Наконец моя старушка мать привезла мне ряд писем из Гуляйполя. Одно из них носило коллективный характер за рядом подписей. Оно гласило:

    "Дорогой Нестор Иванович!

    Категорически предупреждаем Вас самому не переезжать в Гуляйполе. Более того, мы настаиваем, чтобы Вы переехали из Рождественки еще далее от Гуляйполя, потому что у нас среди гетманцев носятся упорные слухи, что Махно приехал в Гуляйполе и поселился нелегально где-то на окраине его. Мы накануне повального обыска во всем Гуляйполе.

    Неужели Вы не верите нам, что мы так же, как и Вы, если не еще больше, хотим Вас перетащить к себе?.. Ваше письмо мы обсуждали и еще будем обсуждать. Согласно его положениям начнем нашу работу. Как только увидим, что нам можно собираться, мы сейчас же перетащим и Вас сюда. Но сами Вы не приезжайте. Вы погибнете здесь раньше дела. За Вас немцы не пожалеют заплатить хорошие деньги, и могут найтись люди, которые Вас выдадут за эти деньги...

    Подписи: Яков, Павло, Михаил, Грыцько".

    В этой группе крестьян участвовал мой племянник, Михаил Махно, спасшийся от расстрела (так же как и брат мой Савва Махно) благодаря трусости помещиков, услыхавших, что я возвратился из России и невдалеке от Гуляйполя нелегально организовываю по селам крестьян. Эти помещики отстояли Михаила перед немецким командованием. За час до расстрела его освободили. Этому другу я очень доверял и решил было на недельку-две совсем замолчать и даже выехать из Рождественки. Но то было время, когда мысли могли быстро меняться. Через день я изменил свое решение. Я почувствовал в себе большую ответственность за бездействие в такое время. Кроме того, я решил присмотреться самому лично к жизни Гуляйполя и гуляйпольцев. Я окончательно решил переехать в Гуляйполе. Окружавшие меня революционеры-крестьяне просили не предпринимать этого рискованного преждевременного шага. Но это не помогло. Я был в ту минуту упорен и стоял на своем: настойчиво просил подвезти меня к Гуляйполю, а там-де я сам найду дорогу пробраться к своим близким.

上一页 目录页 下一页
马赫诺回忆录（下）


Глава II

    МОЕ ПЕРВОЕ НЕЛЕГАЛЬНОЕ ПРЕБЫВАНИЕ В ГУЛЯЙПОЛЕ

    В одну ночь два крестьянина, вооружившись винтовками (я имел при себе две бомбы и хороший револьвер системы "кольт"), повезли меня по направлению к Гуляйполю. В трех верстах от Гуляйполя я соскочил с подводы и, крикнув "Прощайте!", скрылся промеж копен ржи...

    А в два часа ночи я был уже на Подолянах (часть Гуляйполя) в одной крестьянской семье, хозяин которой все еще считался погибшим на войне. Здесь я чувствовал себя в полной безопасности. Ибо и хозяйка, и дети были в высшей степени конспиративные люди. А наутро вся эта семья сделалась моими рассыльными по Гуляйполю. Помню, первой прибежала ко мне жена моего товарища и друга С. Она принесла мне оружие и сообщила, что муж ее еще не возвратился из России.

    – Но если тебе нужен помощник, – сказала мне Харитина, – я могу заменить мужа. Я знаю, что ты начнешь действовать против немцев и гетманцев, и я буду во всем тебе помогать.

    Я тут же поручил ей употребить все силы и направить всю свою крестьянскую сметливость на то, чтобы достать мне с десяток бланков Гуляйпольской земской управы за подписью головы управы Григория Чучко, которые мне нужны были для документов ряду лиц негуляйпольцев.

    После нее меня посетили многие крестьяне, но никто из них не был так воинственно настроен, как она. Большинство из посетивших меня в первый день моего приезда в Гуляйполе убеждали меня выехать обратно в Рождественку еще на месяц-два, так как мое пребывание в Гуляйполе скоро станет известным властям, и задуманное дело провалится. Однако я решил побывать у многих старых своих друзей – крестьян-революционеров, которые уже получили немецких шомполов и сидели молча, как мне передавали друзья помоложе.

    За несколько ночей я побывал у многих из них. Устроил два собеседования с двумя десятками крестьян на тему "За что мы должны прежде всего взяться". Окончательно уяснил себе картину того контрреволюционного переворота в Гуляйполе, который был совершен в мое отсутствие.

    Переворот этот, как я выяснил, задуман был агентами Украинской Центральной рады и немецко-австрийского командования, сынками кулаков, которые, приехав с внешнего фронта, объявили себя украинскими социалистами-революционерами: Иваном Волком (ныне комиссар Чертковского района у большевиков), Аполлоном Волохом, Осипом Соловьем (путаются где-то, в деникино-врангелевских бандах), Василием Шаровским и агрономом Дмитренко.

    Под руководством этих лиц и силами центральной еврейской роты переворот был совершен в порядке ареста всех членов революционного Гуляйпольского комитета и большей части членов Совета крестьянских и рабочих депутатов. Был также отозван с противонемецкого и гайдамацкого фронта анархический отряд. Он в пути был разоружен и наполовину арестован. Арест производился с целью выдать всех этих передовых революционеров Гуляйполя и района немецко-австрийскому командованию на уничтожение.

    Переворот удался. Буржуазия его приветствовала. Она быстро, в течение нескольких дней, сделалась снова хозяином во всем районе. Начались погромы революционных организаций.

    Некоторые подробности событий произвели на крестьян особое впечатление. Так, например, в Гуляйполе, под руководством "анархиста" Левы Шнейдера, владевшего помимо еврейского языка и украинским, было разгромлено бюро анархистов. На украинском языке он обратился к шовинистическим бандам:

    – Брати, я з вами вмру за неньку Украину!

    С такими словами вскочил этот "анархист" в бюро анархистов, начал хватать и рвать черные знамена, срывать со стен портреты Кропоткина, Бакунина, Александра Семенюты, разбивать их и топтать. Даже шовинисты-украинцы не делали того, что делал он, этот новоиспеченный украинский патриот, говорили мне очевидцы.

    Такой поступок еврея-"анархиста" еще более развязал руки еврейской молодежи из роты. Буржуазия, зная, что делать в такие минуты, указывала молодежи на пример "анархиста". И еврейская молодежь под руководством все тех же агентов Центральной рады и немецкого командования усердствовала.

    – А где же теперь этот Лева Шнейдер? – спрашивал я крестьян.

    – Он убежал из Гуляйполя, когда немцы и австрийцы окончательно осели здесь. Говорят, он "работает" подпольно где-то в Харькове вместе с большевиками и анархистами, – отвечали мне крестьяне и с особой настойчивостью требовали моего мнения об этом гнусном поведении "анархиста" еврея Льва Шнейдера.

    Что я мог им ответить? Я, конечно, старался доказывать им, что еврей здесь ни при чем; что неевреев, игравших гнусную роль в перевороте, было несравненно больше. Я пересчитал ими же указанные мне имена этого большинства. Но убедить их не мог. Они, крестьяне, предложили мне пойти вечером в центр Гуляйполя и убедиться в том, кто по улицам и площадям веселится, кроме евреев, "участвовавших раньше вместе с нами в походе против контрреволюции, а теперь вместе с контрреволюцией веселящихся на трупе революции". Чувствовалась великая злоба у крестьян против евреев – злоба, которой Гуляйполе еще не переживало.

    Я тревожился. Предо мною ясно вставал грозный призрак нарождающегося антисемитизма. Я собирался с силами, чтобы преодолеть эту заразу в массе крестьян – заразу, привитую преступлением одних и глупостью других, самих же евреев. Я согласился переодеться в женское платье и пойти в центр Гуляйполя.

    – Да, да. Вы, Нестор Иванович, пойдите туда. Вы увидите, что там свободно гуляют и веселятся только те, кто выслужился перед властью немцев и Центральной рады своими позорными действиями против революции, – говорили мне крестьяне.

    В один из вечеров я с рядом крестьян и крестьянок побывал в центре Гуляйполя и действительно видел свободно гуляющими только тех, кто жил в центре. (Среди них было много евреев.) Приходящих же из окраин патрули разгоняли, записывали, нередко арестовывали, избивали прикладами и указывали им дорогу к дому.

    На одном из собеседований с крестьянами на Песках (одна из окраин Гуляйполя) я остановился подробнейшим образом на революции, на ее задачах и на антисемитизме. Я охарактеризовал подлинные широкие задачи революции и подчеркнул истинную роль и громадную опасность антисемитских настроений. Я напомнил крестьянам их героическую борьбу против погромов в 1905 году. Я еще раз указал им на то, каким должно быть дело подлинного анархиста-революционера, стремящегося к тому, чтобы трудящиеся могли наконец свободно и решительно выявить свои творческие силы.

    – За этим свободным и решительным выявлением сил трудящегося крестьянского люда, -- сказал я, – простирается широкий путь ко всенародному счастью. Будем же, товарищи, работать во имя возрождения разбитой у нас на Украине революции, чтобы, пользуясь ею как средством, прийти к счастью. Работа эта серьезная и ответственная. Она требует настойчивости и героических жертв, ведущих по одному пути, к одной цели. Всякое отвлечение в сторону будет срывать ее и тем самым губить новые наши силы. А они пока так невелики, что бросаться ими как попало будет великим преступлением. Вот во имя этого я против того, чтобы что-либо предпринимать сейчас по отношению к тем изменникам и провокаторам, которые совершали гнусный весенний переворот и теперь живут под крылышком палачей революции.

    – Так что же вы, Нестор Иванович, стоите за то, чтобы этих провокаторов не трогать? – спросили меня в один голос все присутствовавшие на этом собеседовании.

    – Нет, я за то, чтобы их притянуть к отчету. Но на это будет время. Я глубоко верю, – сказал я этим своим нетерпеливым друзьям, – что мы общими усилиями организуем наши крестьянские силы на более прочных основаниях и изгоним немецко-австрийские контрреволюционные армии вместе с их ставленником гетманом Скоропадским. Тогда мы всех уцелевших провокаторов притянем к всенародному суду через сходы и собрания революционных крестьян и рабочих. И им не будет пощады. Как подлые провокаторы, они должны быть уничтоженными, и мы их уничтожим. Но уничтожать их теперь, по-моему, не следует. Это повредит или может повредить делу нашей организации как инициативной силы на пути объединения крестьянских революционных сил против внешних и внутренних врагов революции, врагов свободы и независимости трудящихся от власти капитала и его кровавого детища – государства. Это, – подчеркивал я друзьям своим, – мы должны серьезнейшим образом учитывать при подходе к практическим действиям против известных нам провокаторов.

    * * *

    Многих моих друзей-крестьян я не мог уже видеть: одни были расстреляны, другие посажены в тюрьму, где они по закону немцев и гетманцев исчезали бесследно.

    Те же, кто остались в живых, были ограблены, чуть ли не еженедельно подвергались обыскам и избивались прикладами и шомполами.

    У оставшихся в живых крестьян я уже не замечал того энтузиазма, той сплоченности и веры в свои стремления, которыми они жили всего два с половиною – три месяца тому назад. Но это меня не особенно беспокоило. Я верил, что, стоит только начать дело организации крестьян против их угнетателей, они восстановят и энтузиазм, и веру в себя и в свое дело. К этому возрождению действия я стремился с особым подъемом сознания долга революционера-анархиста вопреки анархистам, живущим в наше время одним только голым отрицанием. И скоро я при встрече и разговорах с крестьянами и крестьянками окончательно убедился в том, что весь их угнетенный и как будто безразличный вид – явление временное.

    * * *

    Мы много говорили с крестьянами на разные темы. Между прочим, крестьяне рассказали мне подробно о вступлении немецкоавстрийских и гетманских отрядов в Гуляйполе; о том, как их встречала буржуазия; наконец, о том, как вели себя и чем занялись эти поистине дикие контрреволюционные банды в Гуляйполе.

    В первую очередь они нашли нужным отомстить мне как организатору революционных сил района. Они оцепили двор моей старушки матери, выгнали ее из дому и начали бросать бомбы в дом. Побили все окна, повырывали двери, нанесли соломы в дом и зажгли. Зажгли дом и все постройки во дворе: клуню (овин), сарай и хлев.

    Затем переехали к старшему моему брату, инвалиду мировой войны Емельяну Махно, который вследствие своей инвалидности (он потерял глаз и был сильно контужен, всегда болен) активной роли в революции не играл. Они арестовали его и отправили в свою комендатуру. Хату и сарайчик сожгли, оставив жену его, мать пятерых маленьких детишек, вместе с детками во дворе смотреть, как горит все, что они своим трудом долгие годы наживали: жалкая хатенка, сарайчик да бричка.

    Так объезжали эти глупые изверги культурной Европы дворы всех крестьян, сыновья которых были активными революционерами и ушли в подполье, и жгли их дворы, грабя и насилуя.

    В эти же дни по провокации социалистов-шовинистов, действовавших под предводительством агронома Дмитренко, поймали молодого славного революционера-анархиста из бедной еврейской среды Горелика и зверски мучили его. Ударяли его по яичкам, плевали ему в глаза, заставляли раскрывать рот и плевали в рот. При этом ругали его за то, что он – неподкупный еврей. И в конце концов убили этого славного юношу-революционера.

    Вскоре решили судьбу и моего брата. Чтобы наиболее жестоко поиздеваться над ним, над его женой и маленькими детишками, власти решили расстрелять его вблизи соседей, проведя его предварительно мимо его же двора. Снарядили шесть человек для исполнения казни над ним. Когда они приближались к двору, их увидели дети Емельяна и их мать. Дети постарше, увидев своего отца, окруженного штыками, заплакали. Младшие же, ничего не понимая, бросились к своему папе навстречу, ожидая, что он возьмет их на руки, как это он всегда делал, и, предварительно поцеловав их, скажет, что он им купил. Но грубая солдатская свинота закричала на детей, истерично угрожая им винтовками. Дети опешили и остановились. А потом, увидев, что сердитые люди повернули влево от двора и повели с собою их дорогого отца, они бросились к матери, стоявшей со старшим мальчиком во дворе, словно прикованной к земле, теребили ее за платье и просили сказать им, куда австрийцы увели их "тата". Мать целовала их и плакала вместе с ними. А слепые убийцы отвели Емельяна от его двора через балку в огород Леваднего и там убили его.

    Еще более потрясающей была сцена расстрела Моисея Калениченко.

    Всего через день-два после убийства Емельяна Махно власти узнали, что Моисей Калениченко находится в Гуляйполе. Калениченко был анархист, из крестьянской семьи. Один из лучших мастеров-механиков в Гуляйполе. Один из честнейших и мирнейших людей в районе. При организации гуляйпольскою группою анархо-коммунистов отрядов против экспедиционного нашествия, он по постановлению группы принял энергичное участие в этой работе. Во время одной поездки он упал с лошади и сломал себе ногу. Это обстоятельство принудило его остаться в Гуляйполе, в постели, в доме своих братьев.

    Теперь по доносу все тех же "социалистов" власти его нашли. Но, зная о возмущении населения за дикий расстрел Емельяна Махно, они решили теперь для вида запросить мнения о Калениченко у общества. Был поставлен вопрос:

    – Хто такий Калениченко: злодiй чи добрий чоловiк?

    Оставшееся неарестованным трудовое население ответило, что оно за Моисея Калениченко ручается как за хорошего гражданина села Гуляйполя. Но командование с этим ответом не считалось. Оно заслушало мнение о М. Калениченко собственников-землевладельцев Резника, Цапко, Гусененко, купцов Митровниковых, хозяина мыловаренного завода Ливинского, которые доносили: Моисей Калениченко – "злодiй", он был членом Гуляйпольского революционного комитета и помощником Нестора Махно в организации черни.

    Немецко-австрийское командование на Украине в это время устанавливало закон о том, что Украина есть немецкий "тыл", и подумывало просто превратить ее в неотъемлемую часть своего отечества. Оно нашло, конечно, лучшим признать вместе с землевладельцами, помещиками и купцами товарища Калениченко "злодеем". Оно распорядилось расстрелять его. Товарищ Калениченко был убит.

    Его вывезли в Харсунскую балку в Гуляйполе и поставили у края оврага. Шесть человек в форме рядовых немецких солдат дали по нем залп. Он тяжело, но не смертельно раненный упал. Собравшиеся неподалеку крестьяне и крестьянки бросились убегать, ругая убийц. Но скоро они остановились и стали смотреть в сторону совершавшегося преступления. Раненый поднялся и закричал:

    – Убивайте же, убийцы, скорее!

    Раздалась команда из группы трех крутившихся тут офицеров и по Калениченко дали другой залп. Он снова упал, корчась, опрокинулся на другую сторону и снова начал подыматься. Но в это время к нему подскочил один из офицеров (слухи были, что это был помещик Гусененко, переодетый в офицерскую форму) и в упор выстрелил в него, целясь, видимо, в висок, но попал в щеку. Калениченко снова упал, но тотчас приподнялся на колени и, маша руками, кричал:

    – Убивайте же, палачи, не мучьте!..

    Неизменных шесть солдат дали еще подряд два залпа. Один, когда Калениченко еще стоял, другой уже в лежачего. Тело его было изрешечено пулями.

    Кошмарная смерть постигла и товарища Степана Шепеля. Он тоже крестьянин-анархист, можно сказать, мой воспитанник. Я ввел его в свой кружок и затем в группу. Он был сын хорошей, мирной, трудовой крестьянской семьи. После нашей таганрогской конференции он вернулся вместе с моим братом Саввой Махно и Семеном Каретником нелегальными путями в Гуляйполе для подпольной организационной работы. В одну из ночей Степан пошел домой, чтобы помочь жене и деткам своим, которых было четверо, расчистить от сорных трав ток для молотьбы. Он был выслежен шпионами и на следующую ночь схвачен немецко-австрийским ночным патрулем именно за этой домашней работой.

    Как и всех революционеров в Гуляйполе, власти расстреляли его днем, на глазах у населения.

    Перед расстрелом мужественный Шепель сказал своим убийцам:

    – Сьогоднi ви вбиваэте мене за мою вiрнiсть сво?м братам працьовникам. Цим ви викликэте нас, анархiстiв-комунiстiв, на шлях помсти! Я вмираю за правду анархi?. Вмираю вiд рук слiпих але пiдлих катiв революцi?. За це завтра мо? товарищi вбъють вас...

    Товарищ Степан Шепель, как и Моисей Калениченко и мой брат Савва Махно, были все очень преданы делу нашей группы и участвовали во всех ее революционных делах среди крестьян и вместе с крестьянами. Поэтому отсутствие их в эту грозную минуту возле меня, когда к тому же не было еще других моих друзей и товарищей из числа отступивших в Россию, особо остро чувствовалось.

    Товарища Павла Коростелева (он же Хундай) избили прикладами и шомполами так, что он через несколько дней умер.

    Секретаря нашей группы А. Калашникова и Савву Махно со многими беспартийными революционными крестьянами не расстреляли только потому, что среди богатеев, немцев, помещиков и кулаков-крестьян пронесся слух, что Нестор Махно вернулся из России и ведет усиленную подпольную организацию вокруг Гуляйполя с целью поднятия восстания против них. Они, лицемеря перед трудовым населением Гуляйполя и его района, хотели показать этому населению, что стоят вместе с ним за то, чтобы крестьян-революционеров во главе с Саввой Махно и А. Калашниковым не убивали. Но крестьяне отлично видели и понимали их лицемерие.

    Их, действительно, не убили, а посадили в тюрьму вместе с сотнями других ни в чем не виновных крестьян. Все они при низвержении Центральной рады остались в тюрьмах, перейдя "по наследству" гетманщине.

    Товарищи крестьяне хотели еще многое рассказать мне об учиняемых над революцией и жизнью лучших ее сынов насилиях. Но я дальше не мог их слушать. Их рассказы настолько взвинтили меня, настолько истерзали мне сердце, что я в этот вечер никак не мог успокоить себя, успокоить их, рассказчиков, рыдавших предо мною, словно дети. С огромным трудом я овладел собою. И, помню, сказал всем собравшимся:

    – Все то, о чем я вам, друзья, говорил, и все то, что вы мне рассказали, все это, вместе взятое, повелительно говорит нам о том, что мы не имеем никакого права сидеть сложа руки. Мы должны стараться группировать свои силы, силы широкой крестьянской массы, на основе одного лозунга: восстание против немецко-австро-гетманского произвола в стране за возрождение и развитие революции во имя полного освобождения крестьян и рабочих, всех тружеников деревни и города от власти помещика и фабриканта, а также их слуги – государственной власти вообще.

    В связи с этим лозунгом мы тут же постановили признать необходимым с завтрашнего же дня организовать по районам в Гуляйполе инициативные группы в три--пять человек каждая. Эти группы в своей подпольной работе по организации населения совершенно свободны, но тесно связаны между собою через своих уполномоченных. А эти уполномоченные связываются непосредственно со мною и таким образом направляют всю работу групп к одной цели: цели объединения вокруг революционного Гуляйполя широкого трудового населения районов и поднятия его на беспощадную борьбу против гетманщины и немецко-австрийских контрреволюционных армий.

    Так была заложена вторично под моим идейным и организационным руководством гуляйпольскими крестьянами-анархистами крестьянская революционная организация для борьбы с контрреволюцией.

    На этом решении мы закончили наше ночное собрание.

    * * *

    Я рвался на Украину для новой организации крестьянских отрядов и вольных батальонов революции, для того, чтобы прежде всего с их помощью добыть как можно больше оружия у врагов революции и затем поднять против этих последних все трудовое население сперва в Гуляйполе и его районе, потом во всей Запорожско-Приазовской местности, трудовое население которой, по моим наблюдениям 1917 и весны 1918 годов, казалось мне наиболее революционно-бунтарским и наиболее способным на то, чтобы на него опереться в поднятии революционного крестьянского восстания по всей Украине.

    Этой идеей я руководствовался и при отступлении из Украины в апреле, и при организации таганрогской конференции, и на самой конференции. Во имя ее я в спешном порядке направил из Таганрога на Украину ряд товарищей и возвратился сам на Украину.

    Однако теперь, узнав подробности об аресте и расстрелах упомянутых товарищей, я, приступая к намеченной работе, в то же время как будто забыл об этой идее... Я невольно стал отыскивать средства для отмщения палачам, казнившим моих друзей и товарищей, этих безымянных честных сынов социальной революции.

    Я отыскал несколько бомб и решил взорвать в Гуляйполе штабы немецко-австрийского командования и гетманской державной варты.

    Так как совсем один я выполнить этот акт технически не мог, я начал подготавливать к нему двух человек, женщину и мужчину, которые нужны были мне только как помощники по подготовке акта. Совершить же его я считал своей обязанностью и готовился выполнить его.

    Но в этот момент на горизонте нашей подпольной жизни и работы всплыли новые условия, снова прервавшие все мои начинания.

    Через день после только что описанного мною собрания мы сошлись с крестьянами снова в другом месте. На этот раз среди нас находились и представители от сел Воздвиженки и Воскресенки. Воскресенцы нам сообщили, что они прочитали крестьянам мои письма, переданные им гуляйпольцами. Крестьяне решили действовать согласно им. Я испугался. Испугался потому, что письма мои из Рождественки были писаны только для своих близких. Они же пустили их по селам и этим, естественно, открыли мое пребывание под Гуляйполем.

    Но было уже поздно предпринимать что-либо в том направлении, чтобы письма эти не печатались и не распространялись. Воскресенские крестьяне начали уже действовать. Они организовали отряд и назвали его "Махновским". Под этим именем они напали на карательный немецкий отряд, разбили его, убили командира и нескольких солдат.

    По выслушании доклада крестьян-воскресенцев об этом нападении мы разошлись в ожидании новых событий. Мы не ошиблись. Действие Воскресенских крестьян отразилось и на гуляйпольцах. Немецко-гетманские власти установили, что засада была устроена на границе воскресенско-гуляйпольских земель, и бросились с повальными обысками по районам этих волостей. Снова пошли многочисленные аресты, шомполование и денежные штрафы, выколачивание всякими пытками у крестьян оружия и выдачи революционеров-инициаторов.

    Я убедился, что далее мне оставаться в Гуляйполе нельзя ни одного дня. Меня в спешном порядке вывозят из Гуляйполя в Рождественку. Но волна обысков и арестов быстро перекинулась на весь Гуляйпольский район и добралась до Рождественки. Я принужден был покинуть и это гостеприимное село и перебраться на 80 верст далее от Гуляйполя, в деревню Терновку.

上一页 目录页 下一页
马赫诺回忆录（下）


Глава III

    ДЕРЕВНЯ ТЕРНОВКА И ЗАГОВОР УБИТЬ МЕНЯ

    В деревне Терновке (она же Протопопово) я поселился у своего дяди, брата моей матери, Исидора Передерия под видом родственника, по профессии учителя из Матвеево-Курганской волости Таганрогского округа, по имени Иван Яковлевич Шепель. Документ на это имя был сделан мне раньше по моей просьбе Затонским, известным украинским большевиком.

    Родственники мои пустили по деревне слух, что я летом совершенно свободен и приехал к ним на все лето с целью уйти подальше от прифронтового шума и неурядиц. А так как в это время в 75 верстах от Таганрога, у Батайска, как раз велась ожесточенная борьба между революционными войсками и контрреволюцией, то этот пущенный родственниками слух сошел за истину. К тому же жил я на окраине деревушки и мало кому показывался на глаза, что тоже содействовало тому, чтобы не вызывать у населения лишних толков.

    Но вот сын моего дяди, так сказать, настоящий хозяин дома, умер. Это заставило меня оставить квартиру стариков и перебраться в другую семью родственников, живших почти в центре деревушки. Здесь чаще всего появлялись немецко-гетманские карательные отряды, что принуждало меня иногда днем быстро уходить из деревни, прятаться в поле, в лесных посадках или в кукурузах и возвращаться домой по ночам.

    Такая моя жизнь скоро показалась странной крестьянской молодежи, так или иначе участвовавшей в революции. Эта молодежь взяла меня под подозрение. Она пыталась узнать от моих родственников, в чем дело, кто я такой, почему только по ночам показываюсь на деревне? Но не получив, видимо, удовлетворительных ответов, молодежь решила, что я – тайный гетманский шпион.

    Около недели молодежь эта собиралась по соседству с моей квартирой и обсуждала, как я после узнал, вопрос, как поступить, чтобы избавиться от меня.

    Я же, ничего не подозревая, продолжал временами ходить в ночное время от одного сына или племянника моего дяди к другому и этим самым еще более навлекал на себя подозрения теперь уже и со стороны многих пожилых крестьян. Я не знал, что жители деревни давно уже усиленно расспрашивали обо мне моих родственников.

    И вот в один из воскресных дней крестьянская молодежь собирает между собой деньги, покупает пива и самогону и устраивает все там же, по соседству с моей квартирой, "пирушку" с целью затянуть ее до поздней ночи, а затем силою схватить меня, вывезти в поле, убить и бесследно зарыть в землю.

    В этот день молодежь повырывала из земли сохранившееся у нее от весеннего красногвардейского увлечения оружие: револьверы, винтовки с отрезанными дулами, называемые теперь "обрезами", и шашки. С нетерпением ожидала она ночи, а потом и казни – дикой, звериной казни надо мной.

    Итак, эти люди приготовились. Среда них был сын моего двоюродного брата, то есть мой племянник. Однако решившая убить меня молодежь ничего не поведала ему о своем решении. Теперь же кое-кто из собравшихся, подпив немного, начали добиваться от моего племянника, кто я такой и почему он никогда не приведет меня к ним: они хотели бы, дескать, со мною познакомиться.

    Мой племянник долго отговаривался, но в конце концов согласился с ними и пришел за мною.

    Я был свободен и охотно принял приглашение. Оно было для меня в некотором отношении даже важным, так как из Гуляйполя пришли сведения, чтобы я поспешил со своим возвращением. Я решил организовывать силы для задуманного повстанческого авангарда отсюда. И я пошел.

    Собрание имело место через улицу от моей квартиры во дворе, в большом крестьянском сарае. Посреди сарая стоял большой низкий стол. Вокруг него сидела молодежь. А сбоку, прямо на застланной рядном земле, по-цыгански сидели крестьяне постарше, лет по 30-40. Первые выпивали и пели песни о крестьянской доле. Вторые играли в карты, в распространенную у нас на Украине в зимнее время по деревням игру, в так называемую "арбу".

    Мое появление в сарае кое-кого смутило, но кое-кого явно обрадовало. Почему, я еще не знал, но заметил. В сарае становилось уже темно. Кто-то, видимо из старших, крикнул:

    – Хлопцы, угостите чужого человека пивом!

    Я не прочь был выпить стакан пива, но чувствовал какую-то непонятную для меня тревогу и воздержался, упросил не настаивать на том, чтобы я пил, так как я-де нездоров и пить не буду. Меня попросили сесть и поиграть с ними в карты. Я и от этого отказался и сделал им в сжатых выражениях пояснение о том, что момент теперь такой тяжелый для крестьян и рабочих, что этим труженикам есть о чем подумать несравненно более серьезном, чем картежная игра.

    Пока я им это говорил, молодежь слушала внимательно. Люда же постарше, я заметил, подталкивали друг друга под бока, подмигивали глазами и каждый себе под нос посмеивался. Однако я на это не обратил особенного внимания. Разговор на эту тему меня втягивал все более в роль пропагандиста. Я вообразил себе тут же, что из этой молодежи можно создать солидный по количеству кружок, а из кружка выбрать более стойких людей и создать боевую группу для начальной деятельности в целях поднятия всей трудовой крестьянской массы против контрреволюции. Я увлекся своей речью и не заметил, как молодежь вся насторожилась, как игроки в карты бросили свою игру, прекратили свой глупо-злобный смех и тоже, одни сидя, другие вставши и стоя, повернулись ко мне и слушали меня с разинутыми ртами.

    А когда я, кончая, заговорил о непрошеных властелинах – гетмане и немецко-австрийском юнкерстве, об установленной ими черной реакции над жизнью трудящихся вообще и крестьян в особенности, причем особенно ярко рассказал о том, как власть поступает с крестьянами в тех районах Украины, где крестьяне отобрали у помещиков и кулаков землю, живой и мертвый инвентарь; когда я упомянул о том, что в этих районах крестьян вешали на телеграфных столбах, расстреливали мужей и отцов на глазах жен и детей с целью запугать все трудовое население, молодежь не выдержала. Многие повскакали с мест и начали кричать, что "у нас знают только играть в карты!..".

    Крестьяне постарше в свою очередь бросали в сторону молодежи:

    – Мы, старые глупцы, научились только играть в карты!.. Это скверно, но это правда, и мы от этого не отказываемся... А вот вы сбоку нас учитесь пьянствовать...

    На все это молодежь подавала свои смешанные голоса. А в результате и те и другие чуть не каждый, не зная даже сами для чего, подходили ко мне и, дружески улыбаясь, ничего не говоря или произнося что-то расчувствованно-подавленным голосом, пожимали мне руку.

    А затем двое из них, подойдя ко мне близко и повернувшись к своим, сказали:

    – Товарищи; оказывается, этот товарищ (указывая на меня) совсем не такой человек, как мы думали о нем, и ему нужно об этом сказать!

    – Верно, правильно, – раздались голоса.

    И тогда эти два человека (это были Коробка и А. Ермократьев) отвели меня в угол сарая, приподняли лежавшую здесь кучу одежды и, отбросив ее в сторону, сказали мне:

    – Смотри, товарищ!

    Я посмотрел. То была куча "обрезов", винтовок, револьверов, шашек и штыков.

    – Это оружие, – продолжали они мне пояснять, – добыто нами в рядах красногвардейцев весною. Оно приготовлено против тебя, товарищ. Мы думали, что ты шпион. И решили сегодня ночью схватить тебя, вывезти в поле и там рубить тебя по кусочкам, чтобы выпытать, кто ты, а затем добить и зарыть в землю...

    Сперва я слушал их спокойно. Но под конец не выдержал. По моему телу пробежала дрожь и тотчас сменилась жаром. Минуту-две я волновался до крайности. А когда преодолел это волнение, я спросил их:

    – Чем же все-таки я навлек на себя такое подозрение?

    Все они уклонились от прямого ответа.

    – Теперь, когда мы услыхали твою речь, – уверяли они меня, – у нас этого подозрения уже нет. Мы только жалеем, что твои родственники были настолько глупы, что боялись сказать нам правду о тебе. Мы могли сегодня ночью убить тебя, товарищ, как шпиона.

    Но я чувствовал себя нервно окончательно расстроенным и, попрощавшись с ними, ушел к себе на квартиру. Главари кружка проводили меня до самой двери и все извинялись за задуманное ими против меня злодейство.

    * * *

    В скором времени я написал прокламацию к крестьянам этой же деревни и расклеил ее возле сельского управления перед сельским сходом. Ее читала почти вся деревня. Некоторые селяне подозревали, что ее написал я, но пустили слух, что с вечера пролетал аэроплан и спускался в поле на землю. А после-де кто-то видел двух матросов по улицам деревни. Лишь один кулак заявил на сходе, что все это вздор, что никакой аэроплан революционеров здесь пролетать не мог. Нужно, мол, серьезнее присмотреться к родственнику Исидора Передерия (т. е. ко мне) и сообщить об этом случае державной варте. Родственник Передерия, мол, учитель, а все учителя – крамольники, и прокламация писалась не без его ума. Однако многие крестьяне восстали против утверждений кулака, уверяя его, что сами видели двух матросов. А ночью этот кулак, спавший на своем гумне, кем-то из крестьян был накрыт рядном и сильно избит палками с приговариванием, чтобы не подозревал невинных людей. А если и есть основание подозревать кого-нибудь в революционности, то чтобы не был провокатором и не болтал.

    Соседи этого кулака говорили мне, что после происшедшего он стал поучать своих сыновей, чтобы они, если что знают о врагах гетмана, ни с кем об этом не говорили, потому что время настало такое, что нельзя сразу понять, где правда, на стороне ли гетмана или на стороне революционеров.

    Такое отношение крестьян деревни Терновки к гетману и гетманщине, с одной стороны, и к революционной прокламации – с другой, меня радовало, и я старался подойти к ним ближе.

    Теперь я начал вести между ними собеседования более положительного характера и организовал из них боевую группу. В задачу ее должно было входить не только группирование вокруг себя крестьян, чтобы в нужный момент не отстать от других волостей и восстать против гетманщины и немецко-австрийского хозяйничанья в стране, но и беспрерывные нападения теперь же, до момента восстания на помещичьи усадьбы, на немецко-австрийские военные транспорты, на державную варту и т. п.

    В боевую группу вошло несколько человек, самостоятельно мысливших о реакции на Украине. Они будировали крестьян против нее, и это обстоятельство толкало меня на более решительные действия. Тем более что я замечал в гуще окружавшей меня крестьянской молодежи стремление к тому, чтобы как можно скорее заняться реальным делом: отучить гетманские и немецко-австрийские карательные отряды от диких налетов на деревни, от обысков, арестов и избиений непокорных крестьян.

    Помню, на одном из моих собеседований с крестьянами молодежь решительно настаивала на том, чтобы я разработал ей план засад и уничтожения этих карательных отрядов в открытом поле. Зная, что за такие действия немецко-гетманские власти взыскивают со всего населения данной местности, я объяснял молодежи, что разработать нужные планы засад и действий нетрудно, но что такими действиями мы можем вызвать против себя возмущение со стороны крестьян и этим утеряем их живые силы для восстания. Молодежь возражала, что все население готово на жертвы, лишь бы жертвы эти не были напрасными, лишь бы жертвы эти послужили сигналами для всеобщего восстания трудящихся против насильников и эксплуататоров.

    Так шли дни за днями. Я проводил собеседования. Советовал терновцам не прибегать к вооруженным действиям, не взвесив их цели всесторонне и не сговорившись с Гуляйполем, где есть силы и оружие и где выработан определенный план согласования действий крестьян и рабочих широкого района.

    – Гуляйполе с его революционной частью крестьян и рабочих имеет уже опыт и авторитет у населения других районов, – говорил я терновцам. – С этими районами нужно во что бы то ни стало связаться, прежде чем начать открытые действия. Открытое действие требует организованности. Кроме того, оно должно быть достойно революционной организации. Это значит, что необходимы: революционная определенность в цели и упорство в практическом дерзании. Надо согласовать пути и действия, при помощи которых нам всем в разных концах района, области и всей Украины придется беспрерывно, не зная усталости и отдыха, подавать сигналы, звать всех угнетенных тружеников деревни и города на борьбу и давать живой пример в этой борьбе. В Гуляйполе в революционную часть его населения я верю. Оно пойдет на этот подвиг с открытым лицом и с честью будет защищать его. Вот почему я советую не только вам, товарищи, но и всем, кого я видел до встречи с вами, связаться с Гуляйполем и согласовать с ним ваше выступление против насильников.

    И мы решили связаться с Гуляйполем. За этой связью поехал я и со мною два товарища из терновцев. Но мы доехали только до села Рождественки. Здесь меня встретили мои старые товарищи, которые по причине бушевавших в Гуляйполе репрессий сами оставили его. А репрессии эти разбушевались, главным образом, на почве того, что гуляйпольские крестьяне отказывались свозить обратно помещикам урожай с отобранной у помещиков и кулаков земли.

    Немецко-австрийское командование распорядилось по своим и гетманским карательным отрядам принудить крестьян-бунтарей силою штыка, тюрем и расстрелов свозить их урожай в амбары помещиков и кулаков.

    Это сообщение остановило меня на три дня в Рождественке, где я постарался тщательно проверить все полученные сведения. А проверив, возвратился снова в Терновку.

    Терновская молодежь была рада моему возвращению. И я решил действовать пока в этом районе. Окружавшая меня крестьянская среда к этому действию была уже подготовлена. Поэтому я, не задумываясь, сразу же толкнул ее на путь вооруженных нападений на помещичьи имения и кулацкие хутора с целью разгона из этих контрреволюционных гнезд всех группировавшихся в них бездельников, разного ранга хозяйчиков и охраны.

    Лозунг наш был "Смерть всем, силою немецко-австрийско-гайдамацкого штыка дерзнувшим отымать у крестьян и рабочих революционные завоевания". Этот лозунг воодушевлял крестьян. Они запрягали лошадей в брички и, невзирая на недостаток в огнестрельном вооружении, бросались на помещиков и кулаков, на разъезжавшие по району немецко-австрийские и гайдамацкие отряды и сражались с ними.

    При одном из нападений на помещичье имение мы наткнулись на хорошо вооруженную охрану. Она состояла исключительно из немецких солдат. С трудом нам все-таки удалось разоружить охрану. Но хозяин вместе с офицерами охраны и офицерами из Синельниковского гарнизона, которые часто группами гостили у этого помещика и были как раз в это время у него, забаррикадировались в доме "барина", решив защищаться. Картина была жуткая. Крестьяне, оцепив дом, требовали от помещика удалиться из имения, забыть, что он хозяин. Крестьяне требовали этого на том основании, что он в дни революции покинул имение, в дни же контрреволюции во главе с немецко-австрийскими армиями возвратился в него и с помощью этих армий отобрал у крестьян землю; более того – порол крестьян и загонял их в тюрьмы. Крестьяне считали недопустимым, чтобы этот помещик оставался жить по соседству с ними.

    Помещик грозил из дома, что он уже протелефонировал в Синельниково и вызвал немецкий отряд, который, дескать, через час-два прибудет сюда. С этим отрядом он-де разыщет крестьян-бунтарей и накажет их так, как еще никогда не наказывал.

    Крестьяне бросились к дому с целью взять в нем и помещика, и его гостей офицеров. Но последние, будучи хорошими стрелками, метким огнем отбили наступление. Это заставило меня и другого товарища (Кирилла) подползти к окнам и с двух сторон бросить в дом по бомбе хорошей силы. В результате – сильный взрыв. Помещик и его защитники замолкли. А крестьянам больше ничего и не нужно было. Разграблением имения они не занялись. Батракам-рабочим они сказали:

    – Вы здесь хозяева. Продолжайте молочение хлеба. Недалеко время, когда вся Украина скинет произвол. Революция снова окрепнет, и положит начало тому, как следует поступить с землею и всеми капиталами на ней. Тогда мы с вами встретимся и сообща решим, за что нам нужно будет взяться в первую очередь на этом пути.

    Батраки слушали и, вздыхая, спрашивали:

    – А не повесит нас барин, когда вы уедете?

    Барин, напуганный бомбами, их не повесил. Он перебрался из "своего" имения в Синельниково.

    И не только этот барин перебрался поближе к вооруженным силам контрреволюции. После ряда решительных действий крестьян против помещиков немало бар убрались из своих имений. А немецкоавстрийские и гетманские карательные отряды сделались после этого менее дикими в своих налетах на села и деревни.

    Так крестьяне терновского района под моим руководством входили в роль суровых мстителей всем тем, кто были повинны перед трудящимися за казнь над революцией. Роль, по преданиям буржуазной и социал-демократической морали, не из благородных. Тем не менее крестьяне ее на себя взяли. А я всем, чем мог, помогал им в этой роли. Ибо я хорошо видел гнусную роль буржуазии по отношению к крестьянам и рабочим, по отношению к их правам на свободу и независимость от власти помещика, заводчика и их наемного слуги – государства. Я видел, как буржуазия заставляла крестьян молчать о своих правах на землю; как она при помощи наемных убийц-солдат расправлялась с теми крестьянами, которые не желали этому ее повелению подчиняться. И я всем своим существом, не зная отдыха, часто недоедая и недосыпая, стремился к тому, чтобы использовать каждую возможность вопреки нелегальной обстановке моей жизни побывать среди крестьян, поговорить с ними, указать им, что я считал полезным для революции, и толкать их на путь решительного и смелого действия.

    Таким образом созданная мною терновская инициативная крестьянская группа повстанцев для организации в этом районе восстания была окончательно сформирована. Тайно она поддерживалась в своей деятельности широким трудовым населением.

    Такое положение вещей скоро позволило властям узнать о присутствии в деревне Терновке какого-то приезжего учителя. Начались розыски. Это принудило меня перебраться в Славгород, а затем в Ново-Гупаловку.

    И в Славгороде, и в Ново-Гупаловке я с помощью товарищей крестьян из деревни Терновки организовал инициативные крестьянские повстанческие группы. Я не успел, однако, повести их вооруженными против помещиков и немецко-гетманских властей. Я как-то быстро был заподозрен агентами гетманской державной варты. Однажды она попыталась схватить меня. К моему счастью, в это время у меня находились два товарища из терновцев и третий – славгородский учитель, социалист-революционер по убеждениям. Я учил их обращаться с револьверами системы "маузер" и "кольт". Мы оказали агентам вооруженное сопротивление и скрылись.

    Теперь я, опять-таки с помощью верных мне и делу революции товарищей крестьян, перебрался на правый берег Днепра, в район Звонецкой Вовниги. Здесь я быстро связался со скрывавшимися гайдамаками из "синежупанников", дивизия которых не то была разоружена по распоряжению гетмана как заразившаяся большевизмом, не то была только еще предназначена к разоружению. Во всяком случае, часть ее разбежалась с оружием и прятала его по островкам Днепра. По данным информации, сделанной мне рядом гайдамаков, их насчитывалось в этом районе более трехсот человек. По сведениям обывателей, все они были "большевистски" настроены. Но именем "большевиков" враги революции называли тогда всех революционеров. Такое положение дел меня радовало. Я представлял себе эту группу в триста человек внушительной силой, с которой можно начать в более широких размерах поход против врагов революции. И я остался среди них.

    С неделю я скрывался с частью гайдамаков на одном из днепровских островков, питаясь одной рыбой, которую мы ловили, тут же варили и ели. Много говорил я гайдамакам о врагах революции, о том, как нужно бороться с ними, и т. д.

    Но в этой подготовительной работе я наскочил на их руководителя, который, хотя и заявлял себя "большевиком", в действительности был сторонником гетманщины без немецко-австрийской поддержки. Он восхищался тем, что она крепнет, и, как на факт, ссылался на то, что Раковский от Москвы, а Кистяков от гетмана и гетманщины ведут в Киеве переговоры о признании гетманщины и о мире с нею.

    Этот лидер "синежупанников" - гайдамаков сильно мешал моей деятельности по внушению гайдамакам идеи всеобщего восстания крестьян и рабочих.

    В конце концов я с рядом гайдамаков, вооруженных винтовками и пулеметами, покинул днепровские островки и перебрался опять в деревню Терновку. Здесь я оставил пулеметы и часть бывших гайдамаков, а сам с двумя из них направился в Гуляйполе.

    По дороге к Гуляйполю мы останавливались по нескольку дней в селах Лукашево, Бразолово, Ново-Николаевка, Рождественка, и, пользуясь тем, что крестьяне этих сел знали меня по революционной работе за 1917 и весну 1918 года, мы пропагандировали среди них идею восстания и организовывали из их среды инициативные группы, наделяя каждую паролями связи с Гуляйполем. Таким образом я добрался до Гуляйполя, на сей раз уже не один, а с несколькими товарищами.

上一页 目录页 下一页
马赫诺回忆录（下）


Глава IV

    ВТОРОЕ ТАЙНОЕ ПРЕБЫВАНИЕ МОЕ В ГУЛЯЙПОЛЕ. ВСТРЕЧА СО СТАРЫМИ ТОВАРИЩАМИ И ПЕРВЫЕ РЕШЕНИЯ ПО РЯДУ ВАЖНЕЙШИХ ВОПРОСОВ ОРГАНИЗАЦИИ ВОССТАНИЯ КРЕСТЬЯН И РАБОЧИХ

    Как раз в то время, когда я во второй раз прибыл нелегально в Гуляйполе, прибыли в него из России и мои старые товарищи: Исидор (Петя) Лютый и Алексей Марченко. Я скоро разыскал их, а через них и Семена Каретника.

    Встреча с этими товарищами очень укрепила меня в решении не терять времени и во что бы то ни стало перейти к открытой вооруженной партизанской борьбе против врагов.

    Помню, товарищ Марченко заикнулся о том, что он в Курске видел многих анархистов и со многими говорил. Они, дескать, тоже стремятся на Украину с целью борьбы против контрреволюции.

    – Так не обождать ли нам их выступления, тем более что они группируют свои силы вместе с большевиками, а последние имеют средства вооружения, – говорил он.

    Я категорически восстал против этого. Указал товарищам на целый ряд виденных мною во время поездки по России примеров, прямо говорящих о том, что большинство наших товарищей – городских анархистов – не знают крестьянства и не сумеют к нему подойти. Даже больше того: они, как и марксисты, впали в глупейшую ошибку в отношении крестьянства и считают его реакционно-буржуазным классом, не могущим дать живых творческих сил для революции.

    – Следовательно, – говорил я товарищам, – надеяться на них, что они приедут из России и начнут дело революции среди крестьян, вместе с крестьянами, я считаю недопустимым и безобразным. Ибо наши городские товарищи в деревню не пойдут, а по примеру семнадцатого года окопаются в городах и из городов через своих посланцев будут завязывать связь с крестьянством. А крестьянство к такого рода связям относится с недоверием. В особенности если связи эти крестьян с анархическими группами городов будут завязываться только через брошюрки или через легкий налет митингового пропагандиста. Крестьяне – реалисты. Они требуют от инициаторов конкретных организационных предпосылок для действия. Когда эти предпосылки перед ними налицо, тогда они, крестьяне, идут на любое действие. Но этих-то предпосылок крестьяне от наших городских товарищей и не дождутся даже в том случае, если бы эти городские товарищи были рабочими от городского станка, которые и психологически, и физически связаны с интересами трудящихся и к которым крестьяне относятся до некоторой степени с открытым доверием. Но нельзя закрывать глаза на то, что в нашем анархическом движении по городам масса элемента и нерабочего. В нашей партии по городам, как и во многих политических партиях, к сожалению, есть много элементов, вышедших из нетрудового класса, притом класса не интеллигентского, а купеческого, чуждого интеллигентности, ибо воспитанного на принципах всякого рода спекуляции и мародерства. Этот элемент широкой крестьянской массе не внушает никакого доверия. Опыт моей работы среди крестьян и рабочих в 1917 году, работы, о которой каждый из членов нашей группы знает, достаточно ярко показал мне, что крестьяне редко когда выслушивали наших товарищей из этих рядов, хотя многие из них были, быть может, более преданы делу нашего идеала и крестьянскому делу, чем даже многие из нас, которые вышли из трудовой семьи, с нею жили и воспитывались. Мы, готовые пожертвовать своими жизнями, дерзающие поднять широкую трудовую крестьянскую массу на восстание, организовать ее и повести в бой со всякого рода врагами как самой революции, так и заметно светящегося в ней некоторыми своими сторонами анархо-коммунистического идеала, – мы не считаться с этим фактом не можем. Мы обязаны считаться с ним, иметь его в виду при всяком нашем деле там, где дело это связывает с нами массы тружеников. Отчасти на этом основании, а отчасти и на основании виденного и пережитого мною во время поездки моей по революционной России я не могу, подобно товарищу Марченко, питать надежду на то, что где-то наши городские товарищи вместе с большевиками группируют свои силы для переброски их на Украину с целью организовать восстание против укрепившейся немецко-гетманской контрреволюции. В эти силы я не верю. В Курске я их видел. Силы эти посредственные. Они будут выполнять наказы большевистских центров и в угоду этим центрам, может быть, когда-либо забредут и в деревню, к крестьянам. Но главное свое внимание и свои помыслы личного, быть может, даже спекулятивного характера люди эти сосредоточат в городе, на жизни и деятельности городских тружеников. А деятельность городских тружеников у нас на Украине в настоящее время мы видим. Мы видим, как городские труженики в погоне за куском хлеба спокойно и мирно работают в строе казнивших революцию палачей. И наоборот, мы видим, как трудовое революционное крестьянство бунтует против этих палачей, попадая за это в тюрьмы и под расстрел. Следовательно, надеяться на тех наших товарищей, которые вместе с большевиками идут на Украину из Курска, мы не можем. Силы подлинной революции находятся в трудовом крестьянстве по деревням и в рабочих массах (поскольку эти последние не отравлены ядом власти и не стремятся к ней), по городам. Мы пробрались сквозь рогатки контрреволюции к крестьянству, верные сыны которого нас знают и пойдут с нами. И мы должны пользоваться случаем, не терять, в связи с недостойными нашего внимания надеждами, напрасно времени и действовать на смерть всем нашим врагам, за жизнь революции, нашего в ней идеала и тружеников мира.

    – Правда, – подчеркивал я своим старым товарищам, сомневавшимся в своих силах, – мы слабы. Мы беремся за грандиозное и ответственное дело, которое требует огромных и разнообразных интеллектуальных сил. У нас их налицо нет. Даже более того: их почти нет во всем анархическом движении. Мы ими очень бедны. Будучи в Москве, я это не только чувствовал, но и видел. И то, что я видел, отчасти дает мне моральное право менее прислушиваться к кому-то и более делать самому. В самом деле, друзья. В Москве я встречался с рядом анархистов – московских и приезжих из других городов. Я встречал среди них выдающихся работников революционного анархизма. Но большинство из них в данный момент не только не находятся, по-моему, на своем месте, но даже, занимаются в настоящее время не тем делом, каким им следовало бы, с моей точки зрения, заниматься. Многие наши товарищи, от которых есть, кажется, чему поучиться всем нам, читают там лекции, пишут много журнальных статеек, но не все эти лекции к моменту. Я был на лекции товарища Рощина. Лекция о Л. Н. Толстом и его творчестве, если не ошибаюсь. Во всяком случае, о Толстом. Эта лекция, несмотря на сопровождавшее ее серьезное вступительное слово товарища А. Борового, ни рабочим, ни близко стоящей к ним революционной интеллигенции, по-моему, не нужна в настоящее время. Ничему революционному она не учит. Ничего конкретного в связи с переживаемым нашим движением, движением революции, моментом, не намечает. А между тем ее устраивали ответственные работники нашего движения. Работники, по заявлению наших же товарищей из Московской федерации анархических групп, настолько ответственные, что не могут мириться ни с какими ошибками органа этой федерации, ежедневной газеты "Анархия", и поэтому не участвуют в нем, а выделились в особый Московский Союз идейной пропаганды анархизма. Здесь, на Украине, в связи с удушением революции и попытками со стороны власти тормозить развитие революции и там, в России, наше движение переживает момент, когда есть над чем подумать, чтобы заставить себя и товарищей заняться насущными вопросами хотя бы в области влияния на психику трудовых масс. Необходимо развивать и поддерживать в них дух бунта и непримиримости по отношению к попыткам со стороны социалистов-государственников исказить революцию. Лично я над этим уже достаточно подумал. И мне становится совершенно ясно, что наш революционный путь здесь – путь, вступив на который мы в районе нашей работы имели значительный успех среди трудовых масс, – верный путь. Нужно иметь лишь мужество удержаться на нем и быть всегда верным тем целям, которые ставит нам наш идеал. Правда, вы можете заметить мне, что мы слабы и мало сведущи в практических положениях анархизма. Я против этого не буду возражать. Напротив, с горечью повторю, что это так. Но знания практических постулатов нашего идеала нигде нельзя почерпнуть, кроме как в нашем непосредственном действии и действии тех широких трудовых масс, во имя которых и силами которых мы до сих пор старались расчищать путь развитию революции, борясь со всякого рода попытками представителей разных партий и их правительств всячески искажать подлинную сущность целей нашей революции. Эту сущность трудящиеся, с помощью истинных своих друзей, революционеров-безвластников, должны наметить и в процессе решительной борьбы стараться во что бы то ни стало реально закрепить за своей жизнью. Борьба эта уже началась. По всей Украине крестьяне и рабочие кровно заинтересованы в том, чтобы изгнать отсюда немецко-австрийские контрреволюционные армии, низвергнуть гетмана и притянуть ко всенародному революционному суду социалистов из Украинской Центральной рады, приведших эти контрреволюционные немецко-австрийские силы против революции и тем не менее нагло до сих пор считающих себя друзьями украинских тружеников. И хотя эта борьба носит пока что слабый, главным образом психологический характер, но отсюда недалеко до того момента, когда она примет характер повсеместного и прямого действия. Отдельные акты такого действия начинают все чаще и чаще давать врагам нашим себя чувствовать. Необходимо эти акты теперь же расширить и участить, придавая им в то же время организованный и идейно устойчивый характер. Об этом на нашей таганрогской конференции я уже говорил. Тогда товарищ Марченко целиком меня поддерживал. Тогда же была вынесена нами резолюция. И я считаю, что эта резолюция не устарела. Согласно ее положениям, я вел здесь работу до вашей, товарищи, встречи со мною. Думаю, что теперь мы эту работу расширим и выявим в открытом вооруженном выступлении.

    Товарищ Марченко вместо ответа плакал и целовал меня. Семен Каретник, А. Семенюта, Лютый и многие другие товарищи согласились целиком со мною. Они настаивали, однако, на том, чтобы до открытого вооруженного выступления в Гуляйполе уничтожить руководителей весеннего контрреволюционного переворота: Ивана Волка, Аполлона Волоха (оба офицеры), Осипа Соловья (рабочий-механик), Дмитренко (агроном; по убеждениям украинский эсер), Василия Шаровского (украинский социалист-революционер), командира еврейской роты Тарановского (приказчик лавчонки, прапорщик военного времени), взводного командира этой же роты Леймонского (приказчика по профессии, по убеждениям – куда ветер дует), а также и ряд шпионов, во главе которых стояли: старый испытанный шпион Сопляк, И. Закарлюк и Прокофий Коростелев.

    С этим мнением товарищей я согласился, но предложил не трогать командира роты Тарановского и начальника артиллерии В. Шаровского.

    Против убийства Тарановского я стоял потому, что он не руководил арестами членов Совета крестьянских и рабочих депутатов и революционного комитета. Он лишь по требованию штаба заговорщиков сдал со своей ротой дежурство по гарнизону; нес дежурство за него его помощник, по приказаниям которого и посылались части роты в распоряжение штаба заговорщиков, чтобы каждая в своей области действовала против революции.

    Взводный командир Леймонский усердствовал при аресте революционеров, а в то время, когда о нем шла речь, служил шпионом в немецком штабе. Против убийства его, как и Сопляка, Ивана Закарлюки, Прокофия Коростелева, Ивана Волкова, Аполлона Волоха, Дмитренко, Тихона Быка (председатель делегации от заговорщиков к немецкому командованию) и многих других, я не возражал. Как и все мои товарищи по группе, я считал этих людей преступниками, достойными смерти именно от руки нашей организации.

    Но в то же время я несколько опасался такого похода против изменников и провокаторов в революции. Опасался я того, чтобы этот поход не превратился в поход и против еврейской буржуазии. Разумеется, эта буржуазия радовалась действиям еврейской роты не одна, а вместе с русской и украинской буржуазией, явно поддерживая, угощая и всячески восхваляя главных воротил штаба заговорщиков. Но еврейская буржуазия осталась в глазах гуляйпольского населения более заметной, чем нееврейская. Поход против нее мог отразиться в тот момент на евреях вообще, приняв массовый характер.

    Вот почему я, повторяю, боялся того, чтобы до нашего открытого выступления против немецко-гетманского произвола заняться террористическими актами против провокаторов.

    Что касается Василия Шаровского, то он, как я узнал, с первого же момента возмутился против совершенного переворота. При передаче штабом провокаторов немецкому командованию орудий, пулеметов и винтовок, которых бойцы вольного батальона не успели полностью попрятать, Шаровский первый решился на то, чтобы сдать немцам орудия и оружие в негодном состоянии. С орудий он снял прицелы и панорамы, а с некоторых даже замки и все это попрятал с намерением при первом же удобном случае передать все эти вещи нашей организации. Об этом он сообщил мне через крестьян, как только услыхал, что я нахожусь где-то недалеко от Гуляйполя. При этом он старался быть осторожным, чтобы не попасться мне на глаза. Мне было ясно, что В. Шаровский ясно сознавал, что, как член штаба заговорщиков, он должен поплатиться жизнью, так как эта измена взяла ряд жизней революционеров (немецкий штаб их расстрелял).

    Но в то же время для меня было ясно и то, что В. Шаровский отстал от изменников. Так, несмотря на требования штаба немецкого командования указать, куда делись прицелы, панорамы и замки от орудий, он не сознался.

    С этим поступком Шаровского я очень считался. Кроме всего этого я знал Шаровского за выдающегося знатока артиллерийского дела и имел в виду использовать его знания в намеченном восстании.

    На этом основании я настаивал перед группой своих товарищей, сторонников немедленного проведения в жизнь террористических актов против изменников и провокаторов, чтобы В. Шаровского совсем изъять из списка изменников, подлежащих уничтожению.

    После долгих споров товарищи согласились со мной. В. Шаровский был, казалось, на время вычеркнут из списка лиц, по-нашему, достойных смерти.

    Через неделю после этого члены нашей группы выследили старого и опытного шпиона царского сыска, некоего Сопляка, и убили его.

    Убийство этого сыщика вызвало у трудового гуляйпольского населения немалое удовлетворение. Крестьяне с усмешкой перетерпели ряд повальных обысков. Однако обыски эти повредили нашим нелегальным собеседованиям с крестьянами и даже моему пребыванию в Гуляйполе.

    Товарищи – сторонники немедленного террора против провокаторов, изменников и сыщиков скоро почувствовали правильность моего сопротивления террористическим актам до поднятия крестьян на открытую вооруженную борьбу.

    * * *

    Переехав в ближайшую от Гуляйполя деревню Марфополь, я использовал все мое идейное влияние на своих товарищей в том направлении, чтобы организовать ряд повторных крестьянских вооруженных нападений на многочисленных вокруг Гуляйполя помещиков и их охрану.

    Гуляйпольские крестьяне выделили из себя около сотни вооруженных бойцов. Деревни Марфополь и Степановка тоже. Поход против помещиков и их наемной охраны начался. Скоро смерть и разрушение постигли тех из помещиков, которые при отобрании у крестьян завоеванной ими земли, живого и мертвого инвентаря занимались сами или заставляли своих наемных немецко-австрийских и гетманских собак запарывать крестьян до полусмерти плетьми и засекать шомполами.

    Но этот поход крестьян против помещиков вынудил меня со всем основным ядром нашей организации опять расстаться с районом.

    Правда, мы (я, Марченко, Каретник, Лютый, Ф. Рябко и прибывшие на сей раз со мною из-под Днепра товарищи) сделали серьезную попытку удержаться в нем. Мы перебрались на лучшие наши нелегальные квартиры в самом Гуляйполе. Однако через день немецко-гетманские власти с помощью своих лучших шпионов раскрыли нас и в одно утро застали меня, Марченко, Лютого и двух приднепрянцев еще в постели.

    На наше счастье, в этой группе солдат и вартовых был человек, который однажды попался нам в руки и обещал покинуть службу вартового. По моему настоянию он остался на этой полицейской службе с целью добывать и сообщать мне через своих родных все сведения, какие мне нужны из боевой жизни немецких карательных отрядов и связанной с ними гетманской державной варты.

    Это был молодой и серьезный парень, беженец из Волыни во время мировой войны. Попал он в Гуляйполе со всей своей родней, которая вследствие безработицы сильно голодала. Он поступил на полицейскую службу временно, чтобы выйти самому и вывести своих близких из положения голода. Зная меня по революционно-общественному посту еще до немецко-австрийской оккупации Украины, этот молодой человек поклялся мне и моим товарищам, что он хочет служить делу революции, но нужно спасти родителей от голода. И он в царстве гетманщины не может переезжать с места на место, чтобы найти работу. Поэтому, сказал он, он поступил здесь в вартовые.

    Мы снабдили его семью мукой и салом, но, повторяю, я настоял, чтобы он остался на посту вартового.

    Вот этот-то молодой человек первый соскочил с лошади и громко крикнул хозяину нашей квартиры:

    – Ты кого у себя придерживаешь?

    Его крик был нами услышан раньше, чем дом был окружен цепью убийц. Мы выскочили в противоположное окно дома полуодетые, оставив даже несколько бомб в изголовье своих постелей.

    Заскочив в комнату, где мы спали, этот вартовой опять-таки первым бросился к нашей постели. Увидев бомбы, он быстро прикрыл их разной одеждой, делая вид перед своими коллегами по полицейской службе, будто он тщательно перетрушивает эту одежду. Этим он спас хозяина квартиры от расстрела.

    А мы, перебежав ряд дворов и затем захватив у одного крестьянина лошадей, сбежали в другую деревню.

    Мы надеялись, что, хотя мы уже и открыты (многие кулаки видели нас во время перебега через их дворы), нам все-таки удастся до открытого восстания организованных и организуемых нами крестьян удержаться если не в самом Гуляйполе, то хотя бы в ближайших от него деревнях. Мы считали эту возможность удержаться здесь настолько важной для организуемого нами дела, что готовы были ради успеха на любой риск.

    Однако сила контрреволюции разбила наши надежды.

    В один из наших переездов из деревни в деревню мы наткнулись на карательный немецко-гетманский отряд, в перестрелке с ним потеряли двух товарищей убитыми и долго не могли отделаться от преследования. В конце концов мы ушли, но зато покинули нужную нам деревню, оставив далеко в стороне и самое Гуляйполе.

    Потом мы попали в такую деревню, где чуть не половина всех крестьян сидела в тюрьмах, в распоряжении немецко-австрийских и гетманских "особых комиссий". Это положение деревни произвело на нас удручающее впечатление. Кое-кого из нас охватило даже тяжелое разочарование в организации задуманного восстания крестьян. Нам казалось, что все наши начинания в этом направлении напрасны, что мы слишком малочисленны и слабы. И становилось больно за свою малочисленность и слабость.

    Но в то же время мы все были упорны и поддаваться надруганию над революцией не намеревались.

    Мы готовились к жестокой, необходимой для дела освобождения трудящихся от власти буржуазно-капиталистического общества борьбе. Больше того: мы уже боролись с этим обществом. Но борьба наша все еще носила частичный характер. От этого сознания мы страдали. Это кое-кого из нас заставляло иногда впадать в уныние, вплоть до чувства безнадежности углубить нашу групповую борьбу и превратить ее в борьбу широких крестьянских масс.

    Видя настроение товарищей, я настоял перед ними на том, чтобы еще раз вернуться в Гуляйполе.

    Когда мы вернулись, я переоделся в дамское платье, надел соответствующий грим и с товарищем Лютым в качестве барышни пошел в центр села. Здесь мы намеревались взорвать весь штаб немецко-австрийского командования над Гуляйпольским районом. Штаб этот расстрелял слишком много революционных крестьян и еще большее количество загнал в тюрьмы, откуда эти безымянные революционные бунтари забирались и расстреливались.

    Однако взорвать штаб нам не удалось.

    В момент первого нашего подхода к помещению штаба в нем никого не было. Я и Лютый были против того, чтобы бросать бомбу в пустой штаб, не казнив никого из палачей революции.

    Второй наш поход был очень удачным. В зале штаба, видимо, все были в сборе и веселились.

    План был таков: один миг, и товарищ Лютый убивает часового, который прохаживается под окнами, а я бросаю шестифунтовую бомбу в зал, и мы проскакиваем через двор Никущенко (соседний со штабом) на набережную и далее к речке. Путь нашего бегства очень удобен для нас и охраняется товарищами Каретником, Марченком, Рябком и другими.

    Но когда мы подошли поближе к зданию штаба, мы заметили, что в зал веселящихся вошло несколько дам с детьми. Дамы садились, а дети подходили к окнам и, указывая друг другу в сторону соборной площади, мило смеялись. Товарищ Лютый обратился ко мне:

    – Вы готовы? – и начал было отделяться от меня в сторону часового.

    – Стой, Петя! – кричу я ему вполголоса и сам отхожу от тротуара к ограде церкви. Лютый почти подбежал ко мне и взял меня под руку.

    – В чем дело? – спрашивает.

    – Нельзя убивать детей и женщин. За что они должны погибнуть среди палачей? Нужно выждать, – сказал я ему.

    И мы начали ходить взад и вперед среди гуляющей публики, обмениваясь фразами и чуть не бранясь. Петя настаивал, чтобы ни с чем не считаться.

    – Момент удачный, и штаб должен быть взорван, – горячась, шептал он мне.

    Я уговорил его удалиться от площади к кинотеатру. По дороге спешно разъясняю ему, что задуманный нами акт – серьезный и ответственный акт. Он должен послужить, как мы это уже и обсуждали, не только агитацией, но и прямым сигналом к открытому и решительному выступлению нашей повстанческой организации во всем районе. Смерть же при этом акте невинных, быть может, женщин, а главное, безусловно, невинных детей, вызовет у населения района и к самому акту, и к нам не симпатию, а вражду. А это может погубить все наше дело.

    Товарищ Лютый долго не хотел соглашаться со мною. Но, видя, что я говорю с ним без каких бы то ни было ужимок и колебаний, а категорически и решительно, последовал за мною. Мы направились к набережной. По дороге встретили С. Каретника, Марченко и других товарищей. Я сообщил им, почему мы не взорвали штаб. И мы, оставив центр Гуляйполя, возвратились на свои отдаленные от него нелегальные квартиры у крестьян.

    На другой день наше решение взорвать штаб немецко-австрийского районного командования подверглось более спокойному пересмотру. Я и С. Каретник пришли к тому, что, в сущности, уничтожение штаба карательных немецко-австрийских войск не столько принесет пользы организации восстания, сколько может ей повредить. Нам не дадут возможности работать среди гуляйпольцев. А вооруженная революционная сила была налицо пока что только в Гуляйполе и прилегавших к нему деревнях. Поэтому мы поставили вопрос перед остальными товарищами: не лучше ли нам еще раз объехать район, еще раз убедиться в твердости революционного духа крестьян по району? Товарищи Марченко, Лютый, Рябко и другие настаивали на том, чтобы штаб взорвать теперь же, не откладывая на будущее. Они требовали от всех товарищей присоединиться к их предложению.

    – Ивана Яковлевича (так они меня тогда звали) не пускать в центр Гуляйполя. Мы сами бросим бомбы. А если погибнем на месте преступления, то Иван Яковлевич должен будет организовать серьезное отмщение нашим палачам.

    Я лично не противился этому их предложению, хотя и боялся, что они в пылу страстной ненависти к палачам сделают все, но неудачно. Мне почему-то казалось, что они убьют и часового, и всех, кто на подходе к штабу будет им мешать, но самого штаба не уничтожат.

    А Семен Каретник прямо запротестовал против этого их предложения, мотивируя свой протест тем, что уж если решить уничтожить штаб, то метание бомбы поручить только Ивану Яковлевичу – как наиболее хладнокровному и умеющему хорошо обращаться с бомбами.

    И товарищи решили сделать все для того, чтобы расчистить мне путь к окнам здания штаба. Вечером мы пошли опять в центр Гуляйполя. Сколько воодушевления проскальзывало тогда в каждом из шедших со мною!.. Увы, по дороге мы встретились с нарядом державной гетманской варты, и нельзя было его обойти. Мы должны были отряд остановить, скомандовать вартовым "Руки вверх" и похватать их.

    Среди схваченных оказался и голова (шеф) варты. Нужно было его повесить на первом же попавшемся огороде. Но так как среди этих вартовых был и наш человек, который нами один раз уже был схвачен и не уничтожен, потому что был сторонником революции и теперь исправно и вовремя информировал нас всегда обо всем, мы тут же решили никого не уничтожать, а пустить на этот раз их всех и самого шефа живыми и невредимыми.

    Все они были отпущены. Но это же решение помешало нам совершить задуманный акт. Произведенный задержанием наряда шум заставил штаб устроить облаву по всему Гуляйполю. А это заставило нас в ту же ночь покинуть Гуляйполе.

上一页 目录页 下一页
马赫诺回忆录（下）


Глава V

    В ПУТИ ПО РАЙОНАМ И ВОКРУГ ГУЛЯЙПОЛЯ

    Мы выехали из Гуляйполя в районы под Синельниково - Славгород.

    На этот раз наша поездка по району оказалась настолько затруднительной вследствие рейсирования по нем гетмано-немецкоавстрийских карательных отрядов, что мы принуждены были лишь по два, по три человека перебираться из одного села в другое. И даже при такой осторожности мы двух товарищей потеряли. На них наскочил один из немецких карательных отрядов и, так как они не сдавались, расстрелял их, как кур, на расстоянии.

    Так, проезжая, а кое-где переходя пешком из села в село, мы связывались с организованными нами ранее инициативными группами, давая им руководящие указания общего характера.

    Мы добрались опять к берегам Днепра, в район, где хранилось несколько пулеметов и винтовок. Здесь я посоветовал крестьянской молодежи ряда деревушек и села Васильевки собраться и в последний раз заслушать мой доклад о том, когда мы, гуляйпольцы, думаем выступить открыто против гетмана и немецко-австрийских армий и больше в подполье не залезать.

    Через два-три дня крестьянская молодежь этого района собралась. И я в последний раз, одушевленный несокрушимым революционным энтузиазмом, выступил перед нею с докладом на тему: когда Мы, гуляйпольцы, выступим на путь открытого вооруженного единоборства с палачами революции на Украине, с чем мы выступим и какой беспощадный метод борьбы мы будем стараться применять по отношению к этим палачам и поддерживающей их буржуазии.

    Молодежь этого района не один уже раз слушала меня до этого дня говорившим о наступлении близкого часа расправы трудящихся подневольной украинской деревни над ее врагами. Но она еще не слыхала меня говорящим с таким подъемом чувства негодования против палачей и в то же время надежды, что торжеству их скоро наступит конец, нужно только решительно и повсеместно действовать всем, и старым, и малым, труженикам. Это я чувствовал сам, и это молодежь отметила мне при расставании со мной. Друг перед другом и передо мной, перед моими близкими из Гуляйполя молодежь эта поклялась теперь в том, что она при первом же выстреле из Гуляйполя восстанет повсеместно, разгонит чиновников правительства гетмана, займется разоружением немецко-австрийских воинских частей и, твердо держа знамя восстания в своих трудовых руках, сольется с угнетенными города воедино во имя углубления и расширения общего и единого фронта революции и торжества через эту революцию идей свободы и права на самоуправление тружеников без опеки государства.

    Следует, впрочем, отметить, что я и мои близкие из Гуляйполя, хотя и рады были такому воодушевлению крестьянской молодежи, которая увлекала и стариков за собою, предпочитали все же быть осторожными в своей радости, так как вести из Гуляйпольского района получались далеко не благоприятные.

    Однако колебаниям уже не было места ни в одном из нас.

    * * *

    22 сентября 1918 года мы, приготовив нужные нам ручные пулеметы и пулеметы системы "максим", захватили с собой нескольких товарищей из Терновое и Васильевки и выехали в направлении Гуляйполя с расчетом покрыть девяностоверстное расстояние в девять часов.

    По дороге невдалеке от села Лукашево с нами встретился конный гетманский отряд под командой двух офицеров. Сам я тоже был в форме капитана. Блеск моих погон, видимо, внушал руководителям этого отряда доверие, и они подпустили нас к себе на 70--80 шагов. Это дало мне возможность стать во весь рост на тачанке с пулеметом, с которым я ехал впереди, и скомандовать конному гетманскому отряду остановиться и сдать оружие.

    Но отряд в мгновение ока схватил свои винтовки с плеч и взял их наизготовку.

    Наш "максимка" затрещал, и пули его пролетали над головами всадников. Они все соскочили с лошадей и дали сигнал о сложении оружия.

    Повстанцы быстро их окружили и разоружили.

    Опрашивая офицеров, мы выяснили, что они – помещики. Один из них поручик Мурковский. Он еще весной организовывал на свои средства отряды помощи немецко-австрийской оккупации Украины, а теперь руководил конным отрядом Александровской государственной стражи.

    Мы в свою очередь назвались карательным отрядом по борьбе с революционерами. Я и мои товарищи отрекомендовались. Я сказал, что прислан из Киева по распоряжению самого гетмана в этот бунтарский Александровский уезд, чтобы навести в нем расшатанные революцией порядки.

    Далее начальник разоруженного отряда объяснил мне, где он со своим отрядом был и куда направляется. Направлялся он в имение своего отца погулять день-два, поохотиться за дичью и за крамольниками в ближайших от имения деревушках. Рассказал он мне и о том, в каких деревнях и хуторах впереди моего пути стоят немецко-австрийские войска; где, какого количества и рода оружия и в каком направлении передвигаются из деревни в деревню карательные отряды. И вообще начальник этот настолько разболтался передо мной о доблести своей и карательных отрядов в борьбе с бунтующим революционным крестьянством Запорожья, что не заметил нервно вздрагивавших при выслушивании его моих глаз, губ и вообще мускулов лица. Под конец разговора, начальник сказал мне:

    – Может быть, угодно вам будет пожаловать с нами в наше имение? Поужинаем и поохотимся на диких уток на пруду. А завтра, если вас ожидает спешное дело, сыметесь в путь.

    Я зло рассмеялся и ответил ему:

    – Вы, господин поручик, меня не понимаете. Я задался целью борьбы с негодяем-гетманом и с его опорой – всей контрреволюционной сволочью, с немецко-австрийским юнкерством во главе. Вы, по-видимому, не узнали меня? Я – революционер Махно. Фамилия вам, кажется, достаточно известная, не правда ли? Я со своим отрядом несу смерть всем палачам и убийцам свободы и жизни трудового народа Украины и революции, через которую трудовой народ завоевывал себе свободу, а палачи ее казнят...

    Начальник бросился на колени, делая попытку схватить меня за ноги, чтобы поцеловать. Его подчиненные тоже упали на колени.

    Но когда я сделал три-четыре шага назад от него, он начал сперва рвать на себе волосы, а затем, придя в себя, предлагать мне подъехать с ним в имение, и он даст мне сколько я захочу денег.

    Из рядов его подчиненных тоже посыпались предложения подобного же характера. А шурин начальника, тоже офицер (или, во всяком случае, носил офицерские погоны) прямо заявил мне:

    – Сколько вы, господин революционер Махно, захотите денег, я и мои родственники вам не дадут, но двадцать тысяч рублей я вам обещаю.

    Мои хлопцы, держа перед каждым из этих жалких людишек винтовки наизготовку, не выдержали. Они расхохотались над их предложениями денежного подкупа и закричали мне:

    – Вы думаете этих негодяев пощадить?

    – Конечно, убивать их нельзя, – сказал я друзьям. – У нас нет данных об их зверских действиях в борьбе с революцией, против тружеников. Повяжите их и быстро отвезите в сторону от дороги саженей на сто - сто пятьдесят и бросьте их там где-нибудь в ложбинке. Ночью их никто не развяжет, а могут их развязать только наутро пастухи или кто-либо из проезжих по полю крестьян. За это время мы будем совсем в других районах, за Днепром. (Слово "Днепр" я упомянул умышленно, для отвода глаз. В действительности мы держали путь на Гуляйполе.)

    Но разоруженные наемные слуги гетманщины в это время кинулись убегать во все стороны. Мы бросили лошадей и подводы и все, как один, бросились за ними вдогонку. Кого легко настигали, тех хватали и сводили к подводам, а кого трудно было поймать, тех пристреливали.

    Офицеров и нескольких рядовых вартовых мы поймали. Мои хлопцы снова закричали мне:

    – Вы и теперь еще будете нянчиться с ними?

    – Нет, видно, это верные слуги негодяя-гетмана и немецко-австрийского юнкерства, – ответил я своим на их возмущенный крик. И тут же добавил: – Сегодня они пытались подкупить меня, завтра попытаются подкупить других и, быть может, наскочат на слабых и подкупят. Нет, нет, пощады им никакой! Отпускать тех, кто служит за деньги палачам революции и помогает им уничтожать нас, тружеников, мы не можем, тем более после этой их попытки убежать от того, чтобы не быть связанными и молча пролежать известное время где-либо в поле, пока мы, не просившие их встречаться с нами, уедем дальше...

    Я даже не успел сформулировать свое конкретное решение, как поступить с этой частью отряда. Мне пришлось лишь смотреть, как она выстраивалась бойцами на расстрел, и добавить ко всему сказанному:

    – Не возитесь же долго!

    И остаток этого отряда был расстрелян...

    * * *

    Теперь мы сели на лошадей этого же отряда, хороших и сильных лошадей, ибо они почти все были "собственностью" бывших их всадников. То был момент, когда помещики и кулаки, идя в гетманскую конную державную варту, приводили с собою своих коней.

    И мы, зная теперь, где в деревнях и какие стоят немецко-австрийские войска и гетманские отряды, пустились далее по дорогам к Гуляйполю.

    Мы отъехали пять-семь верст от места уничтожения отряда и проезжали мимо старинных барских усадеб, раскинутых по земле "пана Миргородского", когда из одной из этих усадеб выскочил нам навстречу голова Лукашевской державной варты, тоже поручик, и спросил:

    – Не знаете ли вы, что за стрельба была в направлении, откуда вы едете?

    Я ему ответил:

    – А вы начальник варты и не знаете, что делается в вашем районе? Мы никакой стрельбы не слыхали...

    Начальник варты рассвирепел и выпалил по адресу военных карательных отрядов:

    – Все военные отряды получают деньги за свои объезды, но никогда ничего не знают.

    Я его грубо оборвал, а затем спросил:

    – А вы кому служите?

    – Державi та ii головi, вельможному пановi гетьмановi Павловi Скоропадському, – последовал ответ.

    – Так вот, возиться нам с вами некогда, – сказал я ему и, обратясь к товарищам, добавил: – Обезоружьте его и повесьте, как собаку, на самом высоком кресте на кладбище. Оставьте на нем все как есть, но пришпильте на груди ему записочку с девизом:

    – Нужно бороться за освобождение трудящихся, а не за палачей и угнетателей..."

    * * *

    Уничтожение отряда с помещиком Мурковским во главе, уничтожение головы Лукашевской варты – это были лишь дорожные эпизоды; но еще не действия наши против контрреволюции.

    – К действиям решительным, не знающим колебания, мы только-только готовимся и начнем их из Гуляйполя и его района, – твердил я сам себе и всем друзьям-повстанцам, мчась без остановок, в ночную пору через хутора и деревушки, нередко занятые немецко-австрийскими войсками, погруженными в сон, за исключением часовых. Но при встречах с часовыми нам очень помогали в эту ночь фуражки с желтыми околышами, погоны и куцые бесхвостые лошади уничтоженного нами отряда.

    23 сентября 1918 года мы вскочили в Гуляйполе. Но оказалось, оно полно немецко-австрийских войск. Нас спасло только то, что мы не перескочили мост, ведший в центр, а свернули влево и окраиной Гуляйполя проскочили его.

    Оставаться в Гуляйполе было невозможно. Мы оставили в нем только одну подводу с пятью бойцами, лошади которой отказались следовать дальше. Наши бочанские (окраина Гуляйполя) крестьяне, невзирая на утро, могущее их выдать, в мгновение ока спрятали и эту нашу подводу, и людей, и лошадей. Нам, гуляйпольцам, обидно было, что именно мы не можем остановиться в это утро в Гуляйполе. И мы с бочанской стороны перескочили в Песчанскую, надеясь, что в этой самой отдаленной от центра окраине мы разместимся. Тем более что в этой части Гуляйполя имелись самые лучшие наши нелегальные квартиры. Но оказалось, что в ней идут облавы всю неделю, и не исключена возможность, что мы будем сразу же накрыты. Поэтому мы, снова выехав на дорогу, направились на деревню Марфополь, в 5-7 верстах от Гуляйполя.

    Когда мы въехали в эту деревню, то солнце уже подымалось. Следовательно, прятаться в деревне было нельзя. Да и квартиры, в которых мы должны были остановиться, оказались пустыми. Хозяева и хозяйки их – крестьяне – были все переарестованы немцами и сидели в Гуляйполе под строжайшей охраной как укрыватели "опасного, но неуловимого Махно и его ближайших товарищей".

    Это обстоятельство заставило нас направиться в поле в поисках удобной балки, где можно было бы скрытно от прохожих и проезжих людей остановиться, попасти лошадей и самим отдохнуть.

    Как только мы выскочили за деревню, в поле, мы сейчас же свернули в сторону одной из больших и длинных балок: в так называемую Хундаеву балку. Здесь мы остановились. Обставили место расположения пулеметами при одном дежурном пулеметчике, расседлали лошадей, а других распрягли и пустили пастись. А сами легли, чтобы приуснуть.

    Но недолго нам пришлось отдыхать. На нас наткнулись пастухи, к которым в час обеда съезжаются многие из Гуляйполя доить коров. Естественно, увидев нас, пастухи начнут рассказывать об этом съезжавшимся к ним. Нервы и без того натянуты, а тут еще черти несут пастухов...

    Подымаюсь я сам. Решил открыть себя. Иду к пастухам. Созываю их в одно место. Объясняю им, почему мы остановились в этой балке. Убеждаю, что они об этом нигде ни словом не должны обмолвиться. Говорю им о том, что нужно бороться с немецко-австрийской армией, с гетманом и его правительством, с законами этого правительства и что они, пастухи, должны в этом помогать борющимся хотя бы тем, что не выдавать их, если увидят, властям или их секретным агентам, так называемым шпикам.

    Объясняю им, что борьба борющихся против немцев и гетмана должна превратиться в великую украинскую крестьянскую революцию, и тогда мы, труженики, их победим. Спрашиваю их мнения о том, что сказал им. А они остановились (все это я говорил им на ходу, идя вслед за коровами) и, разинув рты, молчат. Почему?

    Оказывается, они перепугались, неожиданно увидев меня. Начинаю их уговаривать быть смелыми и хорошими сынами трудового крестьянства. А они мне рассказывают, что им известно, что я набрал у гуляйпольских крестьян много денег и убежал в Москву. Купил там роскошный барский дом и живу в роскоши, а о крестьянах даже и не вспоминаю.

    Я добиваюсь, где и от кого они все это слыхали. Они говорят:

    – Нам многие из наших буржуев говорили, да и прокламацию немецко-австрийского штаба читали.

    И тут же один из них побежал в свой пастушечий курень и принес мне эту прокламацию на украинском и русском языке.

    Я, прочитавши эту прокламацию, начал было их разубеждать, доказывая, что это буржуазия умышленно брешет на меня, чтобы крестьяне объединялись вокруг нее и боролись против революции и революционеров. На это мои слушатели заявляют мне, что они этой прокламации и не думали верить.

    – Але нам болюче було тому, що ви виiхали з Гуляйполя. А тепер ми бачимо, що ви повернулися i це дуже добре, – сквозь слезы говорили мне пастухи.

    После они снабдили меня хлебом, двумя арбузами и обещали молчать, никому ни слова не говорить о том, что они видели меня. Я их поблагодарил, и на этом мы закончили нашу беседу.

    Я хотел уже уходить от них, как вдруг между скотом пробирается к нам Лютый. Он был очень сердит, что я так долго задержался возле пастухов, и, не спрашивая меня, о чем мы говорили и чем кончился разговор, вынимает из-за пояса револьвер и, обращаясь к пастухам, говорит, указывая на меня:

    – Вы видели Нестора Ивановича и меня. Если мы узнаем, что вы где-либо сегодня до вечера проболтаетесь об этом, вы будете убиты.

    Несчастные пастухи насмерть перепугались. Пришлось поссориться с Лютым, а их минут десять успокаивать.

    В конце концов я склонил Лютого к тому, чтобы он перед ними извинился за то, что, не выяснив того, как они смотрят на предателей, начал угрожать им. Лютый извинился, и мы расстались друзьями.

    * * *

    Время приближалось к полудню. Мы поели, и теперь я, предложив товарищам свести к ставу напоить лошадей и к трем часам дня оседлать их всех и упряжных из них приготовить, лег, чтобы эти три часа поспать.

    Но и в три часа мы не могли сняться со своей стоянки. Слишком уж много проезжало народу по трактовым дорогам, и мы предпочли не показываться проезжим.

    Так мы продержались в скучной Хундаевой балке, кормя лошадей и сами отдыхая, почти весь день.

    Но к вечеру как-то неожиданно нависли над нами, одна над другой, дождевые тучи и полил дождь. Это было похуже для нас. Перед нами встал вопрос: что же делать? На ночь оставаться в поле нельзя. Каждый из моих славных друзей обращался ко мне, словно я один виноват в том, что мы очутились в балке, что пошел дождь, что предстоит неизвестное будущее и как будто только от меня зависит определенное решение о том, что делать.

    Я был не в духе. Сердит, сам не зная на кого, скорее на создавшееся положение, и ответил им:

    – Если вы, друзья, будете во всем надеяться, что только я один могу придумать, как выйти из создавшегося положения, то мы ни черта не сделаем.

    – Брось дурака валять, – закричали Марченко и Каретник, – мы вступаем в полосу решительных военно-революционных действий. Инициатива этого дела – твоя инициатива. Мы и полагаемся на тебя. Мы будем тебе помогать, поправлять тебя, если это нужно будет, но мы всегда считались с твоими предложениями, и мы ждем, что ты скажешь о настоящем нашем положении.

    Я рассмеялся и сказал им:

    – Если это от меня зависит, если вы хотите, чтобы я решил, как нам следует сейчас поступить, чтобы выйти из создавшегося положения, то я стою за то, чтобы переехать на ночь в деревню Степановку и в крайнем случае в Марфополь. А дальше видно будет, что мы предпримем. И чтобы не терять понапрасну времени, – добавил я, – я сейчас же с кем-либо из вас поеду в Степановку подготовить квартиры для всех нас. Согласны с этим?

    Все товарищи выразили свое согласие, и я тотчас же с двумя из них сел на лошадь и поскакал в деревню Степановку.

    В деревне мы быстро созвали нескольких крестьян. Я рассказал им, что невдалеке, верстах в семи от Степановки, в поле, под открытым небом, находится наш отряд с пулеметами на тачанках и несколькими всадниками. Оставаться в поле под дождем нельзя. Мы к утру промерзнем и потеряем всякую энергию к борьбе, которую, надеюсь, вы, мол, всемерно поддержите. А потому отряд нужно перевести в деревню и расквартировать.

    Наши крестьяне вообще не любят много говорить. Они тут же снарядили и выслали своих гонцов к отряду в Хундаеву балку. После захода солнца отряд был приведен в деревню и расквартирован.

    * * *

    Почти всю ночь пожилые крестьяне и молодежь провели в беседе со мною о том, как их гетманцы обманывают. Гетманцы им говорят: "Вот и уважаемый и поддерживаемый вами весь 1917 и весну 1918 года Махно. Он бросил вас и уехал к москалям, к кацапам в Москву. Купил себе там роскошный барский дом и живет себе припеваючи. Такие все революционеры, как Махно, они только наживаются на вашем неблагоразумии".

    – Все время, – говорили крестьяне, – гетманцы стараются перетянуть нас на свою сторону, чтобы вместе с ними заниматься ловлей революционеров и выдачей их немецким и австрийским властям.

    – И что же вы теперь скажете им, когда видите меня в своем кругу? – спросил я их.

    – Что ж тут говорить? Мы и раньше знали, что они, гетманцы, нам врут, но мы не могли говорить им это прямо в глаза, нас за это переарестовали бы и поубивали. Теперь же можно хоть сейчас пойти ко всем этим провокаторам, забрать их и проучить.

    Конечно, степановские крестьяне как говорили, так и сделали бы, если бы я сказал им: "Да, идемте" или "Идите сейчас же и уничтожьте гетманцев". Но браться за этих провокаторов было не в нашей цели, тем более в эти дни.

    Перед нами стояла прямая задача: как можно решительнее перейти самим и призвать все нами организованные и инициативные повстанческие группы к решительным вооруженным действиям против гетманщины и немецко-австрийской вооруженной силы, водрузившей гетманщину в стране и целиком и во всем защищавшей ее своими штыками.

    Чем отважней и, без всякого политического доктринерства, прямее мы подойдем сейчас же к действиям против контрреволюции, твердил я каждый день своим друзьям и товарищам по группе анархистов-коммунистов, тем лучше трудовое крестьянство нас поймет и тем скорее мы его подымем, в широком смысле этого слова, на борьбу, организуем его и через его организованную революционную мощь поставим во всей полноте и перед самими собою как инициативной силой авангарда революции, и перед трудящимися вообще вопрос о задачах украинской революции, которая хотя и явится продолжением русской революции на Украине, но по характеру и антигосударственному духу будет украинской революцией. Размах вольности, размах независимости, духа свободы и революционной самодеятельности примет здесь специфический характер украинской шири, которая стремится выявить себя на просторе, и притом именно так, как того требует реальная действительность, т. е. учетом как сил самих развертывающихся событий, так и сил, сопротивляющихся этим событиям.

    И спасибо моим друзьям: они предоставили мне полное право мыслить именно в этом направлении и обдумывать наши организационные действия только в этом духе.

    Последовательное развитие этих моих мыслей и связанные с ними практические действия нашей организации совершенно оторвали меня от городского анархизма того времени, как от какой-то абстракции, искусственно, по-моему, толкнувшей лучших моих идейных товарищей в городах на путь нереальности, безжизненности, совсем далеко в сторону от практического дела революции и нашего анархического движения в ней.

    В селе Степановке я лишний раз подчеркнул это своим товарищам. И хотя я получил от них резкую отповедь, вроде "Ты слишком зарываешься" и т. п., мне становилось все яснее, что надеяться в настоящий момент на город в смысле влияния нашего городского движения на ход развертывающихся событий не приходится. Городская ненормальность расшатала силы нашего движения в городе и повергла их в тяжелое, все более дезорганизованное положение.

    За такими мыслями и разговорами со степановскими крестьянами и со своими друзьями и товарищами, теперь уже составлявшими отряд и кое в чем мне подчинявшимися, я провел всю целиком ночь и следующий день. И лишь на другую ночь мы, предварительно сговорившись с крестьянами деревни Марфополь, переехали в эту деревню.

    Здесь у нас было особо важное совещание, после которого я написал ряд пакетов в Гуляйполе и другие волости к нашим инициативным группам (которые нами понимались, как подотделы моей группы) и разослал эти пакеты через нашего марфопольского курьера.

    На запрос нашей группы у гуляйпольцев, готовы ли они к открытому выступлению, мы получили в тот же день ответ: "Присутствие ваше, Нестор Иванович, здесь необходимо. А поэтому мы настаиваем, чтобы вы в эту же ночь перебрались к нам".

    Мы посоветовались между собою. Назначили Марченко и Каретника на мое место в отряде. Я приготовился в ночь на 26 сентября перебраться из Марфополя в Гуляйполе. Однако не успел. Нас предупредили гуляйпольская варта и немецко-австрийские карательные части. Они по обыкновению два-три раза в неделю делали свои дикие налеты на деревушки и учиняли обыски. Искали оружие и неблагонадежного в политическом отношении элемента среди крестьян. И вот как раз в этот последний день они совершили налет на деревню Марфополь.

    При этом налете одна из карательных частей наскочила на наше расположение. Хозяева квартиры, где находились я, Марченко и Петя Лютый с одним пулеметом и прислугой к нему, растерялись. Им ведь грозила верная смерть. Но ввиду того что и мы, и они об этом наперед знали, растерянность хозяев нас не могла тронуть. Мы решительно и быстро постановили дать должный революционный отпор наглым налетчикам. Поэтому спешным делом, мало задумываясь над последствиями нашего решения, я приказал (вопреки "священным принципам" кабинетного анархизма) в оперативном порядке своим друзьям бросить верховых лошадей у их корыт, снятые седла прикрыть половой, соломой и чем попало, а выхватывать со двора лишь тачанку с пулеметом, на которую я сам сел, предупреждая первого номера пулеметчика сохранять максимум хладнокровия и действовать пулеметом только тогда и так, когда и как я прикажу.

    Мои беззаветно храбрые и честные друзья бросили все, кроме карабинов и патронов, в своих квартирах и, через дворы и огороды, отступали вслед за мною, ехавшим, стоя на тачанке, с пулеметчиком и кучером, управлявшим лошадьми.

    Человек 22-25 немцев, австрийцев и вартовых бросились за нами, крича "Стой!" и целясь в нас. Я крикнул кучеру:

    – Поворачивай лошадей назад и держи направление параллельно бегущим негодяям!.. ГАВРЮША, ВОЗЬМИ ПРИЦЕЛ!

    Гаврюша (пулеметчик), словно присосался, прилег к пулемету. Кучер же с лихорадочным волнением, но быстро повернул лошадей в указанном направлении и, как бы теряясь, нервно натягивал вожжи, будто хотел остановиться. Каратели-налетчики приблизились к нам уже шагов на 20-25, направляя дула своих карабинов прямо на нас.

    Я поднял левую руку и крикнул этим негодяям:

    – Пан, стой, не стреляй! Мы – милиция.

    Со стороны врагов раздался злобный ответный голос:

    – Яка мiлiцiя?

    И они как будто перестали целиться в нашу сторону.

    Я крикнул Гаврюше: "Бей!" И сам выстрелил в сторону нападавших. Пулемет "максим" заговорил как бы с задержкой, но так метко, что ни один из нападавших не устоял. Все упали, частью разорванные пулями, частью легко раненные, но притворившиеся убитыми.

    Товарищи, отступавшие в пешем порядке, быстро окружили нападавших и предложили им подняться. Тех, которые позалезали в кусты и оттуда отстреливались, расстреляли тут же. Нескольких раненых подобрали и увели с собою. Затем бросились – одни выхватывать своих оставшихся по дворам крестьян, лошадей и седла, другие в погоню за убегавшими немецко-австрийскими солдатами и гетманскими вартовыми, не успевшими попасть под наш пулемет. Я лично с тремя товарищами кинулся к телеграфным и телефонным столбам, ведущим к Гуляйполю, и перерезал на них провода.

    Товарищи, бросившиеся в погоню за убегавшими солдатами и вартовыми, поймали нескольких из них. Среди пойманных оказался и начальник гуляйпольской варты. Последний был тут же пристрелен. Солдат и рядовых вартовых мы забрали на свои подводы.

    "Как же быть с убитыми? – мгновенно мелькнуло у меня в голове. – Ведь за них гетманское правительство и немецко-австрийское командование взыщет с крестьян деревни. (То был период, когда за каждого погибшего немецкого и австрийского солдата или вартового, погибшего в самой ли деревне или на земле этой деревни, власти взыскивали с крестьян этой деревни в виде расстрела известного количества крестьян и наложения на всех крестьян тяжелой денежной контрибуции, которая должна была быть внесена в указанные часы. Невыполнение контрибуции каралось новыми расстрелами крестьян, конфискацией имущества и т. п.)".

    И я тут же распорядился, чтобы сбежавшиеся нам на помощь крестьяне взяли лопаты и, подобрав все трупы убитых, вывезли их за деревню, в помещичий лесок, и там прикрыли бы их землей или просто так бросили бы их там...

    Трупы были подобраны и вывезены из деревни в помещичий лесок.

    Мы же, попрощавшись с крестьянами, выехали в направлении села Туркеновки и по дороге, как бы обходя это село, остановились в одной из балок. Здесь я опросил захваченных в плен. Среди них оказались два человека украинцев-галичан из австрийской армии. Мы с ними сговорились написать под мою диктовку письмо к немецким и австрийским солдатам, в котором наша повстанческая организация предлагала им не слушаться своих офицеров, перестать быть убийцами украинских революционеров, крестьян и рабочих и палачами их революционного освободительного дела, а убивать своих офицеров, которые привели их на Украину и делают из них убийц лучших сынов трудового народа, и уезжать на свою родину: творить там революцию и освобождать своих угнетенных братьев и сестер. "В противном случае, – подчеркивалось в этом письме, – украинские революционные труженики под знаменем восстания против власти ваших офицеров и поставленного ими гетмана Скоропадского принуждены будут убивать и вырезывать всех вас поголовно вместе с вашими офицерами и агентами гетмана как убийц и палачей..."

    Вручив это письмо пленным и отпустив их, мы сами на их же глазах тронулись в одном направлении. А как только наступила ночь, мы свернули влево, а затем назад и остановились в 17 верстах от Гуляйполя, в деревне Шанжаровке.

上一页 目录页 下一页
马赫诺回忆录（下）


Глава VI

    НЕМЕЦКО-АВСТРИЙСКИЕ ВОЙСКА В ДЕРЕВНЕ МАРФОПОЛЬ ПОСЛЕ УНИЧТОЖЕНИЯ НАМИ ИХ ОТРЯДА. МЫ В ГУЛЯЙПОЛЕ

    Как только мы оставили деревню Марфополь, туда прибыли войска. По вступлении в деревню они сразу же расстреляли старшего из хозяев той квартиры, где я с Марченко и Лютым сутки помещались. Затем согнали сельский сход. Перепороли шомполами тех из крестьян, чья физиономия не нравилась озверевшим офицерам. Кое-кого из крестьян арестовали и отправили в Гуляйполе в штаб, где их пытали и истязали при допросах. И потом уже наложили на всю деревушку непосильную, в шестьдесят тысяч рублей наличными, контрибуцию, которую крестьяне в течение суток должны были собрать между собою и внести в их штаб в Гуляйполе.

    Многие крестьянские семьи не в силах были внести требуемое с них палачами. Начались избиения прикладами, порка шомполами, этих крестьян. Стоны избиваемых в этой деревне быстро долетали до нас: вести о событиях распространялись всюду по другим деревням и селам Гуляйпольского района. Но в этих стонах не чувствовалось отчаяния, и этого-то обстоятельства глупые палачи не понимали и не учитывали.

    Само собою понятно, что наглого насилия по отношению к крестьянам деревни Марфополь со стороны немецко-австрийских и гетманских сатрапов ни мы, ни крестьяне простить этим непрошеным хозяевам и властелинам не могли.

    На другой же день мы, посоветовавшись между собою, разделились: товарищи с берегов Днепра и из некоторых других районов выехали сейчас же в свои местности с целью ни минуты больше не ждать, а повсеместно выступать и решительно действовать, увлекая на этот путь все лучшее и преданнейшее делу революции в крестьянстве. Мы же и обитатели других сел и деревень перебросились в само Гуляйполе, из которого в это время главные немецко-австрийские силы выехали в район охотиться за революционными крестьянами, оставив в нем лишь одну роту своих солдат и усердно ей прислуживавших человек 80 гетманской варты.

    В Гуляйполе мы совсем раздробили свои силы и разослали их по району, оставив для Гуляйполя всего-навсего семь человек во главе со мною. Наша гуляйпольская организация, которая все время оставалась в нем, в следующую же после нашего прибытия ночь постановила созвать в ближайшую ночь все свои вооруженные силы неподалеку от Гуляйполя, в открытом поле, чтобы я мог видеть этих бойцов и поговорить с ними.

    Выезд крестьян в одном направлении из Гуляйполя был подозрителен и для них очень рискован. Тем не менее съехалось более четырехсот человек. В каждом из нас, совершенно нелегальных, рождались новые силы. Мы были переполнены желанием борьбы за волю и независимость трудящихся, за революцию и ее идеалы, за построение на их началах свободного общества тружеников.

    Я лично, да и я ли только, глядя на боевые крестьянские колонны в открытом поле, на стройные их ряды, расчувствовался. Хотелось тут же лишний раз спросить своих близких, иногда подтрунивавших над моими часто резкими выпадами по адресу родственных нам по идее городских групп, обращавших мало внимания на деревню, на ее живые и плодотворные силы, – хотелось снова спросить их о том, кто же виноват, что эти силы до сих пор не организованы в стране вообще. Однако я тут же сознавал, что на эту праздную болтовню нет времени.

    Мы все сели, а кое-кто даже лег на землю и занялись разрешением вопроса: когда и в каком направлении начнем мы свою революционную атаку из Гуляйполя, а затем и по всему району, атаку против немецко-австрийских армий и гетманских банд.

    Все высказались: в следующую ночь!..

    Тогда были сделаны указания: пещанам и гурянам с вечера занять все пути входа и выхода из Гуляйполя со стороны сел Федоровки, Воскресенки и Полог, где стояли внушительные по количеству силы немецко-австрийских войск. А бочанцы, ярмарковцы, подолянцы и вербовцы (все это районы Гуляйполя) пойдут в центр Гуляйполя и, захватив его в свои руки, разгонят гетманскую варту и немецко-австрийскую роту, по возможности захватывая пленных, чтобы уничтожить весь их штаб.

    Затем все мы спокойно и тихо разбрелись по своим квартирам.

    Эту ночь ни я, ни мои близкие друзья не спали. Я писал две прокламации с надеждой, при занятии центра Гуляйполя, сейчас же их отпечатать и распространить по всем районам, которые наша организация взялась организовать и поднять на борьбу. Товарищи обдумывали детали плана намеченного действия.

    На следующий день в Гуляйполе возвратилась еще одна рота немецко-австрийских экспедиционных войск. Мы было немного обеспокоились, но не отменили задуманного на вечер действия. Вечером все бойцы во всех районах Гуляйполя были готовы к бою, и мы повели наступление. Легко и безболезненно (для себя, конечно) разогнали и немецко-австрийских солдат, и гетманских вартовых. К сожалению, лишь штаба их не схватили: последние раньше всех своих подчиненных сбежали.

    Сейчас же по занятии Гуляйполя мы установили своих контрольных на почте, телефонной станции и на станции железной дороги. Я с товарищем Каретником и с хозяевами типографии провел ночь и полдня в наблюдении за работой в типографии, и наши листовки были отпечатаны. Одна – в виде призыва к крестьянам поддерживать своими представителями революционно-повстанческий штаб и смело, не теряя времени, организовывать в своей среде из добровольцев боевые отряды и объединять их вокруг штаба с целью выгнать из Украины не прошенных трудовым народом опричников. Другая листовка разъясняла задачи крестьян после изгнания всех этих владык.

    Гуляйпольские крестьяне зашевелились. Устроили митинг, на который собрались отцы и матери со своими детьми. Все высказались сами о моменте и запрашивали моего мнения, мнения гуляйпольской группы анархистов-крестьян о том, за что же взяться прежде всего? Что прежде всего нужно освобождать, чему надо прежде всего расчищать путь? Чувствовался голос подлинной революции в устах этих не один раз избитых прикладами, выпоротых шомполами, раздетых, ограбленных и физически временно побежденных тружеников украинской деревни.

    Само собою понятно, что, действуя в самом Гуляйполе, мы не оставили без внимания и его район. Здесь крестьяне тоже воспрянули духом и взялись за дело своего освобождения. И хотя крестьянам на районе как имевшим в своем распоряжении мало оружия местами тут же и попадало – на них тут же наскакивали гетманская варта и карательные немецко-австрийские отряды и разбивали их, – но дух революции уже носился всюду. И казалось, еще день, еще два и гуляйпольцы дружно и мужественно пойдут целым фронтом против своих врагов, пойдут на поддержку другим селам и другим районам. К этому мы стремились и в этом направлении проделали известную работу.

    Но нужно отметить, что и австрийско-немецкое командование не дремало. Оно, располагая крупными денежными суммами, успело подкупить помимо своих шпионов и многих из рабочих, крестьян-кулаков, купцов и лавочников, и через этих людишек держало себя, почти всегда вовремя, в курсе наших дел. Не решаясь напасть на Гуляйполе с одной какой-либо стороны, оно спешно стягивало свои войска и группировало их вокруг Гуляйполя с расчетом окружить его так, чтобы не выпустить уже больше из него неуловимого, как они меня прозвали, Махно с его помощниками.

    Это обстоятельство заставляло нас все ночи напролет разъезжать вокруг Гуляйполя, ставить секреты и заградительные заслоны, ожидая наступления врага.

    Вдруг в одно утро немецкий районный штаб из Полог, австрийский из Покровского и из Рождественки вызывают по телефону Гуляйполе, революционный комитет, просят "господина" Махно к трубке.

    Сажусь на лошадь и скачу на телефонную станцию. Говорим. Из Полог предлагают революционному комитету или штабу повстанчества разрешить ввести в Гуляйполе немецко-австрийские войска численностью с батальон. Я отвечаю, что народ этого не пожелает. А если вздумаете вступать в Гуляйполе сами, произвольно, то встретим с оружием в руках.

    Покровский австрийский штаб запрашивает:

    – Правда ли, что штаб повстанчества перерезал всех богачей в Гуляйполе?

    Отвечаю:

    – Вздор. Все богачи сбежали вместе с вами.

    Австрийский штаб из Рождественки грозит двинуть свои войска на Гуляйполе и уничтожить его вместе с жителями, если штаб повстанчества не освободит попавших в плен хозяйственников его войск. Отвечаю:

    – Двигайтесь. Посмотрим, как вы будете подмазывать свои пятки и удирать... Тем более что мы только что вооружили несколько тысяч крестьян, съехавшихся сюда в распоряжение нашего повстанческого штаба. Они вас ждут.

    Отовсюду телефонные звонки, отовсюду грубая ругань переводчиков немецко-австрийского командования.

    Пока все эти "герои" из штабов вели переговоры с революционно-повстанческим штабом (он же и революционный комитет), штаб отпечатал еще две прокламации и часть их сейчас же распределил среди крестьянских гонцов (которые должны были развезти их во все села и деревушки, а также, по возможности, и к рабочим в города Александровск, Павлоград, Юзовские Шахты (теперешний Донбасс), Мариуполь), часть же погрузил на свои подводы, считая, что не сегодня завтра немецко-австрийское командование двинет свои силы со всех концов на Гуляйполе, и нам придется временно опять оставить село и продолжать рейд своим хорошо вооруженным, но количественно небольшим легким отрядом по районам с целью провести агитацию и распространить самому эту часть прокламаций.

    Помню, мои друзья увлекались успехом и хотели верить, что мы удержимся на сей раз в Гуляйполе на весьма продолжительное время, тем более что из районов начали поступать на сей раз сведения более утешительные. Некоторые наши повстанческие группы одержали победу над гетманскими и немецко-австрийскими карательными отрядами и намереваются прибыть в Гуляйполе. Но я был осторожен и убеждал друзей, что увлечение их может привести к непоправимым ошибкам. Следуя увлечению, мы должны будем призвать всех крестьян и рабочих Гуляйполя к тому, чтобы дать решительный бой врагу, какие бы силы ни наступали на Гуляйполе. Однако боя этого мы до конца не выдержим. А поражение наше создаст катастрофические последствия для дальнейшего развития наших повстанческих групп, все взоры и помыслы которых обращены к Гуляйполю в ожидании его инициативных идейно-руководящих положений. И я говорил:

    – В случае решительного наступления врагов на Гуляйполе мы и на этот раз сейчас же оставим его. Притом мы должны оставить его так, как будто население только слушало нас, но не оказывало нам активной поддержки.

    Необходимо отметить, что за все время нашего пребывания в Гуляйполе вооруженное население только по ночам выезжало на заставы вокруг села, на станцию и на другие пункты, в которых могли появиться войска врага. Днем же мы ограничивались силами отряда и некоторыми смельчаками из крестьян.

    – Так и должно продолжаться, – настаивал я перед своими помощниками. – Мы в момент натиска на Гуляйполе вражеских сил оставим его, сообщив лишь вовремя населению, чтобы оно тщательнейшим образом попрятало оружие и сохраняло мужество и хладнокровие как ни в чем не бывало: как будто мы своим отрядом произвольно все здесь проделывали.

    Мои друзья были очень недовольны таким моим маневром, но решительно против него ни один из них не протестовал. Наоборот, теперь они делали все то, что в совещании со мною обсуждали и решали.

    На этом решении наш штаб остановился определенно. Согласно этому, товарищ А. Марченко оповестил о нашем решении через своих военных "атташе" все сотни населения Гуляйполя. И лишь теперь наш штаб несколько освободился от кипучей местной работы.

    * * *

    В один прекрасный день я снова был вызван немецко-австрийским штабом из Полог к телефону. Начальник этого штаба повел со мною разговор: почему я в своих воззваниях к украинскому трудовому народу называю немецко-австрийские регулярные войска бандами, а их командиров убийцами и т. п. Я "разъяснил", и разговор наш затянулся.

    Я инстинктивно почувствовал, что начальник затягивает разговор со мною с определенной целью, и поспешил предупредить тт. Марченко и Каретника быть особенно бдительными и усилить внимание наблюдателей с колокольни и на заставах.

    – Сегодня, видимо, враги решили действовать, – говорил я им, – и мы должны своевременно знать, откуда, какими и какого рода оружия силами они начнут это свое действие.

    Сам я продолжал оставаться у трубки телефона. За это время наш штаб вызывался из Покровского и Рождественки, но с ними мне не пришлось говорить. Действительно, случилось именно так, как предполагал. Начальник железнодорожной станции сообщил нашим наблюдателям, что из Полог вышли два воинских эшелона на Гуляйполе. Пока курьер донес мне это сведение (по телефону сообщить его нельзя было), тот же начальник станции сообщил мне:

    – Нестор Иванович, карательные войска в количестве двух эшелонов, не дойдя до станции, остановились посреди пути, выгружаются и направляются на село.

    Я в ту же минуту бросил трубку и изолировал нужные телефонные районные линии. Спешно с двумя пулеметами, 15-17 пехотинцами и несколькими кавалеристами я выехал за Гуляйполе навстречу этим всемогущим и "непобедимым" немецко-австрийским боевым частям. Части эти подходили и были уже на полдороге к селу своими неразвернутыми колоннами. Мы подпустили их еще ближе и обстреляли метким пулеметным огнем. Тем самым мы заставили их сперва лечь, а затем развернуться фронтом и открыть бешеный огонь со своей стороны.

    Мы, задорно смеясь и над своими силами, и над силами и маневрами противника, продолжали изредка, но метко стрелять. А когда заметили с фланга группу его кавалерии, то тотчас же снялись и, перескочив Гуляйполе поперек, закрепились на другой стороне его и продолжали отвечать наступавшим на их бешеную пальбу, сосредоточенную исключительно на колокольне и центре Гуляйполя.

    За это время к нам подошло несколько десятков вооруженных крестьян с намерением целиком разделить участь нашего отряда в пути по району. Остальные около 1000 человек вооруженных, из которых 300-400 человек все время, до сегодняшнего дня, несли службу на заставах по охране Гуляйполя, теперь сидели по своим квартирам, ожидая "неожиданностей", какие в это время вообще создавались.

    На этой, Бочанской стороне Гуляйполя мы, стянув все свои подводы, оставались, пока не подошли вражеские отряды и с других сторон. (Делали мы это с целью укоротить для врага денное время.) Но подход неприятельских частей с других сторон заставил нас сняться и, сказав населению Гуляйполя "До свидания! Через неделю-две мы возвратимся!", покинуть Гуляйполе.

    Мы направились в районы Юзово, Мариуполь, чтобы таким образом расширить район своей деятельности и в то же время сбить с нашего следа врагов, жаждавших настичь и раздавить нас. По пути мы отобрали у помещиков, кулаков и охранявших эту свору немецко-австрийских солдат несколько тачанок, один пулемет, несколько кавалерийских лошадей с седлами и кой-какое оружие. Кое-кого из помещиков мы уничтожили, заодно с их усадьбами, так как они отстреливались при нашем появлении.

    Остановились мы лишь во второй половине ночи в селе Больше-Михайловка (или Дибривки) с его знаменитым Дибривским лесом.

上一页 目录页 下一页
马赫诺回忆录（下）


Глава VII

    НАША ОСТАНОВКА В СЕЛЕ БОЛЬШЕ-МИХАЙЛОВКЕ. ВСТРЕЧА С ОТРЯДОМ ЩУСЯ И ПРИСОЕДИНЕНИЕ ЭТОГО ОТРЯДА К НАМ

    Подъехав к селу Больше-Михайловка, мы решили не въезжать в него по мосту через речку Волчью. Мы пустили в брод через эту речку свою конную разведку, которая, обследовав улицы, и выяснив, что немецко-австрийские войска вот уже около трех дней отсутствуют, перевела затем и весь отряд. Это помогло нам тихо проехать через центр села и остановиться на подлесной окраине его. До рассвета оставалось еще 3-4 часа. Отряд наш расположился возле двора одного крестьянина с расчетом охранять себя только с трех сторон. Все, кроме часовых, улеглись спать.

    На рассвете к нам собралась толпа крестьянских детишек. От них мы узнали о пребывании в лесу отряда товарища Щуся. Об этом отряде я и раньше слыхал. Но тогда он был под командой матроса Бровы, которого я не знал. В описаниях отряд этот изображался как отряд типа кавказских разбойников. Поэтому я его деятельностью не интересовался. Теперь же он оказывался под командой товарища Щуся. Последнего я смутно припоминал. Он был славным бойцом весною в отряде нашей гуляйпольской группы, действовавшем против нашествия на Украину немецко-австрийских армий. Каретник помог мне еще яснее вспомнить Щуся, так что в конце концов я действительно хорошо припомнил его как участника на нашей таганрогской конференции.

    Мы все обрадовались прежде всего тому, что он, Щусь, благополучно пробрался через фронт из-под Таганрога. Да и то, что он не сидит сложа руки, а действует, нас радовало.

    Я постарался тут же выяснить, в какой части леса этот отряд расположен. Я выслал двух гонцов, чтобы они разыскали этот отряд и привели ко мне одного - двух человек от него. Задача была выполнена. После этого я лично выехал в лес к этому отряду.

    Товарищ Щусь получил от гонцов мою записку и согласился встретиться со мною. Однако он не доверял тому, действительно ли это я, а не кто-либо из агентов гетманщины. Поэтому он весь свой отряд, человек в 50-60, вывел в сторону от устроенного им в лесу неприступного блиндажа, оставив в нем только раненых. Он готовился, если встреча со мною есть ловушка, оказать решительное сопротивление.

    Когда я подъехал к поляне, где должен был выйти мне навстречу товарищ Щусь, я увидел выстроенный в каре отряд наполовину в немецко-австрийском одеянии. Думая, что я влетел в немецко-гетманскую засаду, я быстро повернул назад лошадь, чтобы как-либо улизнуть. Но в это время послышался голос:

    – Товарищ Махно, это я, Щусь.

    В то же время он отпустил ко мне оставленного у него как заложника одного из моих гонцов. Последнее обстоятельство меня окончательно убедило. Я направился прямо на полянку, к отряду. Поздоровался с отрядом и с самим Щусем. Теперь только я, глядя на Щуся, одетого в гусарскую немецкую форму, плотно облегавшую его красивую и стройную фигуру, и вооруженного до зубов, узнал в нем того самого красавца матроса Щуся, которого знал раньше. Мы обнялись и поцеловались. Отряд его был также хорошо, хотя и разнообразно, одет в немецкую, австрийскую, украинскую гайдамацкую форму и в крестьянскую одежду и тоже был вооружен до зубов. Это придавало ему боевой вид. В отряде чувствовался восторг, когда мы со Щусем облобызались.

    Затем я поставил Щусю вопрос:

    – Что ты, товарищ Щусь, делал с этим отрядом до сих пор и что намерен делать в дальнейшем?

    Ответ был краткий:

    – До сих пор я совершал нападения на возвратившихся помещиков и уничтожал их и всех их охранителей, немецких и австрийских солдат.

    – А как ты относишься к гетманской варте? – спросил я его.

    – Варту я обычно разгонял.

    – И только? – переспросил я его.

    – Иной работы я пока не предвижу, ибо уничтожаемых мною "гадов" еще очень много.

    В этих кратких фразах товарища Щуся для меня было все ясно и понятно. Он следовал в своей борьбе против угнетателей своеобразно им понятым постановлениям наших гуляйпольцев на конференции в городе Таганроге. Поэтому советовать ему что-либо другое в это короткое время я не мог. Однако, видя его теперь лично и припоминая отзывы о нем друзей, я очень не хотел, чтобы он, этот по натуре своей, по мужеству и отваге славнейший человек, так безумно сгорел в том способе борьбы, какого он придерживался до сих пор. Подумав, я предложил ему выслушать меня о моих намерениях, о намерениях всей нашей повстанческой организации, члены которой, хотя еще и не все, съехались.

    Я рассказал ему о том, какая работа нами проводится. И в заключение я сказал ему:

    – Я прошу тебя, брось лес, выйди со своим отрядом на простор, в села и деревни; бросайся с ним сам и зови крестьян, и особенно крестьянскую молодежь, в революционную бурю с ясными, определенными и для всех понятными общими целями, дающими нам, революционерам, право поднять свое оружие, свой карающий меч вместе с трудовым народом против всех тех, кто, во имя власти и привилегий буржуазии, подымает свой меч против трудящихся, против их воли и прав, задаваясь целью уничтожить всех нас. Идя в авангарде трудового народа, борющегося против контрреволюции, за революцию, мы, преданнейшие сыны его, ринемся в открытый бой с нашими палачами...

    Товарищ Щусь, низко наклонив голову и глядя в землю, долго ни слова не возражал мне. Он лишь изредка посматривал на бойцов своего отряда и спрашивал их, слышат ли они, что я говорю. И сам слушал меня. А затем, когда я его спросил, что он может возразить на высказанные мною мысли, он быстро выпрямился и, по-детски улыбаясь, схватил меня в свои здоровенные объятия, выкрикивая:

    – Да, да, я пойду с тобою, товарищ Махно!

    В отряде раздались возгласы:

    – Слава! Слава!

    Мы все – я, Щусь, мои и его близкие друзья – тут же устроили маленькое совещание о выводе его отряда из леса в село и о том, чтобы, не теряя попусту времени, заняться организацией дибривских крестьян.

    По окончании совещания Щусь подошел к отряду и спросил у своих бойцов, как они смотрят на то, чтобы выйти из лесу в село, разъяснив им цель этого выхода. Бойцы решение наше одобрили. Я со своими друзьями уехал к своему отряду, а Щусь начал собираться ехать в село.

    * * *

    У выхода из леса у села Больше-Михайловка встретились теперь два отряда: отряд дибривчан и отряд гуляйпольцев. Они тут же были слиты в одно нераздельное целое. Новый отряд представлял собою сильную духом и волей боевую единицу. Передо мною теперь с еще большей ясностью представилась будущая наша деятельность. Я тут же подумывал (пока что про себя) о том, чтобы силами этой единицы проделать большой рейд по-над Юзовом, Мариуполем, Бердянском, по всем селам, деревням и хуторам с целью агитации и организации бунта, революции и собирания оружия и средств для поддержания этого великого дела.

    Одно меня тревожило: в отряде Щуся было несколько человек раненых. Их нигде нельзя было, казалось мне, оставить. Их нужно возить с собою. А это явится, думал я, большим тормозом для нашего рейда между многочисленными вооруженными силами контрреволюции, так как на первых порах некому будет за ними ухаживать. Но моя тревога скоро рассеялась благодаря тому обстоятельству, что почти у каждого из раненых оказалась в селе невеста. Эти женщины при выходе из леса отряда были уже возле раненых своих друзей и мило за ними ухаживали. А те из них, друзья которых были особо тяжело ранены, сейчас же объявили себя повстанками, желающими разделить участь своих друзей и всего отряда в походах и в боях.

    Теперь мы были окружены многочисленной толпой крестьян и крестьянок и вытягивались из-под леса в центр села. А когда вступили в центр, мы увидели уже возле себя почти все трудовое население. Одни просили сказать, что нужно сготовить на ужин для повстанцев. Другие просили принять их в отряд. Жизнь становилась какой-то напряженной и в то же время, радостной.

    С первых же дней выступления я был противником того, чтобы объедать трудовое население, когда можно обойтись без этого. Я попросил собравшееся население сказать открыто, где живут кулаки, имеющие овец, телят, чтобы можно было у них взять две-три овцы на суп бойцам. А к супу крестьяне снесут хлеба, и отряд таким образом будет накормлен.

    Население указало кулаков, а некоторые из них сами поспешили откликнуться и предложили нам для отряда по одной овце. Так вопрос с кормежкой бойцов отряда был разрешен самим населением, и быстро.

    Воспользовавшись громадным сельским сходом, я провел митинг на тему о борьбе с немецко-австрийскими контрреволюционными войсками, гетманщиной и организовывавшимися как раз в это время реставрационными силами генерала Деникина. И так как, на мой взгляд, эта последняя организация была более осмотрительна и более предана делу, чем гетманская, то я и остановился в своем выступлении на ней, на том, как она с помощью своих отрядиков в 20-30 человек, под прямым покровительством гетманщины и немецко-австрийского командования разгуливает по стране, наводя страх на трудовое население и в то же время ведя подготовительную работу. Я указывал трудовому населению, как эта организация, в лице полковника Дроздова и его отряда, в Бердянском уезде проводит своё гнусное дело на службе у гетманщины; а в Мелитопольском уезде агенты какого-то генерала Тилло тоже не дремлют, используя глупую и преступную гетманщину для дела остатков русского самодержавия.

    – Против немцев, австрийцев, гетмана и гетманщины мы надеемся поднять такой бунт, какого еще никто не устраивал, и их мы победим. Но не нужно упускать из виду, что на Украину обращены взоры атаманов Белого Дона и Добровольческой армии генерала Деникина. Шайки бандитов под руководством опытных офицеров уже рейсируют по нашим районам. Деникинщина и Белый Дон поглядывают на наши районы, усыпанные тысячами помещичьих и кулацких гнезд, богатые немецкими колониями, население которых вооружено до зубов приведенными к нам Радою немецко-австрийскими армиями. В этих районах организация реставрации, деникинско-красновская организация, чувствует для себя почву. Она связывается с ними и духовно, и организационно, несмотря на то что главной задачей этой организации является сохранить за собою Кубань и Дон и расчистить себе путь к Москве. Без хорошего тыла она не может обойтись, а таким является Юг Украины.

    – Вот почему, – подчеркивал я крестьянам, – мы должны, борясь против немецко-австрийской оккупации и гетманщины, заодно с корнем вырывать и уничтожать и зародыши этой белой деникинской организации. Все, что имеет отношение к вооруженной силе этой организации, должно быть сметено с нашего пути. Ибо в этой, так сказать, генеральской организации, русско-монархической по духу, мы усматриваем одного из серьезнейших наших врагов, будущность которого несравнима ни с тщедушной гетманщиной, ни с преступно распоряжающимися нашими правами и жизнями немецко-австрийскими палачами. Ни тем, ни другим от нас не должно быть пощады!

    Таким призывом к дибривскому населению закончил я тогда свое собеседование. И в крестьянской массе долго повторялось: ни тем, ни другим не должно быть пощады.

    А когда я встретился со своими друзьями, то они на меня набросились, почему да зачем я говорю крестьянам сразу об этом. Это их, дескать, испугает, и они, подобно многим рабочим, займут выжидательную позицию в отношении своих врагов. А это приведет все наши начинания в борьбе за революцию к нулю.

    Такое непонимание крестьян моими друзьями крестьянами же, сознаюсь, меня испугало. Быть может, я на сей раз целиком разделил бы их мнение. Быть может, если бы я не находился на руководящем посту, я поленился бы серьезно разобраться в общей украинской действительности того времени и сказал бы друзьям своим: вы правы. Или если бы не сказал этого, то молчаливо поддерживал бы те лозунги, которые они выбросили бы вместо моего: ни тем, ни другим из наших врагов не должно быть пощады!

    Но инициативная и руководящая роль моя в основной нашей организации, а теперь и в отрядах принудила меня быть несколько осмотрительнее и в то же время решительнее. Подумав, я без колебаний, считаясь с реальной действительностью, ответил друзьям моим:

    – События настолько понятны, что затушевывать их с тех сторон, из-за которых они могут пугать широкие крестьянские массы, не приходится. Мы должны считаться с наличием сочувствия масс к нашим революционным начинаниям и на нем строить. Тем более что лозунги восстания нами уже брошены. Восстание нами организованных крестьян во многих селах уже началось. Кровь полилась, и полилась она под нашим знаменем и под влиянием нашего лозунга: жить свободно и строить новую общественную жизнь на началах свободы, равенства и вольного труда или умереть в борьбе против тех, кто мешает нам в достижении этой великой цели. Что же нам, организаторам восстания, остается делать, как не сказать честно и во всеуслышание: пусть же сильнее разразится буря в этом восстании! И, сказавши это, отдаться целиком борьбе, руководя ею и помогая ей своевременно находить верные пути.

    – Ты прав, – ответили мне в конце концов мои друзья, – и мы не намерены перерешать того, что нами давно решено и согласно чему мы уже действуем. Нас встревожило передавание из уст в уста расходящимися с митинга крестьянами и крестьянками девиза: ни тем, ни другим из наших врагов не должно быть пощады. Нам кажется, – подчеркивали А. Марченко и Щусь (который сам до сего дня действительно никому не давал пощады), – что дибривские крестьяне этого испугались и завтра вряд ли соберутся.

    Конечно, беспокойство моих друзей оказалось напрасным. Наутро вся площадь и улицы, ведущие к ней, были полны крестьянами. Даже из других сел начали съезжаться крестьяне. Одни, чтобы записаться в отряд; другие, чтобы получить оружие и инструкторские указания.

    Так простояли мы в селе Дибривки еще два дня. Отряд наш разросся до полутора тысяч человек. Но из этого количества три четверти было без оружия. Безоружных мы брали только на учет, но не вводили пока что в действующий отряд.

    На третий день я опять на митинге. Крестьяне выделили из своей среды совет. Опять затронули вопросы об организации повсеместного восстания крестьян против власти гетмана и немецко-австрийского командования. До позднего вечера я проводил этот крестьянский митинг. А потом до поздней ночи писал инструктивного и оперативного характера распоряжения всем нашим отрядам, действовавшим на стороне от нашего штаба и отряда, и рассылал их через крестьянских гонцов по всем районам.

    И, как никогда прежде, чувствовал я себя почти одиноким. Как никогда, сердился я на всех своих идейных товарищей из городов, которые теперь менее, чем когда-либо, казались мне достойными того, чтобы их эта широкая крестьянская масса уважала, но которые, будь они среди этой массы, могли много полезного – о, как много! – сделать для нашего движения вместе с этой массой.

    Теперь мне хотелось говорить: говорить с товарищами Марченком, Каретником, Рябком, Щусем и другими. Но приставленный ко мне с первого же дня существования нашей военно-революционной организации товарищ Петя Лютый (почти за моего охранителя) сообщил мне, что никого из них в волостном совете, где я помещался, нет. И я в тоске распластался на столе, чтобы поспать.

    Вдруг я спохватился, что еще не осведомился о том, как расставлены на переправах в село наши заставы. Я встал, надел на себя оружие и пошел, куда нужно, чтобы узнать обо всем этом.

    Все оказалось в порядке. Я зашел во двор совета, где среди двора лежали раненые повстанцы из отряда Щуся. Один из них, товарищ Петренко, был тяжело ранен и стонал. Невеста его сидела возле него и плакала. Обидно было, что мы не могли положить его в больницу. Но ничего нельзя было сделать.

    – Нужно теперь же хорошо уложить его на подводу на ночь, – сказал я дежурившим возле раненых, – ибо, если будет тревога, тогда поздно будет.

    Меня заверили, что все наготове на случай тревоги. Раненые быстро и хорошо будут усажены на подводы. Тогда я ушел в здание совета, бывшее волостное управление, и опять улегся за отсутствием кушетки на столе, чтобы хотя немного уснуть. Здесь я получил сведения от Марченка, что он, Каретник и Щусь находятся среди бойцов отряда. Это меня совсем успокоило, и я уснул.

    Однако спать пришлось недолго. Лютый сильным стуком в дверь меня разбудил. Проснувшись, я услыхал пулеметную стрельбу. Вскакиваю, как ошалелый, хватаю оружие и выскакиваю во двор. Повстанцы все, кроме тех, что стоят на заставах, сбегаются к штабу. Я узнаю, что первыми открыли стрельбу наши заставы со стороны Успеновки и Покровского.

    – В чем дело?

    – Австрийцы наступают.

    Тревога ужасная. Противник из-за речки Волчьей обстреливает из пулемета двор совета. Убил уже нескольких лошадей от подвод раненых. Щусь и Марченко выстраивают отряд. Товарищ Каретник уехал на заставу со стороны села Покровского, где усилился огонь. Сбежались несколько крестьян, спрашивают:

    – Что делать?

    Паника нескольких растерявшихся товарищей рассердила меня. Врываюсь в их гущу и решительно приказываю вскочить во двор, выкатить со двора на руках все тачанки, пустые и с ранеными, и запрягать в них лошадей, какие есть на улице под прикрытием домов.

    Марченку же и Щусю было дано распоряжение выстроить взвод по направлению стрелявшего неприятельского пулемета и залпами заставить его сняться или перевести огонь со двора, где наши подводы и куда он метко попадает.

    Тем временем товарищ Каретник со своим подкреплением и заставой на мосту отбил назойливого противника и выяснил, что между нападавшими есть солдаты в австрийской форме и есть не военные, штатские люди. Но выяснить, кто именно были нападавшие, австрийцы ли или же помещичьи, немецких колонистов или кулацкие карательные отряды, определенно не удалось.

    Когда подводы были выхвачены из-под обстрела и лошади в них запряжены, мы решили выгодным для наших сил выехать до утра из села в лес. Тихо сняв свои заставы, мы так же тихо снялись и из центра села направились к лесу.

    Жуткая картина открылась перед нами по дороге к лесу. Дорога заполнена была крестьянами и крестьянками со своими маленькими детьми. Полукрича-полуплача, крестьяне говорили нам:

    – Не покидайте нас на издевательство нашим угнетателям. Общими силами мы их наступление как-нибудь отобьем.

    Становилось больно на сердце слышать этот отчаянный стон порабощенных. Но, не выяснив, как велики силы нападавших и кто они в действительности, каким оружием располагают, мы оставаться в центре села до утра ни в коем случае не могли. Мы должны были скрыть свои силы от противника на случай столкновения с ним. Это отстаивалось всеми нами. А товарищ Щусь даже и не помышлял о том, чтобы можно было дать бой наступавшим в самом селе. Несмотря на плач крестьянок и их детей, я крикнул по частям: "Дать повод!" И мы все мелкой рысцой направились к воротам, ведущим в лес.

    Нападавшие тоже, видимо, чувствовали неуверенность и страх. Вместо того чтобы подпустить нас к воротам леса тихо и в темноте, они, услыхав наше приближение к воротам, зажгли один из крестьянских дворов и начали палить из пулеметов и ружей в сторону нашего движения.

    Это заставило нас броситься в другую часть села, к другим воротам, ведущим из села в лес. Но здесь мы были более осторожны. Здесь, прежде чем пропустить наш обоз в лес, я спешил из него человек 30-35 бойцов и поставил их угольником так, чтобы одна сторона его обстреливала лес в направлении, куда нам нужно было продвигаться, а другая – хребет, простилавшийся по ту сторону речки Волчьей, по-над дорогой из Успеновки в Больше-Михайловку (Дибривки), откуда было начато первое ночное на нас наступление. Это условие давало нам возможность в случае не слишком сильного обстрела нас в лоб или с правой стороны (по нашему следованию) безболезненно провести наши обозы и малочисленную кавалерию в лес.

    Но увы! Едва я расставил этим углом бойцов, знавших местность (бойцов из отряда товарища Щуся), и успел крикнуть: "Щусь, давай вперед обоз!", как из лесу раздался залп приблизительно из 15- 20 винтовок и ручного пулемета. Затем другой и третий залпы, которые быстро превратились, хотя и в беспорядочный, но частый огонь в сторону, где я находился с этими 30-35-ю товарищами повстанцами.

    Я крикнул своим: "Ложись!" и затем: "Огонь в сторону неприятеля!" и тут же дал два-три выстрела сам из своего карабина. Но, к сожалению, я услыхал с нашей стороны только эти свои два-три выстрела. Весь мой взвод убежал в сторону, под прикрытие, где стояли все наши остальные части.

    Неприятель не переставал обстреливать намеченный нами проход в лес.

    Видя себя одиноким на полянке, да еще осыпаемым пулями, я тоже схватился и перебежал к частям под прикрытие.

    Бойцы начали волноваться. Приближался рассвет. Рассвет всех нас тревожил. Мы сознавали, что если неприятель окажется регулярными немецко-австрийскими частями и в достаточном количестве, то он на рассвете поведет наступление и на лес. В особенности он должен, будет это сделать, если увидит, хоть приблизительно, количество наших сил. Поэтому все мы, одни сознательно, другие инстинктивно, сознавали необходимость войти в лес до рассвета.

    Видя, что бойцы заволновались, я несколько прикрикнул на них и на их командиров и тут же отобрал из них опять не больше 30-40 человек. Затем я установил в одном из крестьянских дворов пулемет "максим" и указал, как открыть из него бешеный огонь в известное время в сторону, откуда стреляет неприятель. А сам с этими 30-40 бойцами спустился со двора через глубокий овраг в лес и с фланга, в свою очередь наступая, открыл частый огонь в сторону стрелявшего неприятеля. Сочетание огня с двух сторон, и видимо меткое, дало себя почувствовать неприятелю. Мы, вступившие в лес, как-то быстро достигли места расположения неприятеля и принуждены были дать сигнал своему пулемету прекратить огонь, так как он поражал уже нас.

    Но неприятеля на месте не оказалось. Он бросил нам два или три ящика патронов, 8 подсёдланных и привязанных к деревьям лошадей, а сам куда-то скрылся.

    В скором времени мы овладели полностью проходом в лес и начали переправлять через него оставшиеся в селе наши части.

    По лошадям, оставленным неприятелем, мы узнали, что с этой стороны на нас наступали помещичьи и кулацкие гетманские карательные отряды. Теперь нам оставалось лишь выяснить, сами ли только эти отряды наступают на нас, или же они поддерживаются регулярными немецко-австрийскими войсками. На выяснении этого все мои друзья настаивали, за исключением товарища Щуся. Последний предлагал нам сейчас же перебраться в его неприступный блиндаж и сидеть в нем, никому не показываясь, пока войска будут находиться в селе Дибривках.

    Я товарища Щуся вполне понимал. Сам он был бесстрашен, но он жалел раненых, жалел село, которое (мы все сознавали) должно будет жестоко поплатиться. Из-за этого он и стоял на том, чтобы попрятаться в вырытые им действительно неприступные норы и сидеть в них до благоприятного часа, как это он всегда делал до нашего приезда в это село.

    Но Каретник, Марченко, Рябко, Троян, Лютый, я, весь наш отряд и добрая половина бойцов из отряда Щуся стояли за то, чтобы выяснить силы нападавших и, если они равные или не в пять и в десять раз больше наших сил, дать им решительный бой. Сделать это позволяло нам еще и то обстоятельство, что все трудовое население села целиком стояло на нашей стороне.

    Товарищ Щусь в это время еще не думал о том, что штаб нашей организации может притянуть его к делу в порядке организационных обязанностей. Он нашего совещания до конца не дослушал. Он выстроил часть своих людей и тачанки с ранеными и уехал в глубь леса, по направлению к своему блиндажу. Мы же – я, Каретник и П. Петренко (брат раненого) – с незначительной частью бойцов решили снова направиться к тем воротам, куда мы направлялись из села в первый раз, но откуда вследствие обстрела свернули в эти, через которые с трудом пробрались в лес.

    Марченко шел с остальными бойцами глубиной леса, держа связь и с нами, и со Щусем.

    У ворот неприятеля уже не было. Хозяин сгоревшего возле этих ворот дома сообщил нам, что на воротах было около полуроты австрийцев и с десяток помещичьих и кулацких сынков, которые вообще, за спиной немецко-австрийских войск, изощрялись в уничтожении революционеров-крестьян по селам и в порке шомполами тех, которые хотя активной революционности и не проявляли, но не могли скрыть своей ненависти к помещикам и властям.

    Сюда же к воротам леса начали сбегаться из села крестьяне и крестьянки. Одни доносили нам о том, какие силы угнетателей вступили в село; другие просто не хотели видеть этих угнетателей за обысками и расправой над крестьянами: они покидали свои дворы и уходили в лес с надеждой, что скоро возвратятся обратно в село.

    Мы теперь уже знали, что войск в селе всего около батальона австрийцев, затем отряд человек в 80-100 из помещиков, немцев-колонистов и кулаков да гетманской официальной варты около ста человек. Сила далеко не равная нашим силам, и это нас угнетало. Я лично внешне не хотел с этим соглашаться и послал в село двух разведчиков, опытных, старой службы солдат-пограничников: Василия Шкабарню и еще одного, фамилии которого не помню. Посланы они были с наказом точно выяснить количество неприятеля по роду оружия и место его расположения. Одновременно я послал записку товарищу Щусю, чтобы он с людьми прибыл к воротам. Через два с лишним часа разведчики возвратились с донесением, приблизительно совпадавшим с показаниями крестьян.

    Товарищ Щусь отказался прибыть к воротам и приглашал меня со всеми бойцами прийти к его блиндажу, где до вечера просидим вместе, а с наступлением ночи разъедемся куда-нибудь.

    Этот ответ Щуся меня чуть с ума не свел. Тем не менее я нашел в себе волю сдержать гнев и послал вторично и разведку в село, и записку Щусю. Содержание записки было таково: "Товарищ Щусь, не будьте малодушным мальчиком. Человеку, приобщившемуся к идее революционного восстания, занявшему серьезное и ответственное место в его передовых рядах, это не подобает. Это может вызвать во многих не только из нас, но и в рядах Вашего отряда недоверие к Вам как к отважному борцу и руководителю. Поэтому я, Вам не льстя, говорю прямо и требовательно: сейчас же прибыть со всеми оставшимися при Вас бойцами к воротам. Здесь будет виднее, что нужно предпринять для выхода из создавшегося положения.

    Ваш Нестор".

    На сей раз товарищ Щусь прибыл к воротам. Вскорости вернулась и вторая наша разведка, которая принесла сведения о численности неприятеля – те же, что и крестьяне, и первая разведка. Но о месте его расположения сведения теперь были более точные. Противник расположился на церковной площади, а его штаб во дворе Совета.

    – Носятся слухи, – донесли мне разведчики, – что неприятель ожидает подкрепления из села Покровского (14 верст от Дибривок).

    – Ага, – говорил я тогда своим друзьям, – противник думает окружить лес и уничтожить нас в нем.

    Когда мы говорили между собою на эту тему, возле нас находилось много крестьян, некоторые со своими семьями. Чувствуя, что большинство из них заражаются моим настроением, притом настолько сильно, что вмешиваются в разговор вооруженных повстанцев, излагают свои соображения и т. д., я предложил всем своим близким и Щусю, и Петренко сделать партизанский налет на противника сейчас же, не дожидаясь, пока он начнет свое наступление на лес.

    Командиры раздвоились в своих мнениях об этом моем предложении. Товарищ же Щусь решительно высказался против, считая мое предложение чуть ли не безумием.

    Я, помню, ответил ему, что и я лично считаю свое предложение безумием, но безумием нужным и выполнимым для революционеров. И, не ожидая на это ответа товарища Щуся, я тут же обратился ко всем вооруженным бойцам и присутствующим возле нас крестьянам с речью, в которой без всяких ораторских красот, просто, как всегда мне приходилось выступать перед крестьянской массой, я подчеркнул, что некоторые из товарищей колеблются совершить налет на наших убийц. Я же лично считаю, что они не поняли всю ту глубину моего предложения, которая лишь со стороны и лишь позже может быть понята. Я считаю, что для меня, полного сил и энергии для борьбы с палачами революции, для меня при сложившихся условиях лучше умереть в неравной, но решительной схватке с этими палачами на глазах терзаемого ими трудового народа и этой своей смертью показать народу, как крестьянские революционные сыны умирают за свою и его, трудового народа, свободу, чем сидеть в лесу и ожидать, пока придут буржуазные сынки и наемные убийцы и уничтожат нас.

    С главными положениями речи согласились и многие крестьяне, убежавшие из села в лес и группировавшиеся возле нас. Вооруженным одиночкам повстанцам и товарищу Щусю ничего не оставалось больше делать, как только или сейчас же подкрепить чем-либо новым свое несогласие и уйти от нас, или же целиком принять мое предложение, принятое почти всеми, и активно принять участие в обсуждении технических сторон дела.

    Щусь был искренним и прямым борцом за народ. Он не мог отойти от нас. И он в конце концов согласился на налет.

    Тогда все присутствующие вооруженные и невооруженные крестьяне заявили мне: "Мы с вами, товарищ Махно!"

    И вот здесь-то, на полянке Дибривского леса, я впервые от всех присутствующих крестьян услыхал:

    – Отныне ты наш украинский Батько, и мы умрем вместе с тобою. Веди нас в село против врага!

    Нужно было быть революционером анархической ориентации, чтобы не увлечься и не пасть перед тем, чем тебя по наивности, но с открытой душою, честно и с глубокой верой масса тружеников награждала. Кажется, я таковым был. Кажется, все мои действия подтверждают это...

    Мы, инициаторы и организаторы, быстро обменялись мыслями о том, кто из нас, с какими силами и с какой стороны села пойдет на этот "безумный" по своей отваге налет. И я тут же дал товарищу Щусю с несколькими бойцами при одном пулемете "максим" распоряжение, согласно которому он должен был выполнить задачи обходного характера и быть в указанном месте как раз в то время, когда я, Каретник, Марченко и Лютый со всеми остальными бойцами атакуем наших врагов.

上一页 目录页 下一页
马赫诺回忆录（下）


Глава VIII

    ДИБРИВСКИЙ БОЙ. РОЛЬ ДИБРИВСКИХ КРЕСТЬЯН В НЕМ. ПОСЛЕДСТВИЯ ЭТОГО БОЯ

    Итак, налет на вступившие в село контрреволюционные войска мы сделаем теми силами, которые были выбраны Каретником, Марченко и Лютым из всего нашего объединенного отряда. А Щусь частью отряда окажет нам помощь с совершенно неподозреваемой неприятелем стороны, и налет закончится с полным успехом. Так представлял я себе его результаты, не скрывая этого перед всеми бойцами в последнюю минуту раздела их на две группы и прощания друг с другом.

    Товарищ Каретник был угрюм, но определенно соглашался с этим тоже. И наконец товарищ Щусь, уходя от нас, сказал мне:

    – А дело наше все-таки будет выиграно! Я вижу это по настроению товарищей повстанцев.

    – Ваше мнение, товарищ Щусь, меня очень радует, – ответил я ему, и мы разошлись: товарищ Щусь в одном направлении, а я с главными силами в другом. В группе, шедшей со мною, было два пулемета "люйса". Это для уличного боя тоже было хорошо.

    – Пулеметы, бомбы, винтовки с хорошим запасом пуль – все это хорошо, а вот людей-то маловато, – сказал мне теперь только Семен Каретник.

    На это я ему ничего не ответил. Мы рассыпались цепью и шли вместе с бойцами через дворы, перелезая, часто с затруднением, через заборы и загаты (соломенные загороди), теперь уже молча, в направлении расположения неприятеля. На пути, чуть не в каждом квартале, на улице или во дворах, нас встречали крестьяне и крестьянки сами или подсылали своих взрослых детей и говорили нам сквозь слезы:

    – Куда ви идете, ?x, ворогiв ваших, багато. Ви загинете...

    Но никто из нас не смущался. Мы были уже все в роли непреклонных мстителей и только просили крестьян:

    – Если вы боитесь за нашу судьбу, то оставьте нас в покое, не внушайте нам тревоги!

    А сами, скрепя сердце и заглушая в себе все тревожные мысли, шли все вперед и вперед.

    Таким образом мы достигли предпоследней улицы от площади, где стояли сознательные и бессознательные наши враги. В это время со стороны одна из крестьянок подскочила к нам и крикнула, указывая на бегущую сзади нас женщину, которая, крадучись от нас, старалась проскочить вперед на ту же площадь:

    – Задержите, задержите эту женщину скорее! Это любовница одного из вартовых. Она бежит сообщить ему, что вы наступаете!..

    Не видя, что делается впереди, и я, и Каретник, и ряд шедших за нами других товарищей бросились в погоню за этой женщиной. С трудом нагнали ее. Но она уже начала кричать:

    – Банды Щуся наступают! Банды Щуся недалеко наступают!..

    Товарищ Марченко не сдержал себя и ударил ее по голове револьвером. Я крикнул друзьям:

    – Завяжите ей рот и тащите к отряду!

    А сам схватил товарища Марченко за руку и быстро побежал обратно к отряду, еле дыша. И когда подскочил к крайним товарищам, я почти сквозь зубы им крикнул:

    – Передавайте по цепи, чтобы быстро продвигались во дворы последней улицы от базара! Иначе опоздаем...

    Через пять минут мы все выглядывали из дворов на церковную площадь и осторожно, по одному проскакивали на базар под лавочки. Здесь я в последний раз сказал своими друзьям-повстанцам:

    – Ну, мы в руках смерти. Кто из нас окажется наиболее отважным, того она не возьмет, тот с нею в силах еще сразиться. Будем же, друзья, безумно отважными, этого требует наше дело!

    Я тут же расставил смельчаков, очутившихся со мною под лавочками, цепью. Сам с товарищем Лютым подполз под лавчонкой на сторону, откуда видны были почти все силы напавших на нас австрийцев, помещиков и кулаков. Из австрийских солдат кое-кто сидел, а большая часть лежала. Пулеметы стояли прикрытые брезентиками. А помещики и кулаки с винтовками и централками за плечами суетилась чего-то, расхаживая по три и пять человек вместе взад и вперед.

    Я сейчас же вылез из-под лавочки обратно к бойцам. Здесь меня поджидал человек с донесением от Щуся. От него я узнал, что товарищ Щусь с группой повстанцев уже на своем месте. Возле него группируются крестьяне.

    Ни слова не отвечая Щусю (план действия не изменен), я махнул рукой в сторону наших людей, оставленных по дворам вокруг площади, чтобы они перебегали ко мне, а к занимавшим позиции при мне по-над базарными лавчонками обратился с вопросом, готовы ли к атаке, и тут же подал команду:

    – Огонь!

    Вследствие того что австрийцы и помещичьи отряды находились от нас всего в 80-100 шагах, наш огонь был настолько меток, что эти непрошеные пришельцы не успевали сразу стрелять в нашу сторону. Увидев это, я крикнул, обращаясь к бойцам:

    – В атаку! Ура!

    И мы все бросились в атаку на врагов. В это же время отряд с товарищем Щусем во главе открыл сильный пулеметный и оружейный огонь по врагам справа. И наши враги бросились панически бежать в сторону села Покровского, кто по улицам, кто через дворы села, оставив нам пулеметы, массу винтовок с большим запасом патронов и больше 20 хороших подседланных кавалерийских лошадей.

    Убегая, враги наши кое-где зажигали крестьянские дома и все, что быстро могло воспламениться в дворах. Часть кулаков и вартовых бросилась в сторону речки Волчьей. Здесь наши люйсисты их загнали в речку. Зрелище неописуемое! Эти господа бросают свои винтовки и централки и, захлебываясь водой, стараются спастись через речку вплавь.

    Трудовое население села зашевелилось, точно муравейник. Крестьяне и отважные крестьянки выскакивали из своих дворов с вилами, лопатами, топорами, ружьями и беспощадно убивали панически убегавших мимо них солдат австрийской армии, гетманских вартовых, кулаков. Нашлись среди крестьян и такие, которые выскочили на своих лошадях с вилами или железными лопатами в руках и окружали врагов в поле, стараясь заградить им путь бегства, чтобы наши пулеметчики скорее могли их настигать на удобных для огня равнинах и беспощадно косить.

    В этот грозный час для наших убийц, пришедших в село, чтобы раздавить нас, чтобы покарать революционных тружеников села, а после ограбить их, забрать у них посредством контрибуции жалкие их копейки, набрать скота, нажраться до отвалу, побить все в домах и затем с раскрасневшимися от звериного напряжения инстинктов лицами, с песней победителей идти далее, в другие села и деревушки, издеваться над правом и жизнью тружеников, – в этот грозный для этих сознательных и бессознательных палачей революции час впереди не видно было пути отступления. Они бежали в направлении села Покровское, а попадали совершенно в другие села. Так, например, многих австрийцев и грозных "мадьяр" из их отряда крестьяне встречали под Успеновкой, под Гуляйполем и даже под Времьевкой, район которой был очень неподходящим, чтобы в него отступать. Встречали их крестьяне всех почти босыми, без винтовок, без мундиров и... без шапок. И когда их спрашивали:

    "Пан, где твоя одежда и оружие?", то получали ответ: "Там, на Махна". (Это значило: "Махно отобрал".)

    Так, неожиданным для врагов, внезапным и смелым налетом мы выбили из села этих пришельцев-убийц и преследовали их жестоко. Мы хотели показать не только им одним, но и тем, кто их прислал, что преданнейшие сыны революционного крестьянства – крестьяне-революционеры – бывают сентиментальны и могут нянчиться со слепыми исполнителями палаческого дела над революцией лишь тогда, когда они по ошибке думают, что сознательные, а главное, и бессознательные палачи могут опомниться и остановиться перед своим черным делом. Но когда находятся среди крестьян лица, которые быстро освобождаются сами от этих наивных иллюзий и жертвуют собою во имя того, чтобы помочь освободиться от этих иллюзий и другим своим братьям, тогда к сентиментальности подходят более серьезно и в зависимости от реальных обстоятельств. Тогда всенародное революционное дело, судьба и воля трудящихся в практической борьбе за него ставятся несравненно выше жизней палачей, даже бессознательных. Тогда они должны умереть наряду с сознательными палачами. Это – закон борьбы, к которой я долгие годы готовил сам себя и к которой подготовлял более слабых волею, чем я.

    Вот почему мы так жестоко атаковали и преследовали в этом дибривском бою австрийских солдат, гетманских вартовых и разнородную по своему социальному положению буржуазию, съехавшуюся на помощь австрийским солдатам и вартовым.

    * * *

    Итак, бой кончен с большим успехом для нас. Теперь только, возвращаясь с поля, я обратил внимание на село, в котором девять крестьянских дворов, зажженных разбитыми врагами при отступлении, совсем уже догорали. Их, оказалось, никто не спасал, не тушил. Крестьяне почти все были за селом. Они стягивали сюда пленных австрийцев и вартовых и, избивая их, приговаривали:

    – Коли ми вже здихаемося вас, паршивi вi свинi...

    И хорошо, что я наткнулся на них как раз в тот момент, когда они поймали человек 20--25 из убегавших австрийских солдат и вартовых и, уже раздев и кое-кого из них избив, готовились линчевать их всех.

    С трудом отстоял я этих теперь несчастных и сделавшихся жалкими жертв от линчевания и, не отходя от них, провел их в центр села. Здесь пришлось им сготовить ужин, накормить, раненых перевязать и всех под охраной повстанцев-кавалеристов ночью вывести за село, наказав, чтобы больше не шли против революции или по крайней мере чтобы больше не попадались нам. Затем их пустили по дороге на село Малую Михайловку, недалеко от которой находится станция Просяная, где, по данным крестьян, находились австрийские штабы.

    Вартовых же гетманской службы, в особенности если они были из среды крестьян или рабочих, неоднократно уже призывавшихся нами к тому, чтобы бросить эту полицейскую службу и бороться против гетманщины, решено было уничтожить как подлых и неисправимых изменников. Все захваченные вартовые были самими же повстанцами дибривчанами расстреляны. Вместе с ними была расстреляна и любовница начальника варты, которая во время нашего наступления бежала сообщить варте, что наступают "банды Щуся".

    После боя был устроен огромный митинг для населения и для вооруженных повстанцев нашего отряда. Я провел его с особым воодушевлением, зовя крестьян, в особенности съехавшихся из района, ни часу не оставаться без дела в селе Дибривки, а, разъехавшись по своим деревням, собирать везде лучшие, революции преданные крестьянские трудовые силы и вместе с ними, не боясь того, что их могут постигнуть на первых порах неудачи, восставать против своих врагов и насильников.

    После митинга, казалось, последнее дело, входившее в задачу дня, было сделано. Я со своими близкими Исидором Лютым, Марченко, Каретником, Щусем и другими, а также с рядом крестьян, представителей от села вместе поужинали. Товарищ Щусь и Петр Петренко были в полном восторге от успешного налета. Они готовы были держать меня в своих объятиях до утра и расспрашивать, что предполагаю я сказать им завтра, когда наступит день и перед нами встанут новые задачи.

    Не помню точно, что я им отвечал. Но помню, я просил их как самых близких и дорогих людей, к тому же хорошо знавших все подступы к селу, по которым враги революции могли подвести свои силы и атаковать нас врасплох, чтобы они позаботились понаблюдать за этими подступами серьезнейшим образом сами, не надеясь на других, именно в эту ночь.

    Потом в сопровождении товарища Лютого я ушел в помещение Совета и опять улегся на стол, на сей раз не раздеваясь и не снимая с себя оружие. Как только улегся, сразу же заснул мертвецким сном.

    В день нашего партизанского налета в Дибривках было не так уж много крестьян из района. Но наутро следующего дня крестьяне стали съезжаться со всех концов. Ряды наших вооруженных сил начали пополняться с неимоверной быстротой. Притом пополнялись они крестьянами, которые готовы были каждую минуту оставить, если нужно, свой район и уехать с нами куда угодно, целиком подчиняясь нашим организационным и боевым условиям.

    И теперь уже приложенное к моей фамилии слово "Батько" не сходило с уст старых и малых крестьян, обывателей и революционных отрядов. Мне лично казалось и странным, и неудобным слышать обращение ко мне крестьян и повстанцев вместо "товарищ Махно", "Батько Махно", а иногда – "товарищ Батько Махно". Но эпитет "Батько" помимо моей воли прилип к моей фамилии, начиная с дня событий в селе Больше-Михайловка (Дибривки). Он стал передаваться крестьянами, крестьянками и даже детьми из уст в уста: в домах, в семьях, на улицах и собраниях. Слово Батько Махно сделалось единым, нераздельным словом в устах крестьянской массы. С каким-то особенным уважением и малопонятными для меня любовью и гордостью оно передавалось крестьянами из деревни в деревню по всей почти Левобережной Украине. Подхватывалось оно и всеми решительно революционными повстанцами, и их отрядами, о многих из которых я, до присылки ими в штаб движения своих постановлений именоваться "отрядами имени Батька Махно" и всецело подчиняться его штабу, ничего не слыхал и не знал вообще, что они существуют.

    Я часто спрашивал себя: честно ли допускать до того, чтобы меня так возвышали, чтобы передо мною же мои братья-труженики мною так благодарственно восторгались, подчеркивая этим, что они видят во мне человека, неизменно преданного им, и сами искренно во всем доверяют мне?

    Часто, как еще часто, в эти же дни и в последующие за ними месяцы я говорил об этом со своими лучшими друзьями в движении. И они мне говорили: "За вами идут массы! Они дали вам это имя, и вы его не отбрасывайте. Задачи организуемого нами повстанческого движения слишком серьезны. Через ваше имя и наши общие революционные действия нужно завоевать у масс доверие полностью и так же полностью его оправдать. Крестьяне верят вам. Они вам доверяют, потому что вы не стремитесь властвовать над ними. Нужно только стараться, чтобы через это их доверие найти пути подлинного практического выражения для нашего движения". Эти соображения меня успокаивали.

    Две ночи и день прошли спокойно. Многие из нас, чувствуя себя победителями в дибривском бою, жили это время с приподнятым настроением. А то, что "всемогущий" враг не наступал это время, давало право некоторым из нас подумывать даже о наступлении на него.

    На следующее утро решено было выехать из Дибривок. Но ввиду того что к нам со всех концов начали съезжаться крестьяне, чтобы записаться в отряд и бороться против власти немецко-австрийского юнкерства и гетмана, мы отложили свой отъезд еще на сутки. Это заставило меня, тревожившегося за становившееся уже опасным наше пребывание в Дибривках (я знал, что враги стягивают в районе большие силы), теперь уже самому объехать все заставы вокруг села, кое-какие из них усилить, а кое-где поставить новые. А затем я пригласил с собою прапорщика войны крестьянина Петренко в качестве "военного эксперта" и выехал к лесу, чтобы осмотреть его окружение и наметить на всякий случай более или менее удобную для отряда позицию.

    Отъезд мой занял у меня около трех часов времени. За это время наши наблюдатели и конные разведчики открыли наступление наших врагов в двух направлениях, что заставило меня поспешить возвратиться в село.

    Но на обратном пути в село меня встретил почти весь наш отряд, который, сняв все свои заставы и оставив центр села, мчался на своих легких тачанках и бешеных конях к воротам леса.

    Здесь я подробно узнал о наступлении на село врагов. Наша кавалерия в 35-40 человек под руководством Марченко и Каретника и с поддержкой пулеметной команды выскочила было навстречу неприятелю, но, отдав себе отчет в его силах, возвращалась к воротам леса.

    Теперь я видел перед собою почти всех друзей несколько расстроенными. Я хотел было подтрунить кое над кем из них, желавших не так давно наступать на врагов, но выстрелы и разрывы снарядов со стороны врага помешали. Я, глубоко вздохнувши, сказал:

    – Направляйтесь все в такую-то часть леса, – и приказал кучеру повернуть своих лошадей и ехать вслед за ними.

    Тем временем, что мы пробирались по селу к лесу, австрийское командование установило другую батарею и открыло бешеный огонь по селу, бросив одновременно, на обхват села и леса, с одной стороны – с батальон пехоты при эскадроне кавалерии, а с другой – с батальон пехоты и два-три эскадрона кавалерии.

    В то же время показались тянувшиеся к ним на помощь со всех концов Дибривского района многочисленные мелкие помещичьи и кулацкие отрядики и отряды гетманской варты. Тянулись эти отряды и отрядики уверенно и торопливо, не задерживаясь в селе, прямо к лесу, напевая:

    Возьмем Щуся и Махно

    И порядок наведем!

    Мы – отважные гетманцы,

    Все разрушим, все сожжем!..

    Мы все сознавали теперь, что бессильны этим силам дать отпор. Тем не менее, не теряя ни одной минуты на излишние в такие моменты разговоры, совещания и пересовещания, мы заняли с двух сторон леса позиции, с которых нас можно было выбить врагам лишь в том случае, если бы мы совсем не имели патронов и не хотели бы защищаться. Другие же стороны леса защищались двумя глубокими в этом месте речками: Каменкой и Волчьей. Следовательно, эти стороны нашего расположения требовали от нас не устройства позиции на них, а лишь наблюдения за ними при помощи незначительных вооруженных сил.

    Регулярные австрийские части несколько раз, наступая на лес, пытались сбить нас с наших позиций. Но мы каждый раз легко заставляли их своим огнем или убегать в улицы села, или же ложиться и, прижимаясь к земле, не подыматься, когда им этого хотелось бы.

    Отряды же гетманской варты и помещичьи, видя, что регулярные части не могут овладеть входами в лес, даже не пытались атаковывать наши позиции. Они лишь издалека беспорядочно обстреливали их.

    День приближался к вечеру.

    Крестьяне целыми семьями беспрерывно бегут из села: одни – в лес, другие на подводах стараются убежать в какое-либо из соседних сел. Австрийские войска и гетманцы одних из убегающих крестьян заворачивают назад, в село, у других лишь забирают лошадей, а их пускают, третьих избивают прикладами, иных кладут на землю и портят шомполами и плетьми, а кое-кого и пристреливают на месте. Нам с нашей позиции хорошо видны все эти надругательства над крестьянами. Хочется броситься на убийц, но нет нужных сил.

    Мы ничем не могли помочь в этот час своим друзьям и братьям.

    В то время как одни убийцы творили свое черное дело за селом над жизнями убегавших крестьян, крестьянок и их детей, другие силы наступавших убийц орудовали в селе. Они ходили группами из двора во двор с факелами в руках и зажигали крестьянские дворы подряд. Село превратилось в сплошное огнище, в величайший костер.

    Солнце было на заходе. Огромное село горело. Теперь враги перевели огонь одной из батарей с села на лес и нащупывали наше расположение снарядами беспорядочно учащенным огнем, раскидывая их по всему почти лесу.

    А когда солнце совсем зашло и наступили сумерки, они перевели на лес огонь и другой своей батареи, пустив теперь и все пехотные свои части на окружение леса со стороны, нами защищаемой.

    Однако врагам нашим не везло главным образом потому, что они поспешили зажечь село. Им следовало дожидаться ночи и в темную ночь атаковать наши позиции. В сущности, они этой ночи и дожидались, убедившись в дневных своих атаках, что им нас с наших позиций ни за что днем не сбить. Теперь же, когда наступили сумерки, они оказались в том же положении, ибо сумерки были где-то далеко-далеко от села Дибривки; в селе же, около него, как и в самом лесу от пылавшего, зловеще подпрыгивавшего до неба пламени, охватившего село, был тот же день. Мы по-прежнему при каждой попытке австрийских солдат или помещичьих и кулацких отрядов приблизиться к нашим позициям давали им должный отпор.

    Но вот вдруг один, а вскорости другой и третий батарейный залп попадает в нашу цепь и кое-кого из нас разрывает или зацепляет не очень-то приятными гранатными осколками. Задевает Щуся, меня и Исидора Лютого. К счастью, меня зацепили эти осколки совсем легко; Щуся и Лютого серьезней. Мы с помощью Каретника и Петренко и по их настоянию затушевали перед остальными бойцами наше ранение, объяснив, что нас лишь воздухом опрокинуло, и не настолько сильно, чтобы мы не могли оставаться на позиции. Однако, ввиду нашего ранения, я, узнав от товарища Щуся, в каких местах наиболее надежно можно перебраться через речку Каменку, не отдаляясь далеко от леса, тут же распорядился сняться всему отряду с позиции и тихо, не разговаривая и не подымая паники, выезжать из леса, чтобы переправиться как можно скорее через речку Каменку и вдоль ее держать путь на село Гавриловку.

    Крестьяне и крестьянки, убежавшие днем из села и все время находившиеся возле нас, увидев наш выход из леса, несколько засуетились. Они хотели, чтобы мы оставались в лесу. Мы их просили не падать духом, клялись перед ними, что весь тот кровавый ужас, который наши враги учинили над селом Дибривки и над его населением, не сегодня завтра обернется против них. Не сегодня завтра мы все вооружимся против них средствами, соответствующими их действиям против нас и всего трудового населения. Мы просили крестьян терпеть и готовиться к полной поддержке нашей организации в этом направлении.

    Тяжело было нам расставаться с ними, этими тружениками села Дибривки. Они группами окружали меня, Щуся, Каретника и Петренко и, простирая к нам руки, просили нас:

    – Дайте нам оружие, мы сейчас же пойдем с вами. Мы сейчас всею душою с вами и готовы так же, как и вы, драться и умереть вместе с вами за свободу...

    Оружия у нас не было. Теперь только встал передо мною вполне ясно вопрос о собирании оружия. И мы чуть не со слезами на глазах принуждены были оставить всех этих крестьян в лесу и только с боевыми силами выезжать из леса.

上一页 目录页 下一页
马赫诺回忆录（下）


Глава IX

    В ПУТИ ПО ДИБРИВСКОМУ И ДРУГИМ РАЙОНАМ

    Мы выехали из лесу и перебрались через речку, не замеченные нашими врагами. Быстро привели мы в порядок отряд, подсчитали раненых и убитых. Затем медленно двинулись вслед за нашей конной и пешей разведкой, которая осматривала каждый кустик, каждую горку, каждую балочку и этим предохраняла весь отряд от засад и внезапных нападений со стороны врагов. Огнище пожара, охватившего село Дибривки, делая ночь днем, помогало разведке своевременно останавливать отряд, иногда свертывать с дороги и двигаться между кустами, вне дороги, но в направлении, отводившем нас от леса и от горевшего села, окруженного со всех сторон врагами.

    Так мы добрались до села Гавриловки, расположенного в 12-15 верстах от Дибривок.

    Село Гавриловка также освещалось огнем дибривского пожара, и это не давало покоя гавриловскому населению. Оно все вышло из своих дворов на улицы села и, направив взоры в сторону Дибривок, обменивалось мнениями об ужасе, постигшем Дибривки. А когда наш отряд, узнав, что в селе нет гетманской варты, въехал в улицы села и остановился, все население бросилось к нам с расспросами о том, кто мы такие, кем и против кого ведется артиллерийская стрельба в Дибривках?

    Отряду было сделано распоряжение перед въездом в село говорить населению, что мы губернияльна державна варта1, и спрашивать у крестьян, не бежали ли через село "банды" Махно и Щуся.

    Такое наше заявление о себе и такие расспросы сразу же отпугнули от нас сознательное трудовое население села. На всех улицах нам отвечали одно и то же:

    – Мы таких банд не знаем и о них ничего не слыхали.

    Но, отвечая на наши расспросы, крестьяне тут же ставили нам свои вопросы:

    – А что это горит в направлении дибривского леса? Кто устроил это страшное пожарище? Что за стрельба, с чьей стороны и против кого слышится оттуда?

    И когда повстанцы отвечали им на вопросы, "що це ми, губернiяльна державна варта, та нашi добрi спiльники, нiмцi та австрiйцы, запалили село Дiбрiвкi й що то нашi гармати бухкают по лici, куди втiкли банди Махна та Щуся з пiдтримувавшими ?x злиденними селянами та селянками, котрi лютують против батька вcie? Укра?ни ясеновельможного пана гетьмана та проти його законiв" и т. д. и т. д., некоторые из крестьян злорадно повествовали нам:

    – Ага, отак им i треба! Там десь i нашi сини по?хали помогати владi побороти дiбрiчан, котрi объедналися мiцно до купи i ввесь час нас лають за те, що влада нiмцiв та батька гетьмана повернула нам вiдiбранну вiд нас революцiею землю та интвентарь...

    Большая же часть, а именно трудовая часть крестьянства, волнуясь и тяжело вздыхая, почти сквозь слезы спрашивала нас своими многочисленными голосами:

    – Братiки, та скажить же правду, та невже ж ото так таки й запалили все село? А де ж дiлися селянки зi сво?ми дiтками? Та це ж не можливо, це ж прямо вбивство...

    И некоторые из них, чувствовалось, от злости и ненависти плакали, пытаясь прямо сказать нам, что мы им врем, что это злодеяние совершили не мы над Дибривками...

    После долгих объяснений с ними они прямо сказали мне:

    – Та ви ж, дорогеньки, не голова державно варти, вие Батько Махно, а от бiля вас товарищ Щусь.

    Далее скрывать от них имя отряда и свое я не стал. Я тут же распорядился похватать всех кулаков, "диты" которых поехали под Дибривский лес помогать власти немцев и гетмана издеваться над революционным крестьянством, и потребовать от них оружие, которым, я знал, гетманские и в особенности немецкоавстрийские карательные отряды их щедро вооружали, надеясь найти себе в них лучшую опору по борьбе с революцией.

    Кулаки были схвачены, и от них было потребовано оружие. Те, кто отдавал оружие, и патроны к нему находились, тех сами бойцы, которым они лгали и удержать которых от мести в эти часы никто не мог, расстреливали. Если же таковых приводили в штаб отряда, перед которым наиболее ярко вырисовывалась роль кулаков в сожжении села Дибривок (а оно все еще пылало и напоминало нам о себе, о своих перебитых, убитых и изнасилованных жителях), то штаб – ни над чем другим в эти часы не задумываясь, как только над тем, чтобы дать озверевшим врагам почувствовать, что час расплаты настал, что с ними сентиментальничать никто из революционных борцов-крестьян не намерен, что их злодеяния над революцией не пройдут им безнаказанно, – штаб распоряжался расстреливать их тут же, на улицах села.

    Смерть! Смерть! Смерть за смерть каждого революционера, смерть за каждую изнасилованную крестьянку должна постигать каждого немецкого и австрийского солдата и офицера, гетманского вартового или кулацкого сынка, действующего вооруженно или нанимающего других драться против революции.

    Таким был наш первый лозунг в тяжелой и неравной борьбе против не прошенных крестьянами хозяев-убийц, казнивших революцию и попиравших права трудящихся на землю, на хлеб и волю.

    Этот лозунг продиктован был нам не кабинетными размышлениями людей, стоявших в стороне от практики, резавшей все схемы и планы, построенные этими размышлениями; он был продиктован реальностью фактов, согласно которым помещики и все кулачье под организационным предводительством немецко-австрийского юнкерства группировали свои контрреволюционные силы против великой Русской Революции и подымавшейся Украинской Революции.

    Минутами казалось, что такое отношение наше к помещикам и кулакам, к их главной опоре – контрреволюционным немецко-австрийским армиям нужно серьезнейшим образом пересмотреть. Но в эту ночь нашего отступления из-под Дибривок горело село Дибривки, зажженное австрийскими солдатами, помещиками и кулаками. И в селе Гавриловке нами зажигались и разгорались дворы всех кулаков, которые сами уехали или послали своих сыновей "карать" дибривских тружеников-крестьян, сжигать их дома, вылавливать и уничтожать крестьянские революционные отряды и т. д.

    Момент для пересмотра вопроса о том, как наши революционные отряды должны относиться к помещикам и кулакам, ведущим вооруженную борьбу против революции, был неподходящим.

    Мы снялись из села Гавриловки и направились в село Ивановку. И в этом селе, узнав, кто из кулаков выехал на помощь властям разбить дибривчан, сжечь их дома, поиздеваться над ними и над их стремлением освободиться от непрошеных хозяев и властелинов, мы также зажгли их дома и постройки во дворах, забрали нужные нам подводы и лошадей.

    Отсюда мы направились в одну из помещичьих усадеб, расположенную в четырех верстах от села Ивановки, чтобы накормить лошадей и урвать время посовещаться о дальнейшем нашем пути. Кроме того, все мы были очень уставшими, и нам необходим был хоть маленький отдых.

上一页 目录页 下一页
马赫诺回忆录（下）


Глава Х

    НАША ОСТАНОВКА В ПОМЕЩИЧЬЕМ ИМЕНИИ И ДАЛЬНЕЙШИЙ ПУТЬ ПО РАЙОНАМ. НАШИ ДЕЙСТВИЯ ПРОТИВ ПОМЕЩИКОВ И КУЛАКОВ – УЧАСТНИКОВ НАПАДЕНИЯ НА ДИБРИВКИ

    Подъехав к имению барина, наша кавалерия оцепила его и расспросила батраков-сторожей, дома ли "барин" и вся его семья, как он вооружен, бежал ли из имения в дни революции, когда возвратился и т. д.

    Оказалось, хозяин имения не убегал. При отобрании земли и урезывании его в живом и мертвом инвентаре он оставался в имении и приучался сам работать. Но с приходом немецко-австрийской армии, с восстановлением на Украине царства гетманщины, возвратившей помещикам отобранные у крестьян силою оружия землю и инвентарь, он все это принял и живет опять по-барски, за счет батраков.

    Пока разведчики выясняли через сторожей, что нам нужно было знать, в имении поднялся шум. Кое-кто из преданных барину людей бросился бежать, но неудачно: заставы их частью задержали; частью же перестреляли уже вдогонку как проскочивших заставы и не остановившихся и не отозвавшихся на оклик секреток.

    По выяснении всего того, что входило в задачу разведчиков, и после случившейся неожиданности с ненужными, но по положению неизбежными жертвами отряд вступил в имение и разместился в нем.

    Вступление в имение, естественно, вызвало много шуму в его дворах.

    Хозяин-барин в тревоге. Он выскочил с ружьем на крыльцо и начал было злобно звать к себе сторожей. Но вместо сторожей он увидел перед собой товарища Исидора Лютого, Щуся и меня. Я ему сказал:

    – Не волнуйтесь и напрасно не кричите. Сторожа ваши указывают нашим солдатам сараи, в которых можно было бы разместить лошадей.

    Барин отвел свое ружье в сторону и, не спросив, кто мы, произнес:

    – А, милости просим, господин начальник, в дом!

    Исидор Лютый и Щусь расступились и дали мне дорогу вперед. Мы пошли за барином в дом. Не успели войти в залу, как он, "барин-то наш", кричит жене, детям и горничным:

    – Ложитесь и спите спокойно. Это – свои люди.

    И, повернувшись к нам, спрашивает:

    – Правда, я не ошибаюсь, вы – военные, свои люди, вероятно, из Александровска или из Мариуполя?

    – Нет, нет! Мы из Екатеринослава, державная варта, – поспешил ответить ему товарищ Щусь.

    – Тем лучше. Мы имеем честь видеть в своем доме высшее начальство охраны государства, – полушутя сказал Щусю барин и в то же время побежал из залы в другую комнату.

    Во время отсутствия барина из залы я попросил товарища Лютого снять с меня погоны и спрятать их. Когда барин вскочил к нам вторично в залу, я был уже без шинели и без погон. Это его несколько смутило. Но я дальше не стал уже ждать, пока он придет в себя и начнет нас расспрашивать снова. Я попросил его созвать всех обитателей этого дома в залу, чтобы я мог их предупредить кое о чем.

    Барин побелел, как стенка. Ноги его задрожали, и он, расставив руки и полукрича, вот-вот разрыдается, произнес:

    – Так в чем же дело, господа? Вам деньги нужны? Я вам дам их сейчас, только, ради бога, я вас умоляю, не убивайте меня! – и, всхлипывая, нагнув лицо в пол, стал перед нами на колени.

    Я и товарищ Щусь подскочили к нему и, схватив его за руки, подвели его. Он весь дрожал и твердил:

    – Я не шел против народа. Поверьте, что если бы не сама власть отобрала у народа землю и инвентарь, я сам никогда не пошел бы против народа...

    И теперь он плакал, словно маленький мальчик. Товарищ Лютый, зло усмехаясь над барином, над его жалкой трусостью, ни с того ни с сего выпалил:

    – Батько, бросьте вы возиться с ним! Поверьте, что он с вами никогда не возился бы, а поспешил бы если не убить, то дать вам сапогом в лицо или прикладом по голове...

    Я несколько укоризненно взглянул на товарища Лютого, и он замолчал.

    С большим трудом я и товарищ Щусь уговорили барина перестать плакать и свести всю свою семью со всеми слугами и служанками дома в залу, чтобы я мог их предупредить, чтобы они не пытались убегать из имения и т. д.

    Пока мы возились с барином, барыня давно оделась и приказала своим слугам одеться. Это ускорило дело, и вышедший за ними хозяин сразу же привел их в залу. Всем им я сказал:

    – Господа, не бойтесь и не волнуйтесь. Ничто плохое вас не ожидает. Я только прошу вас всех за время нашей стоянки здесь не делать никаких попыток к бегству из имения. В противном случае имение будет сожжено, скот угоним с собою, а убегающих уничтожим, независимо от того, будут ли они сами хозяева, т. е. бары, или их рабыни – прислуги.

    Прислуги по обыкновенной рабско-лакейской своей глупости, выслушав все, что я говорил, посмеивались. А одна даже заспорила с нами о том, что ей через час нужно будет готовить для "барыни" и она везде пойдет из дому и т. д.

    Хозяйка долго всматривалась в нас и после того, как я сказал:

    – Теперь вы все свободны, освободите нам залу, – спросила:

    – Кто же вы такие, господа?

    Это дало мне повод рассказать ей вкратце, что мы – враги помещиков и кулаков, враги их царя-гетмана, враги посадивших его на трон немецко-австрийских офицеров и исполняющих их распоряжения подчиненных им солдат.

    – Мы, – в заключение добавил я барыне, – боремся за волю всех униженных и оскорбленных властью людей вашего, мадам, и вам подобного барского положения, силою которого воздвигаются троны дураков, вроде преступного по отношению к трудовому народу Украины гетмана Павла Скоропадского, строятся тюрьмы для того, чтобы гноить в них тех, кого ложь вашего и вам подобного барского положения делает преступниками и ворами, строятся эшафоты, чтобы казнить на них лучших по своей отваге борцов за свободу угнетенных, и вообще строится много, несравненно больше того, что можно вам, мадам, еще сказать, преступного по отношению к тем, трудом которых вы живете, за счет пота и крови которых вы и вам подобные бездельничаете и которым при малейшем вашем капризе вы находите себя вправе плевать в лицо, выгонять со службы, ничего не уплачивая или по крайней мере стараясь не платить за затраченный ими на вас до этого дня труд...

    Барин сидел и плакал. Прислуг и барчат уже не было. Барыня хотела нас еще слушать, и когда услыхала от меня, что нам нужно отдохнуть ("будьте любезны оставить нас одних в зале"), лишь тогда она, кряхтя и краснея, начала подыматься с кресла и, став уже одной ногой за дверь, все-таки не утерпела переспросить нас:

    – Так вы, господа, своей честью заверяете нас, что жизнь наша останется неприкосновенной?

    – Пока вы не возьмете в руки оружие, – ответил ей товарищ Лютый.

    – Ах, кстати, насчет оружия! – воскликнул товарищ Щусь и тут же, подскочив к хозяину, попросил его сию же минуту снести все огнестрельное и холодное оружие, какое имеется в доме, к нам в залу.

    Барин совершенно раскис и просил Щуся сказать об этом барыне.

    Товарищ Щусь нагнал за дверью барыню, прислушивавшуюся, о чем мы говорим с ее барином, и повторил то же самое ей.

    Через 20 минут все оружие: шашки, кинжалы, револьверы – было снесено к нам в залу. И теперь только мы могли покинуть дом барина и выйти во двор, чтобы повидаться с Марченко, Каретником и Петренко и посоветоваться с ними о дальнейшем нашем движении.

    На дворе близилось к рассвету. Часть бойцов, раскинувшись посреди двора, мертвецки спала; другая часть охраняла место нашего расположения; третья же часть, зарезав двух барских бычков, занималась приготовлением завтрака для всего отряда.

    Товарищ Петренко указал мне в сторону села Дибривок и сказал:

    – А Дибривки горят, Батько.

    Действительно, огромное зарево виднелось в той стороне. Я только взглянул туда, но ничего не сказал ему в ответ. Надо сказать правду, товарищ Петренко хотел услыхать от меня утешительный ответ. Он был немного растерян в это время. Вместо ответа на его ко мне обращение я предложил всем встретившимся со мною, кроме дежурившего товарища Каретника, идти со мною в дом барина, в отведенную нам залу, и ложиться спать. Мы пошли в дом.

    До этого, когда я со Щусем и Лютым вышли из дома барина, мы оставили у дверей залы, куда было снесено барыней оружие, часового. Барыня не утерпела и попыталась подкупить его, прося сказать ей правду: кто мы и что мы думаем сделать с ее семьей?

    Все это было, конечно, пустяками. Но повстанец-часовой толкнул барыню прикладом в грудь. Она разъярилась и выхватила револьвер, но повстанец умело отбил его, ударив барыню по руке винтовкой. Теперь она находилась в истерическом состоянии.

    Вся эта история нас сильно раздосадовала. Барыня не приходила в чувство нормальной женщины. Я сразу бросился к ней с извинениями за часового, но напрасно: барыня настроилась непримиримо и кричала:

    – Вон из моего дома! Вон из моего имения!

    Махнув на нее рукой и поставив вокруг дома часовых, мы ушли во двор и там легли, чтобы немного поспать.

    * * *

    Солнце взошло. Я приподнялся и невольно бросил свой взор в сторону Дибривок (25 верст расстояния). Теперь уже никакого огнища оттуда не было видно. Подымались лишь черные клубы дыма, закрывая собою синеву неба и своей страшной чернотой напоминая нам вчерашний день, который не изгладится из моей памяти всю мою жизнь.

    Я долго лежал и думал об этом вчерашнем дне, долго и с болью на сердце думал о том, как реагировать по отношению к нашим врагам, прямым участникам во вчерашних событиях... Однако усталость брала свое. Я повернулся на другой бок и снова уснул.

    Пока я и бойцы спали, наши дежурные разведочные части, находясь в разъезде, поймали тачанку с тремя вооруженными немцами, кулаками из немецкой колонии Мариенталя. Товарищ Каретник сам не решился их опросить и расстрелять. Он разбудил меня и остальных товарищей.

    Я уже знал, что задержаны они нашими разведчиками под именем губернской варты, и поэтому, как только подошел к ним, я их спросил:

    – Вы, бандиты, почему с оружием разъезжаете? Где были?..

    – Мы не бандиты, мы ездили бить бандитов, – услыхал я в ответ.

    Далее я узнал от них, что они ездили в село Дибривки помогать немецко-австрийским войскам поймать Махно и Щуся и проучить дибривских крестьян, не признававших власти гетмана и немецко-австрийского командования.

    – И что же, поймали вы Махно и Щуся? – спросил я их.

    – Нет, не поймали мы их из-за трусости регулярных австрийских войск, – ответили мне эти "герои". – Но зато все село сожгли! – воскликнул один из них.

    Я начал нервничать и постепенно становился зол. К тому же по нашим следам прибежало еще несколько человек крестьян из села Дибривок, и товарищ Щусь завел их ко мне. Они рассказали мне, что видели всех этих кулаков в селе, как они жгли их дворы, и что село почти все сожжено и догорает.

    Далее я прекратил опрашивать этих немецких кулаков. Перестал и держать себя перед ними как начальник гетманской варты. Я сам сорвал с себя офицерские погоны и тут же заявил им:

    – Больше говорить мне с вами, господа, не о чем. Я есть тот самый Махно, которого вы ездили в Дибривки ловить. А это, – указал я на стоявшего сбоку меня Щуся, – мой друг, Федор Щусь. Мы оба – те самые Махно и Щусь, которых вы ездили ловить, чтобы посмеяться над нами, а затем убить нас и с нами всех тех, кого вы считаете крестьянами-бунтовщиками, не признающими власти гетмана и немецко-австрийского командования над революционной страной...

    Слушая меня, кулаки-колонисты судорожно согнули свои колени и упали наземь крича:

    – Товарищ Махно, мы... мы пойдем с вами и будем верно служить вашему делу и вам!..

    И что-то еще выкрикивали они, но я не мог уже дольше выслушивать их. Услыхав их первые слова, я схватился за голову и заплакал, убегая из помещения от них и от своих друзей. Больше меня уже не интересовали ни их смерть, ни жизнь. Я видел в них дешевых и подлых негодяев и старался не видеть их.

    Я выскочил из помещения без фуражки на просторный двор барской усадьбы и, точно помешанный, ходил по этому двору, нет-нет да и глядя в сторону Дибривок, откуда по-прежнему виднелись подымавшиеся черные клубы дыма, застилая собою небо... Потом я попытался остановиться, так как почувствовал в себе какие-то новые вопросы. И уже остановился, но вместо сосредоточения на этих вопросах я выхватил из кармана браунинг и совершенно безотчетно, то нажимая на курок, то целуя браунинг, приставил его к виску. Но вдруг я отчетливо почувствовал его холодное прикосновение. Во мне подымалось что-то непонятное, страшное. Я испугался сам себя и постарался увидеться с кем-либо из близких мне людей. Направляюсь к навесу, под которым отдыхал. Под навесом много бойцов уже подымалось. По пути я встретился с Каретником. Он шел сообщить мне о том, что наши разъезды поймали еще несколько тачанок с вооруженными собственниками-"хуторянами" (кулаками), возвращавшимися по домам из села Дибривки.

    – А куда вы дели первых трех негодяев? – спросил я его.

    – Расстреляли.

    – Убейте и этих собак! Никому и никакой пощады из вооруженных врагов революции с сего дня мы не дадим!..

    – Такого же мнения и я, – ответил Каретник. – Но, – добавил он, – Марченко против.

    – С Марченко мы поговорим сообща. А пока скажи ему от меня: пусть он положит свою сентиментальность в карман! Он занял, кажется, сегодня дежурство по отряду. Пусть приготовляет отряд к выезду по дороге на Комарь (греческое местечко).

    И Семен Каретник ушел от меня. Я остался опять один, но теперь я уже не волновался. Я обдумывал цель нашего выезда. Она заключалась в том, чтобы как можно скорее облететь районы и информировать крестьянство о том, что совершила буржуазия вместе с немецко-австрийскими войсками над населением села Дибривки. За это время отряд выстраивался и поджидал последних своих разъездов.

    Я подошел к отряду, поздоровался с бойцами и начал с ними беседу о нашем пути и действиях. Пока окружившие меня друзья-повстанцы выслушивали меня, к нам наши разъезды подвели еще одну тачанку с тремя вооруженными кулаками-колонистами и четвертым – связанным по рукам и ногам и избитым крестьянином из-под Дибривок. Его эти кулаки заподозрили в революционности и при своем возвращении из Дибривок взяли с собою в свою колонию для пыток.

    Я закричал на своих разведчиков:

    – Почему вы не разоружили их?

    А кулаки отвечают мне:

    – Мы свои. Нас не нужно разоружать. Мы оружие получили от властей...

    Но мы их все-таки разоружили.

    Избитый крестьянин меня узнал и разрыдался. Его развязали. Он рассказал нам о том, что вообще творилось палачами в Дибривках. От него мы узнали, что в селе наиболее свирепствовали немцы-колонисты из колонии Красный Кут.

    Записав эту колонию и определив ее месторасположение, я предложил этому крестьянину сказать откровенно, что хочет он сделать с этими кулаками, которые его взяли на дороге под селом, избили до неузнаваемости, затем связали и везли к себе в колонию для дальнейших пыток. Крестьянин просто и ясно ответил мне:

    – Они дураки. Я им ничего худого не хочу делать.

    Но другие крестьяне, ранее прибежавшие к нам, его односельчане, да и вооруженные повстанцы кричали на него, обзывая его глупым и требуя кулаков в свое распоряжение. Они взяли этих кулаков и тут же отрубили им всем головы.

    Тяжелая эта была картина – уничтожение жизней разнуздавшихся в борьбе с революцией кулаков. Но уничтожение это было необходимо хотя бы уже потому, что не только мы, передовые застрельщики бунта и революции, перестали видеть у врагов революции какое бы то ни было идейное побуждение в борьбе с нею и начали их тем сильнее ненавидеть, но перестала видеть в них идейных врагов и широкая масса украинских тружеников. Их и масса начала ненавидеть так же, как ненавидел их каждый из нас за их гнусные преступления против народа и против всего лучшего, к чему трудовая масса стремилась.

    Скоро собрался весь наш отряд и мы тронулись в путь на Комарь. В последнем разогнали гетманскую варту и созвали все население на митинг. Я и товарищ Марченко выступили на этом митинге. Осветили населению нападение буржуазии и немецко-австрийских войск на село Дибривки и все то, что нападавшие учинили над населением этого села и самим селом. Потом обратились к трудовой части населения села Комарь с призывом передавать по всему Комарскому району об учиненных над дибривскими крестьянами злодеяниях и восставать с оружием в руках повсеместно против буржуазии и ее защитников – немецко-австрийских экспедиционных армий.

    В селе Комарь к отряду сразу же присоединилось несколько человек греческой крестьянской молодежи на своих лошадях.

    Отсюда мы направились на татарское село Богатырь и провели в нем большой митинг. Потом повернули на Большой Янисель (тоже греческое село) и Времьевку. И всюду, неся смерть гетманской варте и разрушение ее учреждениям, а также разгоняя немецко-австрийские карательные воинские части и уничтожая их штабы, мы проводили митинги, призывая крестьян, рабочих и трудовую интеллигенцию не сидеть молча и сложа руки под гнетом гетманщины, а решительно выступать самим и призывать других к выступлению против нее, беспощадно вырывая и уничтожая на этом пути все, что от нее исходит против революции и что немецко-австрийские штыки вколачивают в нашу трудовую жизнь.

    Времьевские крестьяне готовы были в тот же день к открытому выступлению вместе с нами. Но не было достаточно оружия. Тогда они, не считаясь с завтрашним днем – с тем, что будет им завтра, когда мы оставим их село и выедем далее, – предложили нам вмешаться в их дела с кулаками, отобравшими у них при помощи немецко-австрийских войск завоеванные революцией и превращенные в общественное достояние мельницы и маслобойни, где теперь сымалась с крестьян большая плата за помолы и выделывание масла.

    Мы тогда отдельно созвали богатеев и кулаков и предложили им отказаться от мельниц и маслобоен в пользу всего общества, став равными и свободными членами его.

    В результате серьезных и спокойных наших бесед выяснилось, что положение с этими предприятиями таково, что если хозяева и откажутся от них в пользу общества, то все равно общество ими пользоваться не будет. Гетмано-немецко-австрийские власти скорее их закроют, чем допустят, чтобы в конкретной общественной жизни крестьянства на местах торжествовали принципы революции.

    Повстанческая масса, даже ряд командиров, в особенности беднота села Времьевки, настаивала на том, чтобы взорвать и сжечь эти общественные предприятия.

    – Раз, – говорили крестьяне, – власть немцев и гетмана отобрала эти предприятия от всего общества, которое завладело ими по праву завоеваний революции, и передала их опять богатеям с угрозой, что если они откажутся от них в пользу общества, то она их опечатает и закроет, то пусть же их не будет совсем в нашем селе. Прогоним власть, тогда построим новые.

    Такое намерение крестьян и повстанцев меня несколько встревожило. Я пошел снова на собрание, на общий сход крестьян. И на сей раз мы сообща решили установить временно, до изгнания буржуазии и ее власти, минимальную плату за помолы и выделывание масла, оставив эти предприятия в ведении их "хозяев". Одновременно мы поставили богатеям, хозяевам их, на вид, что если они с этим постановлением тружеников не примирятся и, чтобы нарушить его, обратятся за силой немецко-австрийских штыков, то они в любой день поплатятся за это своими жизнями, за которыми повстанческие отряды войск имени Батько Махно всегда смогут сюда прибыть...

    Хозяева предприятий поклялись, что они останутся верны народному решению и будут подчиняться ему.

    Тут же, в селе Времьевке, повстанцы узнали подробности о колонии Красный Кут.

    – Это – немецкая колония, – говорили крестьяне, – она вооружена с головы до ног. Она является руководящим центром борьбы кулаков и гетманцев с революционными крестьянами-бедняками. Всего несколько дней назад из этой колонии здесь разъезжали гонцы. Они собрали всю варту и многих из кулаков по всему району, куда-то увели их с собою и еще не возвратились обратно. Носятся слухи, что они выехали в какие-то другие районы воевать с повстанцами...

    Для меня ясно было, куда все эти гетманские отряды выехали. Это они нас атаковывали регулярными немецко-австрийскими частями в селе Дибривках. Теперь они остались в Дибривках и грабят село или же где-либо плетутся по нашим следам, но не успевают настичь нас, отстают.

    Я сказал крестьянам, что мы думаем эту колонию разоружить, и спрашивал у них, большая ли она.

    – О, – зашумели крестьяне. – Вы ее не разоружите. Она хотя и небольшая, всего 60-70 дворов, но она хорошо вооружена. Люди ее – отчаянные стрелки и имеют большие запасы оружия. Они часто обучаются стрельбе из пулеметов...

    – Ага, с такими хорошо и сразиться! – раздавались голоса в рядах нашего отряда. – Веди нас на эту колонию, Батько!

    И мы из Времьевки взяли направление на эту колонию. В дороге я созвал командиров отряда. Мы заранее распределили роли в предстоявшем деле окружения и занятия этой колонии по возможности без жертв. В два часа дня мы ее окружили и повели наступление на нее.

    Колонисты только что начали съезжаться из села Дибривки по домам. Они встретили нас сильным ружейным и пулеметным огнем. Мы ответили им тем же. И скоро наша кавалерия в 35-40 человек ворвалась в колонию. Но ввиду того что жители ее засели в бойницах, специально поделанных для защиты от возможных наступлений, наша кавалерия была сразу же частью перебита, а частью выброшена метким огнем из колонии.

    Ко мне подбежали командиры и просили посоветоваться, стоит ли нам эту колонию занимать. Она-де хорошо защищается и, вероятно, будет защищаться до конца. Мы напрасно потеряем много бойцов.

    Я, спокойно стоя окруженный своими друзьями-помощниками, выслушал их и опять настаивал на том, что мы должны эту колонию взять. Она богата оружием. Мы должны его у нее забрать.

    Командиры разъехались по своим местам. Я с Каретником, Лютым, Щусем и другими рядовыми бойцами вскочили с огорода в один двор. Овладев двором, взяли человек пять в плен и вышли с ними на улицу. Огонь и с той, и с другой стороны начал затихать. И наша кавалерия снова ворвалась в колонию. А с другой стороны ворвалась и пехота.

    Таким образом колонию заняли. Но сдалось нам только четыре человека колонистов. Всего мы насчитали перед собою 10 человек. Остальные – часть еще не возвратилась из своего похода на село Дибривки, а часть, возвратившаяся и теперь боровшаяся с нами, попряталась. Однако мы их не искали. Колония была подвергнута обыску с целью найти оружие. Насчет же попрятавшихся колонистов я лишь предупредил командиров и повстанцев быть особенно бдительными и смотреть в оба, чтобы не быть перебитыми из-за углов.

    Тем временем, пока отряд возился с обыском и забирал хороших, нужных отряду лошадей, наши заставы вокруг колонии задержали массу колонистов, съезжавшихся из-под Дибривок, из которого они с помощью регулярных немецко-австрийских войск нас выбили и которое сожгли почти все, перестреляв предварительно многих крестьян и переизнасиловав многих крестьянок.

    Всех их свели в одну группу и привели ко мне вместе с подводами патронов, винтовок, седел, шашек и разного калибра немецких и австрийских бомб. Это немецко-австрийское командование наградило их за оказываемое ими его войскам содействие по борьбе с революцией.

    Все подведенные ко мне "герои" борьбы с безоружным населением села Дибривки и вообще с революционным украинским населением были запыленные и до смерти перепуганные негодяи.

    Хотелось посмеяться над этими сознательными и бессознательными исполнителями роли палачей. Однако мое положение, да и время мне не позволили заниматься шутками. Я спросил их лишь об одном:

    – Для чего вы, господа, свозите такую массу разного оружия?

    – Защищаться от всевозможных банд, – ответили они мне.

    – А разве население села Дибривки – бандиты? – переспросил я их. Ответа не последовало. Все они молчали.

    – Так вот, господа, – сказал я им, – ваше злодейство в отношении населения села Дибривки, в отношении революции и революционеров поставило нас, революционных повстанцев, на путь отомщения вам и вашему классу вообще, с оружием в руках действующему против революции.

    Они что-то хотели мне сказать, но я ушел от них, чтобы сделать распоряжение по отряду, производившему обыск в колонии: объявить всему населению колонии выйти из нее в поле, а колонию зажечь.

    Через полчаса все жители колонии и скот были выведены в поле, а колония от края до края охватывалась огнем. Легкий ветерок посодействовал задаче. Колония быстро превратилась в сплошной костер.

    И только теперь попрятавшиеся ее защитники выскакивали из своих подземных нор. Но они тут же погибали. Во всех дворах, в скирдах соломы и сена, в клунях и сараях – везде в этой колонии было попрятано множество патронов, всякого оружия, бомб. В одном дворе находились трехдюймовые снаряды. Все это теперь было охвачено сплошным огнем и с силой почти в каждом дворе взрывалось. Это не давало никакой возможности ни повстанцам вскакивать в колонию, в ее дворы, чтобы переловить защитников ее, ни этим последним выскочить в те стороны, где не было повстанцев. Защитники ее начали стреляться, и, кажется, все пострелялись, или же были убиты тем, что они приготовляли для убийства других.

    Находившееся в поле население колонии Красный Кут спрашивало у повстанцев:

    – Куда вы нас увезете?

    Повстанцы им отвечали:

    – Мы вас никуда не повезем. Все вы свободны. От вас, вероятно, часовые сейчас отзовутся, и вы, – советовали им повстанцы, – идите себе туда, куда пошли дибривские крестьяне и крестьянки со своими детьми. И делайте вы то же, что будут делать они, дибривские крестьяне и крестьянки, над которыми ваши отцы, мужья и сыновья грубо посмеялись, которых ваши отцы, мужья и сыновья частью избили, частью переизнасиловали, а хаты сожгли...

    Услыхав этот грубоватый, но, по существу, справедливый ответ повстанцев, я подошел поближе к этой группе жителей, среди которых большинство были женщины, и, извинившись перед ними за то, что мы не нашли данных, чтобы можно было их колонию оставить в неприкосновенности, добавил к совету повстанцев:

    – Да, да, повстанцы правильно вам сказали, куда вам идти. Указанный ими путь сроднит вас всех с трудовым крестьянством. Идите странствовать и временно, до торжества революции, быть может, страдать. Но своим, близким вам из буржуазного класса, говорите откровенно, за что мы сожгли ваши богатые дворы, за что уничтожаются жизни ваших отцов, мужей и сыновей. Рассказывайте им правду и внушайте всем вашим близким, поддерживающим гетмана и немецко-австрийское юнкерство в их преступлениях против трудящихся, что на эти их преступления лучшие сыны трудового крестьянства обратили должное внимание. Эти их преступления вызовут небывалую в мире месть украинских тружеников всей буржуазии под нашим организационным руководством. Никто и ничто ее от этого не спасет, если она своевременно не опомнится и добровольно не откажется от своего господского положения в стране.

    Жители колонии пошли в направлении других колоний и кулацких хуторов. Больно было смотреть на их растянувшееся вереницею шествие. Но иначе поступить в отношении колонии Красный Кут мы не могли. Мы не могли оставить ее в неприкосновенности. Мы должны были уничтожить эту колонию вместе с той частью ее хозяев, которая, не будучи никем принужденно мобилизованной, а ради одного только удовольствия поиздеваться над революционным крестьянством, бросила своих жен и детей, бросила свои домашние работы и, взяв в руки оружие, поехала под село Дибривки помогать экспедиционным войскам убивать его трудовое население.

    Уничтожением этой колонии и последовательно ряда других кулацких хуторов по возможности вместе с их хозяевами, прямыми участниками в сожжении села Дибривки, в издевательствах над его жителями, в убийстве лучших из молодежи, мы должны были сделать последнее наше предупреждение буржуазии. Мы должны были дать ей знать, что мы, революционные крестьяне, взялись за оружие с целью решительной и полной победы над нею, над ее строем и политическими режимами; что на этом пути мы ни перед чем не остановимся; что чем больше буржуазия допустит кровавых ужасов и уничтожающих села пожаров в целях удержания за собою власти произвола и подлости в отношении трудовой части украинского народа, тем с большей ожесточенностью мы будем ее атаковывать со всех сторон, на всех путях, уничтожая и ее самое, и ее усадьбы...

    * * *

    Итак, жители колонии Красный Кут в большинстве своем ушли. Ушли в другие колонии, в другие хутора района. Вслед за ними была опрошена и отпущена часть схваченных во время боя и на заставах. Часть же, в особенности из тех "героев", которые были схвачены на заставах с запасами вооружения и снаряжения, полученными ими от австро-немецких штабов после выхода на село Дибривки, была тут же расстреляна...

    Теперь наш отряд был пополнен лучшими свежими лошадьми, тачанками и боевым снаряжением. Двинувшись в обход вокруг колонии с целью удалиться от пылавшего костра, он вытягивался на прямую дорогу, в сторону Фесуновских хуторов. Это были хутора крупных собственников-землевладельцев, которые почти все вместе с колонистами нападали на нас в селе Дибривки. Так же как и краснокутцы, при занятии этого села они жестоко расправлялись с трудовой частью его населения; так же как и краснокутцы, ходили с факелами из двора во двор и поджигали.

    По показаниям краснокутцев, задержанных нами под колонией, хуторяне эти оставались еще где-то под селом Дибривки. Но это было утром. Теперь же время подходило к вечеру. Они, должно быть, только-только съезжаются и готовятся к хорошему ужину в виде тризны победителей. Ни я, ни штаб, ни отряд не могли исключить их из списка лиц, подлежащих беспощадному уничтожению как немедленному, по свежим следам, возмездию за их кровавые действия против крестьян.

    Я сказал Каретнику и Щусю:

    – Поспешим на эти хутора, чтобы заскочить в них, к их хозяевам, в хороший вечерний час, словно гости, без которых, по крестьянскому обычаю, добрый хозяин сам не сядет за стол. Поспешим, чтобы хозяева этих хуторов не успели сделать этот первый вечер своего возвращения из похода на Дибривки вечером ликования для себя и для прилегающих хуторов. Уничтожим эти подлые гнезда, выращивающие в себе силы позора и преступления на свободной земле!..

    – Отряд уже вытянулся, – ответил мне Каретник и позвал коноводов с лошадьми.

    Мы все, словно сговорившись, разом сели на коней и тронулись в путь по следам ушедшего под горку отряда.

    Вдруг слышим позади нас крик:

    – Стойте! Стойте!

    Оглянулись мы и увидели крестьянскую бричку. С нее соскочило три человека крестьян. Оставив лошадей на затянутых вожжах, они бежали к нам, крича:

    – Мы к Батьке Махно. Батько Махно нам нужен!

    Товарищ Щусь их узнал и, сказавши мне: "Это дибривские дядьки", бросился к ним спросить их, в чем дело.

    – Мы к нему, к Батьке Махно, с хлебом-солью и с миром приехали, – ответили они товарищу Щусю. Щусь подвел их ближе ко мне. Снявши шапки, они поздоровались со мною. Затем один из них подошел вплотную к моему коню и подал мне большую крестьянскую паляныцю (хлеб) фунтов в семь весом с воткнутым в нее сверху большим куском соли.

    Товарищ Щусь тихо говорит мне:

    – Это – дибривские кулаки.

    Я дал понять товарищу Щусю, что услыхал его, и тут же поставил дядькам вопрос:

    -- В чем дело? Что вы хотите выразить этим хлебом-солью нам, повстанцам?

    И я получил ответ:

    – Мы приехали к вам, Батько Махно, чтобы сообщить вам, что мы, селяне дибривчаны, помирились с немцами, австрийцами и всеми в окружности хуторянами (читай – собственниками). Мы хочем миру и с вами...

    Я задумался. Товарищи Щусь и Каретник не сдержались и нагрубили. Я попросил их извиниться перед дядьками, что они сейчас же и сделали. (Впрочем, дядьки приняли их грубость за шутку.) Затем я взял переданный было товарищу Лютому хлеб с солью обратно в свои руки и вернул дядькам, заявивши:

    – Вашего хлеба с солью я от вас не могу принять. Возвращаю его вам обратно и прощу вас, скажите мне правду, кто вас с ним послал к нам?

    – Посланы мы к вам, Батько Махно, попом отцом Иваном вместе со съехавшимися уже в село селянами.

    – Всеми селянами?

    – Нет, теми, которые съехались.

    – Так вот, – сказал я дядькам, – уезжайте вы обратно в село Дибривки и передайте вашему священнику от меня, чтобы он дурака не валял и глупостями не занимался. В противном случае если мы заедем в Дибривки, то мы ему так отстегаем задницу за то, что он берется за дело примирения крестьян с их прямыми врагами и убийцами, что он закажет и своим правнукам.

    – Та, Батько, мы ж так открыто не можем попу сказать. Вы передайте ему что-либо другое, – просили крестьяне.

    – Да вы можете священнику ничего не говорить, – ответил я теперь более спокойно, – но крестьянам всем передайте от меня, чтобы они не слушались глупого попа и вместо мира готовились бы к самой беспощадной борьбе со своими палачами... Так, возвращайтесь обратно, в село и все, все передайте крестьянам. До свидания!..

    Я протянул им руку. Они все подошли и, приподымая шапки, попрощались. Потом ушли к своей подводе.

    Щусь сел на лошадь, и мы тронулись с места. А дядьки, став на колени и скрестив руки на груди, крикнули нам вслед:

    – Так помогай же вам боже побороти вcix вашiх i нашiх злодiпв!

    Мы все тоже сняли шапки и помахали ими в их сторону, а затем пришпорили коней и быстро скрылись от них за бугорком, где Марченко и Петренко, остановив движение отряда, поджидали нас.

    Подскочив к отряду, я вкратце рассказал бойцам о том, для чего приезжали эти три кулака из Дибривок, что я им ответил и что передал дибривским крестьянам. Я высказал им также мое предположение, что враги революции дрогнули, узнав о наших действиях в ответ на их злодейства. И я подчеркнул, что мы менее всего можем с этим считаться именно теперь, когда мы должны полностью использовать момент в целях поднятия восстания против них трудящихся – восстания повсеместного и решительного, в котором бы их строй и силы, защищающие его, нашли себе действительно разрушение и смерть...

    Отряд с особым вниманием выслушал меня и в искренних словах выразил свое удовлетворение.

    Теперь мы окончательно дали повод и нигде не задерживались до самых Фесуновских хуторов.

    Солнце уже совсем зашло, когда мы окружили эти хутора. Но жителей в них почти не было, в особенности участников нападения и сожжения села Дибривки. Все они за два часа до нашего прибытия на эти хутора бежали кто куда мог.

    Здесь, в этих хуторах, отряд сделал маленький привал, чтобы накормить и напоить лошадей.

    А через три часа отряд выстроился, выделил из себя команду, которая быстро и все в этих хуторах зажгла, и вытянулся в поле в направлении села Дибривки.

    Всем в отряде хотелось воспользоваться случаем, что вооруженные силы врагов, шедшие по нашим следам, где-то сбились с дороги и потеряли нас из виду. Хотелось воспользоваться этим случаем, чтобы залететь в Дибривки и воочию убедиться в том, что случилось с селом, как оно разрушено и т. д.

    Поэтому, когда Фесуновские хутора были зажжены и охвачены сплошным пламенем, отряд был направлен по дороге на Дибривки со стороны этих хуторов.

    По дороге в эту темную ночь мы наткнулись на имение помещика Гизо. Наши конные разведчики схватили самого Гизо, который, по словам его арендаторов, подтвержденным им самим и другим помещиком, его соседом, задержанным вместе с ним, когда они, в эту ночную пору, прогуливались по аллеям, только что приехал. У обоих помещиков были револьверы. У Гизо оказалась еще фотографическая карточка товарища Щуся. На поставленный Гизо самим Щусем вопрос, где он, Гизо, взял эту фотографию, Гизо стал врать, будто ему подарили ее близкие знакомые отца Щуся и т. д.

    Но когда товарищ Щусь доказал ему, что он лжет, так как это была единственная фотография у Щуся, которую он подарил своей матери и жене, тогда Гизо сознался, что он, присутствуя со всеми помещиками и хуторянами при обысках и сожжении в селе Дибривки дома матери Щуся и интересуясь Щусем как бесстрашным партизаном, сам снял эту фотографию со стены в доме Щусевых родных.

    Показание Гизо свело с ума и самого Щуся, и многих из присутствовавших при его опросе. Каретник и я и в особенности товарищ Марченко хотели подробнейшим образом опросить Гизо и его соседа. Но опросить Гизо нам не удалось. Товарищ Щусь, словно лев, набросился на него и безрассудно, с дикой ненавистью хотел разорвать его. Гизо вырвался и побежал по двору. Повстанцы занялись погоней за ним, бросив второго помещика, соседа Гизо, который, к месту отметить, крепко пристал ко мне и ни на шаг не отходил. Раза два ловили повстанцы Гизо, но он благодаря его хорошим собакам, которых он вовремя спустил с цепи, оба раза вырывался от них. Это озлило всех. Никто не думал уже о том, чтобы бросить его, пусть-де убегает. Нет, все хотели его поймать. Его арендаторы этому содействовали. Видимо, надоел он им или же они были так подлы, что думали на его смерти поживиться, не понимая, что революция им этого не позволит, что она выдворит их из этой усадьбы, как выдворила бы и самого Гизо, поскольку он не захотел бы сам трудиться наравне с тружениками. Эти арендаторы, куда бы Гизо ни спрятался, его находили и указывали повстанцам. Ловля его была тяжелой морально и изнурительной физически. Как-то его в который уже раз указали арендаторы и два повстанца бросились в тот угол, где он прилип к стенке сарая. Он бросился от них прямо на меня, стоявшего с товарищем Лютым и соседом Гизо. Я выхватил шашку и кричу: "Стой!". Он свернул мимо меня, и я его зацепил по затылку. Удар мой был совсем слаб, но Гизо все-таки упал. Это решило его судьбу.

    Товарищ Щусь схватил его и приподнял. Повстанцы, в особенности дибривчане, кричали:

    – Никакой пощады ему! Смерть ему!..

    Товарищ Щусь спрашивал моего мнения. Я при тех обстоятельствах, при каких был схвачен Гизо с фотографией Щуся, не мог высказаться в его пользу. Каретник и Марченко тоже. И тогда как другого помещика, соседа Гизо, мы сейчас же освободили, дав ему всадника, чтобы вывести его за наши заставы вокруг имения, Гизо был товарищем Щусем и повстанцами зарублен.

    Имения Гизо мы не тронули, а лишь взяли несколько подвод овса для лошадей.

    Отсюда мы направились в село Дибривки. В дороге, ввиду ночи, свернули и заехали в имение Серикова, в семи верстах от Дибривок. Здесь мы остановились до утра.

    В имении Серикова нас нагнали наши разведчики и гонцы от других отрядов с радостными донесениями в основной наш штаб, гласившими об успехах борьбы отрядов в ряде районов и уездов. Это еще более подбодрило и без того бодрствовавший наш основной штаб и отряд.

    Наступало обеденное время. Я всем гонцам от других отрядов дал письма к их командирам и выпроваживал тех из них, кому нужно было скорее возвращаться в свои районы.

    Товарищ Щусь с дежурным по отряду тем временем приготовили около тридцати всадников и два пулемета на тачанках. Я со Щусем и тридцатью всадниками при двух пулеметах сели на лошадей и вне дорог, полем поскакали через горку в село Дибривки.

    Когда мы перескочили горку, нам открылось село. В нем оказались то здесь, то там уцелевшие домики. Церковь и лес говорили за то, что это именно село Дибривки.

    Чем ближе мы подъезжали к селу, тем яснее нам становились полуразрушенные стены домов с их обгоревшими, черными верхушками. Но людей не видно было. На сердце становилось тяжело при виде всего этого. Товарищ Щусь и некоторые из повстанцев-дибривчан долго и молча всматривались в село. Затем Щусь, всхлипывая и вытирая слезы, катившиеся из глаз, как у ребенка, спросил меня:

    – Батько, ты видишь, что сделано с селом?

    И тут же прилег на переднюю ключицу седла и замолк...

    Я повернулся к повстанцам и крикнул: "Повод!" Это заставило товарища Щуся снова выпрямиться в седле и, пришпорив лошадь, поравняться со мною.

    Я повернулся к нему и стал тихо упрекать его за несдержанность перед повстанцами. В то же время я спросил его о том, как он думает насчет нашего въезда в село: не вскочим ли мы в лапы врагов?

    Он был категорически против того, чтобы въезжать в село.

    – Подскочим к мосту. Если кого-либо увидим, то расспросим, есть ли неприятель в селе; если же никого не увидим, то посмотрим со стороны на село и возвратимся к отряду, – сказал мне товарищ Щусь.

    Однако другие повстанцы хотели побывать на своих улицах, посмотреть на стены своих домов. Это заставило нас, меня и Щуся, повернуть в сторону от моста и галопом подскочить к селу с противоположной стороны, в случае чего наиболее удобной для бегства.

    На этой стороне села мы встретили нескольких крестьян. Бедняги, настрадавшись, бросились сразу же к нам. Но ни один из них не жаловался на свое положение. Лишь указывали нам на свои сожженные и разрушенные дворы, и то, когда мы их спрашивали: "Как ваш двор?" или: "Сожгли ли вас?" В этом лишь случае они указывали нам каждый в сторону своего двора и, пожимая плечами, приговаривали:

    – Ничего, перебедуем, а все-таки не станем на сторону гетманцев и их союзников, немцев и австрийцев. Будем страдать, а будем против них, вместе с вами...

    Слыша от крестьян эти простые, искренние слова, я радовался и, отбросив все расспросы о селе, начал расспрашивать их о том, какие силы врагов были в действительности в селе, когда они зажигали его?

    – Трудно сказать вам, Батько, нам нельзя было присматриваться, нас избивали, – ответили мне крестьяне.--Во всяком случае, мы должны вам сказать, что немецкие и австрийские солдаты мало палили наши дворы. Их палили наши украинские буржуи из хуторов да из немецких колоний.

    – Не знаете, много ли сгорело всех дворов в селе?

    – Шестьсот восемь дворов,　получил я ответ.

    – А под лесом или в центре села, на площади, нет ли теперь немецких солдат?

    – Ни одной души ни солдат, ни варты нету. Все уехали по вашим следам, как говорили, в погоню за вами, – ответили мне крестьяне.

    Мы, повстанцы, переглянулись между собою. Я предложил:

    – Проскочим, сынки, через село, что ли, чтобы лучше его развалины разглядеть?

    – Проскочим, Батько!

    Затем я обратился к крестьянам и пожелал им держаться тех намерений неподчинения произволу, которые они мне только что высказывали, и ожидать от нас оружия и общего призыва в поход на врагов. Эта группка крестьян бодрилась и радостно приветствовала наше обещание явиться к ним с оружием для них. Мы, попрощавшись с ними, пришпорили своих коней и вскочили группками, по пять-шесть человек в каждой, в речку. Переплыли последнюю, вскочили в улицы села и понеслись по ним галопом. Но, по мере того как мы приближались к подлесью, мы (как после выяснилось из наших объяснений друг другу) осаждали бег лошадей, стараясь присмотреться вперед и по сторонам, нет ли врагов.

    В селе крестьян почти не было. А если кто-нибудь и был, то сидел в своем дворе под разваленными стенами хаты. Многие еще не возвратились из соседних сел и деревушек. Проезжая улицы одну за другою, мы изредка встречали перебегавших через них собак, нехотя, с грустью лаявших на нас, проскакивавших мимо них, или натыкались на бегавших, видимо ничего не евших, хрюкавших свиней и ревевших телят.

    Так мы, мало кого замечая в селе, проскочили большую половину его и выскочили на одну из площадей, ведущую прямо в лес. Здесь нас встретил поп с группой, человек в 20, крестьян. Товарищ Щусь с тремя бойцами подскочил к этой группе и расспросил ее, откуда они идут.

    Оказывается, поп и его прислужники узнали, что мы приехали в село, еще тогда, когда мы были по ту сторону речки, и, схватив свой крест и два церковных знамени, собрал вокруг себя несколько крестьян-старичков и пошел к лесу, чтобы встретить нас.

    Когда Щусь подскочил ко мне и доложил об этом, я еще более озлился на этого попа за его дурачество и, волнуясь, задумался, что ему, попу, уже раз предупрежденному не заниматься глупостями, сделать.

    Щусь, видя меня в состоянии раздумья, предложил мне распорядиться, чтобы повстанцы выпороли попа.

    От этого я отказался, заявив, что в такой момент неудобно так поступать с ним.

    А поп желал подойти ко мне с намерением что-то сказать мне. Я отказался от этого и передал ему через Щуся последнее свое распоряжение: никогда не выводить навстречу мне крестьян и самому не подходить ко мне с крестом в руке.

    Как товарищ Щусь передавал мне, поп обещал больше этого не делать, но теперь просил меня принять хотя бы хлеб-соль от него и от окружавших его крестьян.

    Я категорически и от хлеба отказался.

    И поп повел своих людишек обратно к церкви. А мы собрались и шагом спустились по направлению к речке, где был брод, который легко было перейти всадникам, не замочившись.

    Теперь по дороге к речке мы видели уже больше крестьян. Они сидели, каждый под стенами своего сгоревшего дома, кто один, а кто окруженный детками, что-то рассказывая им. Когда замечали нас, поднимались и, снимая шапку, помахивали ею в знак приветствия. А детки подбегали к улице и махали своими ручонками. Некоторые сидели, понурив голову, задумчиво и печально глядя в землю, и откликались лишь на зов знавших их повстанцев.

    Здесь картина была более жуткая. Она задела мое сердце. Я почувствовал ужасную боль и не мог несколько минут ни с кем ни словом обмолвиться...

    Это мое состояние, состояние расчувствованности, от которого я, став во главе отрядов, все время старался быть свободным, настолько сдавило меня, что я чуть было не заплакал по примеру товарища Щуся и других повстанцев.

    Скоро показалась речка Волчья и спуск ее к берегу. Я подал команду: "Повод!" Мы быстро вскочили в ее холодную осеннюю воду и остановились лишь на другом берегу.

    Затем мы поднялись в гору и на дороге, ведущей к имению Серикова, где стоял и ждал нас наш отряд, мы еще раз остановились, чтобы посмотреть на развалины села Дибривки.

    У троих из нас были бинокли. Они ходили из рук в руки. Каждый из нас хотел увидеть кроме развалин во дворах этого села еще что-то необъяснимое, но определенно вызывавшее в каждом из бойцов бурю гнева и мести к своим врагам.

    Стояли мы на этой дороге долго. Бойцам хотелось стоять и стоять и смотреть на село, хотя все мы были мокрые и мерзли. К счастью, лошади никак не хотели стоять. Они тоже перемерзли и проголодались. Они рванулись в путь, словно зная, что место стоянки недалеко, что они там поедят и согреются.

    Мы тронулись с места и теперь уже неслись бешено, ни о чем не говоря между собою, глядя лишь вперед и по сторонам, чтобы не влететь в засаду к врагам.

    Когда мы подскакивали к имению Серикова, оставшийся в нем наш отряд был весь усажен на подводы и на лошадей и начинал вытягиваться в сторону села Дибривки.

    – Почему? В чем дело? – спрашивал я разведчиков, ехавших впереди.

    – Распоряжение товарища Каретника, – был ответ.

    Оказывается, Каретник, Марченко и Петренко потеряли терпение в ожидании нас. Они пришли к мысли, что нас враги или окружали, или схватили сразу всех, или же погнали в другую сторону. Поэтому они решили ехать по нашему пути всем отрядом. Теперь вопрос выяснили и весь отряд снова расстанавливался по своим местам.

    Мы, побывавшие в селе Дибривке и изрядно вымокшие в речке, переоделись и уже согревались по квартирам, осаждаемые расспросами со стороны остававшихся в имении бойцов.

    Я сделал доклад бойцам о том, что буржуазия сделала с селом Дибривки.

    Бойцы и до этого доклада были взволнованы нашими рассказами о том, что мы видели в Дибривках. Теперь же, когда все это было связано одной нитью и изложено перед бойцами, рассказ мой их не столько встревожил, сколько взбунтовал. Теперь они все кричали мне:

    – Нужно мстить, мстить, мстить! Веди нас, Батько, на врагов, мы им отомстим!..

    Надо отметить, что все содеянное нашими врагами в селе Дибривки могло послужить лучшей пропагандой бунта и возмущения масс против них. Это я сознавал и раньше, когда наблюдал за их гнусными действиями. Но я знал также и то, что психологически бунт трудовых масс нужно уметь направлять в сторону революции и за революцию. Я, наблюдая за бойцами и слушая их в эти минуты, глубоко почувствовал в себе веру в них и в то, что, встреться мы сейчас с любым немецким или австрийским полком, мы его разобьем так, как его командиры никогда себе и представить не смогут. Не говоря уже о том, что в эти дни пусть не попадается нам ни один гетманский отряд, ибо он будет на месте раздавлен. Но я хорошо знал, что цель наша не есть специально беспощадная месть врагам. Наша цель была отчетливо формулирована нашей гуляйпольской группой анархистов-коммунистов: физически сломить силу врагов и духовно преодолеть или по крайней мере наметить общие черты для преодоления той идеи, на которой базируются и сила этих врагов, и вся ложь, охраняемая ею.

    Придерживаясь в основном этой главной мысли группы, я согласно ей поспешил своевременно внести в ряды повстанцев положения о нашем общем отношении к врагам, которых мы еще только вчера беспощадно уничтожали вместе с их имениями. Положения эти приводили к отрицанию мести врагам. Цели организованного восстания требовали теперь крутого поворота от вчерашних наших действий в другую сторону -- в сторону серьезного разоружения буржуазии и вооружения революционных тружеников деревни. И я на этом же докладе формулировал этот крутой наш поворот так:

    – В задачу революционно-повстанческих отрядов имени Батько Махно (как они себя тогда называли) отныне должно входить: отобрать от наших врагов как можно больше оружия и денежных средств и как можно скорее поднять крестьянские массы известных нам районов; объединить их, до зубов вооружить и повести широким фронтом против существующего строя и его защитников.

    – Мы – я, Каретник, Лютый, Марченко, Щусь и Петренко, – говорил я повстанческой массе,--этот вопрос уже обсудили. Эти товарищи целиком разделяют мое мнение. Теперь остановка за тем, что вы, бойцы, скажете?..

    Многие повстанцы, помню, недоумевали и упорно спрашивали меня о том, как же, мы так и не будем мстить врагам за уничтожение ими села Дибривки, за переизнасилование и расстрелы в нем его жителей и т. д.?

    Требовалось осторожное и серьезное разъяснение этого вопроса повстанцам. А это требовало времени.

    Между тем немецко-австрийские войска не спали. Они, узнав, где мы стоим, спешно окружали нас в этом районе. Об этом нам доносили крестьяне со всех сторон, и мы не могли не считаться с этим. В спешном порядке мы приняли по этому вопросу следующую резолюцию:

    В целях быстрого вооружения революционного крестьянства, основной штаб повстанческого революционного движения и находящаяся при нем основная повстанческая вооруженная сила постановили от октября месяца 1918 года ввести в порядок действий всех наших отрядов правило, согласно которому каждый наш отряд, занимая тот или другой хутор собственников-землевладельцев, немецкую колонию или помещичье имение, должен в первую очередь созвать всех хозяев этих владений и, выяснив состояние их богатств, наложить на них денежную контрибуцию и объявить сбор оружия и патронов к нему. Все это должно производиться под непосредственным руководством командиров отрядов и под самой строжайшей революционной ответственностью их, командиров.

    При этом за каждую сданную собственниками-богатеями винтовку с пятьюдесятью патронами к ней отряды должны возвращать им три тысячи рублей из общей контрибуционной суммы.

    Если хозяев, желающих сдать оружие, не находится, отряды должны производить у них самые тщательные обыски (опять-таки под руководством и за ответственностью, в смысле революционной чести, их командиров).

    Если при обысках оружие не будет обнаружено, оставлять хозяев этих в покое, неприкосновенными. В противном же случае каждого, у кого будет обнаружено оружие, расстреливать.

    Лошади, необходимые для подвод и всадников организуемой нами революционной повстанческой силы, берутся у упомянутых хозяев по принципу: у кого их свыше 4-5 – одна - две лошади берутся безвозмездно. У кого от двух до четырех – одна - две берутся взамен другой, худшей лошади.

    Тачанки (тип немецких рессорных четырехместных дрожек. У нас они называются еще каретами) берутся безвозмездно.

    Брички, у кого одна или две, берутся с заменой. У кого свыше двух, две берутся безвозмездно.

    Все активные вооруженные враги нашего движения и революции, которую движение наше подготовляет, расстреливаются на местах их действия и сейчас же после сбора о них сведений через население.

    В виде лучшего способа революционного суда над ними должен практиковаться всегда и всеми отрядами имени Батько Махно предварительный опрос крестьянских сельских сходов тех местностей (сел и деревень), где они действовали и попались нашим отрядам.

    Неподчинение этому совету-распоряжению повлечет за собою революционные меры вплоть до объявления всенародно этих отрядов ничем не связанными с общим штабом революционно-повстанческого украинского движения во главе с Батькой Махно.

    Подписали эти постановления я, Щусь, Каретник, Марченко и ряд других повстанцев, уполномоченных бойцами.

    В рядах рядовых бойцов сначала видно было разочарование. Некоторые из них сознавались, что теряют надежду отомстить врагам за уничтожение села Дибривки. Но они быстро поняли, что наше вышеотмеченное постановление при строго последовательном проведении его всеми нашими отрядами в, жизнь окажется более сильным средством для побед нашего движения над палачами революции, чем один, два, пять успешных поражений врагов, непосредственно участвовавших в сожжении села Дибривок.

    Как только постановление наше о сборе оружия было принято, подписано и отпечатано на машинке в многочисленных экземплярах, мы сразу же разослали его повсюду при посредстве крестьян и прибывавших от наших отрядов гонцов. Сами же решили перестоять еще одну ночь в том же Сериковском имении и рано, на рассвете следующего дня, направиться по кулацким хуторам и колониям Мариупольского уезда за оружием.

    Солнце уже "село на землю", как выражались крестьяне, когда разъезды наши донесли, что враг нигде не обнаружен. Хотелось как следует поесть и лечь отдохнуть. Все к этому стремились. Поэтому и ужин, и смена застав и разъездов приготовлялись дружно и быстро.

    Вдруг неожиданно со стороны села Дибривки раздался свист и взрыв гранатного снаряда. Сперва одного, а затем другого и третьего. И тут же, с другой стороны-- со стороны Темировки, затрещал вражеский пулемет, а в ответ ему заговорил наш пулемет на заставе.

    Тревога перемещалась с совершенно неожиданной для меня паникой. Бойцы старались схватить лошадей – тактика, которую я в корне осуждал в такие моменты. (Я всегда требовал, чтобы часть бойцов, независимо какого рода оружия, сейчас же старалась выйти навстречу врагу и занять удобную для себя позицию. Другая же часть, не теряясь, мужественно должна приготовить ей подводы и лошадей и, доложив кому следует об этом, должна ожидать распоряжения, когда нужно или подать их части, занявшей позицию, или же выйти под указанное прикрытие и поджидать, когда снимется с позиции эта часть и сама подойдет к ним.)

    К нашему счастью, нападавшие на нас оказались помещичьими отрядами. Наши пулеметчики их быстро рассеяли. Австрийские же части оставались под Дибривками (6-7 верст от нас) при батарее и оттуда без толку, частью с недолетом, частью с перелетом, стреляли снарядами в направлении нашего расположения.

    Эту глупость австрийцев быстро заметили сами наши бойцы и скоро восстановили в своих рядах порядок.

    Товарищ Каретник в эти сутки был дежурным по отряду и был ужасно зол за тревогу. Долго и деловито упрекал он бойцов за их маленькую растерянность, а они наивно обещали ему, что больше этого не получится.

    Наступила ночь, и мы, оградив себя усиленными боковыми разъездами, снялись со своей стоянки как раз в тот момент, когда австрийская батарея стала в другое место и теперь уже попадала прямо по имению. Ночью, когда шрапнель разрывается над головами, люди, даже привычные к ее разрывам, чувствуют себя очень скверно. Тем более неприятно отражалось падение снарядов на нашем еще молодом отряде. К тому же снаряда два гранатных упали среди нас, снаряда три шрапнельных разорвалось над нами и отняли несколько жизней у нас. Отряд принужден был раза два-три то расскакиваться, то снова собираться в свои колонны, поспешно уносясь из-под обстрела.

上一页 目录页 下一页
马赫诺回忆录（下）


Глава XI

    ЗА СБОРОМ ОРУЖИЯ И В НОВЫХ БОЯХ

    Собирание или, вернее, выколачивание оружия у буржуазии, у сторонников гетмана Скоропадского и у агентов немецко-австрийского командования (последние рассматривали Украину не более и не менее как прочный тыл Германии и Австро-Венгрии) было совсем нелегким делом. Однако оно было крайне важно, необходимо для ведения борьбы. Обезоружить буржуазию или вообще врагов революции -- значит создать возможность трудящимся даже в условиях политической реакции находить пути и средства к решительному определению того, что нужно делать, чтобы выйти из этой реакции. Так мыслил я и убеждал в этом других своих близких. И поэтому мы целиком отдались теперь этому делу. Теперь мы мало где останавливались по селам и деревням. Мало где проводили крестьянские митинги. Теперь мы заскакивали в одни только хутора или колонии кулаков и имения помещиков и каждый раз, собрав этих носителей идеи новоиспеченной украинской гетманской государственности, тут же вместе с ними определяли через особых их и своих уполномоченных состояние богатства каждого богатея. Затем мы накладывали на них денежную контрибуцию и предъявляли им требование на предоставление нам установленной суммы денег, а также холодного и огнестрельного оружия в течение двух часов времени. Мы быстро все это получали и переезжали в другие хутора. Так переезжали мы из одного района в другой, наводя своим внезапным появлением и своим иногда чрезмерным, чуждым сентиментальности, решительным требованием страх и ужас не только на самое буржуазию, но и на ее защитников: слепых, но, по своим действиям против революции, подлых немецко-австрийских и гетманских солдат.

    В течение полутора-двух недель мы собрали большие денежные суммы и громадное количество огнестрельного оружия, главным образом винтовок и массу патронов к ним. За нами шли уже большие обозы с этим боевым снаряжением, отнятым у буржуазии, а местами и у попадавшихся нам карательных гетманских, немецких и австрийских отрядов.

    Эти обозы, а равно и энтузиазм сопровождавших их повстанцев и крестьян-подводчиков, служили ярким показательным примером для трудового и нетрудового населения сел, что повстанчество под руководством Махно взялось не на шутку за врагов революции.

    Осевшая было снова в своих усадьбах под защитой немецкоавстрийского юнкерства украинская и русская буржуазия, приступившая к отобранию силою от крестьян завоеваний революции, не только дрогнула перед действиями повстанчества, но начала в спешном порядке опять покидать насиженные контрреволюционные гнезда, убегая в районы большого скопления немецко-австрийских войск. Все это облегчало нашу митинговую пропаганду идей повстанчества и содействовало быстрому созданию новых инициативных повстанческих групп, действия которых в идейном и оперативном смысле целиком направлялись нами (т. е. гуляйпольским штабом).

    Таким образом мы своим легким конно-тачаночным боевым отрядом изъездили часть Бердянского, весь Мариупольский и часть Павлоградского уездов. И теперь, будучи убеждены в том, что симпатии трудового крестьянства в этих уездах на нашей стороне, мы возвращались прямо под Гуляйполе, чтобы овладеть этим действительно революционным, инициативным центром вольных батальонов и их подсобных отрядов революции и установить в нем главный оперативный штаб движения повстанчества махновцев.

    По дороге на Гуляйполе, в 40 верстах от него, под местечком Старый Кременчик, мы встретились с батальоном австрийцев и отрядом уже деникинских формирований под командой офицера Шаповала. Мы приняли их атаку против нас. И нужно сказать правду, как ни стоек был этот, деникинской формации, контрреволюционный отряд, а возле него австрийские части, мы их так поколотили, что они помимо того что бросили нам три пулемета, массу винтовок и раненых своих бойцов, не задержали своего бегства даже в Старом Кременчике, куда мы и не думали вступать.

    Победа над этими частями еще больше подымала революционный дух и была очень показательна для трудового населения данного района, которое активно еще не выступало вместе с нами против контрреволюционных сил в стране, но серьезно следило за нашими действиями и готовилось в каждую минуту перейти от пассивной к активной поддержке нас. Теперь уже эта часть населения следила более внимательно и за неприятельскими передвижениями и быстро сообщала о них нам. Это еще более воодушевляло и нас, уже выступивших и действовавших на пути решительной вооруженной борьбы, и широкое население.

    Нужно было только не терять голову, т. е. не увлекаться, и шаг за шагом идти твердо и неуклонно к намеченной цели.

    Из-под Старого Кременчика отряд наш направился через хутора и немецкие колонии на деревню Темировку, где предполагалось заночевать и дать лошадям и людям дневной отдых, а затем сделать внезапный налет на Гуляйполе, в котором стоял один лишь полк немецко-австрийских войск. Овладев Гуляйполем, мы предполагали, как я уже отмечал, остановиться в нем на более или менее продолжительное время.

上一页 目录页 下一页
马赫诺回忆录（下）


Глава XII

    НАША СТОЯНКА В ДЕРЕВНЕ ТЕМИРОВКЕ. НАЛЕТ НА НАС ОДНОГО ИЗ КАРАТЕЛЬНЫХ ОТРЯДОВ МАДЬЯРСКИХ ЧАСТЕЙ АВСТРИЙСКОЙ АРМИИ И ЕГО ПОБЕДА НАД НАМИ

    Деревня Темировка – небольшая деревня. Отряд разместился в ней тесновато, но зато очень хорошо обставил себя заставами со всех сторон деревни. Это позволило даже мне, все эти недели не спавшему раздетым, наконец-то раздеться и хорошо уснуть на крестьянском "полике", в крестьянских подушках, под теплым, из овечьей шерсти сотканным "лижныком", заменяющим собою городское одеяло. Лишь в 4 часа утра я был разбужен дежурным по гарнизону товарищем Марченко, который представил мне помещика Цапко, жившего по соседству с этой деревней и захваченного нашими разведчиками невдалеке от деревни.

    Шататься в ночное время возле деревни – это что-то подозрительно, подумали наши разъезды, задержали его и привели в деревню.

    Товарищ Марченко знал всех Цапко по району. Знал он и об их гнусных действиях вместе с гетманской вартой и немецко-австрийскими войсками во время отобрания у крестьян земли, живого и мертвого инвентаря, отнятых у буржуазии революцией и переданных крестьянским обществам. И Марченко хотел было, по его собственному заявлению, вывести этого Цапка за деревню и пустить ему пулю в лоб. Но потом решил завести его ко мне, имея в виду, что со мной находятся товарищ Лютый и С. Каретник и мы сообща разрешим вопрос, как поступить с ним.

    Сам Цапко оказался неглупым человеком. Он быстро сообразил, как выпутаться из создавшегося положения, и заявил, что он шел к Батьке Махно получить разрешение на переезд через деревню Темировку жениха и невесты, которые должны были ехать рано утром в село Санжаровку в церковь венчаться.

    Это заявление показалось мне уже совсем подозрительным. Я быстро оделся и распорядился по отряду: приготовиться к выезду. Потом заявил гражданину Цапко, что свадьба их может себе ехать горой по дороге, ведущей по-над деревней, если она думает ехать до рассвета к церкви. Если же она выедет на рассвете, то тогда нас в деревне уже не будет, и она может ехать через деревню. Тут же я распорядился, чтобы разведчики вывели Цапка за деревню и пустили его на все четыре стороны. Разведчики исполнили мое распоряжение.

    Однако сам я, да и товарищи, обидевшиеся на меня за то, что я отпустил Цапка, когда его нужно было убить, по их мнению, были в тревоге. Хотя и сделали распоряжение по отряду расстановиться снова по своим квартирам до особого распоряжения о выезде, тем не менее не раздевались и не ложились больше. Даже более этого, я сделал предложение товарищу Марченко, как дежурному, распорядиться, чтобы наши раненые бойцы оставались на тачанках, раз уж они погружены, до утра...

    Вдруг всего через 30--40 минут после того, как Цапко был отпущен, со стороны имения Серикова на нашей заставе затрещал пулемет. А вслед за ним затрещали с двух сторон деревни неприятельские пулеметы. Мы все, кто был в моей квартире, выскочили во двор. Пули со стороны неприятеля со свистом перелетали через деревню.

    Быстро и решительно делаю распоряжение всем командирам и близко расположенным от стрельбы частям выступить навстречу врагам, а остальному отряду выстроиться и вытягиваться через горку к Малой Темировке, занять поудобней под горкой позицию и закрепиться на ней. Сам же с Каретником и Исидором Лютым бегу к заставе, которая первой открыла огонь. Увы, было уже поздно: наш пулеметчик был ранен и застава отступала. Я оглянулся и увидел, что на улицу выскакивают наши бойцы и спешно вытягиваются за горку, а с другой стороны чуть виднеются в рассветном тумане стройно идущие на деревню боевые мадьярские стрелки, то стреляя изредка из карабинов, то бросая вперед бомбы по пути своего шествия.

    – Хорошие это бойцы, видимо, – сказал я товарищу Каретнику и тут же, обернувшись к Лютому, схватил у него ручной пулемет системы "льюис". Лютый быстро стал на колени, я с его плеча прицелился по этим колоннам и начал по ним стрелять. Мне казалось, что я стреляю неудачно, но я быстро заметил, как колонны разорвались, и я начал пускать по ним одну ленту за другой.

    В это время Марченко выскочил из деревни с нашими бойцами, человек 60-70, и бросился в атаку на неприятеля. Но напрасно. Стрелки в его рядах были меткие и отважные: они как-то быстро отбили нашу атаку и захватили наш пулемет. Мы группками в 10-15 человек каждая начали отступать через дворы на противоположную сторону деревни, еле-еле успевая выхватывать своих раненых.

    Мадьярские стрелки уже в деревне. Они хотя и теряют товарищей из своих рядов (мы в них тоже хорошо попадали), но не останавливаются. Их бомбометчики идут впереди и бомбами очищают им путь вперед по деревне.

    – Учитесь, учитесь, сынки, у этих отважных стрелков, как нужно брать села у неприятелей, – кричал я своим друзьям-повстанцам. И в то же время я старался воодушевить их и с риском для себя выскакивал со Щусем, Каретником, Лютым, Петренко и другими рядовыми повстанцами на улицы деревни и отстреливался от неприятеля, всячески стараясь отбить и приостановить его удачное наступление. Так мы подошли к последним дворам деревни. Дальше поле. Часть бойцов с Марченко во главе, выскочив на вспаханное поле, залегла в его бороздах. В это же время один, другой, третий повстанцы из связи от частей возле меня падают убитыми. А сестра, она же невеста тяжело раненного еще в Дибривках младшего Петренко, подбегает ко мне и сообщает:

    – Ваша, Батько, жена с подводой осталась в деревне.

    – Ничего, теперь уже поздно спасать ее, – ответил я и тут же спросил ее:

    – А где раненый Петренко?

    – Тоже остался в деревне, – услыхал я в ответ. И, только что я подскочил к Щусю, который тянул одного из наших раненых повстанцев с улицы в последний двор, в котором мы, находившиеся последними под ударами мадьярских стрелков из деревни, группировались, как вдруг товарищ Щусь падает. Пуля попала ему ниже бедра и прошла обе ноги навылет.

    – Петя! – кричу я старшему Петренко. – Бери Щуся на плечи и тащи через гору к обозу!

    Сам с несколькими повстанцами еще раз выскакиваю на главную улицу деревни и из ручных пулеметов и винтовок осаживаю стрелков неприятеля. Тем временем остальным нашим бойцам было сделано распоряжение отступать с перебежками за горку.

    Когда наши бойцы выскочили в поле, им можно было без поражения перебежать через горку. Но они залегли на вспаханной земле, желая теперь дать возможность своим обстрелом противника легко отступить со двора мне и оставшимся возле меня повстанцам. Этим самым они навредили себе. Мадьярские стрелки, потеряв надежду выйти из главной улицы в поле, как-то быстро оказались с другой стороны деревни и теперь уже решительно и никому из нас не давали возможности перебегать полем своим метким ружейным и пулеметным огнем. Все те из наших бойцов, которые только схватывались с земли, были сейчас же сражены пулями.

    Ужасно тяжело становилось на душе. Всюду – на улице, во дворе, в поле – падали наши бойцы, пока товарищ Подгорный не собрал человек 15 кучеров из обоза и с одним пулеметом не зашел сбоку этим стрелкам и не начал их поливать градом пуль. Это спасло наше положение. Большая часть бойцов наших перебежала через горку, не зацепленная пулями.

    Вышли в поле и все повстанцы со двора под командой Лютого. Лишь я и С. Каретник остались еще во дворе, пытаясь взять с собою трех тяжело раненных повстанцев. И мы их взяли, но не донесли до обоза и сами не дошли до него.

    За то время, что мы дрались с этим отрядом мадьярских стрелков, к ним подошли со всех сторон подкрепления, и теперь уже они нас совсем почти окружали. Поэтому наш выход со двора был кошмарно тяжелым, тем более что мы, 10 человек, несли троих раненых. Мишень оказалась лучше не надо для врагов. Товарища Каретника сразу ранили. Сестра, которая возилась с ранеными все время под огнем, была убита наповал. Прошли мы еще немного далее, и было убито еще четыре бойца, из них двое тех, которых мы несли. А еще далее нас осталось живыми всего три человека вместе с раненым Каретником. Человек пять наших повстанцев из-за горы бросились было к нам, чтобы взять тех из нас, кто послабее, на руки и вынести из-под огня, но трое из них тут же были сражены и упали мертвыми. Теперь мы, оставшиеся три человека, в поле, на версту расстояния от своих и на двести саженей от наступавших врагов расскочились друг от друга на несколько саженей и то и дело то бежали, то падали, когда пули совсем близко ложились возле нас. Наконец у одного из нас, у товарища Лазаренко из-под Днепра, нервы не выдержали. Он прикладывает к виску свой наган и пускает себе пулю.

    Не хотелось оставить врагам его револьвера. Я подскочил к застрелившемуся и забрал его наган. В это время Каретник был уже далеко от меня. Я остался один и бежать дальше не мог. Я начал уже пробовать этот же револьвер, чтобы приложить его к своему виску, ибо увидел и сбоку, и спереди меня людей, как будто врагов. И в это время слышу чистый, искренний голос:

    – Батько, Батько, сюда!

    То кричал Исидор Лютый. Он был с двумя друзьями, Марченко и Петренко. Я к ним подбежал. Они усадили меня на винтовки и бегом унесли через горку к обозам.

    Только здесь моя подруга, о которой сестра говорила, что она осталась в деревне с подводой, и вообще командиры и повстанцы, осматривая меня, лежавшего на тачанке, нашли, что я ранен в руку. Верхняя моя одежда и шапка были прострелены в нескольких местах. Я же этого не чувствовал и не замечал...

    Но я скоро пришел в себя и видел всех командиров, оставшихся в живых, вокруг меня. Семена же Каретника я среди них не видел, и это меня очень встревожило. Каретник – один из друзей, в котором я с первых дней восстания заметил твердость революционного борца, и это меня с ним особенно сроднило. Я наделал шуму: "Где Каретник?.." Оказывается, он, не перевязавши свою рану, как только добежал до остатков отряда, схватил пулеметчиков с пулеметами и помчался под горку навстречу победоносным врагам.

    Я распорядился, чтобы он снялся с позиции. Когда он прибыл, отряд наш, оставив врага под Старой Темировкой, вытянулся через Малую Темировку на село Санжаровку, не меняя маршрута на Гуляйполе.

    Я несколько раз отъезжал в сторону от отряда и со стороны смотрел на него, на то, как поредели его ряды. И больно было на сердце, и тяжело отзывалось это на моей усталости. Но я не терял веры в то, что силы наши оправятся и пополнятся новыми и что конечная победа над палачами все-таки будет на стороне нас, трудящихся, в самые ближайшие недели, и убеждал в этом своих друзей-повстанцев и чувствовал, что они бодрствовали и старались делать все для того, чтобы все это сбылось.

    В Санжаровке мы встретились со свадьбой, о пропуске которой через Старую Темировку помещик Цапко ночью приходил хлопотать. От ряда лиц из этой веселой свадьбы мы узнали, что отряд мадьярских стрелков подночевывал в имении Цапко. Вопрос стал ясным. Цапко приходил в Старую Темировку под предлогом просить пропуск для проезда жениха и невесты со всем свадебным поездом в разведку.

    Было сделано распоряжение повстанцам конфисковать все тачанки с лошадьми этой кулацко-помещичьей свадьбы. Повстанцы выполнили распоряжение и любезно предложили этой веселой кулацко-помещичьей толпе проводить жениха и невесту домой пешком, так как их тачанки и хорошие лошади нужны были повстанческой армии для посадки на них пулеметов и пулеметчиков.

    Отсюда отряд направился в объезд вокруг Гуляйполя с целью очистить окружность его от снова съехавшихся в свои богатые и роскошные усадьбы помещиков и крупных кулаков. Чтобы охранять их, немецко-австрийское командование снова насадило в этих усадьбах свои, теперь уже сводные, конно-пехотные отряды, преступно и глупо надеясь при их помощи приучить крестьянство уважать право помещицко-кулацкой собственности на землю и на паразитические привилегии.

    До появления нашего повстанческого отряда под Гуляйполем немецко-австрийские отряды в этих усадьбах и простилавшихся возле них деревушках и даже в самом Гуляйполе с помощью гетманской варты торжествовали, ибо ни один из наших многочисленных мелких отрядов не в силах был справиться с ними. Они всегда при столкновении брали верх над отрядами и этим несколько запугивали население района.

    Это-то и заставило штаб повстанчества распорядиться, чтобы район Гуляйполя в первую очередь был раз и навсегда очищен от помещиков и их охраны с расчетом, чтобы они никогда уже не могли возвращаться в эти свои гнезда.

    Делая этот объезд вокруг Гуляйполя, наш отряд принужден был под каждым имением задерживаться по нескольку часов, выдерживая контратаки помещиков и кулаков с помощью немецко-австрийских солдат. При этом нам, конечно, пришлось нести большие жертвы. Тем не менее мы не могли отступать. И мы в конце концов всюду врагов окружали и уничтожали.

    Эти наши бои вокруг Гуляйполя, повторные и упорные бои повстанцев с врагами революции, с врагами права трудящихся на землю и вольный труд, на свободу и независимость, с помещиками, кулаками и грубой силой немецко-австрийских штыков на сей раз привлекли к себе внимание очень широкой трудовой крестьянской массы.

    Массы стали быстро группироваться вокруг созданных нами инициативных повстанческих групп и начали под их руководством решительно восставать в ряде районов почти одновременно.

    Это ошеломило тупое немецко-австрийское и гетманское командование на Екатеринославщине так, что оно в первые дни даже не знало, что, какими силами и в каких местностях прежде всего предпринять, чтобы подавить начавшееся подлинно народное восстание.

    Так, штаб повстанцев-махновцев в третий раз осуществил чистку окрестностей Гуляйполя от контрреволюционных сил и заставил широкие трудовые массы реально выявить свое отношение к этому решительному действию. И когда окружность Гуляйполя была очищена от контрреволюционных сил, массы не только морально, но и реально поддержали наше дело. На время по крайней мере центральные рычаги контрреволюционных вооруженных сил были парализованы. И тогда штаб и главное ядро вооруженных повстанческих сил вступили в Гуляйполе с определенными задачами.

上一页 目录页 下一页
马赫诺回忆录（下）


Глава XIII

    ТРЕБОВАНИЕ-МАНЕВР К НЕМЕЦКО-АВСТРИЙСКИМ И ГЕТМАНСКИМ ВЛАСТЯМ. ПЕРВЫЕ КОМАНДИРЫ БОЕУЧАСТКОВ. ПРОВОКАТОРЫ И ШПИОНЫ. НАШИ ПЛАНЫ ДАЛЬНЕЙШЕЙ БОРЬБЫ С ВОЗВРАТИВШИМИСЯ ПОМЕЩИКАМИ И КУЛАКАМИ. МОЙ ОБЪЕЗД РАЙОНОВ

    Октябрь 1918 года. Отряд вступил в Гуляйполе. Созвали большой митинг для повстанцев и населения. Я и товарищ Марченко осветили перед всеми тружениками задачи повстанчества в данный момент. Был затронут вопрос об организации отнятия у буржуазии оружия, о том, что проделал наш отряд на этом пути и что должны повсеместно по всей Украине проделать все наши отряды, все трудовое население, желающее быть свободным от государства вообще и от гетманской государственности в частности.

    Население Гуляйполя и повстанцы целиком одобрили задачи нашего повстанческого махновского движения. Население, еще не взявшее в руки оружие, постановило поддерживать движение повстанчества всеми материальными и техническими средствами, заверив при этом, что вся молодежь считает себя от сего дня в распоряжении штаба Батьки Махно.

    С этого времени наши подпольные инициативные участковые группы стали открытыми органами формирования революционно-боевых единиц повстанчества. Симпатии, бдительность и активная помощь трудового населения явились их охраной в работе над этим делом. Таким образом, Гуляйполе, изменнически преданное немецко-австрийскому и Украинской Центральной рады командованию в апреле, теперь восстановило свое революционное положение в районе. И снова из него начала исходить проповедь крестьян-анархистов о подлинной революции трудящихся как о средстве разрушения старого царско-помещичьего строя и создания на его месте строя нового, красивого и свободного от власти собственников и политических авантюристов, подлинного свободного общества тружеников.

    В день занятия Гуляйполя повстанческий штаб обсудил вопрос о судьбе схваченных австрийскими властями наших товарищей – А. Калашникова, секретаря гуляйпольской группы анархистов-коммунистов, и членах этой группы: Савелии Махно, Филиппе Крате, Прохоре Коростелеве и других, заточенных в Александровскую тюрьму.

    Теперь мы решили действовать не только на фронте, но и на телеграфе против врагов революции. Мы выработали телеграмму немецко-австрийским и гетманским властям в городе Александровске, которая предъявляла требование об освобождении наших товарищей из тюрьмы. В ней мы говорили им:

    "Разбив и разогнав немецко-австрийские и гетманские силы под Гуляйполем, штаб повстанчества временно задержался в Гуляйполе, откуда нашел наиболее удобным потребовать от немецко-австрийской и гетманской власти города Александровска немедленного освобождения из тюрьмы всех крестьян Гуляйпольского района. И в первую очередь представить из них в Гуляйполе Савву Махно, А. Калашникова, Прохора Коростелева, М. Шрамко, Филиппа Крата. При невыполнении требования штаба повстанчества штаб принужден будет двинуть все свои силы на Александровск, и тогда немецко-австрийское командование и гетманские власти пусть гневаются сами на себя. Восставший народ не даст им пощады".

    Телеграмма эта пошла за подписью Батьки Махно и его адъютанта Щуся.

    На это наше требование комендатура города Александровска нам ответила, что она считает требование штаба повстанческих революционных войск имени Батьки Махно вполне резонным при создавшемся положении, но выполнить его не может, так как освобождение требуемых лиц из тюрьмы, в особенности лиц, поименованных в списке, не подлежит ее санкции. Комендант города Александровска от себя может сделать лишь то, что ни с одного из поименованных в списке лиц ни один волос с головы не упадет до суда над ними. За это господин комендант ручается и велел сообщить об этом в Гуляйполе, в штаб повстанческих войск.

    Ответ из Александровска был для нас показателем того, насколько враги с нами считаются. С этой стороны он нас удовлетворил, и мы полностью использовали его в своих агитационных целях. Здесь же, в Гуляйполе, штаб движения и представители от повстанцев и всех инициативных групп заслушали мой доклад о необходимости в спешном порядке стянуть все уже сорганизованные и вступившие в открытый бой с врагами революции отряды в районы Чаплино - Гришино и Царевоконстантиновка – Пологи - Орехово и создать определенные повстанческие фронты: 1) против немецко-австро-гетманской вооруженной контрреволюции; 2) против казачьих отрядов Белого Дона; 3) против Дроздовского отряда со стороны города Бердянска и 4) против помещицко-кулацких отрядов под предводительством агентов генерала Тилло со стороны Крыма.

    – Настало время, – говорил я в этом своем деловом докладе, – перейти от отрядов мелкого состава к крупным отрядам, вплоть до вольных батальонов большой численности и хорошего боевого качества, которые могли бы выполнять задачи революции в борьбе с контрреволюцией в фронтовом порядке. Неуязвимо же легкие боевые, конно-пехотного состава, с пулеметами на тачанках, партизанского характера отряды займутся делом партизанским по всей Левобережной Украине против врага и явятся лучшими подсобными боевыми единицами для батальонов защиты революции на фронте. Враги сильны и человеческим мясом, и техническими средствами. Они строят фронт, и мы не должны упустить момента вовремя создать против него свой революционный, трудовой фронт. Иначе наше восстание будет увлечено на путь излишней мести врагам и обессилит себя физически и морально в выполнении своей роли, идя к прямой гибели на этом ложном пути. Фронт против красновщины; фронт против дроздовщины и тилловщины, представляющих собою, как вам известно, деникинщину; фронт против немецко-австрийско-гетманских сил; следовательно, фронт, охраняющий Гуляйполе, как идейный вдохновляющий центр нашего восстания и как центр организации и общего руководства восстанием – вот что должно быть отныне нашим лозунгом дня!

    – Это невозможно, мы бессильны выполнить это дело! – раздавались голоса некоторых товарищей.

    – Он с ума сошел, – подавал свой голос товарищ Марченко против меня и выдвинутых мною положений о фронте.

    А я, сознавая, что все эти реплики ни на чем не основаны, радовался, ибо видел, что положения эти будут приняты нашим чрезвычайно важным заседанием и что тот же товарищ Марченко будет ревностно, как подобает истому революционеру, работать над тем, чтобы привить идею этих положений широким трудовым массам и вместе с ними проводить ее в жизнь. Поэтому друзья мои услыхали от меня в ответ на их возражения следующее:

    – Непосильного мы ничего не будем делать. Но то, что нужно, что можно, что должны мы делать, мы все будем делать для того, чтобы широкие трудовые массы деревни, а по возможности и города проявили, так же, как и мы, и в том же направлении, что и мы, свой пафос революционного бунта против контрреволюции. Воодушевленные этим пафосом широкие массы могут выйти на широкий простор революционных действий и смогут побеждать своих врагов. Пример этому вокруг нас – всюду, где наши отряды проявили максимум своей воли, энергии, отваги и чести в борьбе. Я не буду возражать против того, что выдвинутые мною положения о стягивании отрядов в одно целое и о создании фронтов не требуют от нас больших жертв. Я предвижу все, что от нас в первую очередь потребуется на этом пути. От нас потребуются акты самопожертвования и жертвы. И я, и вы все до сих пор это сознавали и всегда были к этому готовы. Ведь только благодаря вашему, товарищи, самопожертвованию мы до сих пор так стойко держимся в этом серьезном окружении нас нашими врагами. И как еще держимся! Заставляем врагов трепетать перед одним лишь донесением, что мы против них идем, вот-вот недалеко от них. А создание фронта и решительная борьба и в фронтовом порядке, и партизански лишь дадут нашим врагам сильнее почувствовать нашу решимость бороться против них не во имя примирения с ними, а во имя полного уничтожения их как силы преступной и гибельной для дела освобождения рабов от господ... Правда, товарищ Марченко прав, когда он опасается того, что мы, не имея подготовленных к руководству фронтовыми операциями людей, можем сами нанести нашей организации непоправимый удар на пути фронтовой борьбы с врагами. Но он совершенно не прав, когда из-за боязни этого находит меня сошедшим с ума. Я не только верю, но убежден и знаю, что с этим делом на первых порах его организации и действия наших организованных сил мы справимся имеющимися в наличии здесь нашими силами. В самом деле, разве товарищи Петренко, С. Каретник, тот же Марченко, Мощенко или младший Тыхенко – разве все эти товарищи не справятся с начальным делом формирования из мелких отрядов более крупных боевых единиц, чтобы заняться с ними фронтовым делом борьбы? Да и я в вашей среде, друзья, кое-чего тоже ведь стою именно в делах нашей организации. Неужели же мы, которые полны революционной страсти и желания бороться и побеждать, не сможем отдаться этому крайне необходимому, серьезному, прямому делу трудящихся с той же верой в правоту нашего идеала – революции, с теми же смелостью и самопожертвованием, с которыми мы взялись за организацию партизанских отрядов и с которыми уже ведем дело нашей организации по пути воспитания в массах бунта и революции?! На первое время мы с ним справимся. Я в это глубоко верю. А далее восставшее революционное крестьянство выдвинет из своей среды новые кадры, борцов, которые или заменят нас, или же будут искренне помогать нам на этом пути. И намеченное нами создание революционных фронтов для борьбы, которую мы согласуем с партизанскими действиями наших отрядов специального характера, поможет нам осуществить наши задачи: изгнать из Украины дикие немецко-австрийские и гетманские орды и не допустить вторгнуться и восторжествовать по их следам таким же, если еще не худшим, ордам красново-деникинских контрреволюционных формирований. Эту задачу я обдумывал долгие месяцы. Осуществить ее является прямым долгом нашей организации именно теперь. Откладывать это дело наша организация не имеет права. Всякое промедление может явиться величайшим, непоправимым преступлением в отношении революции и на Украине, и в России. Поэтому я лично стою за то, чтобы мы или, вернее, ряд наших товарищей, и товарищ Марченко в первую очередь, изгнали из себя дух боязни за то, что у нас нет офицерского кадра для формирования из мелких единиц крупных, чтобы занимать ими фронты, и занялись бы вместе с нами, верящими в самих себя, этим делом. Тогда мы общими усилиями приступим к делу и создадим все то, что условиями момента от нас требуется. Итак, друзья, возьмемся за это великое и неотложное дело с верой, что мы его с успехом выполним в начальных его формах. А там придут широкие массы тружеников, они его закончат.

    После меня выступали многие товарищи и высказывались в положительном смысле по этому вопросу.

    Товарищи Марченко и Щусь воздержались от выступления, заявив, что они будут делать все, что чрезвычайное наше совещание в большинстве своем решит и возложит на них.

    Воздержание товарища Марченко от активного выступления против положения о создании фронтов и фронтовой борьбы против врагов революции лишь укрепило решение этого важного вопроса. Совещание назначило кандидатов командиров для организации главных по тому времени фронтовых боеучастков: чаплино-гришино-очеретенского, с одной стороны, и царевоконстантиновско-пологово-ореховского – с другой.

    В результате совещания по вопросу о командирах были утверждены: П. Петренко, младший Тыхенко и матрос Красковский. Этим товарищам совещание дало наказ, который в общих чертах гласил: "Боеучастковые командиры в своей инициативе по стягиванию повстанческих отрядов в известной местности в одну боевую группу и по введению в ней революционной дисциплины самостоятельны. Они вводят и закрепляют в жизни группы эти организационные начала с согласия повстанческой массы данной группы. В оперативном отношении они целиком подчиняются главному штабу повстанческих войск имени Батьки Махно и самому Батьке непосредственно".

    Уполномоченные чрезвычайным совещанием и утвержденные штабом командиры были: Петр Петренко – на чаплино-гришинское направление, а младший Тыхенко и Красковский – на полого-царевоконстантиновское.

    Ореховское направление штаб решил временно оставить открытым, без всякого заслона, имея в виду поручить его в ближайшее время формировавшейся как раз в этом участке группе Правды.

    Таким образом, командиры Петренко, Тыхенко и Красковский выехали в местности указанных выше направлений к нашим инициативным повстанческим группам с самыми незначительными силами и занялись при прямом и полном содействии этих групп стягиванием мелких отрядов и организацией из них более заметных и в количественном, и в качественном отношениях боевых групп, согласно предположению основного штаба: создать серьезную фронтовую линию борьбы на известной территории восставшего крестьянства против власти немецко-австрийского командования и гетмана "всея Украины" Скоропадского и, как я уже подчеркивал выше, против только-только поднимавшихся контрреволюционных сил на Украине красново-деникинской формации.

    После всего этого наше чрезвычайное совещание заслушало мой доклад о необходимости реорганизовать и переименовать все наши инициативные повстанческие группы в подотделы основного штаба повстанческих войск. В этой реорганизации и, конечно, в более тесном сцеплении их между собою и с основным штабом я лично усматривал подлинную гарантию, с одной стороны, торжества федеративного принципа в жизни и борьбе повстанчества, а с другой – того, что все эти действия примут тождественный характер с задачами и целями повстанческой анархо-махновской организации как таковой.

    Эта реорганизация групп в подотделы, на мой взгляд, необходима была еще и для того, чтобы основной штаб повстанчества мог легче справляться со своими оперативными заданиями однородного ударного характера не только на определенных своих боевых участках, но и повсеместно, на местах действия бунтующего, восстающего трудового крестьянства против врагов революции и свободы.

    Совещание целиком одобрило мой доклад о реорганизации всех наших инициативных повстанческих групп в подотделы основного штаба повстанческих войск и высказало свое пожелание, чтобы я лично занялся этим делом, как лицо, пользующееся у этих групп абсолютным доверием, и как человек, много рисковавший на революционном пути во имя общего дела трудящихся. Я обещал совещанию все это выполнить в ближайшее время.

    * * *

    Помимо вышеизложенных общих задач наше чрезвычайное совещание вменило в обязанность штабу сделать все от него зависящее, чтобы агроном Дмитренко, командир взвода еврейской роты вольного батальона весеннего периода 1918 года Леймонский, Прокофий Хундай-Коростелев и Тихон Бык были уничтожены теперь же, не дожидаясь окончательного установления штаба в Гуляйполе.

    За что?

    1) Агронома Дмитренко, именовавшегося эсером, за то, что весною, в ночь перед тем, как штабу вольных батальонов защиты революции нужно было иметь беспрерывную связь с командованием красногвардейского фронта, собрал молодых "шовинистов", выехал с ними за Гуляйполе и перерезал все телеграфные и телефонные провода. Поступок Дмитренко, предательски контрреволюционный, принес большой вред. Он крестьянами-революционерами не может быть прощен, тем более что этот самый Дмитренко отлично жил в Гуляйполе при немцах и гетманщине, тогда как все другие революционеры частью были расстреляны этими палачами, частью же принуждены скрываться. И по чьей вине? По вине все того же Дмитренко, разъезжавшего во главе конного отряда по району и вылавливавшего всех их, чтобы выдать на казнь немецко-австрийскому командованию как союзнику Украинской Центральной рады, спасавшему, по выражению Дмитренко, "Украину от революции и кацапов".

    2) Леймонского – за то же, за что и Дмитренко. Леймонский, пользуясь доверием еврейской молодежи, занимался со своим взводом, в угоду буржуазии и контрреволюционных заговорщиков, нападениями на квартиры членов Гуляйпольского районного революционного комитета и членов Совета рабочих и крестьянских депутатов, обезоруживал их, затем арестовывал и сводил в штаб заговорщиков для выдачи немецко-австрийским и Центральной рады палачам. Теперь он служит шпионом в немецко-австрийском районном штабе. Это вызывает сильное возмущение широкого населения уже не только против него, Леймонского, но вообще против евреев, среди которых отдельные негодяи вроде "анархиста" Льва Шнейдера (который, как известно, первый вскочил с гайдамаками в бюро анархистов, рвал знамена, бил и топтал портреты Бакунина, Кропоткина, Александра Семенюты и вообще помогал громить богатейшую библиотеку группы) оказались предателями. Леймонскому, как и Шнейдеру, не может быть пощады – единогласно решило чрезвычайное совещание.

    3) Прокофия Коростелева – за то, что он гетманский шпион.

    4) Тихона Быка – за то, что он весною, при заговоре украинских офицеров-шовинистов в пользу немецко-австрийской и Центральной рады контрреволюции, был первым организатором и председателем тайной "от трудового населения Гуляйполя и его района" делегации к командованию контрреволюции и, как таковой, вел переговоры с этим командованием по вопросам о сдаче Гуляйполя без боя, об отозвании с фронта и разоружении анархического отряда и вообще о разоружении вольных батальонов защиты революции.

    Помню, совещание особенно резко высказывалось именно против этого Быка. Оно готово было в ту же минуту послать двух своих членов на квартиру Быка, чтобы убить его.

    Я поклялся перед совещанием, что все изменники в нашей весенней борьбе с нашествием немецко-австрийских и Центральной рады банд на революционную Украину будут уничтожены. Но я просил совещание не настаивать на том, чтобы штаб повстанчества занялся этим делом теперь, когда он пока что состоит всего из трех человек: А. Марченко, Семена Каретника и меня с двумя моими личными адъютантами Щусем и Исидором Лютым (остальные товарищи: Петренко, Красковский, Тыхенко и другие – уже имели определенное занятие на командных постах и не могли приниматься в расчет) – и завален вопросами первостепенной важности. Я просил совещание верить моим обещаниям, что в будущем штаб все предпримет для того, чтобы изменники были уничтожены, и в этом случае предоставить вопрос на разрешение самому штабу повстанчества. Я предлагал ни в коем случае не уничтожать Тихона Быка сейчас же, ибо если его сейчас уничтожить, то мы должны одновременно уничтожить целый ряд подобных Быку негодяев. А это может непоправимо подорвать симпатии к нам и к делу восстания со стороны населения, которому доказывать целесообразность и, главным образом, правоту наших актов в отношении всей этой нечисти у нас нет ни времени, ни технической возможности.

    Товарищи долго спорили между собою и в конце концов передали этот вопрос на разрешение штаба.

    В это самое время наши заставы на станции поймали в одном из проходящих поездов Прокофия Коростелева и представили его на совещание. При опросе он дал полное сознание в том, что он под видом охотника на дичь занимался шпионскими делами в пользу немецко-гетманских властей, вербовал в шпионскую сеть новых агентов и получал за это приличное вознаграждение.

    На вопрос Фомы Рябка: "А молодой Леймонский, взводный командир еврейской роты весеннего периода, тоже агент твоей шпионской сети?" – Коростелев заявил, что молодой Леймонский именно и ввел его в эту организацию. Затем Коростелев раскрыл нам целую группу лиц, занимавшихся шпионским делом по выслеживанию скрывающихся крестьян-революционеров и провокациями разного рода. Руководители этой группы были большей частью приезжие в Гуляйполе люди. Группа имела своих членов главным образом в центре села; по разъездным делам ею вербовались евреи из спекулянтски-торгашеского мира; по окраинам Гуляйполя и по заводам вербовались члены из рабочих и крестьян кулацкого происхождения.

    Несмотря на чистосердечное признание Прокофия Коростелева и на раскрытие шпионской организации, революционеры-крестьяне не пощадили его. Он был тут же вывезен к месту свалки падали – дохлых лошадей, свиней и т. д. – и расстрелян. А совещание решительно вменило в обязанность штабу повстанчества уделить максимум внимания проверке, вылавливанию и беспощадному уничтожению всех членов шпионской группы врагов революции.

    Штаб принял настаивания совещания во внимание, но считал более важным дело немедленного объезда ряда районов, проверки в них деятельности инициативных групп и затем последовательной неуклонной реорганизации этих групп в подотделы основного штаба разраставшегося повстанческого движения.

    Поэтому как только чрезвычайное совещание кончило свои занятия, а санитарный отдел распределил раненых повстанцев – в том числе Щуся – по крестьянским избам на излечение, штаб снял главные силы своего отряда с Гуляйполя и с хуторов и направился в известные районы по этому специальному делу. С точки зрения штаба важно было убедиться непосредственно в плодотворной деятельности инициативных групп и подготовить почву для реорганизации их в его подотделы, чтобы скорее и легче справиться с делом организации повстанческих сил в широком масштабе для занятия определенных, фронтового характера, боевых участков против вооруженной контрреволюции. Только при таком порядке ведения борьбы можно было надеяться в это трудное для революции время, что восстание наше оформится в определенную организованную революционную силу, создаст себе определенный тыл и сможет наметить общие положительные основания для тех общественных единиц, которые нужны трудовому люду как средство социального действия на пути определения и создания новых форм нового свободного общества тружеников.

    Как ни чувствовали все мы, и я, ближайшие мои помощники, что эти задачи повстанчества слишком ответственны и непосильны для нас, мы считали своим долгом использовать все то время, в течение которого революция носит социальный характер, надеясь, что нас услышат те из революционеров, с которыми я во время поездки по России в апреле, мае и июне встречался и от которых слышал, что они ищут благодарной почвы для применения своих знаний и сил. Они, эти революционеры, думалось нам (я тогда не мог еще допускать мысли, что они в большинстве своем обыкновенные болтуны), придут к нам и применят на пользу повстанческого движения, его живых и здоровых идей эти свои знания и силы.

    * * *

    При объезде интересовавших нас районов Александровского и Павлоградского уездов нам пришлось вести большие бои с многочисленными немецко-австрийскими и гетманскими вооруженными силами, а также с разного рода отрядами немецких колонистов и кулацких хуторов, вооруженных командованием оккупационных войск и бывшей Центральной рады. Теперь эти отряды являлись уже скрытыми основными ячейками деникинских военных формирований. Они были уже теперь многочисленны. На каждом шагу они открывали нас и тормозили наше продвижение вперед.

    Немецко-австрийские и гетманские войска, пользуясь этими отрядами, местами успешно настигали нас, атаковывали и били.

    Около трех недель мы рейсировали по районам. Кое-где успешно проводили в жизнь наших групп новые организационные начала. Кое-где успевали только условиться с одиночками, членами этих групп, по важным для дела организации вопросам. Затем мы направились к Днепру за пулеметами и вообще за оружием, которое бывшими гайдамаками было там попрятано. Некоторые из них обещали передать его нам.

    В районе Синельниково нам пришлось выдержать серьезный бой с немецко-австрийскими войсками. Мы потеряли здесь много сил убитыми и ранеными.

    Бой завязался совершенно неожиданно и с незначительными силами противника. Первое время схватки наш отряд заметно взял перевес. Несколько увлекшись успехом, он скоро попал в опасное окружение и очутился в безвыходном положении. Если бы не подоспели другие наши отряды со стороны и не предприняли бы решительных мер с тыла против сил противника, весь наш отряд вместе с основным штабом движения был бы перебит метким ураганным огнем хороших стрелков немецко-австрийских армий. Но многочисленные, хотя сравнительно и мелкие наши партизанские отряды, узнав от населения пройденных нами сел, что это именно мы окружены немецко-австрийскими войсками, бросились, не щадя своих сил, на противника со всех сторон и принудили его бежать.

    Здесь отличился своей боевой стойкостью и умением маневрировать под градом вражеских снарядов Ульяновский отряд в 240-270 человек, поголовно из крестьян, бывших солдат.

    Радости нашей не было границ, когда мы выбрались из этого окружения и, прогнав противника верст за 10, встретились с этим Ульяновским отрядом. Но то было время, когда не только штаб с командирами, но и каждый рядовой революционный боец сознавал особенность и ответственность положения. Поэтому отряды не могли долго оставаться вместе. Ульяновский отряд получил задание от штаба уйти в район Чаплино - Гришино и объединиться с группой, восстанавливавшей под руководством старшего Петренко фронт против немецко-австрийско-гетманских сил, с одной стороны, и казачьих (со стороны Белого Дона) – с другой.

    Отряд же, которым начато было дело восстания, то есть основной отряд, со штабом направился к берегам Днепра, в пути постоянно натыкаясь то на врагов (и тогда сражаясь с ними), то на своих (и тогда давая им советы о перегруппировании мелких отрядов в более крупные и о подтягивании их к районам, где намечено было создать определенные плацдармы для организации фронтов и их боеучастков).

    Как-то раз переезжая через линию железной дороги Синельниково-Александровск, мы наткнулись на военные эшелоны немецких войск и приняли с ними бой при следующих обстоятельствах.

    Теперь мы лучше знали и немецкое командование, и немецких солдат. Поэтому, наткнувшись на эти эшелоны, мы прежде всего повели с ними переговоры о том, чтобы они, оставив себе для самоохраны на каждый эшелон по 10 винтовок и по ящику - два патронов, остальное оружие немедленно сложили перед нами. Однако, несмотря на эти переговоры, мы быстро заготовили все имевшиеся на станции Ново-гупаловка паровозы, чтобы пустить их навстречу эшелонам, если придется применять силу для их разоружения. В то же время подрывщики были на своем месте. И вообще, все было приготовлено, что в таких случаях полагается, как с нашей своеобразной крестьянской точки зрения, так и с точки зрения чуждой, местами нам, крестьянам, малопонятной академической стратегии.

    В переговорах немецкое командование как будто согласилось с нашими требованиями. Но когда оно отпустило нашу делегацию, то начало высаживать из эшелонов войска и развертывать их во фронт. Это вызвало решительный протест с нашей стороны. Скоро между нами завязался бой не на жизнь, а на смерть. Наши паровозы, пущенные по обоим путям, сделали все, что надо было. Немецкое командование и его войска жестоко поплатились за свои лицемерные переговоры с нами, за лицемерное соглашение сложить оружие без боя. Поплатились настолько, что, оставив нам много вооружения (на поле и в разбитом нашим первым паровозом самом крупном эшелоне), бежали в сторону Александровска.

    В эшелоне оказалось кроме оружия и патронов тысячи банок разного варенья, настоек, фруктов, которыми русская буржуазия в Крыму одаривала этих палачей Украинской революции. Не говорю уже о том, сколько здесь было разной обуви и кожи для обуви, т. е. вещей, награбленных немецкими войсками всюду, где можно было: и по магазинам, и у крестьян при обысках, порке, арестах и расстрелах.

    Для того чтобы широкая крестьянская масса могла видеть, какие вещи были в этом эшелоне, и серьезно подумать о том, где они могли быть приобретены немецко-австрийскими войсками, я распорядился, чтобы местные ново-гупаловские повстанцы сообщили в село крестьянам – выйти к эшелону, посмотреть на содержимое в нем и такие вещи, как кожа, сахар, варенье, забрать и распределить в общественном порядке, между беднейшими в первую очередь. Население все это награбленное богатство эшелона видело и глубоко возмущалось.

    А мы ушли далее, к Днепру, к месту Днепровских порогов, туда, где шум быстрых и сильных потоков всегда что-то говорит имеющим силы бороться за широкие просторы и за вольность.

    У порогов я лично и отряд повстанцев сели на плоты и двинулись по Днепру под руководством опытных лоцманов-крестьян, чтобы прощупать на дне Днепра пулеметы бывших гайдамаков-синежупанников, заподозренных гетманом и немецко-австрийским командованием в революционности и частью разоруженных, частью же разбежавшихся по Украине с оружием и попрятавших часть этого оружия в Днепре.

    Пулеметы мы нащупали и около восьми штук вытянули. Хотя масло с них и было уже смыто, они еще сохранились и были пригодны на позициях и в боях. Здесь же, у Днепра, крестьяне снесли нам около двадцати ящиков патронов к русским и австрийским винтовкам.

    Но здесь же, впервые за время нашего открытого вооруженного выступления против врагов революции и трудящихся, два повстанца (один, между прочим, лучший друг товарища Щуся) опозорили наш отряд, тайком от всех наложив на мельницу денежную контрибуцию в размере 3000 рублей. Они получили эту сумму и позашивали ее себе в шапки.

    Об этой контрибуции я узнал при моем выступлении с речью перед крестьянским сходом села Васильевки. Никогда за все время моей революционной деятельности я не чувствовал на сердце такой боли, как во время этого своего выступления. Мысль, что в отряде есть люди, которые тайно совершают непозволительные преступные акты, не давала мне покоя. И отряд не вышел из этого села до тех пор, пока лица эти не были раскрыты и хоть и с болью, но без всяких колебаний расстреляны в этом же селе. Теперь я, братья Каретники, Марченко, Лютый, Мощенко, юный и до бесконечности честный Гаврюша Троян и другие – все были в тревоге перед сознанием, что в отряд просачивается элемент, преследующий цели грабежа и личной наживы. И мы решили не останавливаться ни перед чем, чтобы с корнем вырывать его из повстанческих рядов и уничтожать.

    Изъездив многие районы Павлоградского и Александровского уездов, кое-где реорганизовав наши инициативные повстанческие группы в подотделы основного штаба повстанческих войск имени Батьки Махно, мы повернули на Гуляйполе, опять-таки через село и станцию Ново-гупаловку.

    При стоянке в селе Ново-гупаловке штаб выяснил, что по линии Синельниково - Александровск вот уже несколько дней почти беспрерывно рейсирует подозрительный поезд в три-четыре вагона. Я лично придал этому поезду известного рода разведывательное значение, однако не сделал распоряжения подрывщикам конной разведки подложить в известных местах фугасы и взорвать его. Штаб в это время постоянного начальника не имел. Обе функции – и начальника штаба, и командующего – сосредоточивались в моих руках. Поэтому дежурные по штабу – старший Каретник и А. Марченко – сами тоже не дали распоряжения об этом подрывщикам. Отряд стоял спокойно и пополнял свои ряды свежими стекавшимися к нам в этом районе силами.

    Целые сутки нас никто из врагов не беспокоил. Но вот мы снялись из села Новогупаловки и направились на переезд через линию железной дороги. Разведчики наши заняли станцию и узнали, что со стороны станции Софиевка вышел этот поездок в 3-4 вагона. Узнали даже, что он сопровождается несколькими русскими и украинскими (гетманскими) офицерами.

    В группе разведчиков имелось, во главе с младшим Каретником и Василием Шкабарней, около двенадцати человек лучших солдат, пограничников старой военной службы, людей очень опытных и серьезных.

    Подзываю младшего Каретника и делаю ему распоряжение остановить этот поездок у подхода к вокзалу:

    – Если не надеешься на свои силы, возьми человек 30 из пехоты, с люйсистами.

    И тут же даю распоряжение товарищу Клерфану отпустить эти силы из пехоты.

    Младший Каретник говорит:

    – Мы его остановим и возьмем силами разведчиков.

    И тотчас бросается галопом к своим людям.

    Отряд наш пересек линию и как будто начал удаляться от станции. Но как только передние его части скрылись за бугорок, командир Клерфан быстро повернул вправо с целью обойти поездок сзади и отрезать его. Маневр товарища Клерфана оказался, однако, бесполезным. Поездок этот подскочил к станции и как будто начал останавливаться по сигналу подскочивших в нему младшего Каретника, Шкабарни и других. В действительности он останавливался с целью, чтобы команда его взяла более верный прицел. На этом тихом ходу из поездка посыпался град пулеметных и ружейных пуль, скосивших на месте Шкабарню и с ним еще четырех лучших бойцов. Был также тяжело ранен младший Каретник. Были ранены его и моя лошадь. Обстреляв наших, поездок помчался вперед по направлению Славгорода - Синельникова.

    Такая опрометчивость, главным образом моя и младшего Каретника, в распоряжении которого были фугасы, так что он мог впереди поездка посадить подрывщика, глубоко запечатлелась в памяти и у меня, и у самого Каретника с раздробленной левой рукой, и у всего отряда. Потеря в один день лучших конных разведчиков, преданнейших борцов за народное дело, дни и ночи долгое время мучила меня. С этого времени я глубоко и серьезно затаил в себе мысль о назначении специального отряда для занятия города Александровска и уничтожения в нем всех офицеров известных мне войск службы гетмана. (Впоследствии читатель увидит, что мысли мои по этому вопросу целиком были осуществлены нашим отрядом под командой Коробки при занятии города Александровска.)

    Подобрав убитых и раненых бойцов, мы отъехали от станции Новогупаловки верст за 15 и в одной из деревушек оставили убитых при нескольких товарищах, чтобы крестьяне похоронили их за счет штаба.

    Сами мы продвинулись в направлении к селу Лукашево, где имелся хороший хирург, чтобы попытаться спасти руку младшему Каретнику и сделать необходимые операции другим повстанцам. На наше счастье, мы встретили этого доктора-хирурга в дороге. Он как раз ехал из Новониколаевки домой в Лукашево. Я ему объяснил положение раненых. Он тотчас же пересел на нашу подводу и быстро помчался в Лукашево. Там он забрал нужные инструменты (перевязочные материалы у нас были) и приехал ночью в указанную мною деревню Алеево, где расположился наш отряд.

    Почти всю ночь напролет наш славный доктор провозился с ранеными и оказал всем им и вообще отряду неоценимую помощь.

    Все это происходило приблизительно в 20-х числах ноября 1918 года. В этой же деревушке Алеево наутро, когда, присутствовав всю ночь при производстве операций раненым повстанцам, устав и изнервничавшись, я наконец немного отдохнул, я счел нужным устроить митинг крестьянам этой деревни. Пришел на их сход и начал говорить им об их рабском положении под гнетом гетмана и водрузившего его немецко-австрийского юнкерства, приведенного сюда и посаженного им на шею Центральной радой.

    В этот день в этой деревушке была как раз получена первая телефонограмма из Александровска, сообщавшая "всем, всем, всем" о том, что в Киеве совершен переворот. Гетман Скоропадский низвергнут. Организовалась Украинская Директория под председательством В. Винниченко. Директория объявила всем политическим узникам амнистию и т. д. и т. п.

    Помню, с каким воодушевлением один из граждан деревни, учитель, читал эту телефонограмму крестьянскому собранию. С пафосом незаурядного деревенского оратора и "щирого" украинца он произнес затем речь и поставил мне в упор вопрос:

    – Какую позицию вы, Батько Махно, со своими революционно-повстанческими силами займете по отношению к Украинской Директории, во главе которой, как вам теперь известно, стал человек, заслуживающий не только уважения, но и полного доверия от трудового народа.

    Сведения о киевском перевороте меня лично мало тронули. В нем я видел все тот же политический шантаж, какой я видел и в водворении гетмана Павла Скоропадского шесть месяцев тому назад.

    Но вопрос, поставленный мне учителем, застал меня врасплох. В этой деревушке я его не ожидал, и поэтому он меня несколько смутил, тем более что на собрании присутствовала масса повстанцев, а вопрос о политическом доверии Винниченко был чрезвычайно серьезным: ответ на него требовал не только правды, но и серьезного, ответственного обоснования. Хорошо помню, как я, начав говорить и в то же время обдумывая ответ, вначале нервничал, глотал слова и заикался. Это даже принудило меня остановиться, прекратить речь и попросить кружку воды. Так я выиграл время, овладел своими нервами и затем начал отвечать на поставленный мне учителем вопрос.

    Украинским труженикам, говорил я, мало когда везло в истории их борьбы. За их спинами почти всегда действовали изменявшие им вассалы если не польской шляхты, так русских царей. Я, конечно, не знаю Винниченко лично; но я знаю, что он – социалист, притом, социалист, принимавший и принимающий участие в жизни и борьбе трудящихся. Он обладал и обладает социалистической верой, пафосом чувствования и действия. По крайней мере, я так понял Винниченко. Однако до политического доверия к нему отсюда еще далеко. Особенно в настоящее время, когда трудовой народ, освободившись от политического рабства в 1917 году, стремится к коренному переустройству социальной жизни, а многие Винниченки вели его к совсем другим берегам... Я точно не осведомлен о том, какую роль играл Винниченко в деле заключения Украинской Центральной радой союза с немецким и австрийским царями, союза, приведшего на Украину против революции 600 000-ю армию сознательных и бессознательных убийц, рвущих и топчущих вот уже около 6-8 месяцев тело украинской революции, убивших уже десятки тысяч крестьян и рабочих и продолжающих убивать по сей день. Но я знаю, что Петлюра, военный министр бывшей Украинской Центральной рады во время нашествия этих орд на Украину, шел в авангарде с гайдамацкими бандами, дико расправлявшимися с каждым революционно мыслящим крестьянином и рабочим. И я знаю, что теперь Винниченко рука об руку с этим самым Петлюрой создает на Украине новое правительство. Где же, я вас, товарищи, спрошу, в революционных украинских селах и городах найдутся среди тружеников такие дураки, которые поверили бы в "социализм" этого петлюровско-винниченковского украинского правительства или Украинской Директории, как оно себя величает?.. Я знаю, что для вас и для ваших друзей, щирых патриотов, Винниченко и Петлюра являются лучшими представителями украинского дела. Но, по-моему, украинское дело должно быть революционно-освободительным делом самих тружеников, без немецкого царя, который бросил весь немецкий народ в кровавую бойню... Вот почему я не думаю, что революционно-повстанческое движение под моим руководством может найти общий язык с этой Украинской Директорией; тем более что нам, повстанцам-махновцам, неизвестна еще программа Украинской Директории, равно как и то, кем она избрана. Украинское революционное повстанчество имеет перед собою в настоящее время одну задачу: окончательно деморализовать и разбить немецко-австрийские армии на Украине и раздавить гетманщину. Дело великое, уже повстанчеством начатое. Менять его на задачи Директории революционному повстанчеству не придется. Директория ничего живого и здорового, связанного с чаяниями украинских тружеников, не даст, даже если бы и стремилась к тому. По примеру всех либеральных правительств, какие иногда бывают в республиканских странах, она скоро сделается поборницей прав буржуазии как класса материально богатого и выгодного для правителей. Она скоро запутается в буржуазных делах и потеряет тот социалистически-демократический характер, какой, вы верите, Винниченко своим председательством вложит в нее. Я и революционное повстанчество в эту комедию-чудо не верим. Украинской Директории мы признавать не будем. И если перед лицом более опасных контрреволюционных сил на Украине мы и не будем сейчас вооруженно бороться против Директории, то мы будем дни и ночи недосыпать, будем серьезнейшим образом готовиться к этой борьбе против нее. В лице Украинской Директории, по-моему, неестественно народился и так же неестественно может вырасти и временно окрепнуть новый палач подлинного политического и экономического освобождения украинских тружеников. Революционное повстанчество, не останавливаясь ни перед какими жертвами, бесстрашно идет вперед и умирает за идеи подлинного освобождения трудящихся от власть имущего буржуазного класса и его наемного слуги – государства. На этом пути повстанчество встретило серьезнейшую преграду в лице немецко-австрийских и гетманских вооруженных сил. Оно проламывает эту преграду вот уже два месяца с лишним. Враги дрогнули, и преграда зашаталась. Повстанчество повалит эту преграду и пойдет далее против деникинщины и Украинской Директории с открытым лицом и глубокой верой, что трудящиеся его поддержат в этом деле. "Смерть всем врагам освобождения трудящихся!" – должен сказать каждый труженик в селе и в городе и в согласии с этим действовать против врагов...

    Крестьяне деревни Алеево наградили меня словом:

    – Вы, Батько Махно, наш неизменный друг. Мы пойдем все в повстанчество и будем бороться с буржуями и их властью...

    Человек, поставивший мне вопрос о Директории и об отношении к ней повстанчества, пожимал плечами, приговаривая, что, если действительно так может быть с Директорией, он тоже будет против нее...

    А мои друзья, в особенности Алексей Марченко, признали мое выступление перед крестьянами по вопросу об Украинской Директории настолько удачным и верным, что готовы были сейчас же снарядить группу всадников и послать меня с нею в специальный повторный объезд всех районов с целью изложения широкой крестьянской массе нашей повстанческой точки зрения на организовавшееся в Киеве новое правительство, чтобы, таким образом, раньше, чем правительство выпустит свою программную декларацию, революционное крестьянство было в общих чертах осведомлено об этом правительстве.

    Лишь один Каретник, как всегда, был категорически против того, чтобы я вообще отлучался на сторону от основного повстанческого ядра. Он, всегда мало говоривший, если уже говорил о чем-либо, то всегда твердо и конкретно, причем от раз принятой точки зрения на вещи никогда не отходил. Не знавшим его близко он казался сердитым, но выдержанная ровность его характера скоро раскрывала в нем человека просто чуждого малейшего лицемерия, человека исключительно прямого и целиком сосредоточенного на мысли об успехе движения. Вот этот самый Каретник высказался против такой поспешности в приготовлениях к борьбе с Украинской Директорией. Он утверждал, что власть Директории может быть реальной силой только в Киеве и возле него, на всю же Украину она своего влияния не окажет.

    – Революция на селе принимает явно противовластнический характер, – подчеркивал товарищ Каретник, – который мы всеми силами и должны поддерживать, стараясь, чтобы он был выражен еще более определенно. В этом – залог тому, что вновь организовавшаяся Украинская шовинистическая власть в Киеве останется властью только для Киева. Крестьянство за ней не пойдет; а, опираясь лишь на отравленный и зараженный властническими началами город, она далеко не уйдет. Поэтому я предложил бы всем товарищам отбросить мысль о посылке Батька по районам и ограничиться пока выпуском листовки, которая разъяснила бы населению новоиспеченную киевскую власть и ее цели. Отрывать Батька от штаба теперь, когда организовываются боеучастки, нельзя. Он пока фактический штаб. Об этом мы должны помнить и не должны бросать его во все стороны.

    Большинство товарищей согласились с Каретником и постановили, чтобы, как только придем в Гуляйполе, выпустить листовку против Украинской Директории как власти вообще и как власти предателей интересов революции в частности.

    А когда съехались повстанцы, оставшиеся в деревушке Н. хоронить убитых конных разведчиков, отряд направился на Гуляйполе.

上一页 目录页 下一页
马赫诺回忆录（下）


Глава XIV

    "МАХНО УБИТ". НАПРАСНОЕ ЗЛОРАДСТВО ВРАГОВ РЕВОЛЮЦИИ

    Во время стрельбы по конным разведчикам на станции Ново-гупаловке железнодорожники, видя, с какой скорбью повстанцы подбирали павших бойцов, пришли к выводу, что среди погибших находился и сам Батька Махно. Весть эта быстро донеслась до стана врагов и вызвала у них великое ликование. Офицеров, выезжавших поездом и убивших наших разведчиков, чествовали и восхваляли в городе Александровске.

    Все кулаки и помещики, группировавшие в городе свои отряды по распоряжению александровского гетманского старосты и немецко-австрийского командования (в ожидании того, что отряд наш будет наступать на город), теперь снова рассыпались по уезду. Некоторые разъехались даже по своим колониям и хуторам и всюду рассказывали о смерти Махно, о том, что главные его повстанческие силы деморализованы и разбегаются. Всюду наши враги справляли тризну по Махно.

    Сам я не читал, но мне передавали из города Александровска, что в прессе появилась заметка полуофициального характера о том, что "герои" - офицеры представлены к награде за убийство Махно.

    Слыша обо всем этом, я, естественно, не мог быть спокоен. Я видел, что враги революции снова подняли головы, как будто с повстанчеством все уже кончено. Снова враги расползались по уезду...

    Перед выездом из деревни Алеево я имел уже в своем распоряжении точные данные о том, в каких хуторах и колониях и какие именно вражеские отряды нашему отряду придется встретить.

    Женщины-добровольцы-контрразведчицы, главным образом из тех, которые фанатично верили в правоту повстанчества, женщины замужние и девушки, труженицы-крестьянки с искреннего согласия своих мужей и родителей делали все для того, чтобы всюду прорываться сквозь рогатки контрреволюционных сил, разыскивать повстанческие отряды и сообщать им, где и какие стоят силы врагов, куда и какими дорогами направляются и т. д. и т. д.

    Поэтому движение отряда из Алеево было рассчитано так, чтобы всем врагам, справлявшим тризну по моей смерти и смерти повстанчества, дать как можно сильнее почувствовать как их преступления, так и их глупость.

    На нашем пути, верстах в 7-10 от Алеево, в колонии номер 4 находился кулацкий отряд под командой помещика Ленца. Его-то и нужно было уничтожить в первую очередь. Однако помещик Ленц, будучи убежден, что Махно убит, выслал нашему отряду пакет с крестьянином. В пакете мы нашли заявление Ленца о том, что он с махновцами драться не желает, он хочет мира. В доказательство своей искренности Ленц вывел свой отряд из колонии и дал нам возможность войти в колонию. А затем он попытался со своим отрядом со стороны и с помощью колонистов изнутри одним взмахом если и не совсем уничтожить, то наполовину перебить и перекалечить этот опасный махновский отряд.

    Но в это время мы уже кое-что понимали в области партизанства и стратегии. Обхват колонии был нами выполнен так, что удар Ленца по нашему отряду и стрельба по нему из домов этой богатейшей колонии привели к полному ее разгрому. Сам Ленц лишь с несколькими всадниками еле умчался. Остальные его сподвижники и часть хозяев колонии (те, что стреляли по нашим бойцам) были раздавлены на месте, и колония была почти вся сожжена особой командой.

    Затем назло врагам главные силы нашего отряда получили от "убитого" Махно следующее задание:

    "Командиры и повстанцы! Враги революции издеваются над нами, над всеми тружениками села и города. Момент настал, когда мы должны их одернуть. Мы встретились сейчас с отрядом помещика Ленца. Отряд раздавлен, Ленц бежал. Чтобы не дать возможности Ленцу сообщить о своем поражении в другие хутора и колонии другим контрреволюционным отрядам, главные силы нашего отряда должны выделить достойный авангард и по его следам огнем и мечом пронестись в один день через все кулацкие хутора и колонии маршем, который не должен знать никаких остановок перед силами врагов. Т. е., какие бы силы врагов нас ни встретили, они должны быть раздавлены. Все богатеи, хозяева хуторов и колоний, которые, как вам известно, съехались из-под Александровска повеселиться на радостях, что их наемниками убит Махно, должны быть застигнуты нами за их оргиями неожиданно для них. Главные силы отряда пойдут со мною Каретником и Лютым. Но в авангарде этих сил должны пойти кавалеристы-охотники под руководством товарища Алексея Марченко. Они должны пройти по улицам хуторов революционно-боевым маршем, ничего не делая, только трубя в сигнальные рожки и стреляя в воздух. Работы по конфискации лошадей, тачанок, разного рода оружия и денежных средств, которые для нашего движения нужны, они оставят для других групп из главных сил, которые на плечах кавалеристов займут эти хутора".

    И силы наши тронулись в этот тяжелый, но необходимый марш. Я сам видел, как бесстрашные бойцы во главе с Марченко шли впереди и теряли под градом вражеских пуль многих славных друзей. Но они не дрогнули и нигде не сбились. Они летели прямо на верную смерть с глубоким сознанием того, что через свою смерть или победу прокладывают путь для других бойцов и к другим победам.

    Главные силы отряда входили в хутора, имения и колонии по следам первой группы, сравнительно под слабым встречным огнем.

    Хозяева эти могли бы быть все уничтожены вместе с их усадьбами. В сущности, это было бы ответом на жертвы, понесенные повстанцами при налетах на них помещиков. Но не жизнь этих хозяев нужна была повстанчеству, а реальное воздействие на их психику и та физическая победа над ними, необходимость которой диктовалась моментом. Отнятие жизни у тех, кто, однако, рвет и топчет жизнь других, считалось уже в это время в рядах повстанцев-махновцев крайней мерой, применение которой допускалось лишь в отдельных случаях в отношении одиночек, а не массы людей. Здесь, на пути через хутора, отнятие жизни могло иметь только массовый характер. Этого повстанцы-махновцы старались избегать. Они ограничились, как говорилось в распоряжении, конфискацией у хозяев лошадей, тачанок, денежных средств, огнестрельного и холодного оружия. Уничтожались лишь одиночки из них, главным образом те, которые состояли в отрядах, боровшихся против революции, разъезжая по всему району. Этому элементу не было пощады, ибо его деятельность по селам в отношении революционно настроенных крестьян была слишком хорошо известна повстанцам-махновцам. Некоторые из этих кулаков были форменными палачами в отношении крестьян и крестьянок. В районах Гуляйполе - Александровск можно было сплошь и рядом встретить после их прихода переизнасилованных крестьянок и избитых или загнанных в тюрьмы их мужей, не говоря об убитых.

    Пробег нашего отряда через кулацкие хутора и колонии в Лукашево-Бразоловско-Рождественском районах в боевом порядке произвел должное впечатление на все силы контрреволюции не только в Александровском уезде, но и вообще на Левобережной Украине.

    Многие кулаки и помещики, увидев меня во главе отряда, столбенели и не скоро приходили в себя. А когда они приходили в себя, то, не стесняясь махновцев, проклинали своих вождей за их ложь об убийстве того, против кого они так долго действовали и готовились выйти с оружием в руках целыми хуторами и кому в руки теперь так глупо попались, убаюканные ложью о его смерти.

    Конечно, с такими людишками повстанцы-махновцы менее всего расправлялись. У них лишь конфисковывались нужные повстанчеству хорошие лошади и тачанки под пулеметы (для пехоты в сводные конно-пехотные части революционной армии). Хутора теперь уже не сжигались. А хозяевам их, одуревшим при виде Махно, смерти которого они только что радовались, справляя пиры и восхваляя его убийц, делалось серьезнейшее предупреждение о том, чтобы они "подлечились" и занялись своим непосредственно мирным трудом, выбросив из своих деревянных голов всякие мысли о том, что немецко-австрийские армии на Украине непобедимы и что за их спиной они, эти хозяева, укрепят свои прежние привилегии и власть над трудящимися...

    Так, в этот день с тяжелыми боями и большими жертвами (со стороны повстанцев и со стороны вооруженного кулачества) наш отряд прошел около 40 верст и вступил в свое родное по духу село Рождественку, где и расположился на вполне заслуженный отдых.

    В селе Рождественке крестьяне дали нам сведения о роли рождественского священника, действовавшего заодно с кулаками и провокаторами в пользу гетманщины и против бедноты. Сведения крестьян об этом священнике, о его личных доносах немецко-австрийским и гетманским карательным отрядам на крестьян, сведения, нашедшие себе подтверждение в ряде убитых этими отрядами передовых крестьян, послужили для штаба достаточным основанием, чтобы вызвать священника, опросить его и поставить на очную ставку с несколькими крестьянами.

    Священник был опрошен, а затем как собака был самими крестьянами и повстанцами повешен.

    Казнь рождественского священника была у повстанцев-махновцев вторым случаем уничтожения священников за их провокаторскую роль в отношении трудового крестьянства. За аналогичное действие штабом был в свое время схвачен семеновский священник, о котором крестьяне всем своим сходом показывали, что он является организатором кулаков и провокатором по отношению к бедноте. Некоторые из семеновских крестьян рассказывали, как этот "их" священник расспрашивал женщин о том, чем занимаются их мужья и т. п., и вскоре после этого мужья некоторых женщин арестовывались, ибо "глупые женщины" перед священником таяли и рассказывали ему, что их мужья говорят против гетмана и немецко-австрийского командования.

    Второй, рождественский, случай уничтожения священника за провокацию скоро разнесся по району. И священники, начавшие было практиковать в районах повстанчества свои ораторские и провокаторские способности, быстро охладели к этой практике и возвратились к своим церковным делам, держась тише воды, болтаясь только в них, не касаясь уже революции, даже когда некоторые старички крестьяне, по своей ли инициативе или по инициативе своих сыновей, насмешливо спрашивали их:

    – А что ж это вы, отец такой-то, перестали объяснять народу свои мнения про гетмана та спасших Украину немцев и австрийцев от "кацапсько-жидовського бруду", что называется революцией?..

    Теперь священники или совсем молчали, или же становились ярыми сторонниками только церковной правды на земле и отделывались от подобных вопросов заявлениями, что канонические дела не позволяют им следить за мирскими общественными и политическими делами или что новые распоряжения от церковной епархии требуют от них не вмешиваться в политическую жизнь страны и т. д. и т. п.

    После отдыха в селе Рождественке отряд вступил в свое родное Гуляйполе.

上一页 目录页 下一页
马赫诺回忆录（下）


Глава XV

    ОСВОБОЖДЕННЫЕ ИЗ ТЮРЕМ ГУЛЯЙПОЛЬЦЫ. ПОЛОЖЕНИЕ ПОВСТАНЧЕСКОГО ШТАБА. ЕГО ФРОНТЫ. РОСТ КОНТРРЕВОЛЮЦИИ. НЕДОСТАТОК В АНАРХИЧЕСКИХ СИЛАХ. ПЕРЕГОВОРЫ С ЕКАТЕРИНОСЛАВСКИМИ ВОЕННЫМИ ВЛАСТЯМИ ВОЙСК ДИРЕКТОРИИ. ОБЪЯВЛЕНИЕ ДИРЕКТОРИЕЙ МОБИЛИЗАЦИИ. НАШЕ ОТНОШЕНИЕ К ДИРЕКТОРИИ И НАЧАЛЬНЫЕ МЕТОДЫ БОРЬБЫ С НЕЙ. НЕДОРАЗУМЕНИЕ С НЕМЕЦКО-АВСТРИЙСКИМ КОМАНДОВАНИЕМ

    Вступление отряда в Гуляйполе было на этот раз особо радостным и для его бойцов, и для населения, которому было уже известно, что именно этим основным отрядом повстанческого движения разбиты в целом ряде районов вооруженные контрреволюционные силы врагов трудящихся. К этой радости прибавилась радость встречи отряда с освобожденными из александровской тюрьмы членами Гуляйпольской группы анархистов-коммунистов: А. Калашниковым, Саввой Махно, Филиппом Кратом и другими.

    Встреча отряда с этими людьми, томившимися в тюрьме в ожидании смерти, людьми, дорогими для отряда, как и им дорог был отряд, произвела оживляющее впечатление на каждого из нас, переутомленных в боях. Нами чувствовались в этих товарищах новые и серьезные силы, и мы все радовались им, как и они радовались тому, что вырвались из рук палачей невредимыми и могут снова отдать себя целиком служению революции, задачам нашего революционно-анархического движения в ней.

    Приехавшие из тюрьмы товарищи привезли нам некоторые интересные сведения. Они рассказали нам о том, что Украинская Директория, сделав переворот и изгнав гетмана из Киева, поспешала, как будто по долгу социалистов (Винниченко, Петлюра, Макаренко были ведь социалистами, и некоторые ими остались), декретировать освобождение из тюрьмы всех политических заключенных, но не подумала об освобождении организаторши убийства палача революции немецкого фельдмаршала Эйхгорна левой эсерки Каховской. Левые эсеры были этим чрезвычайно возмущены.

    Этот поступок Украинской Директории еще более укрепил мое лично и всех моих друзей убеждение в том, что социалистического и тем более революционно-социалистического в Украинской Директории ничего нет. Ее преступное отношение к товарищу Каховской, в силу которого эта революционерка должна была оставаться в тюрьме, говорило нам о том, что Украинская Директория, хотя и низвергла гетмана от имени трудового народа Украины, намеревалась, как и Центральная рада и как гетман Скоропадский со своим правительством, душить все, связанное с революцией.

    Население Гуляйполя и района в подавляющем большинстве разделяло нашу точку зрения в отношении Киевской Директории (по недоразумению назвавшейся "украинской").

    Штаб повстанчества параллельно со всей своей основной работой начал работать также и для того, чтобы освобожденные повстанчеством районы правильно поняли Гуляйполе на революционном посту и высказались бы определенно о Киевской Директории. Существовавшие по районам подотделы основного штаба повстанчества блестяще выполнили в этом вопросе задания штаба. Таким образом, повстанческие районы с первых же дней возникновения центральной украинской власти в лице Киевской Директории были направлены нами по пути социальной революции.

    Можно только пожалеть о том, что основной штаб революционно-махновского повстанчества, во-первых, не имел крупных культурных сил и не мог издавать регулярно своих газет, ограничиваясь листовками и воззваниями, а во-вторых, все еще состоял из тех же пяти человек: меня, двух моих помощников – С. Каретника и Марченко и двух адъютантов – Щуся и Исидора (П. Лютого).

    Из товарищей, вернувшихся в наши ряды из тюрьмы, Калашников пошел по командной линии, а Савва Махно и Ф. Крат – по хозяйственной. Таким образом, мне, Каретнику и Марченко опять приходилось совершенно выбираться из сил. Лишь сознание, что пока нас никто не может заменить, а также и то обстоятельство, что среди нас не было места ни тщеславию, ни интригам, поддерживали наши силы, и мы несли на себе тяжелую и ответственную работу по штабу и на фронте, который теперь имел уже три определенных боеучастка, как-то: 1) Царевоконстантиновский (в 45 верстах от Гуляйполя); 2) по линии Верхний и Большой Токмак (в 40-45 верстах) и 3) Гришинский (в 65-70 верстах). Правда, ко мне начали стекаться мои личные друзья из левых социалистов-революционеров, но их я не мог выдвигать на ответственные посты в период укрепления революционного повстанчества на его антигосударственническом пути, и они группировались в свои партийные культурно-просветительные единицы или же разъезжались снова по городам. Лишь один товарищ Миргородский изъявил согласие работать при мне, в согласии с решениями и постановлениями нашей группы анархистов-коммунистов, и то исключительно в рядах разъездных пропагандистов.

    Такое положение заставляло меня и моих друзей часто задумываться над тем, вынесем ли мы всю эту тяжесть и ответственность с честью до конца. Как-то заехал в Гуляйполе А. Чубенко перед отъездом в Россию. Я категорически запротестовал против его поездки и просил его остаться при штабе. Он остался и был тут же утвержден для особых поручений при мне. А товарищ Щусь был переведен в штаб в качестве члена его.

    Момент борьбы был напряженный. Немецко-австрийское командование, не выдержав наших повсеместных атак по селам и деревням, группировало свои силы по линиям железной дороги. Пришлось усилить партизанские отряды и направить их исключительно на разрушение железных дорог, на уничтожение воинских поездов, на решительное и полное разоружение их. Одновременно деникинские военные формирования росли как грибы и строили против повстанчества новые боеучастки.

    Мне то и дело приходилось ночью сидеть в штабе и работать, а днем выезжать то на один, то на другой боеучасток фронта, ибо я ведь был и командующим, и начальником штаба в одно и то же время. Бывали моменты, когда я перебирал в памяти имена всех анархистов, сидевших в городах; но после наблюдений за ними во время моей поездки по России я не находил среди них людей, которые отдались бы целиком делу, начатому повстанчеством. По моему глубокому убеждению, они не были ни психологически, ни технически подготовлены к революции широких трудовых масс.

    Поэтому я только болел душою, но не верил, что они должным образом услышат голос широких масс, столкнувшихся с практикой революции, и поспешат влить в их ряды достаточное количество своих идейно-революционных и организационных сил.

    В городских группах было много анархистов-евреев. Для села, для нееврейского населения деревни в этот момент бунта и революции они были как пропагандисты непригодны. После прихода на Украину немецко-австрийских экспедиционных войск, мещанско-купеческое еврейство дало здесь слишком много, в наших районах по крайней мере, шпионов, предателей и провокаторов штаба этих войск. Благодаря этим отдельным негодяям село, видевшее их гнусную роль, относилось с недоверием к евреям вообще. В этой области село нуждалось в серьезной ломке его мнения о евреях вообще. И ломку эту можно было бы сделать скоро и успешно лишь при помощи еврейских же революционеров-анархистов, которые не относились бы к широким трудовым массам авантюристически. А таких товарищей евреев я не знал.

    Конечно, еврейские революционеры-анархисты неповинны в том, что анархические объединения себя организационно кастрировали для работы среди широких масс. Они не виноваты в том, что анархические ряды в силу традиции, унаследованной от основоположников анархизма, составляются, даже в моменты революции, из отдельных групп и группок, которые ничем организационно и ответственно не связаны и каждая из которых носится со своим собственным, часто непродуманным анархизмом, по-своему расценивающим и момент, и задачи анархизма. Во всем этом виноваты те до конца не продуманные основоположниками анархизма философские концепции, в согласии с которыми задолго до революции воспитывались анархисты. Весь их анархический революционизм заключается в проповеди и в толкании трудовых масс на путь революции, но в то же время в отрицании организованного руководства этими массами, в отрицании ответственности, неразрывно связанной с ходом событий и практическим участием в них анархических сил.

    Еврейские товарищи в таком положении дел не виноваты. А поэтому от них нельзя было и требовать больше того, что некоторые из них революции дали. Еврейские товарищи не могли быть в то время ни худшей, ни лучшей средой в рядах революции. Как и подавляющее большинство анархистов вообще, они не понимали ни выгодного для анархических действий исторического момента, ни тем более положительных анархических задач этого момента.

    Все это было на руку тем темным силам, которые считали анархизм, большевизм и левое народничество вредным явлением на теле революции и действовали против этих движений в целях уничтожения революции и подмены ее лучших идеалов идеалами черносотенно-хулиганско-погромческой вакханалии под знаменами временно "одемократившихся" белых генералов и республиканцев типа петлюровщины.

    Анархизм, не имея в наличии достаточного количества сил, способных понимать момент и своевременно отвечать на запросы дня в революции, первым попал под удары черных сил и оказался наиболее разбитым ими. А большевизм и левое народничество, прибегнув ко всевозможным изгибам, некоторое время держались на своем, а затем пошли по чуждым революции путям, выбирая каждый себе выгодное положение и жестоко разя сперва анархизм, а потом и друг друга.

    – Итак, из городов никто к нам не приедет, – говорил я своим друзьям. – Поэтому нужно беречь те силы, какие у нас есть, чтобы вывести повстанчество на широкий путь действия и полностью выявить его ближайшие конкретные цели. Повстанчество со временем выделит новых передовых борцов и будет развивать далее свои цели и планы.

    И мы, группа гуляйпольских крестьян-анархистов-коммунистов, отдались с еще большим революционным энтузиазмом начатому повстанческому делу.

    * * *

    В то время, когда штаб повстанчества остановился определенно в Гуляйполе и направил помимо своих уже организованных большого масштаба повстанческих групп многочисленные мелкие отряды на атаку немецко-австрийских расположений и передвижений; когда то и дело повстанческие силы останавливали воинские поезда и разоружали их или же сплошной цепью на обширном районе вели бои с немецко-австрийским и гетманско-деникинскими отрядами; когда нам удалось схватить в одном из таких поездов пробиравшегося далее важного, очень близкого атаману Белого Дона Краснову посланца к Украинской Директории, несколько расшифровать планы движения белых генералов и в связи с этим, удачно зажав в кольцо некоторые группы белых, успешно разбить их, в это именно время атаман Екатеринославского коша войск Украинской Директории Горобец обратился в Гуляйполе, в штаб повстанческих войск имени Батько Махно, с двумя последовавшими одна за другою телеграммами.

    В одной из этих телеграмм кошевой атаман предлагал нашему штабу прислать делегацию, чтобы сговориться о совместной борьбе за "державу" и, конечно, против революции. (Этого последнего пункта он не выражал словами, но его надо было подразумевать, судя по неопровержимым данным о том, что этот атаман войск Украинской Директории был одним из покровителей формирования в городе Екатеринославе 8-го добровольческого корпуса. Впоследствии молодые украинские офицеры под руководительством атамана Руденко выступили сами, помимо воли кошевого атамана, против зачатков этого корпуса.)

    В другой телеграмме атаман Горобец просил повстанческий штаб распорядиться, чтобы Чаплино-Гришино-Очеретенская группа повстанцев-махновцев освободила посланца генерала Краснова, вернув ему все отобранное у него, и оказала бы ему, этому посланцу, нужное содействие благополучно доехать в Екатеринослав к нему, атаману Горобцу.

    Обсудив обе эти телеграммы, повстанческий штаб решил послать от себя делегацию в Екатеринослав, в штаб атамана войск Украинской Директории Горобца. В делегацию эту были назначены два человека: Алексей Чубенко и Миргородский, о котором я упоминал выше.

    В задачу делегации, по наказу штаба, входило: выяснить, чего штаб кошевого атамана войск Украинской Директории хочет от нас, а также пощупать почву среди солдат екатеринославского гарнизона и молодого командного состава, нет ли среди них противоденикинского настроения, и завязать с ними секретную связь в целях устройства в городе восстания против деникинской ориентации штаба Горобца, имея в виду разоружение и изгнание из Екатеринослава немецко-австрийских штаба и войск и начавшего формироваться 8-го добровольческого белогвардейского корпуса.

    Одновременно я поручил товарищу Чубенко заявить лично атаману Горобцу в виде ответа на его требование, чтобы Чаплинская группа повстанцев освободила посланца генерала Краснова, что у посланца этого отобраны серьезные документы о подпольных белогвардейских организациях по губернии, и он освобожден быть не может. Он будет расстрелян как сознательный, активный и злостный враг революции и трудящихся.

    Делегация выехала в город Екатеринослав и в тот же день сообщила в штаб повстанчества, в Гуляйполе, лично Батьке Махно:

    "Кошевой атаман Горобец отказывается от того, что он вызывал из Гуляйполя повстанческую делегацию. Мы представили ему и его штабу копии обеих его телеграмм в Гуляйполе, но он упорствует. Ждем дальнейших указаний.

    Чубенко и Миргородский.

    Декабрь 1918 года".

    Во время получения этого сообщения от делегации меня в Гуляйполе не было. Вследствие того что на Царевоконстантиновском боеучастке был убит его командир Красковский, я спешно выехал на этот участок беспрерывных и ожесточенных боев, чтобы на месте посоветоваться с младшими командирами и повстанцами и утвердить на место убитого другого командира. Так что телеграмма нашей делегации шла из Гуляйполя по нахождению меня и немного запоздала. А пока я собирался ответить нашей делегации, мне сообщили, что от нее есть еще одна телеграмма. Меня спрашивали, прислать ли эту телеграмму мне, или я скоро возвращусь в Гуляйполе?

    Я ответил, что еду в Гуляйполе, и в ту же минуту направился с новым командиром на фронт. Объехав линию находившегося теперь под его руководством боеучастка и поговорив с бойцами, грудью отстаивавшими каждую пядь освобожденной от насильников революционной территории, я к глубокой ночи вернулся в Гуляйполе.

    В штабе меня ожидали с нетерпением ввиду накопившихся новых сведений со всех боеучастков повстанческого фронта. Я, не откладывая этих прямых моих дел в сторону и не беря их с собою на свою штаб-квартиру, тут же разделся и занялся их просмотром и надлежащими распоряжениями по ним. Здесь же я просмотрел новую телеграмму от нашей делегации, посланную из Пост-Амура (поселок Екатеринослава), в которой делегаты просили не отзывать их, так как ряд командиров во главе с атаманом Руденко опротестовали поведение своего кошевого атамана. По мнению делегатов, необходимо было остаться в городе Екатеринославе еще день-два, чтобы на месте выяснить и характер этого протеста, и то, чем все это кончится, "потому что только в этом случае можно будет сделать безошибочные выводы нашему штабу, – говорилось в телеграмме, – о контрреволюционных силах Екатеринослава".

    Как я, так и все мои помощники в штабе целиком полагались на стойкость посланных в Екатеринослав товарищей, а потому я распорядился ответить им: "Можете задержаться в городе на несколько дней, но от официальных разговоров с кем бы то ни было воздержитесь ввиду провокаторского поведения кошевого атамана Горобца или будьте беспощадными в раскрытии их подлой физиономии".

    Итак, делегаты остались в городе. Тем временем более демократическая и социалистическая часть командного состава Екатеринославского коша войск Украинской Директории дружнее сплотилась вокруг атамана Руденко и, вопреки воле кошевого атамана, организовала в честь наших делегатов банкет.

    На этом банкете А. Чубенко, невзирая на присутствие в зале немецко-австрийского и русского белогвардейского 8-го корпуса командования, без всяких стеснений изложил присутствующим нашу, повстанцев-махновцев, точку зрения на то, какой должна быть борьба с немецко-австрийскими контрреволюционными армиями и вообще с поддерживаемой ими контрреволюционной сволочью царско-помещичьего строя и как мы, махновцы, эту борьбу проводим, готовясь одновременно к такой же борьбе с властью и войсками Украинской Директории как с явно враждебной трудящимся контрреволюционной силой.

    Некоторые командиры из Екатеринославского коша возмутились тем, что наш делегат называл все войска коша контрреволюционной силой. Но то, что их кошевой атаман якшался с генералами формировавшегося в Екатеринославе 8-го белогвардейского корпуса и с немецко-австрийским командованием, для наших делегатов было хорошим аргументом, чтобы умалить их возмущение. И они это поняли, ибо вместо дальнейшего протеста они, как один, поднялись и провозгласили свое порицание высшему своему командиру, атаману коша Горобцу и потом грянули: "Слава, слава, слава Батьку Махно, его штабу и восставшим под его руководством широким трудовым массам!"

    Это выступление произвело переполох среди контрреволюционной публики. Белогвардейцы из 8-го корпуса и немецко-австрийские офицеры, так усердно всегда убеждавшие своих солдат, что Махно и махновцы никого в плен не берут, всех уничтожают, а потому, дескать, нужно бороться против них не на жизнь, а на смерть, – эти самые офицеры, находясь в зале, где состоялся банкет, повскакивали со своих мест, и одни, взяв под козырек, испуганными глазами искали среди банкетчиков ненавистного Махно, а другие, не оглядываясь, бросились из зала с такой тревогой и быстротой, что одному из делегатов пришлось на весь зал закричать: "Батька Махно здесь нет, и враги революции могут быть пока что спокойны за свою шкуру".

    Одновременно наблюдая за всеми, кто участвовал на банкете, нашим делегатам легко было в беседе с частью командиров Екатеринославского коша войск Украинской Директории подойти к тому, чтобы получить от них более конкретные сведения об их силах, расположенных в городе Екатеринославе, и о силах 8-го белогвардейского корпуса и немецко-австрийских.

    – И когда, – рассказывал по возвращении делегации товарищ Миргородский, – мы заметили, что наши собеседники рассказывают нам обо всем вполне искренно, Чубенко не выдержал и ещё раз сказал им: "Какого же вы черта смотрите на всю эту русскую белогвардейскую сволочь?.. Зачем допускаете, чтобы она формировала свои контрреволюционные силы за вашей спиною против украинской революции? Разоружите ее и выгоните из города!..

    Все это положило начало тому, что наши делегаты нашли себе много сторонников среди подчиненных кошевому атаману Горобцу. С ними наши делегаты установили нужную повстанческому штабу связь и возвратились в Гуляйполе.

    Спустя две недели после этого украинская молодежь из командного состава вместе с рядовыми бойцами под предводительством атамана Руденко решительно выступила против формирования за их спиной 8-го белогвардейского корпуса.

    Они дали частям этого корпуса бой, не дав корпусу окончить свое формирование и принять надлежащий боевой вид. Благодаря этому они имели успех. Части корпуса принуждены были поспешно выйти из города, чтобы больше в него не возвратиться.

    Это обстоятельство было на руку нашему повстанческому Штабу, ибо тем самым войска Директории облегчили нам задачу наблюдения за этим участком фронта революции. Участок этот стал для нас менее опасен, чем он был до того времени.

    После этого украинская социалистическая молодежь из командного состава Екатеринославского коша войск Директории, да и сам атаман Руденко, поскольку мой штаб имел сведения, почувствовали себя несколько свободней, так как кошевой атаман Горобец был одернут за его чрезмерные связи с 8-м корпусом не только самим актом выступления его подчиненных против этого корпуса, но и из центра. Благодаря чему он очень присмирел и не мог уже больше пользоваться среди своих подчиненных тем авторитетом, какой за ним признавался до тех пор.

    Из этой именно группировки, из Екатеринославского коша войск Украинской Директории, нашлись люди, которые упорно заботились о том, чтобы как можно скорее сговориться с революционно-повстанческим штабом на предмет восстановления общего фронта против немецко-австрийских армий и против Деникина.

    Но этому плану не суждено было сбыться. Как я, так и все члены революционно-повстанческого штаба понимали Украинскую Директорию как явление худшее, чем была Украинская Центральная рада. А против Центральной рады, против ее политики мы боролись решительно, ибо безошибочно и вовремя определили ее контрреволюционную сущность, которая, как известно, была обнажена впоследствии ею самою союзом с немецким и австрийским царями, а также земельной "реформой" против революции, против исконных чаяний трудового крестьянства. Следовательно, против Украинской Директории мы если и не могли начать открытую вооруженную борьбу в эти дни, то должны были к этой борьбе готовиться, чтобы в удобный момент, как только успешно разорвем окружавший нас кольцом деникинский фронт и выбьем из этого окружения все еще путавшиеся немецко-австрийские отряды, начать против нее эту вооруженную борьбу. Эта задача диктовалась нам теми идеями, которые революционное повстанчество провозглашало на своих путях.

    Однако как самая борьба, так и подготовка к ней в то время, когда наш район со всех сторон был окружен и осаждался деникинскими отрядами, всюду поддерживавшимися немецко-австрийскими армиями, была слишком тяжелой задачей для революционного повстанчества. Малейшая решительность со стороны Украинской Директории, направленная против нас, могла принудить нас снять целый ряд боевых частей с боеучастков против добровольческих частей деникинской армии и, таким образом, что называется, "самих себя ликвидировать" в борьбе против деникинских полчищ без надежды на победоносный успех в борьбе против войск Директории, так как для того, чтобы его достичь, нужно было иметь в своем распоряжении самое меньшее 70-100-тысячную хорошо вооруженную партизанско-повстанческую армию, силы которой могли бы, с одной стороны, защитить освобожденную территорию от казаков и деникинцев, нападавших со стороны Дона и Крыма, а с другой стороны – сбить и преследовать группировавшиеся по Днепру в Александровске и Екатеринославе войска Украинской Директории. Такой вооруженной силой повстанческий штаб в то время не располагал, и поэтому мне и всем повстанцам нужно было быть осторожными в своих действиях в отношении войск Украинской Директории. По крайней мере на некоторое время эта осторожность была необходимой для нас.

    Осторожность эта, как она ни была полезной, не могла предостеречь освобожденный нами район от кольцевого зажима нашими врагами: карательными немецко-австрийскими отрядами, деникинскими добровольческими полками и красновскими (донскими) казаками.

    Нельзя сказать, чтобы Украинской Директории были по душе рост и развитие свободного от государственнической тенденции революционно-повстанческого крестьянского движения. Директория, объявив вне всяких прав на территории Украины какую бы то ни было вооруженную народную силу, организовавшуюся без ее, Директории, санкции, поспешила в то же время объявить мобилизацию новобранцев, надеясь, очевидно, что "молодые казаки" силою штыка закрепят за нею власть на Украине.

    Мобилизация эта не могла затронуть нашего района, но окружающие его районы она затронула, и это ставило все наши боеучастки против красновских казаков и деникинских добровольцев в очень тяжелое положение. Освобожденный нами район располагал рядом узловых станций с железнодорожными депо. Весь железнодорожный состав – паровозы и вагоны – находился в ведении железнодорожных комитетов нашего района. Воинские уездные начальники, служившие Директории, могли стягивать мобилизованных только через наш район и, следовательно, по нашим железнодорожным путям. Перед повстанческим штабом встал вопрос: пропускать ли мобилизованных через район? Вопрос этот требовал быстрого решения. Не пропускать значило начать сразу же воевать и с Украинской Директорией, как мы уже воевали с Белым Доном и деникинщиной, что для нас по чисто стратегическим соображениям было пока невыгодное, а пропускать значило пополнять силы врага, с которым, так или иначе, воевать придется, только несколько позже.

    Над этим вопросом я со своими товарищами по штабу пробились почти целую ночь, копаясь в соотношениях наших революционно-повстанческих вооруженных сил и сил врагов революции. Нам никак не хотелось пропускать мобилизованных новобранцев в уездные города, но мы все сознавали то, что за этим актом, последует немедленное наступление против нас войск Директории, и тогда получится сплошное кольцо вооруженного наступления на революционный район, отбить которое нам вряд ли удастся с тем наличием запасов вооружения, которое мы приобрели в жесточайших боевых схватках путем тяжелых потерь жизней, быть может, лучших бойцов на фронтах против немецко-австрийских карательных отрядов, против красновцев и деникинцев.

    – Да, тяжелый момент подошел для нашего движения, – говорил я в эту ночь своим друзьям, – но мы должны суметь преодолеть его.

    И друзья мои в конце концов сошлись со мной на следующем решении: необходимо пропускать мобилизованных властями Украинской Директории новобранцев через наш район и если нужно, то давать им и паровозы, и вагоны. Но вменить в обязанность всем командирам боеучастков, через которые эти новобранцы будут проезжать, всем повстанцам и военно-революционным комендантам, охраняющим железнодорожные станции и полустанки, всюду задерживать движение поездов с мобилизованными и проводить с ними митинги. Разъяснять им, что такое власть вообще и власть Украинской Директории в частности; зачем она их мобилизовала и почему она объявила закон, согласно которому на Украине не может существовать ни одна вооруженная революционная народная организация, организовавшаяся без ее, Директории, разрешения, и т. д. и т. д.

    В согласии с этим мы выслали по всем линиям железных дорог пропагандистов, крестьян и рабочих, главным образом из Гуляйполя, к которому в то время труженики всех районов чутко прислушивались...

    (Здесь в рукописи Н. Махно следует перерыв. Две следующих страницы в рукописи отсутствуют. Найти их, к сожалению, до сих пор не удалось. Из дальнейшего текста видно, что на этих страницах рассказывалось о том, как, несмотря на принятое решение, революционное повстанчество вскоре вынуждено было вступить в борьбу с Директорией.)

    В связи с решением о наступательном действии против войск Украинской Директории центр повстанчества – Гуляйполе – попадал в полное окружение Контрреволюционных вооруженных сил...

    Чтобы действовать против этих сил правильно и с успехом, необходимо было теперь создать постоянный оперативный отдел, которого до сих пор не было. До сих пор все сведения о силах противников и их передвижениях поступали от командиров боеучастков непосредственно в штаб, в котором я был и начальником, и командующим. И мне приходилось очень трудно, так как все мои помощники были крестьяне и рабочие, военного образования ни один из них не имел. Во всех делах мне приходилось прежде всего разбираться самому, а затем уже давать на свой риск и страх указания друзьям, в каком порядке эти дела выполнять.

    Теперь я пришел к тому, что необходимо создать оперативный отдел из представителей каждой боевой единицы, в задачу которого должно входить собирание вовремя точных сведений о силах врагов, на основании которых можно было бы мне строить оперативные планы.

    Отдел этот был организован. Его работой руководил мой помощник И. Чучко. Это несколько освободило меня от излишней на моем посту работы.

    Чучко все нужные сведения аккуратно группировал и вовремя препровождал их мне. На основании их я писал оперативные приказы, давал указания по штабу, действовал сам и увлекал в действие всех повстанцев, от командира до рядового бойца включительно.

    Так проводилась нами жесточайшая борьба против немцев и австрийцев, с одной стороны, против красновского казачества и деникинщины – с другой. А теперь начиналась такая же борьба и с войсками Украинской Директории.

    ______________________________________________________

    1 Губернская государственная стража (полиция).

    ______________________________________________________

    ПРИЛОЖЕНИЕ

    ГУЛЯЙПОЛЕ В РУССКОЙ РЕВОЛЮЦИИ

    Село Гуляйполе – одно из самых больших и, пожалуй, одно из популярнейших среди трудящихся сел на весь Александровский уезд Екатеринославской губернии. Село это имеет свою особую историческую известность. В нем трудовое крестьянское население не допустило в 1905 году еврейских погромов, когда небезызвестные в Екатеринославской губернии организаторы и вдохновители "черной сотни" и еврейских погромов – судебный следователь Александровского 1-го участка Майдаческий и молодые представители александрийского купечества, некие Щикотихин и Минаев – присылали специально своих гонцов в Гуляйполе для организации погрома против евреев. Из этого же села, благодаря многолетней в нем пропагандистской работе группы хлеборобов-анархистов-коммунистов, был подан крестьянству в 1906-1907 годах сигнал к борьбе со столыпинским закреплением земли в собственность. Борьба эта, начавшись с пропаганды, вскоре превратилась в сожжение помещичьих усадеб и кулацких хуторов. И отсюда же, из села Гуляйполе, был подан и в 1917 году сигнал крестьянству обширнейших районов Александровского, Мелитопольского, Бердянского, Мариупольского и Павлоградского уездов к борьбе против Временного правительства, не решавшегося начать разрешать земельный вопрос до Учредительного собрания, к недопущению на его место никакого другого правительства, а также к прекращению арендной платы помещикам за землю, к отнятию земли у помещиков и монастырей, а фабрик и заводов у фабрикантов и заводчиков.

    В этом же самом Гуляйполе был выработан в 1917 году и утвержден крестьянским съездом исторический акт, в согласии с которым трудовое, не эксплуатирующее чужого труда крестьянство посылало своих делегатов в города к фабрично-городским рабочим, чтобы сговориться с последними об объединении в общий союз, о совместном провозглашении земли, фабрик и заводов общественным достоянием и о совместном построении нового общества на началах подлинного самоуправления трудящихся, без опеки государства и его органов власти.

    В Гуляйполе родился и воспитывался в крестьянской семье и пишущий эти строки. На мою долю выпало счастье подпасть еще юнцом под идейное влияние анархиста-революционера Владимира Антони (известного в революционных рядах под именем "Заратустры"). Благодаря влиянию этого революционера, с одной стороны, а также благодаря тому правительственному террору, который носился в 1906--1907 годах по русской земле против просыпавшегося народа, я быстро занял не последнее место в боевой Гуляйпольской группе хлеборобов-анархистов-коммунистов Екатеринославской организации и долго и упорно боролся с царско-помещичьим строем, и хотя в конце концов я все-таки был схвачен сатрапами этого строя и судим, но в силу моего несовершеннолетия избежал казни, которая постигла лучших из моих идейных друзей... Смертная казнь была заменена мне пожизненной каторгой.

    Революция 1917 года открыла для меня в ночь с 1 на 2 марта ворота московских Бутырок (Всероссийская центральная тюрьма). И дело революции на Украине заставило меня быстро переброситься из Москвы в родное Гуляйполе, где я и отдался снова – и с той же любовью, с какой до заточения меня в тюрьму 9 лет назад, – делу организации трудящихся для борьбы за новую свободную жизнь.

    В этом самом Гуляйполе по моей инициативе был созван съезд крупных и мелких собственников-землевладельцев, у которых были отобраны бумаги-купчие на землю и сожжены. А во время корниловского похода на Петроград против Временного правительства и революции по инициативе из Гуляйполя была обезоружена вся буржуазия на большом пространстве уездов, которая сочувствовала корниловщине. Из Гуляйполя же была подана крестьянству инициатива для организации боевых отрядов, которая полностью была проведена в жизнь, по разоружению всех казачьих войск, сымавшихся с внешнего противогерманского фронта и направлявшихся на Дон, на помощь атаману Каледину, боровшемуся против революции, за реставрацию.

    Гуляйполе, первое почти на всю Украину, провело уже в это время в жизнь конфискацию заводов в общественную пользу, проводило на них работы и сбывало их продукты под контролем тех, кто на них работал...

    А когда правительство Ленина, с одной стороны, и правительство Украинской Центральной рады, с другой, заключили союз с немецким и австро-венгерским правительствами, согласно которому правительство Ленина должно было оттянуть из Украины вооруженные силы революции, скомплектованные из русских тружеников, а правительство Украинской Центральной рады вводило на Украину немецко-австро-венгерские экспедиционные полчища для ликвидации революции, Гуляйполе первое подало пример организации вольных батальонов защиты революции. И по инициативе Гуляйполя батальоны этого рода были созданы в целом ряде районов. И хотя в Гуляйпольском батальоне благодаря тому, что я лично отсутствовал в то время в Гуляйполе (я отлучался по военным делам на несколько дней), шовинистам удалось внести раздор и некоторые его роты повести на измену революции, в пользу немецко-австро-венгерского и Украинской Центральной рады командования, но основное ядро гуляйпольцев и большинство батальонов по районам оставались до конца на своих революционных постах, и много сотен из их рядов пали смертью храбрых в неравной борьбе с насильниками и убийцами, оккупировавшими революционный край.

    Такова в общих чертах роль села Гуляйполя и его трудового, политиканством политических партий не отравленного населения до и во время революции, до конца апреля 1918 года. А какова была их роль в последующие годы революции, об этом читатели узнают как из моих записок, так и из других материалов.

    Париж. 1929 год

    Н. Махно

上一页 目录页
马赫诺回忆录（下）