路标派文集

В?ХИ
В Е Х И
Н.А.Бердяев
С.Н.Булгаков
М. Гершензон
А. С. Изгоев
Б. Кистяковский
Петр Струве
С.Л.Франк

路标派文集


В?ХИ

    Сборник статей о русской интеллигенции

    Москва.- 1909

    М.О.Гершензон

    ПРЕДИСЛОВИЕ

    Н.А.Бердяев

    Философская истина и интеллигентская правда

    С.Н.Булгаков

    Героизм и подвижничество.

    М.О.Гершензон

    Творческое самосознание.

    А.С.Изгоев

    Об интеллигентной молодежи

    Б.А.Кистяковский

    В защиту права

    П.Б.Струве

    Интеллигенция и революция

    С.Л.Франк

    Этика нигилизма.

    Роковые особенности русского предреволюционного образованного слоя были основательно рассмотрены в "Вехах" - и возмущенно отвергнуты всею интеллигенцией, всеми партийными направлениями от кадетов до большевиков. Пророческая глубина "Вех" не нашла (и авторы знали, что не найдут) сочувствия читающей России, не повлияла на развитие русской ситуации, не предупредила гибельных событий. Вскоре и название книги, эксплуатированное другою группою авторов ("Смена вех") узко политических интересов и невысокого уровня, стало смешиваться, тускнеть и вовсе исчезать из памяти новых русских образованных поколений, тем более -　сама книга из казенных советских библиотек. Но и за 60 лет не померкли ее свидетельства: "Вехи" и сегодня кажутся нам как бы присланными из будущего. И только то радует, что через 60 лет кажется утолщается в России слой, способный эту книгу поддержать.

    Сегодня мы читаем ее с двойственным ощущением: нам указываются язвы как будто не только минувшей исторической поры, но во многом - и сегодняшние наши. И потому всякий разговор об интеллигенции сегодняшней... ... почти нельзя провести, не сравнивая нынешних качеств с суждениями "Вех". Историческая оглядка всегда дает и понимание лучшее.

    Александр Солженицын

    [Из статьи "Образованщина", 1974]

    См.: А.Солженицын, "Образованищина", в сб. "Из-под глыб", М., 1974.

目录页 下一页


В Е Х И

    Сборник статей о русской интеллигенции

    _____

    М.О.Гершензон

    ПРЕДИСЛОВИЕ

    Не для того, чтобы с высоты познанной истины доктринерски судить русскую интеллигенцию, и не с высокомерным презрением к ее прошлому писаны статьи, из которых составился настоящий сборник, а с болью за это прошлое и в жгучей тревоге за будущее родной страны. Революция 1905-6 гг. и последовавшие за нею события явились как бы всенародным испытанием тех ценностей, которые более полувека как высшую святыню блюла наша общественная мысль. Отдельные умы уже задолго до революции ясно видели ошибочность этих духовных начал, исходя из априорных соображений; с другой стороны, внешняя неудача общественного движения сама по себе, конечно, еще не свидетельствует о внутренней неверности идей, которыми оно было вызвано. Таким образом, по существу поражение интеллигенции не обнаружило ничего нового. Но оно имело громадное значение в другом смысле: оно, во-первых, глубоко потрясло всю массу интеллигенции и вызвало в ней потребность сознательно проверить самые основы ее традиционного мировоззрения, которые до сих пор принимались слепо на веру; во-вторых, подробности события, т. е. конкретные формы, в каких совершились революция и ее подавление, дали возможность тем, кто в общем сознавал ошибочность этого мировоззрения, яснее уразуметь грех прошлого и с большей доказательностью выразить свою мысль. Так возникла предлагаемая книга: ее участники не могли молчать о том, что стало для них осязательной истиной, и вместе с тем ими руководила уверенность, что своей критикой духовных основ интеллигенции они идут навстречу общесознанной потребности в такой проверке.

    Люди, соединившиеся здесь для общего дела, частью далеко расходятся между собою как в основных вопросах ?веры", так и в своих практических пожеланиях: но в этом общем деле между ними нет разногласий. Их общей платформой является признание теоретического и практического первенства духовной жизни над внешними формами общежития, в том смысле, что внутренняя жизнь личности есть единственная творческая сила человеческого бытия и что она, а не самодовлеющие начала политического порядка, является единственно прочным базисом для всякого общественного строительства. С этой точки зрения идеология русской интеллигенции, всецело покоящаяся на противоположном принципе - на признании безусловного примата общественных форм, - представляется участникам книги внутренно ошибочной, т. е. противоречащей естеству человеческого духа, и практически бесплодной, т. е. неспособной привести к той цели, которую ставила себе сама интеллигенция, - к освобождению народа. В пределах этой общей мысли между участниками нет разногласий. Исходя из нее, они с разных сторон исследуют мировоззрение интеллигенции, и если в некоторых случаях, как, например, в вопросе о ее ?религиозной" природе, между ними обнаруживается кажущееся противоречие, то оно происходит не от разномыслия в указанных основных положениях, а оттого, что вопрос исследуется разными участниками в разных плоскостях.

    Мы не судим прошлого, потому что нам ясна его историческая неизбежность, но мы указываем, что путь, которым до сих пор шло общество, привел его в безвыходный тупик. Наши предостережения не новы: то же самое неустанно твердили от Чаадаева до Соловьева и Толстого все наши глубочайшие мыслители. Их не слушали, интеллигенция шла мимо них. Может быть, теперь разбуженная великим потрясением, она услышит более слабые голоса.

    М. Гершензон

上一页 目录页 下一页


Н.А.Бердяев

    ФИЛОСОФСКАЯ ИСТИНА И ИНТЕЛЛИГЕНТСКАЯ ПРАВДА

    В эпоху кризиса интеллигенции и сознания свих ошибок, в эпоху переоценки старых идеологий необходимо остановиться и на нашем отношении к философии. Традиционное отношение русской интеллигенции к философии сложнее, чем это может показаться на первый взгляд, и анализ этого отношения может вскрыть основные духовные черты нашего интеллигентского мира. Говорю об интеллигенции в традиционно-русском смысле этого слова, о нашей кружковой интеллигенции, искусственно выделяемой из общенациональной жизни. Этот своеобразный мир, живший до сих пор замкнутой жизнью под двойным давлением, давлением казенщины внешней -- реакционной власти и казенщины внутренней - инертности мысли и консервативности чувств, не без основания называют "интеллигентщиной" в отличие от интеллигенции в широком, общенациональном, общеисторическом смысле этого слова. Те русские философы, которых не хочет знать русская интеллигенция, которых она относит к иному, враждебному миру, тоже ведь принадлежат к интеллигенции, но чужды "интеллигентщины". Каково же было традиционное отношение нашей специфической, кружковой интеллигенции к философии, отношение, оставшееся неизменным, несмотря на быструю смену философских мод? Консерватизм и косность в основном душевном укладе у нас соединялись с склонностью новинкам, к последним европейским течениям, которые никогда не усваивались глубоко. То же было и в отношении к философии.

    Прежде всего бросается в глаза, что отношение к философии было так же малокультурно, как и к другим духовным ценностям: самостоятельное значение философии отрицалось, философия подчинялась утилитарно-общественным целям. Исключительное, деспотическое господство утилитарно-морального критерия, столь же исключительное, давящее .: господство народолюбия и пролетаролюбия, поклонение народу", его пользе, и интересам, духовная .подавленность политическим деспотизмом, - все это вело к тому, что уровень философской, культуры оказался у нас очень низким, философские знания и философское развитые были очень мало распространены в среде нашей интеллигенции. Высокую философскую культуру можно было встретить лишь у отдельных личностей, которые, тем самым уже выделялись из мира "интеллигентщины". Но у нас было не только мало философских знаний--это беда исправимая,--у нас господствовал такой душевный уклад и такой способ оценки всего, что подлинная философия должна была остаться закрытой и непонятной, а философское творчество должно было представляться явлением мира иного и таинственного. Быть может, некоторые и читали философские книги, внешне понимали про,: читанное, но внутренне так же мало соединялось с миром философского творчества, как и с миром красоты. Объясняется это не дефектами интеллекта, а направлением воли, которая создала традиционную, упорную интеллигентскую среду, принявшую в свою, плоть и кровь народническое миросозерцание и утилитарную оценку, не исчезнувшую и по сию пору. Долгое время у нас считалось почти безнравственным отдаваться философскому творчеству, в этом роде занятий видели измену народу и народному делу. Человек, слишком, погруженный в философские проблемы, подозревался в равнодушии к интересам крестьян и рабочих. К философскому творчеству интеллигенция относилась аскетически, требовала воздержания во имя своего бога--народа, во имя сохранения сил для борьбы с дьяволом -- абсолютизмом. Это народнически-утилитарно-аскетическое отношение к философии осталось и утех интеллигентских направлений, которые по видимости преодолели народничество и отказались от элементарного утилитаризма, так как отношение это коренилось в сфере подсознательной. Психологические первоосновы такого отношения к философии, да и вообще к созиданию духовных ценностей можно выразить так: интересы распределения и уравнения в сознании и чувствах русской интеллигенции всегда доминировали над интересами производства и творчества. Это одинаково верно и относительно сферы материальной, и относительно сферы духовной: к философскому творчеству русская интеллигенция относилась так же, Как и к экономическому производству. И интеллигенция всегда охотно принимала идеологию, в которой центральное место отводилось проблеме распределения и равенства, а все творчество было в загоне, тут ее доверие не имело границ. К идеологии же, которая в центре ставит творчество и ценности, она относилась подозрительно, с заранее составленным волевым решением отвергнуто и изобличить. Такое отношение загубило философский талант Н. К. Михайловского, равно как и большой художественный талант Гл. Успенского. Многие воздерживались от философского и художественного творчества, так как считали это делом безнравственным с точки зрения интересов распределения и равенства, видели в этом измену народному благу. В 70-е годы было у нас даже время, когда чтение книг и увеличение знаний считалось не особенно ценным занятием и когда морально осуждались жажда просвещения. Времена этого народнического мракобесия прошли уже давно, но бацилла осталась в крови. В революционные дни опять повторилось гонение на знание, на творчество, на высшую жизнь духа. Да и до наших дней остается в крови интеллигенции все та же закваска. Доминируют все те же моральные суждения, какие бы новые слова ни усваивались на поверхности. До сих пор еще наша интеллигентная молодежь не может признать самостоятельного значения наук, философии, просвещения, университетов, до сих пор еще подчиняет интересам политики, партий, направлений и кружков. Защитников безусловного и независимого знания, знания как начала, возвышающегося над общественной злобой дня, все еще подозревают в реакционности. И этому неуважению к святыне знания немало способствовала всегда деятельность министерства народного просвещения. Политический абсолютизм и тут настолько исказил душу передовой интеллигенции, что новый дух лишь с трудом пробивается в сознание молодежи[1].

    Но нельзя сказать, чтобы философские темы и проблемы были чужды русской интеллигенции. Можно даже сказать, что наша интеллигенция всегда интересовалась вопросами философского порядка, хотя и не в философской их постановке: она умудрялась даже самым практическим общественным интересам придавать философский характер, конкретное и частное она превращала в отвлеченное и общее, вопросы аграрный или рабочий представлялись ей вопросами мирового спасения, а социологические учения окрашивались для нее почти что в богословский цвет. Черта эта отразилась в нашей публицистике, которая учила смыслу жизни и была не столько конкретной и практической, сколько отвлеченной и философской даже в рассмотрении проблем экономических. Западничество и славянофильство -- не только публицистические, но и философские направления. Белинский, один из отцов русской интеллигенции, плохо знал философию и не обладал философским методом мышления, но его всю жизнь мучили проклятые вопросы, вопросы порядка мирового и философского. Теми же философскими вопросами заняты герои Толстого и Достоевского. В 60-е годы философия была в загоне и упадке, презирался Юркевич, который, во всяком случае, был настоящим философом по сравнению с Чернышевским. Но характер тогдашнего увлечения материализмом, самой элементарной и низкой формой философствования, все же отражал интерес к вопросам порядка философского и мирового. Русская интеллигенция хотела жить и определять свое отношение к самым практическим и прозаическим сторонам общественной жизни на основании материалистического катехизиса и материалистической метафизики. В 70-е годы интеллигенция увлекалась позитивизмом, и ее властитель дум -- Н. К. Михайловский был философом по интересам мысли и по размаху мысли, хотя без настоящей школы и без настоящих знаний. К П. Л. Лаврову, человеку больших знаний и широты мысли, хотя и лишенному творческого таланта, интеллигенция обращалась за философским обоснованием ее революционных социальных стремлений. И Лавров давал философскую санкцию стремлениям молодежи, обычно начиная свое обоснование издалека, с образования туманных масс. У интеллигенции всегда были свои кружковые, интеллигентские философы и своя направленская философия, оторванная от мировых философских традиций. Эта доморощенная и почти сектантская философия удовлетворяла глубокой потребности нашей интеллигентской молодежи иметь "миросозерцание", отвечающее на все основные вопросы жизни и соединяющее теорию с общественной практикой. Потребность в целостном общественно-философском миросозерцании -- основная потребность нашей интеллигенции в годы юности, и властителями ее дум становились лишь те, которые из общей теории выводили санкцию ее освободительных общественных стремлений, ее демократических инстинктов, ее требований справедливости во что бы то ни стало. В этом отношении классическими "философами" интеллигенции были Чернышевский и Писарев в 60-е годы, Лавров и Михайловский в 70-е годы. Для философского творчества, для духовной культуры нации писатели эти почти ничего не давали, но они отвечали потребности интеллигентной молодежи в миросозерцании и обосновывали теоретически жизненные стремления интеллигенции; до сих пор еще они остаются интеллигентскими учителями и с любовью читаются в эпоху ранней молодости. В 90-е годы с возникновением марксизма очень повысились умственные интересы интеллигенции, молодежь начала европеизироваться, стала читать научные книги, исключительно эмоциональный народнический тип стал изменяться под влиянием интеллектуалистической струи. Потребность в философском обосновании своих социальных стремлений стала удовлетворяться диалектическим материализмом, а потом неокантианством, которое широкого распространения не получило ввиду своей философской сложности. "Философом" эпохи стал Бельтов-Плеханов, который вытеснил Михайловского из сердец молодежи. Потом на сцену появился Авенариус и Мах, которые провозглашены были философскими спасителями пролетариата, и гг. Богданов и Луначарский сделались "философами" социал-демократической интеллигенции. С другой стороны возникли течения идеалистические и мистические, но то была уж совсем другая струя в русской культуре. Марксистские победы над народничеством не привели к глубокому кризису природы русской интеллигенции, она осталась староверческой и народнической и в европейском одеянии марксизма. Она отрицала себя в социал-демократической теории, но сама эта теория была У нас лишь идеологией интеллигентской кружковщины. И отношение к философии осталось прежним, если "не считать того критического течения в марксизме, которое потом перешло в идеализм, но широкой популярности среди интеллигенции не имело.

    Интерес широких кругов интеллигенции к философии исчерпывался потребностью в философской санкции ее общественных настроений и стремлений, которые от философской работы мысли не колеблются и не переоцениваются, остаются незыблемыми, как догматы. Интеллигенцию не интересует вопрос, истинна или ложна, например, теория знания Маха, ее интересует лишь то, благоприятна или нет эта теория идее социализма,: послужит ли она благу и интересам пролетариата; ее: интересует не то, возможна ли метафизика и существуют ли метафизические истины, а то лишь, не повредит. ли метафизика интересам народа, не отвлечет ли от борьбы с самодержавием и от служения пролетариату. Интеллигенция готова принять на веру всякую философию под тем условием, чтобы она санкционировала ее социальные идеалы, и без критики отвергнет всякую, самую глубокую и истинную философию, если она будет заподозрена в неблагоприятном или просто критическом отношении к этим традиционным настроениям, и идеалам. Вражда к идеалистическим и религиозно-мистическим течениям, игнорирование оригинальной и полной творческих задатков русской философии основаны на этой "католической" психологии. Общественный утилитаризм в оценках всего, поклонение "народу"--то крестьянству, то пролетариату,-- все это остается моральным догматом большей части интеллигенции. Она: начала даже Канта читать потому только, что критический марксизм обещал на Канте обосновать социалистический идеал. Потом принялась даже за с трудом перевариваемого Авенариуса, так как отвлеченнейшая, "чистейшая" философия Авенариуса без его ведома и без его вины представилась вдруг философией социал-демократов "большевиков".

    В этом своеобразном отношении к философии сказалась, конечно, вся наша малокультурность, примитивная недифференцированность, слабое сознание безусловной ценности истины и ошибка морального суждения. Вея русская история обнаруживает слабость самостоятельных умозрительных интересов. Но сказались тут и задатки, черт положительных и ценных--жажда целостного миросозерцания, в котором теория слита с жизнью, жажда веры. Интеллигенция не без основания относится отрицательно и подозрительно к отвлеченному академизму, к рассечению живой истины, и в ее требовании целостного отношения к миру и жизни можно разглядеть черту бессознательной религиозности. И необходимо резко разделить "десницу" и "шуйцу" в традиционной психологии интеллигенции. Нельзя идеализировать эту слабость теоретических философских интересов, этот низкий уровень философской культуры, отсутствие серьезных философских знаний и неспособность к серьезному философскому мышлению. Нельзя идеализировать и эту почти маниакальную склонность оценивать философские учения и философские истины по критериям политическим и утилитарным, эту неспособность рассматривать явления философского и культурного творчества по существу, с точки зрения абсолютной их ценности. В данный час истории интеллигенция нуждается не в самовосхвалении, а в самокритике. К новому сознанию мы можем перейти лишь через покаяние и самообличение. В реакционные 80-е годы с самовосхвалением говорили о наших консервативных, истинно-русских добродетелях, и Вл. Соловьев совершил важное дело, обличая эту часть общества, призывая, к самокритике и покаянию, к раскрытию наших болезней. Потом наступили времена, когда заговорили о наших радикарльных, тоже истиннорусских добродетелях. В эти времена нужно призывать другую часть общества к самокритике, покаянию и обличению болезней. Нельзя совершенствоваться, если находишься в упоения от собственных великих свойств,--от этого упоения меркнут и подлинно большие достоинства.

    С русской интеллигенцией в силу исторического ее положения случилось вот какого рода несчастье: любовь к уравнительной справедливости, к общественному добру, к народному благу парализовала любовь к истине, почти что уничтожила интерес к истине. А философия есть школа любви к истине, прежде всего к истине. Интеллигенция не могла бескорыстно отнестись к философии, потому что корыстно относилась к самой истине, требовала от истины, чтобы она стала орудием общественного переворота, народного благополучия, людского счастья. Она шла на соблазн великого инквизитора, который требовал отказа от истины во имя-счастья людей. Основное моральное суждение интеллигенции укладывается в формулу: да сгинет истина, если от гибели ее народу будет лучше житься, если люди будут счастливее; долой истину, если она стоит на пути заветного клича "долой самодержавие". Оказалось, что ложно направленное человеколюбие убивает боголюбие, так как любовь к истине, как и к красоте, как и ко всякой абсолютной ценности, есть выражение любви к Божеству. Человеколюбие это было ложным, так как не было основано на настоящем уважении к человеку, к равному и родному по Единому Отцу; оно было, с одной стороны, состраданием и жалостью к человеку из "народа", а с другой стороны, превращалось в человекопоклонство и народопоклонство. Подлинная же любовь к людям есть любовь не против истины и Бога, а в истине и в Боге, не жалость, отрицающая достоинство человека, а признание родного Божьего образа в каждом человеке. Во имя ложного человеколюбия и народолюбия у нас выработался в отношении к философским исканиям и течениям метод заподозривания и сыска. По существу в область философии никто и не входил; народникам запрещала входить ложная любовь к крестьянству, марксистам -- ложная любовь к пролетариату. Но подобное отношение к крестьянству и пролетариату было недостатком уважения к абсолютному значению человека, так как это абсолютное значение основано на божеском, а не на человеческом, на истине, а не на интересе. Авенариус оказался лучше Канта или Гегеля не потому, что в философии Авенариуса увидели истину, а потому, что вообразили, будто Авенариус более благоприятствует социализму. Это и значит, что интерес поставлен выше истины, человеческое выше божеского. Опровергать философские теории на том основании, что они не благоприятствуют народничеству иди социал-демократии, значит презирать истину. Философа, заподозренного в "реакционности" (а что только у нас не называется "реакционным"!), никто не станет слушать, так как сама по себе философия и истина мало кого интересуют. Кружковой отсебятине г. Богданова всегда отдадут предпочтение перед замечательным и оригинальным русским философом Лопатиным. Философия Лопатина требует серьезной умственной работы, и из нее не вытекает никаких программных лозунгов, а к философии Богданова можно отнестись исключительно эмоционально, и она вся укладывается в пятикопеечную брошюру. В русской интеллигенции рационализм сознания сочетался с исключительной эмоциональностью и с слабостью самоценной умственной жизни.

    И к философии, как и к другим сферам жизни, у нас. преобладало демагогическое отношение: споры философских направлений в интеллигентских кружках носили демагогический характер и сопровождались недостойным поглядыванием по сторонам с целью узнать, кому что понравится и каким инстинктам что соответствует. Эта демагогия деморализует душу нашей интеллигенции и создает тяжелую атмосферу. Развивается моральная трусость, угасает любовь к истине и дерзновение мысли. Заложенная в душе русской интеллигенции жажда справедливости на земле, священная в своей основе жажда, искажается. Моральный пафос вырождается в мономанию. "Классовые" объяснения разных идеологий и философских учений превращаются у марксистов в какую-то болезненную навязчивую идею. И эта мономания заразила у нас большую часть "левых". Деление философии на "пролетарскую" и "буржуазную", на "левую" и "правую", утверждение двух истин, полезной и вредной,-- все это признаки умственного, нравственного и общекультурного декаданса. Путь этот ведет к разложению общеобязательного универсального сознания, с которым связано достоинство человечества и рост его культуры.

    Русская история создала интеллигенцию с таким душевным укладом, которому противен был объективизм и универсализм, при котором не могло быть настоящей любви к объективной, вселенской истине и ценности. К объективным идеям, к универсальным нормам русская интеллигенция относилась недоверчиво, так как предполагала, что подобные идеи и нормы помешают бороться с самодержавием и служить "народу", благо которого ставилось выше вселенской истины и добра. Это роковое свойство русской интеллигенции, выработанное ее печальной историей, свойство, за которое должна ответить и наша историческая власть, калечившая русскую жизнь и роковым образом толкавшая интеллигенцию исключительно на борьбу против политического и экономического гнета, привело к тому, что в сознании русской интеллигенции европейские философские учения воспринимались в искаженном виде, приспособлялись к специфически интеллигентским интересам, а значительнейшие явления философской мысли совсем игнорировались. Искажен и к домашним условиям приспособлен был у нас и научный позитивизм, и экономический материализм, и эмпириокритицизм, и неокантианство, и ницшеанство.

    Научный позитивизм был воспринят русской интеллигенцией совсем превратно, совсем ненаучно и играй совсем не ту роль, что в Западной Европе. К "науке" и "научности" наша интеллигенция относилась с почтением и даже с идолопоклонством, но под наукой понимала особый материалистический догмат, под научностью особую веру, и всегда догмат и веру, изобличающую зло самодержавия, ложь буржуазного мира, веру, спасающую народ или пролетариат. Научный позитивизм, как и все западное, был воспринят в самой крайней форме и превращен не только в примитивную метафизику, но и в особую религию, заменяющую все прежние религии. А сама наука и научный дух не привились у нас, были восприняты не широкими массами интеллигенции, а лишь немногими. Ученые никогда не пользовались у нас особенным уважением и популярностью, и если они были политическими индифферентистами, то сама наука их считалась не настоящей. Интеллигентная молодежь начинала обучаться науке по Писареву, по Михайловскому, по Бельтову, по своим домашним, кряковым "ученым" и "мыслителям". О настоящих же ученых многие даже не слыхали. Дух научного позитивизма сам по себе не прогрессивен и не реакционен, он просто заинтересован в исследовании истины. Мы же под научным духом всегда понимали политическую прогрессивность и социальный радикализм. Дух научного позитивизма сам по себе не исключает никакой метафизики и никакой религиозной веры, но также и не утверждает никакой метафизики и никакой веры[2]. Мы же под научным позитивизмом всегда понимали радикальное отрицание всякой метафизики и всякой религиозной веры, или, точнее, научный позитивизм был для нас тождествен с материалистической метафизикой и соцйально-революционной верой. Ни один мистик, ни один верующий не может отрицать научного позитивизма и науки. Между самой мистической религией и самой позитивной наукой не может существовать никакого антагонизма, так как сферы их компетенции совершенно разные. Религиозное и метафизическое сознание, действительно отрицает единственность науки и верховенство научного, познания в духовной жизни, но сама-то наука может лишь выиграть от такого ограничения ее области. Объективные и научные элементы позитивизма были нами плохо восприняты, но тем страстнее, были восприняты те элементы позитивизма, которые, превращали его в веру, в окончательное миропонимание. Привлекательной для русской интеллигенции была, не объективность позитивизма, а его субъективность обоготворявшая человечество. В 70-е годы позитивизм, был превращен Лавровым и Михайловским в "субъективную социологию", которая стала доморощенной кружковой философией русской интеллигенции. Вл. Соловьев очень остроумно сказал, что русская интеллигенция всегда мыслит странным силлогизмом: человек. произошел от обезьяны, следовательно, мы должны любить друг друга. И научный позитивизм был воспринято русской интеллигенцией исключительно в смысле этого силлогизма. Научный позитивизм был лишь орудием для утверждения царства социальной справедливости и для окончательного истребления тех метафизические и религиозных идей, на которых, по догматическому предположению интеллигенции, покоится царство зла. Чичерин был гораздо более ученым человеком и в научно-объективном смысле гораздо большим позитивистом, чем Михайловский, что не мешало ему быть метафизиком-идеалистом и даже верующим христианином. Но наука Чичерина была эмоционально далека и противна русской интеллигенции, а наука Михайловского была близка и мила. Нужно, наконец, признать, что "буржуазная" наука и есть именно настоящая, объективная наука, "субъективная" же наука наших народников и "классовая" наука наших марксистов имеют больше общего с особой формой веры, чем с наукой. Верность вышесказанного подтверждается всей историей наших интеллигентских идеологий: и материализмом 60-х годов, и субъективной социологией 70-х и экономическим материализмом на русской почве.

    Экономический материализм был так же неверно воспринят и подвергся таким же искажениям на русской почве, как и научный позитивизм вообще. Экономический материализм есть учение по Преимуществу Объективное, оно ставите центре социальной жизни общества объективное начало производства, а не субъективное начало распределения. Учение это видит сущность человеческой истории в творческом процессе победы над природой, в экономическом созидании и организации производительных сил. Весь социальный строй с присущими ему формами распределительной справедливости, все субъективные настроения социальных групп подчинены этому объективному производственному началу. И нужно сказать, что в объективно-научной стороне марксизма было здоровое зерно, которое утверждал и развивал самый культурный и ученый из наших марксистов -- П. Б. Струве. Вообще же экономический материализм и марксизм был у нас понят превратно, был воспринят "субъективно" и приспособлен к традиционной психологии интеллигенции. Экономический материализм утратил свой объективный характер на русской почве, производственно-созидательный момент был отодвинут на второй план, и на первый план выступила субъективно-классовая сторона социал-демократизма. Марксизм подвергся у нас народническому перерождению, экономический материализм превратился в новую форму "субъективной социологии". Русскими марксистами овладела исключительная любовь к равенству и исключительная вера в близость социалистического конца и возможность достигнуть этого конца в России чуть ли не раньше, чем на Западе. Момент объективной истины окончательно потонул в моменте субъективном, в "классовой" точке зрения и классовой психологии. В России философия экономического материализма превратилась исключительно в "классовый субъективизме, даже в классовую пролетарскую мистику. В свете подобной философии сознание не могло быть обращено на объективные условия развития России, а необходимо было поглощено достижением отвлеченного максимума для пролетариата, максимума с точки зрения интеллигентской кружковщины, не желающей знать никаких объективных истин. Условия русской жизни делали невозможным процветание объективной общественной философии и науки. Философия и наука понимались субъективно-интеллигентски.

    Неокантианство подверглось у нас меньшему искажению, так как пользовалось меньшей популярностью и распространением. Но все же был период, когда мы слишком исключительно хотели использовать неокантианство для критического реформирования марксизма и для нового обоснования социализма. Даже объективный и научный Струве в первой своей книге прегрешил слишком социологическим истолкованием теории познания Риля, дал гносеологизму Риля благоприятное для экономического материализма истолкование. А Зиммеля одно время у нас считали почти марксистом, хотя с марксизмом он имеет мало общего. Потом неокантианский и неофихтеанский дух стал для нас орудием освобождения от марксизма и позитивизма и способом выражения назревших идеалистических настроений. Творческих же неокантианских традиций в русской философии не было, настоящая русская философия шла иным путем, о котором речь будет ниже. Справедливость требует признать, что интерес к Канту, к Фихте, к германскому идеализму повысил наш философско-культурный уровень и послужил мостом к высшим формам философского сознания.

    Несравненно большему искажению подвергся у нас эмпириокритицизм. Эта отвлеченнейшая и утонченнейшая форма позитивизма, выросшая на традициях немецкого критицизма, была воспринята чуть ли не как новая философия пролетариата, с которой гг. Богданов, Луначарский и др. признали возможным обращаться по-домашнему, как с своей собственностью. Гносеология Авенариуса настолько обща, формальна и отвлечен" на, что не предрешает никаких метафизических вопросов. Авенариус прибег даже к буквенной символике, чтобы не связаться ни с какими онтологическими положениями. Авенариус страшно боится всяких остатков материализма, спиритуализма и пр. Биологический материализм так же для него неприемлем, как и всякая форма онтологизма. Кажущийся биологизм системы Авенариуса не должен вводить в заблуждение, это чисто формальный и столь всеобщий биологизм, что его мог бы принять любой "мистик". Один из самых умных эмпириокритицистов, Корнелиус, признал даже возможным поместить в числе преднаходимого божество. Наша же марксистская интеллигенция восприняла и истолковала эмпириокритицизм Авенариуса исключительно в духе биологического материализма, так как "то оказалось выгодным для оправдания материалистического понимания истории. Эмпириокритицизм стал не только философией социал-демократов, но даже социал-демократов "большевиков". Бедный Авенариус и не подозревал, что в споры русских интеллигентов "болышевиков" и "меньшевиков" будет впутано его невинное и далекое от житейской борьбы имя. "Критика чистого опыта" вдруг оказалась чуть ли не "символической книгой" революционного социал-демократического вероисповедания. В широких кругах марксистской интеллигенции вряд ли читали Авенариуса, так как читать его не легко, и многие, вероятно, искренно думают, что Авенариус был умнейшим "большевиком". В действительности же Авенариус так же мало имел отношения к социал-демократии, как и любой другой немецкий философ, и его философией с не меньшим успехом могла бы воспользоваться, например, либеральная буржуазия и даже оправдывать Авенариусом свой уклон "вправо". Главное же нужно сказать, что если бы Авенариус был так прост, как это представляется гг. Богданову, Луначарскому и др., если бы его философия была биологическим материализмом с головным мозгом в центре, то ему не нужно было бы изобретать разных систем С, освобожденных от всяких предпосылок, и не был бы он признан умом сильным, железно-логическим, как это теперь приходится признать даже его противникам[3]. Правда, эмпириокритические марксисты не называют уже себя материалистами, уступая материализм таким отсталым "меньшевикам", как Плеханов и др., но сам эмпириокритицизм приобретает у них окраску материалистическую и метафизическую. Г. Богданов усердно проповедует примитивную метафизическую отсебятину, всуе поминая имена Авенариуса, Маха и др. авторитетов, а г. Луначарский выдумал даже новую религию пролетариата, основываясь на том же Авенариусе. Европейские философы, в большинстве случаев отвлеченные и слишком оторванные от жизни, и не подозревают, какую роль они играют в наших кружковых, интеллигентских спорах и ссорах, и были бы очень изумлены, если бы им рассказали, как их тяжеловесные думы превращаются в легковесные брошюры.

    Но уж совсем печальная участь постигла у нас Ницше. Этот одинокий ненавистник всякой демократии подвергся у нас самой беззастенчивой демократизации. Ницше был растаскан по частям, всем пригодился, каждому для своих домашних целей. Оказалось вдруг, что Ницще, который так и умер, думая, что он никому не нужен и одиноким остается на высокой горе, что Ницше очень нужен даже для освежения и оживления марксизма. С одной стороны у нас зашевелились целые стада ницшеанцев-индивидуалистов, а с другой стороны Луначарский приготовил винегрет из Маркса, Авенариуса и Ницше, который многим пришелся по вкусу, показался пикантным. Бедный Ницше и бедная русская мысль! Каких, только блюд не подают голодной русской интеллигенции, и все она приемлет, всем питается, в надежде, что будет побеждено зло самодержавия и будет освобожден народ. Боюсь, что и самые метафизические и самые мистические учения будут у нас также приспособлены для. домашнего употребления. А зло русской жизни, зло деспотизма и рабства не будет этим побеждено, так как оно не побеждается искаженным усвоением разных крайних учений. И Авенариус, и Ницше, да и сам Маркс, очень мало нам помогут в борьбе с нашим вековечным злом, исказившим нашу природу и сделавшим нас столь невосприимчивыми к объективной истине. Интересы теоретической мысли у нас были принижены, но самая практическая борьба со злом всегда принимала характер исповедания отвлеченных теоретических учений. Истинной у нас называлась та философия, которая помогала бороться с самодержавием во имя социализма, а существенной стороной самой борьбы признавалось обязательное исповедание такой "истинной" философии.

    Те же психологические особенности русской интеллигенции привели к тому, что она просмотрела оригинальную русскую философию, равно как и философское содержание великой русской литературы. Мыслитель такого калибра, как Чаадаев, совсем не был замечен и не был понят даже теми, которые о нем упоминали. Казалось, были все основания к тому, чтобы Вл. Соловьева признать нашим национальным философом, чтобы около него создать национальную философскую традицию[4]. Ведь не может же создаться эта традиция вокруг Когена, Виндельбанда или другого какого-нибудь немца, чуждого русской душе. Соловьевым могла бы гордиться философия любой европейской страны. Но русская интеллигенция Вл. Соловьева не читала и не знала, не признала его своим. Философия Соловьева глубока и оригинальна, но она не обосновывает .социализма, она чужда и народничеству и марксизму, не может быть удобно превращена в орудие борьбы с самодержавием и потому не давала интеллигенции подходящего "мировоззрения", оказалась чуждой, более далекой, чем "марксист" Авенариус, "народник" Oг. Конт и др. иностранцы. Величайшим русским метафизиком был, конечно, Достоевский, но его метафизика была совсем не по плечу широким слоям русской интеллигенции, он подозревался во всякого рода "реакционностях", да и действительно давал к тому повод. С грустью нужно сказать, что метафизический дух великих русских писателей и не почуяла себе родным русская интеллигенция, настроенная позитивно. И остается открытым, кто национальнее, писатели эти или интеллигентский мир в своем господствующем сознании. Интеллигенция и Л. Толстого не признала настоящим образом своим, но примирялась с ним за его народничество и одно время подверглась духовному влиянию толстовства. В толстовстве была все та же вражда к высшей философии, к творчеству, признание греховности этой роскоши.

    Особенно печальным представляется мне упорное нежелание русской интеллигенции познакомиться с зачатками русской философии. А русская философия не исчерпывается таким блестящим явлением, как Вл. Соловьев. Зачатки новой философии, преодолевающие европейский рационализм на почве высшего сознания, можно найти уже у Хомякова. В стороне стоит довольно крупная фигура Чичерина, у которого многому можно было бы поучиться. Потом Козлов, кн. С. Трубецкой, Лопатин, Н. Лосский, наконец, мало известный В. Несмелов -- самое глубокое явление, порожденное оторванной и далекой интеллигентскому сердцу почвой духовных академий. В русской философии есть, конечно, много оттенков, но есть и что-то общее, что-то своеобразное, образование какой-то новой философской традиции, отличной от господствующих традиций современной европейской философии. Русская философия в основной своей тенденции продолжает великие философские традиции прошлого, греческие и германские, в ней жив еще дух Платона и дух классического германского идеализма. Но германский идеализм остановился на стадии крайней отвлеченности и крайнего рационализма, завершенного Гегелем. Русские философы, начиная с Хомякова, дали острую критику отвлеченного идеализма и рационализма Гегеля и переходили не к эмпиризму, не к неокритицизму, а к конкретному идеализму, к онтологическому реализму, к мистическому восполнению разума европейской философии, потерявшего живое бытие. И в этом нельзя не видеть творческих задатков нового пути для философии. Русская философия таит в себе религиозный интерес и примиряет знание и веру. Русская философия не давала до сих пор "мировоззрения" в том смысле, какой только и интересен для русской интеллигенции, в кружковом смысле. К социализму философия эта прямого отношения не имеет, хотя кн. С. Трубецкой и называет свое учение о соборности сознания метафизическим социализмом; политикой философия эта в прямом смысле слова не интересуется, хотя у лучших ее представителей и была скрыта религиозная жажда царства Божьего на земле. Но в русской философии есть черты, роднящие ее с русской интеллигенцией,-- жажда целостного миросозерцания, органического слияния истины и добра, знания и веры. Вражду к отвлеченному рационализму можно найти даже у академически-настроенных русских философов. И я думаю, что конкретный идеализм, связанный с реалистическим отношением к бытию, мог бы стать основой нашего национального философского творчества и мог бы создать национальную философскую традицию, в которой мы так нуждаемся. Быстросменному увлечению модными; европейскими учениями должна быть противопоставлена традиция, традиция же должна быть и универсальной, и национальной,--тогда лишь она плодотворна для культуры. В философии Вл. Соловьева и родственных ему по духу русских философов живет универсальная традиция, общеевропейская и общечеловеческая, но некоторые тенденции этой философии могли бы создать и традицию национальную. Это привело бы не к игнорированию и не к искажению всех значительных явлений европейской мысли, игнорируемых и искажаемых нашей космополитически-настроенной интеллигенцией, а к более глубокому и критическому проникновению в сущность этих явлений. Нам нужна не кружковая отсебятина, а серьезная философская культура, универсальная и вместе с тем национальная. Право же, Вл. Соловьев и кн. С. Трубецкой--лучшие европейцы, чем гг. Богданов и Луначарский; они были носителями мирового философского духа и вместе с тем национальными философами, так как заложили основы философии конкретного идеализма. Исторически выработанные предрассудки привели русскую интеллигенцию к тому настроению, при котором она не могла увидев в русской философий обоснования своего правдоискательства. Ведь интеллигенция наша дорожила свобод дои и исповедывала философию, в которой нет места, для свободы; дорожила личностью и исповедывала философию, в которой нет места для личности; дорожи Лаемы слом прогресса и исповедывала философию, в которой нет места для смысла прогресса; дорожила соборностью человечества и исповедывала философию, в которой нет места для соборности человечества; дорожила справедливостью и всякими высокими вещами и исповедывала философию, в которой нет места для справедливости и нет места для чего бы то ни было высокого. Это почти сплошная, выработанная всей нашей историей аберрация сознания. Интеллигенция, в лучшей своей части, фанатически была готова на самопожертвование и не менее фанатически исповедывала материализм, отрицающий всякое самопожертвование; атеистическая философия, которой всегда увлекалась революционная интеллигенция, не могла санкционировать никакой святы ни, между тем как интеллигенция самой этой философии придавала характер священный и дорожила .своим, материализмом и своим атеизмом фанатически, почти католически. Творческая философская мысль должна устранить эту аберрацию сознания и вывести его из тупика. Кто знает, какая философия станет у нас модной завтра,-- быть может, прагматическая философия. Джемса и Бергсона, которых используют подобно Авенариусу и др., быть может, еще какая-нибудь новинка. Но от этого мы не подвинемся ни на шаг вперед в нашем философском развитии.

    Традиционная вражда русской интеллигенции к философской работе мысли сказалась и на характере новейшей русской мистики. "Новый путь", журнал религиозных исканий и мистических настроений, всего более страдал отсутствием ясного философского сознания, относился к философии почти с презрением. Замечательнейшие наши мистики "- Розанов, Мережковский, Вяч. Иванов хотя и дают богатый материал для новой постановки философских тем, но сами отличаются антифилософским духом, анархическим отрицанием философского разума. Еще Вл. Соловьев, соединявший в своей личности мистику с философией, заметил, что русским свойственно принижение разумного начала. Прибавлю, что нелюбовь к объективному разуму одинаково можно найти и в нашем "правом" лагере, и в нашем "левом" лагере. Между тем как русская мистика, по существу своему очень ценная, нуждается в философской объективации и нормировке в интересах русской культуры. Я бы сказал, что дионисическое начало мистики необходимо сочетать с аполлоническим началом философии. любовь к философскому исследованию истины необходимо привить и русским мистикам, и русским интеллигентам-атеистам. Философия есть один из путей объективирования мистики; высшей же и полный формой такого объективирования может быть лишь положительная религия. К русской мистике русская интеллигенция относилась подозрительно и враждебно, не в последнее время начинается поворот, и есть опасение, чтобы в повороте этом не обнаружилась родственная вражда к объективному разуму, равно как и склонность самой мистики утилизировать себя для традиционных общественных целей.

    Интеллигентское сознание требует радикальной реформы, и очистительный огонь философии призван сыграть в этом важном деле не малую роль. Все историческое и психологические данные говорят за то, что русская интеллигенция может перейти к новому сознанию лишь на почве синтеза знания и веры, синтеза, удовлетворяющего положительно ценную потребность интеллигенции в органическом соединении теории и практики, "правды-истины" и "правды-справедливости". Но сейчас мы духовно нуждаемся в признании самоценности истины, в смирении перед истиной и готовности на отречение во имя ее[5]. Это внесло бы освежающую струю в наше культурное творчество. Ведь философия есть орган самосознания человеческого духа, и орган не индивидуальный, а сверхиндивидуальный и соборный. Но эта сверхиндивидуальность и соборность философского сознания осуществляется лишь на почве традиции универсальной И национальной. Укрепление такой традиции должно способствовать культурному возрождению Росcии. Это давно желанное и радостное возрождение, пробуждение дремлющих духов требует не только политического освобождения, но и освобождения от гнетущей власти политики, той эмансипации мысли, которую до сих пор трудно было встретить у наших политических освободителей[6]. Русская интеллигенция была такой, какой ее создала русская история, в ее психическом укладе отразились грехи нашей болезненной истории, нашей исторической власти и вечной нашей реакции. Застаревшее самовластие исказило душу интеллигенции, поработило ее не только внешне, но и внутренне, так как отрицательно определило все оценки интеллигентской души. Но недостойно свободных существ во всем всегда винить внешние силы и их виной себя оправдывать. Виновата и сама интеллигенция: атеистичность ее сознания есть вина ее воли, она сама избрала путь человеко-поклонства и этим исказила свою душу, умертвила в себе инстинкт истины. Только сознание виновности нашей умопостигаемой воли может привести нас к новой жизни. Мы освободимся от внешнего гнета лишь тогда, когда освободимся от внутреннего рабства, т.е. возложим на себя ответственность и перестанем во всем винить внешние силы. Тогда народится новая душа интеллигенции.

    --------------------------------------------------------------------------------

    [1] Прим. ко 3-му изд. Верность моей характеристики интеллигентской психологии блестяще подтверждается характером полемики, возгоревшейся вокруг "Вех". Не оэидал я только, что неспособность критиковать　п о　 с у щ е с т в у　духовно-реформаторскуб работу "Вех" оказалась столь всеобщей.

    [2] Имею в виду не　ф и　л о с о ф с к и й　позитивизм, а　н а у ч н ы й　поизитивизм. Запад создал научный дух, который и там был превращен в орудие борьбы против религии и метафизики. Но Западу чужды славянские крайности; Запад создал　н а у к у　религиозно и метафизически нейтральную.

    [3] Авенариусу не удалось освободиться от "предпосылок", его гносеологическая точка зрения очень сбивчива, пахнет и "материализмом", и "спиритуализмом", и чем угодно, но не проста.

    [4] Истина не может быть национальною, истина всегда универсальна, но разные национальности могут быть призваны к раскрытие отдельных сторон истины. Свойства русского национального духа указуют на то, что мы приваны творить в области религиозной философии.

    [5] Смитрение перед истиной имеет большое морпальное значение, но не должно вести к культу мертвой, отравленной истины.

    [6] Примеч. ко 2-му изд. Политическое освобождение возможно лишь в связи с духовным и культурным возрождением и на его основе.


С.Н.Булгаков

    ГЕРОИЗМ И ПОДВИЖНИЧЕСТВО

    (Из размышлений о религиозной природе русской интеллигенции)

    I

    Россия пережила революцию. Эта революция не дала того, чего от нее ожидали. Положительные приобретения освободительного движения все еще остаются, по мнению многих, и по сие время по меньшей мере проблематичными. Русское общество, истощенное предыдущим напряжением и неудачами, находится в каком-то оцепенении, апатии, духовном разброде, унынии. Русская государственность не обнаруживает пока признаков обновления и укрепления, которые для нее так необходимы, и, как будто в сонном царстве, все опять в ней застыло, скованное неодолимой дремой. Русская гражданственность, омрачаемая многочисленными смертными казнями, необычайным ростом преступности и общим огрубением нравов, пошла положительно назад. Русская литература залита мутной волной порнографии и сенсационных изделий. Есть от чего прийти в уныние и впасть в глубокое сомнение относительно дальнейшего будущего России. И во всяком случае, теперь, после всего пережитого, невозможны уже как наивная, несколько прекраснодушная славянофильская вера, так и розовые утопии старого западничества. Революция поставила под вопрос самую жизнеспособность русской гражданственности и государственности; не посчитавшись с этим историческим опытом, с историческими уроками революции, нельзя делать никакого утверждения о России, нельзя повторять задов ни славянофильских, ни западнических.

    После кризиса политического наступил и кризис духовный, требующий глубокого, сосредоточенного раздумья, самоуглубления, самопроверки, самокритики. Если русское общество действительно еще живо и жизнеспособно, если оно таит в себе семена будущего, то эта жизнеспособность должна проявиться прежде всего и больше всего в готовности и способности учиться у истории. Ибо история не есть лишь хронология, отсчитывающая чередование событий, она есть жизненный опыт, опыт добра и зла, составляющий условие духовного роста, и ничто так не опасно, как мертвенная неподвижность умов и сердец, косный консерватизм, при котором довольствуются повторением задов или просто отмахиваются oт уроков жизни, в тайной надежде на новый "подъем настроения", стихийный, случайный, неосмысленный.

    Вдумываясь в пережитое нами за последние годы, нельзя видеть во всем этом историческую случайность или одну лишь игру стихийных сил. Здесь произнесен был исторический суд, была сделана оценка различным участникам исторической драмы, подведен итог целой исторической эпохи. "Освободительное движение" не привело к тем результатам, к которым должно было. привести, не внесло примирения, обновления, не привело пока к укреплению государственности (хотя и оставило росток для будущего -- Государственную Думу) и к подъему народного хозяйства не потому только, что оно оказалось слишком слабо для борьбы с темными силами истории, -- нет, оно и потому еще не могло победить, что и само оказалось не на высоте своей задачи, само оно страдало слабостью от внутренних противоречий. Русская революция развила огромную разрушительную энергию, уподобилась гигантскому землетрясению, но ее созидательные силы оказались далеко слабее разрушительных. У многих в душе отложилось это горькое сознание как самый общий итог пережитого. Следует ли замалчивать это сознание, и не лучше ли его высказать, чтобы задаться вопросом, отчего это так?..

    Мне приходилось уже печатно выражать мнение, что русская революция была интеллигентской[1]. Духовное руководительство в ней принадлежало нашей интеллигенции, с ее мировоззрением, навыками, вкусами, социальными замашками. Сами интеллигенты этого, конечно, не признают -- на то они и интеллигенты -- и будут, каждый в соответствии своему катехизису, называть тот или другой общественный класс в качестве единственного двигателя революции. Не оспаривая того, что без целой совокупности исторических обстоятельств (в ряду которых первое место занимает, конечно, несчастная война) и без наличности весьма серьезных жизненных интересов разных общественных классов и групп не удалось бы их сдвинуть с места и вовлечь в состояние брожения, мы все-таки настаиваем, что весь идейный багаж, все духовное оборудование, вместе с передовыми бойцами, застрельщиками, агитаторами, пропагандистами, был дан революции интеллигенцией. Она духовно оформляла инстинктивные стремления масс, зажигала их своим энтузиазмом, -- словом, была нервами и мозгом гигантского тела революции. В этом смысле революция есть духовное детище интеллигенции, а, следовательно, ее история есть исторический суд над этой интеллигенцией.

    Душа интеллигенции, этого создания Петрова, есть вместе с тем ключ и к грядущим судьбам русской государственности и общественности. Худо ли это или хорошо, но судьбы Петровой России находятся в руках интеллигенции, как бы ни была гонима и преследуема, как бы ни казалась в данный момент слаба и даже бессильна эта интеллигенция. Она есть то прорубленное Петром окно в Европу, через которое входит к нам западный воздух, одновременно и живительный, и ядовитый. Ей, этой горсти, принадлежит монополия европейской образованности и просвещения в России, она есть главный его проводник в толщу стомиллионного народа, и если Россия не может обойтись без этого просвещения под угрозой политической и национальной смерти, то как высоко и значительно это историческое призвание интеллигенции, сколь устрашающе огромна ее историческая ответственность перед будущим нашей страны, как ближайшим, так и отдаленным! Вот почему для патриота, любящего свой народ и болеющего нуждами русской государственности, нет сейчас более захватывающей темы для размышлений, как о природе русской интеллигенции, и вместе с тем нет заботы более томительной и тревожной, как о том, поднимется ли на высоту своей задачи русская интеллигенция, получит ли Россия столь нужный ей образованный класс с русской душой, просвещенным разумом, твердой волею, ибо, в противном случае, интеллигенция в союзе с татарщиной, которой еще так много в нашей государственности и общественности, погубит Россию. Многие в России после революции, в качестве результата ее опыта, испытали острое разочарование в интеллигенции и ее исторической годности, в ее своеобразных неудачах увидали вместе с тем и несостоятельность интеллигенции. Революция обнажила, подчеркнула, усилила такие стороны ее духовного облика, которые ранее во всем их действительном значении угадывались лишь немногими (и прежде всего Достоевским), она оказалась как бы духовным зеркалом для всей России и особенно для ее интеллигенции. Замалчивать эти черты теперь было бы не только непозволительно, но и прямо преступно. Ибо на чем же и может основываться теперь вся наша надежда, как не на том, что годы общественного упадка окажутся вместе с тем и годами спасительного покаяния, в котором возродятся силы духовные и воспитаются новые люди, новые работники на русской ниве. Обновиться же Россия не может, не обновив (вместе с многим другим) прежде всего и свою интеллигенцию. И говорить об этом громко и открыто есть долг убеждения и патриотизма. Критическое отношение к некоторым сторонам духовного облика русской интеллигенции отнюдь не связано даже с каким-либо одним определенным мировоззрением, ей наиболее чуждым. Люди разных мировоззрений, далеких между собою, могут объединиться на таком отношении, и это лучше всего показывает, что для подобной самокритики пришло, действительно, время и она отвечает жизненной потребности хотя бы некоторой части самой же интеллигенции.

    Характер русской интеллигенции вообще складывался под влиянием двух основных факторов, внешнего и внутреннего. Первым было непрерывное и беспощадное давление полицейского пресса, способное расплющить, совершенно уничтожить более слабую духом группу, и то, что она сохранила жизнь и энергию и под этим прессом, свидетельствует, во всяком случае, о совершенно исключительном ее мужестве и жизнеспособности. Изолированность от жизни, в которую ставила интеллигенцию вся атмосфера старого режима, усиливала черты "подпольной" психологии, и без того свойственные ее духовному облику, замораживало ее духовно, поддерживай и до известной степени оправдывая ее политический моноидеизм ("Гайнибалову клятву" борьбы с самодержавием) и затрудняя для нее возможность нормального духовного развития. Более благоприятная, внешняя обстановка для этого развития создается только теперь, и в этом, во всяком случае, нельзя не видеть духовного приобретения освободительного движения. Вторым, внутренним фактором, определяющим характер нашей интеллигенции, является ее особое мировоззрение и связанный с ним ее духовный склад. Характеристике, и критике этого мировоззрения всецело и будет посвящен этот очерк.

    Я не могу не видеть самой основной особенности .интеллигенции в ее отношении к религии. Нельзя понять также и основных особенностей русской революции, если не держать в центре внимания этого отношения интеллигенции к религии. Но и историческое будущее России также стягивается в решении вопроса, как самоопределится интеллигенция в отношении к религии, останется ли она в прежнем, мертвенном, состоянии или же в этой области нас ждет еще переворот, подлинная революция в умах и сердцах.

    II

    Многократно указывалось (вслед за Достоевским), что в духовном облике русской интеллигенции имеются черты религиозности, иногда приближающиеся даже к христианской. Свойства эти воспитывались, прежде всего, ее внешними историческими судьбами: с одной стороны -- правительственными преследованиями, создававшими в ней самочувствие мученичества и исповедничества, с другой -- насильственной оторванностью от жизни, развивавшей мечтательность, иногда прекраснодушие, утопизм, вообще недостаточное чувство действительности. В связи с этим находится та ее черта, что ей остается психологически чуждым -- хотя, впрочем, может быть, только пока -- прочно сложившийся "мещанский" уклад жизни 3ападной Европы, сего повседневными добродетелями, с его трудовым интенсивным хозяйством, но и с его бескрылостью, ограниченностью. Классическое выражение духовного столкновения русского интеллигента с европейским мещанством мы имеем в сочинениях Герцена[2]. Сродные настроения не раз выражались и в новейшей русской литературе. Законченность, прикрепленность к земле, духовная ползучесть этого "быта претит русскому интеллигенту, хотя мы все знаем, насколько ему надо учиться, по крайней мере технике жизни и труда, у западного человека. В свою очередь, и западной буржуазии отвратительна и непонятна эта бродячая Русь, эмигрантская вольница, питающаяся еще вдохновениями Стеньки Разина и Емельки Пугачева, хотя бы и переведенными на современный революционный жаргон, и в последние годы этот духовный антагонизм достиг, по-видимому, наибольшего напряжения.

    Если мы попробуем разложить эту "антибуржуазность" русской интеллигенции, то она окажется mixtum compositum составленным из очень различных элемент тов. Есть здесь и доля наследственного барства, свободного в ряде поколений от забот о хлебе насущном и вообще от будничной, "мещанской" стороны жизни. Есть значительная доза просто некультурности, непривычки к упорному, дисциплинированному труду и размеренному укладу жизни. Но есть, несомненно, и некоторая, впрочем, может быть, и не столь большая, доза бессознательно-религиозного отвращения к духовному мещанству, к "царству от мира сего", с его успокоенным самодовольством.

    Известная неотмирность, эсхатологическая мечта о Граде Божием, о грядущем царстве правды (под разными социалистическими псевдонимами) и затем стремление к опасению человечества -- если не от греха, то от страданий -- составляют, как известно, неизменные и отличительные особенности русской интеллигенции. Боль от дисгармонии жизни и стремление к ее преодолению отличают и наиболее крупных писателей-интеллигентов (Гл. Успенский, Гаршин). В этом стремлении к Грядущему Граду, в сравнении с которым бледнеет земная действительность, интеллигенция сохранила, быть может, в наиболее распознаваемой форме черты утраченной церковности. Сколько раз во второй Государственной Думе в бурных речах атеистического левого "блока мне слышались -- странно сказать! -- отзвуки психологии православия, вдруг обнаруживалось влияние его духовной прививки.

    Вообще, духовными навыками, воспитанными Церковью, объясняется и не одна из лучших черт русской интеллигенции, которые она утрачивает по мере своего удаления от Церкви, например, некоторый пуританизм, ригористические нравы, своеобразный аскетизм, вообще строгость личной жизни; такие, например, вожди русской интеллигенции, как Добролюбов и Чернышевский (оба семинаристы, воспитанные в религиозных семьях духовных лиц), сохраняют почти нетронутым свой прежний нравственный облик, который, однако же, постепенно утрачивают их исторические дети и внуки. Христианские черты, воспринятые иногда помимо ведома и желания, чрез посредство окружающей среды, из семьи, от няни, из духовной атмосферы, пропитанной церковностью, просвечивают в духовном облике лучших и крупнейших деятелей русской революции. Ввиду того, однако, что благодаря этому лишь затушевывается вся действительная противоположность христианского и интеллигентского душевного уклада, важно установить, что черты эти имеют наносный, заимствованный, в известном смысле атавистический характер и исчезают по мере ослабления прежних христианских навыков, при более полном обнаружении интеллигентского типа, проявившегося с наибольшею силою в дни революции и стряхнувшего с себя тогда и последние пережитки христианства.

    Русской интеллигенции, особенно в прежних поколениях, свойственно также чувство виновности пред народом, это своего рода "социальное покаяние", конечно, не перед Богом, но перед "народом" или "пролетариатом". Хотя эти чувства "кающегося дворянина" или "внеклассового интеллигента" по своему историческому происхождению тоже имеют некоторый социальный привкус барства, но и они накладывают отпечаток особой углубленности и страдания на. лицо интеллигенции. К этому надо еще присоединить ее жертвенность, эту неизменную готовность на всякие жертвы у лучших ее представителей и даже искание их. Какова бы ни была психология этой жертвенности, но и она укрепляет настроение неотмирности интеллигенции, которое делает ее облик столь чуждым, мещанству и придает ему черты особой религиозности.

    И тем не менее, несмотря, на всЁ это; извecтнo, чтo нет интеллигенции более атеистической, чем русская. Атеизм есть общая вера, в которую крещаются вступающие в лоно церкви интеллигентски-гуманистической, и не только из образованного класса, но и из народа. И. так повелось изначала, еще с духовного отца русской интеллигенции Белинского. И как всякая общественная среда вырабатывает свои привычки, свои особые верования, так и традиционный атеизм русской интеллигенции сделался само собою разумеющеюся ее особенностью, о которой даже не говорят, как бы признаком хорошего тона. Известная образованность, просвещенность есть в глазах нашей интеллигенции синоним религиозного индифферентизма и отрицания. О6 этом нет споров среди разных фракций, партий, "направлений", это все их объединяет. Этим пропитана насквозь, до дна, скудная интеллигентская культура, с ее газетами, журналами, направлениями, программами, нравами, предрассудками, подобно тому как дыханием окисляется кровь, распространяющаяся потом по всему организму. Нет более важного факта в истории русского просвещения, чем этот. И вместе с тем приходится признать, что русский атеизм отнюдь не является сознательным отрицанием, плодом сложной, мучительной и продолжительной работы ума, сердца и воли, итогом личной жизни. Нет, он берется чаще всего на веру и сохраняет эти черты наивной религиозной веры, только наизнанку, и это не изменяется вследствие того, что он принимает воинствующие, догматические, наукообразные формы. Эта вера берет в основу ряд некритических, непроверенных и в своей догматической форме, конечно, неправильных утверждений, именно, что наука компетентна окончательно разрешить и вопросы религии, и притом разрешает их в отрицательном смысле; к этому присоединяется еще подозрительное отношение к философии, особенно метафизике, тоже заранее отвергнутой и осужденной.

    Веру эту разделяют и ученые, и неученые, и старые, и молодые. Она усвояется в отроческом возрасте, который биографически наступает, конечно, для одних ранее, для других позже. В этом возрасте обыкновенно легкой даже естественно воспринимается отрицание религии, тотчас же заменяемой верою в науку, в прогресс. Наша интеллигенция, раз став на эту почву, в большинстве случаев всю жизнь так и остается при этой вере, считая эти вопросы уже достаточно разъясненными и окончательно порешенными, загипнотизированная всеобщим единодушием в этом мнении. Отроки становятся зрелыми мужами, иные из них приобретают серьезные научные знания, делаются видными специалистами, и в таком случае они бросают на чашку весов в пользу отрочески уверованного, догматически воспринятого на школьной скамье атеизма свой авторитет ученых специалистов, хотя бы в области этих вопросов они были нисколько не более авторитетны, нежели каждый мыслящий и чувствующий человек. Таким образом создается духовная атмосфера и в нашей высшей школе, где формируется подрастающая интеллигенция. И поразительно, сколь мало впечатления производили на русскую интеллигенцию люди глубокой образованности, ума, гения, когда они звали ее к религиозному углублению, к пробуждению от догматической спячки, как мало замечены были наши религиозные мыслители и писатели-славянофилы, Вл. Соловьев, Бухарев, кн. С. Трубецкой и др., как глуха оставалась наша интеллигенция к религиозной проповеди Достоевского и даже Л. Н. Толстого, несмотря на внешний культ его имени.

    В русском атеизме больше всего поражает его догматизм, то, можно сказать, религиозное легкомыслие, с которым он принимается. Ведь до последнего времени религиозной проблемы, во всей ее огромной и исключительной важности и жгучести, русское "образованное" общество просто не замечало и не понимало, религией же интересовалось вообще лишь постольку, поскольку это связывалось с политикой или же с проповедью атеизма. Поразительно невежество нашей интеллигенции в вопросах религии. Я говорю это не для обвинения, ибо это имеет, может быть, и достаточное историческое оправдание, но для диагноза ее духовного состояния. Наша интеллигенция по отношению к религии просто еще Не вышла из отроческого возраста, она еще не думала серьезно о религии и не дала себе сознательного религиозного самоопределения, она не жила еще религиозной мыслью и остается поэтому, строго говоря, Не выше религии, как думает о себе сама, но вне религии. Лучшим доказательством всему этому служит историческое происхождение русского атеизма. Он усвоен нами с Запада (недаром он и стал первым членом символа веры нашего "западничества"). Его мы приняли как последнее слово западной цивилизации, сначала в форме вольтерьянства и материализма французских энциклопедистов, затем атеистического социализма (Белинский), позднее материализма 60-х годов, позитивизма, фейербаховского гуманизма, в новейшее время экономического материализма и -- самые последние годы -- критицизма. На многоветвистом дереве западной цивилизации, своими корнями идущем глубоко в историю, мы облюбовали только одну ветвь, не зная, не желая знать всех остальных, в полной уверенности, что мы прививаем себе самую "подлинную европейскую цивилизацию. Но европейская цивилизация имеет не только разнообразные плоды и многочисленные ветви, но и корни, питающие дерево и, до известной степени, обезвреживающие своими здоровыми соками многие ядовитые плоды. Поэтому даже и отрицательные учения на своей родине, в ряду других могучих духовных течений, им: противоборствующих, имеют совершенно другое психологическое и историческое значение, нежели когда они появляются в культурной пустыне и притязают стать единственным фундаментом русского просвещения и цивилизации. Si duo idem dicunt, non est idem. На таком фундаменте не была построена еще ни одна культура.

    В настоящее время нередко забывают, что западноевропейская культура имеет религиозные корни, по крайней мере наполовину построена на религиозном фундаменте, заложенном средневековьем и реформацией. Каково бы ни было наше отношение к реформационной догматике и вообще к протестантизму, но нельзя отрицать, что реформация вызвала огромный религиозный подъем во всем Западном мире, не исключая и той его части, которая осталась верна католицизму, но тоже: была принуждена обновиться для борьбы с врагами. Новая личность европейского человека, в этом смысле, родилась в реформации (и это происхождение ее наложило на нее свой отпечаток), политическая свобода, свобода совести, права человека и гражданина были провозглашены также реформацией (в Англии); новейшими исследованиями выясняется также значение протестантизма, особенно в реформатстве, кальвинизме и пуританизме, и для хозяйственного развития, при выработке индивидуальностей, пригодных стать руководителями развивавшегося народного хозяйства. В протестантизме же преимущественно развивалась и новейшая наука, и особенно философия. И .все это развитие шло со строгой исторической преемственностью и постепенностью, без; трещин и обвалов. Культурная история западноевропейского мира представляет собою одно связное целое, в котором еще живы и свое необходимое место занимают и средние века, и реформационная эпоха, наряду, с веяниями нового времени.

    Уже в эпоху реформации обозначается и то духовное русло, которое оказалось определяющим для русской интеллигенции. Наряду с реформацией в гуманистическом ренессансе, возрождении классической древности возрождались и некоторые черты язычества. Параллельно с религиозным индивидуализмом реформации усиливался и неоязыческий индивидуализм, возвеличивавший натурального, невозрожденного человека. По этому воззрению, человек добр и прекрасен по своей природе, которая искажается лишь внешними условиями; достаточно восстановить естественное состояние человека, и этим будет все достигнуто. Здесь -- Корень разных естественноправовых теорий, а также и новейших учений о прогрессе и о всемогуществе одних внешних реформ для разрешения человеческой трагедии, а следовательно, и всего новейшего гуманизма и социализма. Внешняя, кажущаяся близость индивидуализма религиозного и языческого не устраняет их глубокого внутреннего различия, и поэтому мы наблюдаем в новейшей истории не только параллельное развитие, но и борьбу обоих этих течений. Усиление мотивов гуманистического индивидуализма в истории мысли знаменует эпоху так называемого "просветительства" ("Aufklarung") в XVII, XVIII, отчасти XIX веках. Просветительство делает наиболее радикальные отрицательные выводы из посылок гуманизма: в области религии, через посредство деизма, оно приходит к скептицизму и атеизму; в области философии, через рационализм и эмпиризм, -- к позитивизму и материализму; в области морали, чрез "естественную" мораль, -- к утилитаризму и гедонизму. Материалистический социализм тоже можно рассматривать как самый поздний и зрелый плод просветительства. Это направление, которое представляет собою отчасти продукт разложения реформации, но и само есть одно из разлагающих начал в духовной жизни Запада, весьма влиятельно в новейшей истории. Им вдохновлялась великая французская революция и большинство революций XIX века, и оно же, с другой стороны, дает духовную основу и для европейского мещанства, господство которого сменило пока собой героическую эпоху просветительства. Однако очень важно не забывать, что хотя лицо европейской земли все более искажается благодаря широко разливающейся в массах популярной философии просветительства и застывает в холоде мещанства, но в истории культуры просветительство никогда не играло и не играет исключительной или даже господствующей роли; Дерево европейской культуры и до сих пор, даже незримо для глаз, питается духовными соками старых религиозных корней. Этими корнями, этим здоровым историческим консерватизмом и поддерживается прочность этого дерева, хотя в той мере, в какой просветительство проникает в корни и ствол, и оно тоже начинает чахнуть и загнивать. Поэтому нельзя считать западноевропейскую цивилизацию безрелигиозной в ее исторической основе, хотя она, действительно, и становится все более таковой в сознании последних поколений. Наша интеллигенция в своем западничестве не пошла дальше внешнего усвоения новейших политических и социальных идей Запада, причем приняла их в связи с наиболее крайними и резкими формами философии просветительства. В этом отборе, который произвела сама интеллигенция, в сущности, даже и не повинная западная цивилизация в ее органическом целом. В перспективе ее истории для русского интеллигента исчезает совершенно роль "мрачной" эпохи средневековья, всей реформационной эпохи с ее огромными духовными приобретениями, все развитие научной и философской мысли помимо крайнего просветительства. Вначале было варварство, а затем воссияла цивилизация, т. е. просветительство, материализм, атеизм, социализм, -- вот несложная философия истории среднего русского интеллигентства. Поэтому в борьбе за русскую культуру надо бороться, между прочим, даже и За более углубленное, исторически сознательное западничество.

    Отчего же так случилось, что наша интеллигенция усвоила себе с такою легкостью именно догматы просветительства? Для этого может быть указано много исторических причин, но в известной степени отбор этот был и свободным делом самой интеллигенции, за которое она постольку и ответственна перед родиной и историей.

    Во всяком случае, благодаря этому разрывается связь времен в русском просвещении, и этим разрывом Духовно больна наша родина.

    III

    Отбрасывая христианство и установляемые им нормы жизни, вместе с атеизмом или, лучше оказать, вместо атеизма наша интеллигенция воспринимает догматы религии человекобожества, в каком-либо из вариантов, выработанных западно-европейским просветительством, переходит в идолопоклонство этой религии. Основным догматом, свойственным всем ее вариантам, является вера в естественное совершенство человека, в бесконечный прогресс, осуществляемый силами человека, но, вместе с тем, механическое его понимание. Так как все зло объясняется внешним неустройством человеческого общежития и потому нет ни личной вины, ни личной ответственности, то вся задача общественного устроения заключается в преодолении этих внешних неустройств, конечно, внешними же реформами. Отрицая Провидение и какой-либо изначальный план, осуществляющийся в истории, человек ставит себя здесь на место Провидения и в себе видит своего спасителя. Этой самооценке не препятствует и явно противоречащее ей механическое, иногда грубо материалистическое понимание исторического процесса, которое сводит его к деятельности стихийных сил (как в экономическом материализме); человек остается все-таки единственным разумным, сознательным агентом, своим собственным провидением. Такое настроение на Западе, где оно явилось уже в эпоху культурного расцвета, почувствованной мощи человека, психологически окрашено чувством культурного самодовольства разбогатевшего буржуа. Хотя для религиозной оценки это самообожествление европейского мещанства -- одинаково как в социализме, так и индивидуализме -- представляется отвратительным самодовольством и духовным хищением, временным притуплением сознания, но на Западе это человекобожество, имевшее свой Sturm und Drang, давно уже стало (никто, впрочем, не скажет, надолго ли) ручным и спокойным, как и европейский социализм. Во всяком случае, оно бессильно пока расшатать (хотя с медленной неуклонностью и делает это) трудовые устои европейской культуры, духовное здоровье европейских народов. Вековая традиция и историческая дисциплина труда практически еще побеждают разлагающее влияние самообожения. Иначе в России, при происшедшем здесь разрыве связи исторических времен. Религия человекобожества и ее сущность -- самообожение в России были приняты не только с юношеским пылом, но и с отроческим неведением жизни и своих сил, получили почти горячечные формы. Вдохновляясь ею, интеллигенция наша почувствовала себя призванной сыграть роль Провидения относительно своей родины. Она сознавала себя единственной носительницей света и европейской образованности в этой стране, где все, казалось ей, было охвачено непроглядной тьмой, все было столь варварским и ей чуждым. Она признала себя духовным ее опекуном и решила ее спасти, как понимала и как умела.

    Интеллигенция стала по отношению к русской истории и современности в позицию героического вызова и героической борьбы, опираясь при этом на свою самооценку. Героизм -- вот то слово, которое выражает, по моему мнению, основную сущность интеллигентского мировоззрения и идеала, притом героизм самообожения. Вся экономия ее душевных сил основана на этом самочувствии.

    Изолированное положение интеллигента в стране, его оторванность от почвы, суровая историческая среда, отсутствие серьезных знаний и исторического опыта, все это взвинчивало психологию этого героизма. Интеллигент, особенно временами, впадал в состояние героического экстаза, с явно истерическим оттенком. Россия должна быть спасена, и спасителем ее может и должна явиться интеллигенция вообще и даже имярек в частности, и помимо его нет спасителя и нет опасения. Ничто так не утверждает психологии героизма, как внешние преследования, гонения, борьба с ее перипетиями, опасность и даже погибель. И -- мы знаем -- русская история не скупилась на это, русская интеллигенция развивалась и росла в атмосфере непрерывного мученичества, и нельзя не преклониться перед святыней страданий русской интеллигенции. Но и преклонение перед этими, страданиями в их необъятном прошлом и тяжелом настоящем, перед этим "крестом" вольным или невольным, не заставит молчать о том, что все-таки остается истиной, о чем нельзя молчать хотя бы во имя пиетета перед мартирологом интеллигенции.

    Итак, страдания и гонения больше всего канонизируют героя и в его собственных глазах, и для окружающих. И так как, вследствие печальных особенностей русской жизни, такая участь постигает его нередко уже в юном возрасте, то и самосознание это: тоже появляется рано, и дальнейшая жизнь тогда является лишь последовательным развитием в принятом направлении. В литературе и из собственных наблюдений каждый без труда найдет много примеров тому, как, с одной стороны полицейский режим калечит людей, лишая их возможности полезного труда, и как, с другой стороны, он содействует выработке особого духовного аристократизма, так сказать, патентованного героизма, у его жертв. Горько думать, как много отраженного влияния полицейского режима в психологии русского интеллигентского героизма, как велико было это влияние не на внешние только судьбы людей, но и на их души, на их мировоззрение. Во всяком случае, влияние западного просветительства, религии человекобожества и самообожения нашли в русских условиях жизни неожиданного, но могучего союзника. Если юный интеллигент -- скажем, студент или курсистка -- еще имеет сомнение в том, что он созрел уже для исторической миссии спасителя отечества, то признание этой зрелости со стороны министерства внутренних дел обычно устраняет и эти сомнения. Превращение русского юноши или вчерашнего обывателя в тип героический по внутренней работе, требующейся для этого, есть несложный, большею частью кратковременный процесс усвоения некоторых догматов религии человекобожества и quasi-научной "программы" какой-либо партии и затем соответствующая перемена собственного самочувствия, после которой сами собой вырастают героические котурны. В дальнейшем развитии страдания, озлобление вследствие жестокости властей, тяжелые жертвы, потери довершают выработку этого типа, которому тогда может быть свойственно что угодно, только уже не сомнения в своей миссии.

    Героический интеллигент не довольствуется поэтому ролью скромного работника (даже если он и вынужден ею ограничиваться), его мечта -- быть спасителем человечества или по крайней мере русского народа. Для него необходим (конечно, в мечтаниях) не обеспеченный минимум, но героический максимум. Максимализм есть неотъемлемая черта интеллигентского героизма, с такой поразительной ясностью обнаружившаяся в годину русской революции. Это -- не принадлежность какой-либо одной партии, нет -- это самая душа героизма, ибо герой вообще не мирится на малом. Даже если он и не видит возможности сейчас осуществить этот максимум и никогда ее не увидит, в мыслях он занят только им. Он делает исторический прыжок в своем воображении и, мало интересуясь перепрыгнутым путем, вперяет свой взор лишь в светлую точку на самом краю исторического горизонта. Такой максимализм имеет признали идейной одержимости, самогипноза, он сковывает мысль и вырабатывает фанатизм, глухой к голосу жизни. Этим дается ответ и на тот исторический вопрос, почему в революции торжествовали самые крайние направления, причем непосредственные, задачи момента определялись

    все максимальнее и максимальнее (вплоть до осуществления социальной республики или анархии). От чего эти более крайние и явно безумные направления становились все сильнее и сильнее и, при общем полевении нашего трусливого и пассивного общества, легко подчиняющегося силе, оттесняло собою все более умеренное (достаточно вспомнить ненависть к "кадетам" со стороны "левого блока").

    Каждый герой имеет свой способ спасения человечества, должен выработать свою для него программу. Обычно за таковую принимается одна из программ существующих политических партий или фракций, которые, не различаясь в своих целях (обычно они основаны на идеалах материалистического социализма или, в последнее время, еще и анархизма), разнятся в своих путях и средствах. Ошибочно было бы думать, чтобы эти программы политических партий психологически соответствовали тому, что они представляют собой у большинства парламентских партий западно-европейского мира; это есть нечто гораздо большее, это -- религиозное credo, самовернейший способ спасения человечества, идейный монолит, который можно только или принять, или отвергнуть. Во имя веры в программу лучшими представителями интеллигенции приносятся жертвы жизнью, здоровьем, свободой, счастьем. Хотя программы эти обыкновенно объявляются еще и "научными", чем увеличивается их обаяние, но о степени действительной "научности" их лучше и не говорить, да и, во всяком случае, наиболее горячие их адепты могут быть, по степени своего развития и образованности, плохими судьями в этом вопросе.

    Хотя все чувствуют себя героями, одинаково призванными быть провидением и спасителями, но они не .сходятся в способах и путях этого спасения. И так как при программных разногласиях в действительности затрагиваются самые центральные струны души, то партийные раздоры становятся совершенно неустранимыми. Интеллигенция, страдающая "якобинизмом", стремящаяся к "захвату власти", к "диктатуре", во имя опасения народа, неизбежно разбивается и распыляется на враждующие между собою фракции, и это чувствуется тем острее, чем выше поднимается температура героизма. Нетерпимость и взаимные распри суть настолько известные черты нашей партийной интеллигенции, что об этом достаточно лишь упомянуть. С интеллигентским движением происходит нечто вроде самоотравления. Из самого существа героизма вытекает, что он предполагает пассивный объект воздействия -- спасаемый народ или человечество, между тем герой -- личный или коллективный -- мыслится всегда лишь в единственном числе. Если же героев и героических средств оказывается несколько, то соперничество и рознь неизбежны, ибо невозможно несколько "диктатур" зараз. Героизм, как общераспространенное мироотношение, есть начало не собирающее, но разъединяющее, он создает не сотрудников, но соперников[3].

    Наша интеллигенция, поголовно почти стремящаяся к коллективизму, к возможной соборности человеческого существования, по своему укладу представляет собою нечто антисоборное, антиколлективистическое, ибо несет в себе разъединяющее начало героического самоутверждения. Герой есть до некоторой степени сверхчеловек, становящийся по отношению к ближним своим в горделивую и вызывающую позу спасителя, и при всем своем стремлении к демократизму интеллигенция есть лишь особая разновидность сословного аристократизма, надменно противопоставляющая себя "обывателям". Кто жил в интеллигентских кругах, хорошо знает это высокомерие и самомнение, сознание своей непогрешимости, и пренебрежение к инакомыслящим, и этот отвлеченный догматизм, в который отливается здесь всякое учение.

    Вследствие своего максимализма интеллигенция остается малодоступна и доводам исторического реализма и научного знания. Самый социализм остается для нее не собирательным понятием, обозначающим постепенное социально-экономическое преобразование, которое слагается из ряда частных и вполне конкретных реформ, не "историческим движением", но над-исторической "конечною целью" (по терминологии известного спора с Бернштейном), до которой надо совершить исторический прыжок актом интеллигентского героизма. Отсюда недостаток чувства исторической действительности и геометрическая прямолинейность суждений и оценок, пресловутая их "принципиальность". Кажется, ни одно слово не вылетает так часто из уст интеллигента, как это, он обо всем судит прежде всего "принципиально", т. е. на самом деле отвлеченно, не вникая в сложность действительности и тем самым нередко освобождая себя от трудности надлежащей оценки положения. Кому приходилось иметь дело с интеллигентами на работе, тому известно, как дорого обходится эта интеллигентская "принципиальная" непрактичность, приводящая иногда к оцеживанию комара и поглощению верблюда.

    Этот же ее максимализм составляет величайшее препятствие к поднятию ее образованности именно в тех вопросах, которые она считает своею специальностью, -- в вопросах социальных, политических. Ибо если внушить себе, что цель и способ движения уже установлены, и притом "научно", то, конечно, ослабевает интерес к изучению посредствующих, ближайших звеньев. Сознательно или бессознательно, но интеллигенция живет в атмосфере ожидания социального чуда, всеобщего катаклизма, в эсхатологическом настроении[4].

    Героизм стремится к спасению человечества своими силами и притом внешними средствами; отсюда исключительная оценка героических деяний, в максимальной степени воплощающих программу максимализма". Нужно что-то сдвинуть, совершить что-то свыше сил, отдать при этом самое дорогое, свою жизнь, -- такова заповедь героизма. Стать героем, а вместе и спасителем человечества можно героическим деянием, далеко выходящим за пределы обыденного долга. Эта мечта, живущая в интеллигентской душе, хотя выполнимая лишь для единиц, служит общим масштабом в суждениях, критерием для жизненных оценок. Совершить такое деяние и необыкновенно трудно, ибо требует побороть сильнейшие инстинкты привязанности к жизни и страха, и необыкновенно просто, ибо для этого требуется волевое усилие на короткий сравнительно период времени, а подразумеваемые или ожидаемые результаты этого считаются так велики. Иногда стремление уйти из жизни вследствие неприспособленности к ней, бессилия нести жизненную тягость сливается до неразличимости с героическим самоотречением, так что невольно спрашиваешь себя: героизм это или самоубийство? Конечно, интеллигентские святцы могут назвать много таких героев, которые всю свою жизнь делали подвигом страдания и длительного волевого напряжения, однако, несмотря на различия, зависящие от силы отдельных индивидуальностей, общий тон здесь остается тот же.

    Очевидно, такое мироотношение гораздо более приспособлено к бурям истории, нежели к ее затишью, которое томит героев. Наибольшая возможность героических деяний, иррациональная "приподнятость настроения", экзальтированность, опьянение борьбой, создающее атмосферу некоторого героического авантюризма, -- все это есть родная стихия героизма. Поэтому так и велика сила революционного романтизма среди нашей интеллигенции, ее пресловутая "революционность". Не надо забывать, что понятие революции есть отрицательное, оно не имеет самостоятельного содержания, а характеризуется лишь отрицанием ею разрушаемого, поэтому пафос революции есть ненависть и разрушение. Но еще один из крупнейших русских интеллигентов, Бакунин, формулировал ту мысль, что дух разрушающий есть вместе с тем и дух созидающий, и эта вера есть основной нерв психологии героизма. Она упрощает задачу исторического строительства, ибо при таком понимании для него требуются прежде всего крепкие мускулы и нервы, темперамент и смелость, и, обозревая хронику русской революции, не раз вспоминаешь об этом упрощенном понимании...

    Психологии интеллигентского героизма больше всего импонируют такие общественные группы и внешние положения, при которых он наиболее естествен во всей последовательности прямолинейного максимализма. Самую благоприятную комбинацию этих условий представляет у нас учащаяся молодежь. Благодаря молодости с ее физиологией и психологией, недостатку жизненного опыта и научных знаний, заменяемому пылкостью и самоуверенностью, благодаря привилегированности социального положения, не доходящей, однако, до буржуазной замкнутости западного студенчества, наша молодежь выражает с наибольшей полнотой тип героического максимализма. И если в христианстве старчество является естественным воплощением духовного опыта и руководительства, то относительно нашей интеллигенции такую роль естественно заняла учащаяся молодежь. Д у х о в н а я　 п э д о к р а т и я [5]　-　 есть величайшее зло нашего общества, а вместе и симптоматическое проявление интеллигентского героизма, его основных черт, но в подчеркнутом и утрированном виде. Это уродливое соотношение, при котором оценки и мнения "учащейся молодежи" оказываются руководящими для старейших, перевертывает вверх ногами естественный порядок вещей и в одинаковой степени пагубно и для тех, и для других. Исторически эта духовная гегемония стоит в связи с той действительно передовой ролью, которую играла учащаяся молодежь с своими порывами в русской истории, психологически же это объясняется духовным складом интеллигенции, остающейся на всю жизнь -- в наиболее живучих и ярких своих представителях -- тою же учащеюся молодежью в своем мировоззрении. Отсюда то глубоко прискорбное и привычное равнодушие и, что гораздо хуже, молчаливое или даже открытое одобрение, с которым у нас смотрят, как наша молодежь без знаний, без опыта, но с зарядом интеллигентского героизма берется за серьезные, опасные по своим последствиям социальные опыты и, конечно, этой своей деятельностью только усиливает реакцию. Едва ли в достаточной мере обратил на себя внимание и оценен факт весьма низкого возрастного состава групп с наиболее максималистскими действиями и программами. И, что гораздо хуже, это многие находят вполне в порядке вещей. "Студент" стало нарицательным именем интеллигента в дни революции.

    Каждый возраст имеет свои преимущества, и их особенно много имеет молодость с Таящимися в ней силами. Кто радеет о будущем, тот больше всего озабочен молодым поколением. Но находиться от него в духовной зависимости, заискивать передним, прислуживаться к его мнению, брать его за критерий, -- это свидетельствует о духовной слабости общества. Во всяком случае, остается сигнатурой целой исторической полосы и всего душевного уклада интеллигентского героизма, что идеал христианского святого, подвижника здесь сменился образом революционного студента.

    IV

    С максимализмом целей связан и максимализм средств, так прискорбно проявившийся о последние годы. В этой неразборчивости средств, в этом героическом "все позволено" (предуказанном. Достоевским еще в "Преступлении и наказании" и в "Бесах") сказывается в наибольшей степени человекобожеская природа интеллигентского героизма, присущее ему самообожение, поставление себя вместо Бога, вместо Провидения, и это не только в целях и планах, но и путях и средствах осуществления. Я осуществляю свою идею и ради нее освобождаю себя от уз обычной морали, я разрешаю себе право не только на имущество, но и на жизнь и смерть других, если это нужно для моей идеи. В каждом максималисте сидит такой маленький Наполеон от социализма или анархизма. Аморализм или, по старому выражению, нигилизм есть необходимое последствие самообожения, здесь подстерегает его опасность саморазложения, ждет неизбежный провал. И те горькие разочарования, которые многие пережили в революции. та неизгладимая из памяти картина своеволия, экспроприаторства, массового террора, все это явилось не случайно, но было раскрытием тех духовных потенций, которые необходимо таятся в психологии самообожения[6].

    Подъем героизма в действительности доступен лишь избранным натурам и притом в исключительные моменты истории, между тем жизнь складывается из повседневности, а интеллигенция состоит не из одних только героических натур. Без действительного геройства или возможности его проявления героизм превращается в претензию, в вызывающую позу, вырабатывается особый дух героического ханжества и безответственного критиканства, всегдашней "принципиальной" оппозиции, преувеличенное чувство своих прав и ослабленное сознание обязанностей и вообще личной ответственности. Самый ординарный обыватель, который нисколько не выше, а иногда и ниже окружающей среды, надевая интеллигентский мундир, уже начинает относиться к ней с высокомерием. Особенно ощутительно это зло в жизни нашей провинции. Самообожение в кредит, не всегда делающее героя, способно воспитывать аррогантов. Благодаря ему человек лишается абсолютных норм и незыблемых начал личного и социального поведения, заменяя их своеволием или самодельщиной. Нигилизм, поэтому, есть страшный бич, ужасная духовная язва, разъедающая наше общество. Героическое "все позволено" незаметно подменяется просто беспринципностью во всем, что касается личной жизни, личного поведения, чем наполняются житейские будни. В этом заключается одна из важных причин, почему у нас при таком обилии героев так мало просто порядочных, дисциплинированных, трудоспособных людей, и та самая героическая молодежь, по курсу которой определяет себя старшее поколение, в жизни так незаметно и легко обращается или в "лишних людей", или же в чеховские и гоголевские типы и кончает вином и картами, если только не хуже. Пушкин с своей правдивостью гения приподнимает завесу над возможным будущим трагически и. безвременно погибшего Ленского и усматривает за нею весьма прозаическую картину. Попробуйте мысленно сделать то же относительно иного юноши, окруженного теперь ореолом героя, и представить его просто в роли работника после того, как погасла аффектация героизма, оставляя в душе пустоту нигилизма. Недаром интеллигентский поэт Некрасов, автор "Рыцаря на час", так чувствовал, что ранняя смерть есть Лучший апофеоз интеллигентского героизма.

    Не рыдай так безумно над ним;

    Хорошо умереть молодым!

    Беспощадная пошлость ни тени

    Положить не успела на нем и т. д.

    Из этой же героической аффектации, поверхностной и непрочной, объясняется поразительная неустойчивость интеллигентских вкусов, верований, настроений, меняющихся по прихоти моды. Многие удивленно стоят теперь перед переменой настроений, совершившейся на протяжении последних лет, от настроения героически революционного к нигилистическому и порнографическому, а также пред этой эпидемией самоубийств, которую ошибочно объяснять только политической реакцией и тяжелыми впечатлениями русской жизни.

    Но и это чередование и эта его истеричность представляются естественными для интеллигенции, и сама она не менялась при этом в своем существе, только полнее обнаружившемся при этой смене исторического праздника и будней; лжегероизм не остается безнаказанным. Духовное состояние интеллигенции не может не внушать серьезной тревоги. И наибольшую тревогу возбуждает молодое, подрастающее поколение и особенно судьба интеллигентских детей. Безбытная, оторвавшаяся от органического склада жизни, не имеющая собственных твердых устоев интеллигенция, с .своим атеизмом, прямолинейным рационализмом и общей развинченностью и беспринципностью в обыденной жизни, передаЁт эти качества и своим детям, с той только разницей, Что дети наши даже и в детстве остаются лишены тех здоровых соков, которые получали родители из народной среды. Боюсь, что черты вырождения должны проступать при этом с растущей быстротой.

    Крайне непопулярны среди интеллигенции понятия личной нравственности, личного самоусовершенствования, выработки личности (и, наоборот, особенный, сакраментальный характер имеет слово общественный). Хотя интеллигентское мироотношение представляет собой крайнее самоутверждение личности, ее самообожествление, но в своих теориях интеллигенция нещадно гонит эту самую личность, сводя ее иногда без остатка на влияния среды и стихийных сил истории (согласно общему учению просветительства). Интеллигенция не хочет допустить, что в личности заключена живая творческая энергия, и остается глуха ко всему, что к этой проблеме приближается: глуха не только к христианскому учению, но даже к учению Толстого (в котором все же заключено здоровое зерно личного, самоуглубления) и ко всем философским учениям, заставляющим посчитаться с нею.

    Между тем в отсутствии правильного учения о личности заключается ее главная слабость. Извращение личности, ложность самого идеала для ее развития есть Коренная причина, из которой проистекают слабости и недостатки нашей интеллигенции, ее историческая несостоятельность. Интеллигенции нужно выправляться не извне, но изнутри, причем сделать это может только она сама свободным духовным подвигом, незримым, но вполне реальным.

    V

    Своеобразная природа интеллигентского героизма выясняется для нас полнее, если сопоставить его с противоположным ему духовным обликом -- христианского героизма, или, точнее, христианского подвижничества[7] ибо герой в христианстве -- подвижник. Основное различие здесь не столько внешнее, сколько внутреннее, религиозное.

    Герой, ставящий себя в роль Провидения, благодаря этой духовной узурпации приписывает себе и большую ответственность, нежели может понести, и большие задачи, нежели человеку доступны. Христианский подвижник верит в Бога-Промыслителя, без воли Которого волос не падает с головы. История и единичная человеческая жизнь представляются в его глазах осуществлением хотя и непонятного для него в индивидуальных подробностях строительства Божьего, пред которым он смиряется подвигов веры. Благодаря этому он сразу освобождается от героической позы и притязаний. Его внимание сосредоточивается на его прямом деле, его действительных обязанностях и их строгом, неукоснительном исполнении. Конечно, и определение, и исполнение этих обязанностей требует иногда не меньшей широты кругозора и знания, чем та, на какую притязает интеллигентский героизм. Однако внимание здесь сосредоточивается на сознании личного долга и его исполнения, на самоконтроле, и это перенесение центра внимания на себя и свои обязанности, освобождение от фальшивого самочувствия непризванного спасителя мира и неизбежно связанной с ним гордости оздоровляет душу, наполняя ее чувством здорового христианского смирения. К этому духовному самоотречению, к жертве своим гордым интеллигентским "я" во имя высшей святыни призывал Достоевский русскую интеллигенцию в своей пушкинской речи: "Смирись, гордый человек, и прежде всего сломи свою гордость... Победишь себя, усмиришь себя, -- и станешь свободен, как никогда и не воображал себе, и начнешь великое дело и других свободными сделаешь, и узришь счастье, ибо наполнится жизнь твоя"... [8]

    Нет слова более непопулярного в интеллигентской среде, чем смирение, мало найдется понятий, которые подвергались бы большему непониманию и извращению, о которые так легко могла бы точить зубы интеллигентская демагогия, и это, пожалуй, лучше всего свидетельствует о духовной природе интеллигенции, изобличает ее горделивый, опирающийся на самообожение героизм. В то же время смирение есть, по единогласному свидетельству Церкви, первая и основная христианская добродетель, но даже и вне христианства оно есть качество весьма ценное, свидетельствующее, во всяком случае, о высоком уровне духовного развития. Легко понять и интеллигенту, что, например, настоящий ученый, по мере углубления и расширения своих знаний, лишь острее чувствует бездну своего незнания, так что успехи знания сопровождаются для него увеличивающимся пониманием своего незнания, ростом интеллектуального смирения, как это и подтверждают биографии великих ученых. И наоборот, самоуверенное самодовольство или надежда достигнуть своими силами полного удовлетворяющего знания есть верный и непременный симптом научной незрелости или просто молодости.

    То же чувство глубокой неудовлетворенности своим творчеством, несоответствие его идеалам красоты, задачам искусства отличает и настоящего художника, для которого труд его неизбежно становится мукой, хотя в нем он только и находит свою жизнь. Без этого чувства вечной неудовлетворенности своими творениями, которое можно назвать смирением перед красотой, нет истинного художника.

    То же чувство ограниченности индивидуальных сил пред расширяющимися задачами охватывает и философского мыслителя, и государственного деятеля, и социального политика и т. д.

    Но если естественность и необходимость смирения сравнительно легко понять в этих частных областях человеческой деятельности, то почему же так трудно оказывается это относительно центральной области духовной жизни, именно -- нравственно-религиозной самопроверки? Здесь-то и обнаруживается решающее значение того или иного высшего критерия, идеала для личности: дается ли этот критерий самопроверки образом совершенной Божественной личности, воплотившейся во Христе, или же самообожествившимся человеком в той или иной его земной ограниченной оболочке (человечество, народ, пролетариат, сверхчеловек), т. е. в конце концов своим же собственным "я", но ставшим пред самим собой в героическую позу. Изощряющийся духовный взор подвижника в ограниченном, искаженном грехом и страстями человеке и прежде всего в себе самом открывает все новые несовершенства, чувство расстояния от идеала увеличивается, другими словами, нравственное развитие личности сопровождается увеличивающимся сознанием своих несовершенств. или, что то же, выражается в смирении перед Богом и в "хождении пред Богом" (как это и разъясняется постоянно в церковной, святоотеческой литературе). И эта разница между героической и христианской самооценкой проникает во все изгибы души, во все ее самочувствие.

    Вследствие отсутствия идеала личности (точнее, его извращения), все, что касается религиозной культуры личности, ее выработки, дисциплины, неизбежно остается у интеллигенции в полной запущенности. У нее отсутствуют те абсолютные нормы и ценности, которые для этой культуры необходимы и даются только в религии. И прежде всего, отсутствует понятие греха и чувство греха, настолько, что слово грех звучит для интеллигентского уха так же почти дико и чуждо, как смирение. Вся сила греха, мучительная его тяжесть, всесторонность и глубина его влияния на всю человеческую жизнь, словом -- вся трагедия греховного состояния человека, исход из которой в предвечном плане Божием могла дать только Голгофа, все это остается вне поля сознания интеллигенции, находящейся как бы в религиозном детстве, не выше греха, но ниже его сознания. Она уверовала, вместе с Руссо и со всем просветительством, что естественный человек добр по природе своей и что учение о первородном грехе и коренной порче человеческой природы есть суеверный миф, который не имеет ничего соответствующего в нравственном опыте. Поэтому вообще никакой особой заботы о культуре личности (о столь презренном "самоусовершенствовании") быть не может и не должно, а вся энергия должна быть целиком расходуема на борьбу за улучшение среды. Объявляя личность всецело ее продуктом, этой же самой личности предлагают и улучшать эту среду, подобно барону Мюнхгаузену, вытаскивающему себя из болота за волосы.

    Этим отсутствием чувства греха и хотя бы некоторой робости перЁд ним объясняются многие черты душевного и жизненного уклада интеллигенции и -- увы! -- многие печальные стороны и события нашей революции, а равно и наступившего после нее духовного маразма. Многими пикантными кушаньями со стола западной цивилизаций кормила и кормит себя наша интеллигенция, вконец расстраивая свой и без того испорченный желудок; не пора ли вспомнить о простой, Грубой, но безусловно здоровой и питательной пище, о старом Моисеевом десятисловии, а затем дойти и до Нового Завета!..

    Героический максимализм целиком проецируется вовне, в достижении внешних целей; относительно личной жизни, вне героического акта и всего с ним связанного, он оказывается минимализмом, т. е. просто оставляет ее вне своего внимания. Отсюда и проистекает непригодность его для выработки устойчивой, дисциплинированной, работоспособной личности, держащейся на своих ногах, а не на волне общественной истерики, которая затем сменяется упадком. Весь тип интеллигенции определяется этим сочетанием минимализма и максимализма, при котором максимальные притязания могут выставляться при минимальной подготовке личности как в области науки, так и жизненного опыта, и самодисциплины, что так рельефно выражается в противоестественной гегемонии учащейся молодежи, в нашей духовной педократии.

    Иначе воспринимается мир христианским подвижничеством. Я не буду много останавливаться на выяснении того, что является целью мирового и исторического развития в атеистической и христианской вере: в первой -- счастье последних поколений, торжествующих на костях и крови своих предков, однако в свою очередь тоже подлежащих неумолимому року смерти (не говоря уже о возможности стихийных бедствий), во второй -- вера во всеобщее воскресение, новую землю и новое небо, когда "будет Бог все во всем".

    Очевидно, никакой позитивно-атеистический максимализм в своей вере даже отдаленно не приближается к христианскому учению. Но не эта сторона дела нас здесь интересует, а то, как преломляется то и другое учение в жизни личности и ее психологии. И в этом отношении, в полной противоположности гордыне интеллигентского героизма, христианское подвижничество есть прежде всего максимализм в личной жизни, в требованиях, предъявляемых к самому себе; напротив, острота внешнего максимализма здесь совершенно устраняется. Христианский герой или подвижник (по нашей, конечно, несколько условной терминологии), не ставя себе задач Провидения и не связывая, стало быть, с своим, да и чьим бы то ни было индивидуальным усилием судеб истории и человечества, в своей деятельности, видит прежде всего исполнение своего долга пред Богом, божьей заповеди, к нему обращенной. Ее он обязан исполнять с наибольшей полнотой, а равно, проявить возможную энергию и самоотверженность при отыскании того, что составляет его дело и обязанность; в известном смысле он также должен стремиться к максимализму действий, но совершенно в ином смысле. Одно из наиболее обычных недоразумений относительно смирения (впрочем, выставляемое не только bona, но и mа-la fide) состоит в том, что христианское смирение, внутренний и незримый подвиг борьбы с самостью, с своеволием, с самообожением, истолковывается непременно как внешняя пассивность, как примирение со злом, как бездействие и даже низкопоклонничество[9] или же как неделание во внешнем смысле, причем христианское подвижничество смешивается с одною из многих его форм, хотя и весьма важною, именно -- с монашеством. Но подвижничество, как внутреннее устроение личности, совместимо со всякой внешней деятельностью, поскольку она не противоречит его принципам.

    Особенно охотно противопоставляют христианское смирение "революционному" настроению. Не входя в этот вопрос подробно, укажу, что революция, т. е. известные политические действия, сама по себе еще не предрешает вопроса о том духе и идеалах, которые ее вдохновляют. Выступление Дмитрия Донского по благословению преподобного Сергия против татар есть действие революционное в политическом смысле, как восстание против законного правительства, но в то же время, думается мне, оно было в душах участников актом христианского подвижничества, неразрывно связанного с подвигом смирения. И напротив, новейшая революция, как основанная на атеизме, по духу своему весьма далека не только от христианского смирения, но и христианства вообще. Подобным же образом существует огромная духовная разница между пуританской английской революцией и атеистической французской, как и между Кромвелем и Маратом или Робеспьером, между Рылеевым и вообще верующими из декабристов и позднейшими деятелями революции.

    Фактически, при наличности соответствующих исторических обстоятельств, конечно, отдельные деяния, именуемые героическими, вполне совместимы с психологией христианского подвижничества, -- но они совершаются не во имя свое, а во имя Божие, не героически, но подвижнически, и даже при внешнем сходстве с героизмом их религиозная психология все же остается от него отлична. "Царство небесное берется силою, и употребляющие усилие восхищают его" (Мф. 11, 2); от каждого требуется "усилие", максимальное напряжение его сил для осуществления добра, но и такое усилие не дает еще права на самочувствие героизма, на духовную гордость, ибо оно есть лишь исполнение долга: "когда исполните все поведенное вам, говорите: мы рабы ничего не стоющие, потому что сделали то, что должны были сделать" (Лк. 17,10).

    Христианское подвижничество есть непрерывный самоконтроль, борьба с низшими, греховными сторонами своего я, аскеза духа. Если для героизма характерны вспышки, искание великих деяний, то здесь, напротив, нормой является ровность течения, "мерность", выдержка, неослабная самодисциплина, терпение и выносливость, -- качества, как раз отсутствующие у интеллигенции. Верное исполнение своего долга, несение каждым своего креста, отвергнувшись себя (т. е. не во внешнем только смысле, но и еще более во внутреннем), с предоставлением всего остального Промыслу, -- вот черты истинного подвижничества. В монастырском обиходе есть прекрасное выражение для этой религиозно-практической идеи: послушание. Так называется всякое занятие, назначаемое иноку, все равно, будет ли это ученый труд или самая грубая физическая работа, раз оно исполняется во имя религиозного долга. Это понятие может быть распространено и за пределы монастыря и применено ко всякой работе, какова бы она ни была. Врач и инженер, профессор и политический деятель, фабрикант и его рабочий одинаково при исполнении своих обязанностей могут руководствоваться не своим личным интересом, духовным или материальным -- все равно, но совестью, велениями долга, нести послушание. Эта дисциплина послушания, "светский аскетизм" (по немецкому выражению: "imnerweltliche Askese"), имела огромное влияние для выработки личности и в Западной Европе в разных областях труда, и эта выработка чувствуется до сих пор.

    Оборотной стороной интеллигентского максимализма является историческая нетерпеливость, недостаток исторической трезвости, стремление вызвать социальное чудо, практическое отрицание теоретически исповедуемого эволюционизма. Напротив, дисциплина в послушаниях должна содействовать выработке исторической трезвости, самообладания, выдержки; она учит нести историческое тягло, ярем исторического послушания; она воспитывает чувство связи с прошлым и признательность этому прошлому, которое так легко теперь забывают ради будущего, восстановляет нравственную связь детей с отцами.

    Напротив, гуманистический прогресс есть презрение к отцам, отвращение к своему прошлому и его полное осуждение, историческая и нередко даже просто личная неблагодарность, узаконение духовной распри отцов и детей. Герой творит историю по своему плану, он как бы начинает из себя историю, рассматривая существующее как материал или пассивный объект для воздействия. Разрыв исторической связи в чувстве и воле становится при этом неизбежен.

    Проведенная параллель позволяет сделать общее заключение об отношении интеллигентского героизма и христианского подвижничества. При некотором внешнем сходстве между ними не существует никакого внутреннего сродства, никакого хотя бы подпочвенного соприкосновения. Задача героизма - внешнее спасение человечества (точнее, будущей части его) своими силами, по своему плану, "во имя свое", герой -- тот, кто в наибольшей степени осуществляет свою идею, хотя бы ломая ради нее жизнь, это - человекобог. Задача христианского подвижничества -- превратить свою жизнь в незримое самоотречение, послушание, исполнять свой труд со всем напряжением, самодисциплиной, самообладанием, но видеть и в ней и в себе самом лишь орудие Промысла. Христианский святой -- тот, кто и наибольшей мере свою личную волю и всю свою эмпирическую) личность непрерывным и неослабным подвигом преобразовал до возможно полного проникновения волею Божией. Образ полноты этого проникновения -- Богочеловек, пришедший, "творить не свою волю, но пославшего Его Отца", и "грядущий во имя Господне". Различие между христианством (по крайней мере в этическом его учении) и интеллигентским героизмом, исторически заимствовавшим у христианства некоторые из самых основных своих дoгмaтов -- и преждe вcегo идею о равноценности людей, об абсолютном достоинстве человеческой личности, о равенстве и братстве, теперь вообще склонны скорее преуменьшать, нежели преувеличивать. Этому содействовало, прежде всего, интеллигентское непонимание всей действительной пропасти между атеизмом и христианством, благодаря чему не раз "исправляли" с обычной самоуверенностью образ Христа, освобождая Его от "церковных искажений", изображая Его социал-демократом или социалистом-революционером. Пример этому подал еще отец русской интеллигенции Белинский[10]. Эта безвкусная и для религиозного чувства невыносимая операция производилась не раз. Впрочем, сама интеллигенция этим сближением как таковым нисколько и не интересуется, прибегая к нему преимущественно в политических целях или же ради удобства "агитации".

    Гораздо тоньше и соблазнительнее другая, не менее кощунственная ложь, которая в разных формах стала повторяться особенно часто последнее время, именно то утверждение, что интеллигентский максимализм и революционность, духовной основой которых является, как мы видели, атеизм, в сущности отличается от христианства только религиозной неосознанностью. Достаточно будто бы имя Маркса или Михайловского заменить именем Христа, а "Капитал" Евангелием или, еще лучше, Апокалипсисом (по удобству его цитирования), или можно даже ничего не менять, а нужно лишь еще усилить революционность интеллигенции и продолжить интеллигентскую революцию, и тогда из нее родится новое религиозное сознание (как будто уже не было в истории примера достаточно продолженной интеллигентской революции, с обнаружением всех ее духовных потенций, именно -- великой французской революции). Если до революции еще легко было смешивать страдающего и преследуемого интеллигента, несущего на плечах героическую борьбу с бюрократическим абсолютизмом, с христианским мучеником, то после духовного самообнажения интеллигенции во время революции это стало гораздо труднее.

    В настоящее время можно также наблюдать особенно характерную для нашей эпохи интеллигентскую подделку под христианство, усвоение христианских слов и идей при сохранении всего духовного облика интеллигентского героизма. Каждый из нас, христианин из интеллигентов, глубоко находит у себя эту духовную складку. Легче всего интеллигентскому героизму, переоблачившемуся в христианскую одежду и искренно принимающему свои интеллигентские переживания и привычный героический пафос за христианский праведный гнев, проявлять себя в церковном революционизме, в противопоставлении своей новой святости, нового религиозного сознания неправде "исторической" церкви. Подобный христианствующий интеллигент, иногда неспособный по-настоящему удовлетворить средним требованиям от члена "исторической церкви", всего легче чувствует себя Мартином Лютером или, еще более того, пророчественным носителем нового религиозного сознания, призванным не только обновить церковную, жизнь, но и создать новые ее формы, чуть ли не новую религию. Также и в области светской политики самый обыкновенный интеллигентский максимализм, составляющий содержание революционных программ, просто приправляется христианской терминологией или текстами и предлагается в качестве истинного христианства в политике. Это интеллигентское христианство, оставляющее нетронутым то, что в интеллигентском героизме является наиболее антирелигиозным, именно его душевный уклад, есть компромисс противоборствующих начал, имеющий временное и переходное значение и не обладающий самостоятельной жизненностью[11]. Он не нужен настоящему интеллигентскому героизму и невозможен для христианства. Христианство ревниво, как и всякая, впрочем, религия; оно сильно в человеке лишь тогда, когда берет его целиком, всю его душу, сердце, волю. И незачем этот контраст затушевывать или смягчать.

    Как между мучениками первохристианства и революции, в сущности, нет никакого внутреннего сходства при всем внешнем тожестве их подвига, так и между интеллигентским героизмом и христианским подвижничеством, даже при внешнем сходстве их проявлений (которое можно, впрочем, допустить только отчасти и условно), остается пропасть, и нельзя одновременно находиться на обеих ее сторонах. Одно должно умереть, чтобы родилось другое, и в меру умирания одного возрастает и укрепляется другое. Вот каково истинное соотношение между обоими мироотношениями. Нужно "покаяться", т. е. пересмотреть, передумать и осудить свою прежнюю душевную жизнь в ее глубинах и изгибах, чтобы возродиться к новой жизни. Вот почему первое слово проповеди Евангелия есть призыв к покаянию, основанному на самопознании и самооценке. "Покайтеся, ибо приблизилось царство небесное" (Мф. 3,1 -- 21; 4,17; Мр. 1,14 -- 15). Должна родиться новая душа, новый внутренний человек, который будет расти, развиваться и укрепляться в жизненном подвиге. Речь идет не о перемене политических или партийных программ (вне чего интеллигенция и не мыслит обыкновенно обновления), вообще совсем не о программах, но о гораздо большем -- о самой человеческой личности, не о деятельности, но о деятеле. Перерождение это совершается незримо в душе человека, но если невидимые агенты оказываются сильнейшими даже в физическом мире, то и в нравственном могущества их нельзя отрицать на том только основании, что оно не предусматривается особыми параграфами программ.

    Для русской интеллигенции предстоит медленный и трудный путь перевоспитания личности, на котором нет скачков, нет катаклизмов и побеждает лишь упорная самодисциплина. Россия нуждается в новых деятелях на всех поприщах жизни: государственной -- для осуществления "реформ", экономической -- для поднятия народного хозяйства, культурной -- для работы на пользу русского просвещения, церковной -- для поднятия сил учащей церкви, ее клира и иерархии. Новые люди, если дождется их Россия, будут, конечно, искать и новых практических путей для своего служения и помимо существующих программ, и -- я верю -- они откроются их самоотверженному исканию[12].

    VI

    В своем отношении к народу, служение которому своею задачею ставит интеллигенция, она постоянно и неизбежно колеблется между двумя крайностями -- народопоклонничества и духовного аристократизма. Потребность народопоклонничества в той или другой форме (в виде ли старого народничества, ведущего начало от Герцена и основанного на вере в социалистический дух русского народа, или в новейшей, марксистской форме, где вместо всего народа такие же свойства приписываются одной части его, именно "пролетариату") вытекает из самых основ интеллигентской веры. Но из нее же с необходимостью вытекает и противоположное -- высокомерное отношение к народу как к объекту спасительного воздействия, как к несовершеннолетнему, нуждающемуся в няньке для воспитания к "сознательности", непросвещенному в интеллигентском смысле слова.

    В нашей литературе много раз указывалась духовная оторванность нашей интеллигенции от народа. По мнению Достоевского, она пророчески предуказана была уже Пушкиным, сначала в образе вечного скитальца Алеко, а затем Евгения Онегина, открывшего собой целую серию "лишних людей". И действительно, чувства кровной исторической связи, сочувственного интереса, любви к своей истории, эстетического ее восприятия поразительно малы у интеллигенции, на ее палитре преобладают две краски, черная для прошлого и розовая для будущего (и, по контрасту, тем яснее выступает духовное величие и острота взора наших великих писателей, которые, опускаясь в глубины русской истории, извлекали оттуда "Бориса Годунова", "Песню о купце Калашникове", "Войну и мир"). История является, чаще всего, материалом для применения теоретических схем, господствующих в данное время в умах (напр<имер>, теорий классовой борьбы), или же для целей публицистических, агитационных.

    Известен также и космополитизм русской интеллигенции[13]. Воспитанный на отвлеченных схемах просветительства, интеллигент естественнее всего принимает позу маркиза Позы, чувствует себя "WeItbuirger' ом", и этот космополитизм пустоты, отсутствие здорового национального чувства, препятствующее и выработке национального самосознания, стоит в связи с вненародностью интеллигенции.

    Интеллигенция еще не продумала национальной проблемы, которая занимала умы только славянофилов. довольствуясь "естественными" объяснениями происхождения народности (начиная от Чернышевского, старательно уничтожавшего самостоятельное значение национальной проблемы[14] до современных марксистов, без остатка растворяющих ее в классовой борьбе).

    Национальная идея опирается не только на этнографические и исторические основания, но прежде всего па религиозно-культурные, она основывается на религиозно-культурном мессианизме, в который с необходимостью отливается всякое сознательное национальное чувство. Так это было у величайшего носителя религиозно-мессианской идеи -- у древнего Израиля, так это остается и у всякого великого исторического народа. Стремление к национальной автономии, к сохранению национальности, ее защите есть только отрицательное выражение этой идеи, имеющее цену лишь в связи с подразумеваемым положительным ее содержанием. Так именно понимали национальную идею крупнейшие выразители нашего народного самосознания -- Достоевский, славянофилы, Вл. Соловьев, связывавшие ее с мировыми задачами русской церкви или русской культуры. Такое понимание национальной идеи отнюдь не должно вести к националистической исключительности, напротив, только оно положительным образом обосновывает идею братства народов, а не безнародных, атомизированных "граждан" или "пролетариев всех стран", отрекающихся от родины. Идея народности, таким образом понимаемая, есть одно из необходимых положительных условий прогресса цивилизации. При своем космополитизме наша интеллигенция, конечно, сбрасывает с себя много трудностей, неизбежно возникающих при практической разработке национальных вопросов[15], но это покупается дорогою ценою омертвения целой стороны души, притом непосредственно обращенной к народу, и потому, между прочим, так легко эксплуатируется этот космополитизм представителями боевого, шовинистического национализма, у которых оказывается, благодаря этому, монополия патриотизма.

    Но глубочайшую пропасть между интеллигенцией и народом вырывает даже не это, поскольку это есть все-таки лишь производное различие; основным различием остается отношение к религии. Народное мировоззрение и духовный уклад определяется христианской верой. Как бы ни было далеко здесь расстояние между идеалом и действительностью, как бы ни был темен, непросвещен народ наш, но идеал его -- Христос и Его учение[16], а норма -- христианское подвижничество. Чем, как не подвижничеством, была вся история нашего народа, сдавившей его сначала татарщиной, затем московской и петербургской государственностью, с этим многовековым историческим тяглом, стоянием на посту охраны западной цивилизации и от диких народов, и от песков Азии, в этом жестоком климате, с вечными голодовками, холодом, страданиями. Если народ наш мог вынести все это и сохранить свою душевную силу, выйти живым, хотя бы и искалеченным, то это лишь потому, что он имел источник духовной силы в своей вере и в идеалах христианского подвижничества, составляющего основу его национального здоровья и жизненности.

    Подобно лампадам, теплившимся в иноческих обителях[17], куда на протяжении веков стекался народ, ища нравственной поддержки и поучения, светили Руси эти идеалы, этот свет Христов, и, поскольку он обладает этим светом, народ наш, -- скажу это не обинуясь, -- при всей своей неграмотности, просвещеннее своей интеллигенции. Но именно в этом-то центральном пункте ко всему, что касается веры народной, интеллигенция относилась и относится с полным непониманием и даже презрением.

    Поэтому и соприкосновение интеллигенции и народа есть прежде всего столкновение двух вер, двух религий. и влияние интеллигенции выражается прежде всего тем, что она, разрушая народную религию, разлагает и народную душу, сдвигает ее с ее незыблемых доселе вековых оснований. Но что же дает она взамен? Как сама она понимает задачи народного просвещения? Она понимает их просветительски, т. е. прежде всего как развитие ума и обогащение знаниями. Впрочем, за недостатком времени, возможности и, что еще важнее, образованности у самих просветителей эта задача заменяется догматическим изложением учений, господствующих в данное время в данной партии (все это, конечно, под маркой самой строгой научности), или же сообщением разрозненных знаний из разных областей. При этом сказывается сильнейшим образом и вся наша общая некультурность, недостаток школ, учебных пособий и, прежде всего, отсутствие простой грамотности. Во всяком случае, задача просвещения в интеллигентском смысле ставится впереди первоначального обучения, т. е. сообщения элементарных знаний или просто грамотности. Для интеллигентских просветителей задачи эти связываются неразрывно с политическими и партийными задачами, для которых поверхностное просвещение есть только необходимое средство.

    Все мы уже видели, как содрогнулась народная душа после прививки ей в значительной дозе просвещения в указанном смысле, как прискорбна была ее реакция на эту духовную опустошенность в виде роста преступности сначала под идейным предлогом, а потом и без этого предлога[18]. Ошибочно думает интеллигенция, чтобы русское просвещение и русская культура могли быть построены на атеизме как духовном основании, с полным пренебрежением религиозной культуры личности и с заменой всего этого простым сообщением знаний. Человеческая личность не есть только интеллект, но прежде всего, воля, характер, и пренебрежение этим жестоко мстит за себя. Разрушение в народе вековых религиозно-нравственных устоев освобождает в нем темные стихии, которых так много в русской истории, глубоко отравленной злой татарщиной и инстинктами кочевников-завоевателей. В исторической душе русского народа всегда боролись, заветы обители преп. Сергия и Запорожской сечи или вольницы, наполнявшей полки самозванцев, Разина и Пугачева[19]. И эти грозные, неорганизованные, стихийные силы в своем разрушительном нигилизме только по видимому приближаются к революционной интеллигенции, хотя они и принимаются ею за революционизм в собственном ее духе; на самом деле они очень старого происхождения, значительно старше самой интеллигенции. Они с трудом преодолевались русской государственностью, полагавшей им внешние границы, сковывавшею их, но они не были ею вполне побеждены. Интеллигентское просветительство одной стороной своего влияния пробуждает эти дремавшие инстинкты и возвращает Россию к хаотическому состоянию, ее обессиливающему и с такими трудностями и жертвами преодолевавшемуся ею в истории. Таковы уроки последних лет, мораль революции в народе.

    Отсюда понятны основные причины глубокой духовной распри, раздирающей Россию в новейшее время, раскол ее как бы на две несоединимые половины, на правый и левый блок, на черносотенство и красносотенство. Разделение на партии, основанное на различиях политических мнений, социальных положений, имущественных интересов, есть обычное и общераспространенное явление в. странах с народным представительством и, в известном смысле, есть неизбежное зло, но это разделение нигде не проникает так глубоко, не нарушает в такой степени духовного и культурного единства нации, как в России. Даже социалистические партии Западной Европы, наиболее выделяющие себя из общего состава "буржуазного" общества, фактически остаются его органическими членами, не разрушают цельности культуры. Наше же различение правых и левых отличается тем, что оно имеет предметом своим не только разницу политических идеалов, но и, в подавляющем большинстве, разницу мировоззрений или вер. Если искать более точного исторического уподобления в истории Западной Европы, то оно гораздо больше походит на разделение католиков и протестантов с последовавшими отсюда религиозными войнами в эпоху Реформации, нежели на теперешние политические партии. Достаточно разложить на основные духовные элементы этот правый и левый блок, чтобы это увидеть. Русскому просвещению, служить которому призвана русская интеллигенция, приходилось бороться с вековой татарщиной, глубоко въевшейся в разные стороны нашей жизни, с произволом бюрократического абсолютизма и государственной его непригодностью, ранее с крепостным правом, с институтом телесных наказаний, в настоящее время с институтом смертной казни, с грубостью нравов, вообще бороться за лучшие условия жизни. К этому сводится идеальное содержание так называемого освободительного движения, трудность и тяжесть которого приняла на свои плечи интеллигенция и в этой борьбе стяжала себе многочисленные мученические венцы. Но, к несчастью для русской жизни, эту борьбу она связала неразрывно с своим отрицательным мировоззрением. Поэтому для, тех, кому дорого было сокровище народной веры и кто чувствовал себя призванным его охранять -- прежде всего для людей церкви, -- создалась необходимость борьбы с интеллигентскими влияниями на народ ради защиты его веры. К борьбе политических и культурных идеалов примешалась религиозная распря, всю серьезность которой, вместе со всем ее угрожающим значением для будущего России, до сих пор еще не умеет в достаточной степени понять наша интеллигенция. В поголовном почти уходе интеллигенции из церкви и в той культурной изолированности, в которой благодаря этому оказалась эта последняя, заключалось дальнейшее ухудшение исторического положения. Само собою разумеется, что для того, кто верит в мистическую жизнь церкви, не имеет решающего значения та или иная ее эмпирическая оболочка в данный исторический момент; какова бы она ни была, она не может и не должна порождать сомнений в конечном торжестве и для всех явном просветлении церкви. Но, рассуждая в порядке эмпирическом и рассматривая русскую поместную церковь как фактор исторического развития, мы не можем считать маловажным тот факт, что русский образованный класс почти поголовно определился атеистически. Такое кровопускание, конечно, не могло не отразиться на культурном и умственном уровне оставшихся церковных деятелей. Среди интеллигенции обычно злорадство по поводу многочисленных язв церковной жизни, которых мы нисколько не хотим ни уменьшать, ни отрицать (причем, однако, все положительные стороны церковной жизни остаются для интеллигенции непонятны или неизвестны). Но имеет ли интеллигенция настоящее право для такой критики церковной жизни, пока сама она остается при прежнем индифферентизме или принципиальном отрицании религии, пока видит в религии лишь темноту и идиотизм?

    Церковная интеллигенция, которая подлинное христианство соединяла бы с просвещенным и ясным пониманием культурных и исторических задач (чего так часто недостает современным церковным деятелям), если бы таковая народилась, ответила бы насущной исторической и национальной необходимости. И даже если бы ей и на этой череде пришлось подвергнуться преследованиям и гонениям, которых интеллигенция столько претерпевает во имя своих атеистических идеалов, то это имело бы огромное историческое и религиозно-нравственное значение и совершенно особенным образом отозвалось бы в душе народной.

    Но пока интеллигенция всю силу своей образованности употребляет на разложение народной веры, ее защита с печальной неизбежностью все больше принимает характер борьбы не только против интеллигенции, но и против просвещения, раз оно в действительности распространяется только через интеллигенцию, -- обскурантизм становится средством защиты религии. Это противоестественное для обеих сторон положение, обострившееся именно за последние годы, делает современное состояние наше особенно мучительным. И к этому присоединяется еще и то, что борьбой с интеллигенцией в защиту народной веры пользуются как предлогом своекорыстные сторонники реакции, аферисты, ловцы в мутной воде, и все это сплетается в один исторический и психологический клубок, вырабатываются привычные ходы мысли, исторические ассоциации идей, которые начинают рассматриваться и сторонниками и противниками их как внутреннеобязательные и нерасторжимые, 0ба полюса все сильнее заряжаются разнородным электричеством. Устанавливаются по этому уродливому масштабу фактические группировки людей на лагери, создается соответствующая психологическая среда, консервативная, деспотическая. Нация раскалывается надвое, и в бесплодной борьбе растрачиваются лучшие ее силы.

    Такое положение создалось всем нашим духовным прошлым, и задача времени состоит в том, чтобы преодолеть это разделение, возвыситься над ним, поняв, что в основе его лежит не внутренняя, идеальная необходимость, но лишь сила исторического факта. Пора приступить к распутыванию этого Гордиева узла нашей истории.

    VII

    Из противоречий соткана душа русской интеллигенции, как и вся русская жизнь, и противоречивые чувства в себе возбуждает. Нельзя ее не любить, и нельзя от нее не отталкиваться. Наряду с чертами отрицательными, представляющими собою симптом некультурности, исторической незрелости и заставляющими стремиться к преодолению интеллигенции, в страдальческом ее облике просвечивают черты духовной красоты, которые делают ее похожей на какой-то совсем особый, дорогой и нежный цветок, взращенный нашей суровой историей; как будто и сама она есть тот "красный цветок", напитавшийся слез и крови, который виделся одному из благороднейших ее представителей, великому сердцем Гаршину.

    Рядом с антихристовым началом в этой интеллигенции чувствуются и высшие религиозные потенции, новая историческая плоть, ждущая своего одухотворения. Это напряженное искание Града Божия, стремление к исполнению воли Божией на земле, как на небе, глубоко отличаются от влечения мещанской культуры к прочному земному благополучию. Уродливый интеллигентский максимализм с его практической непригодностью есть следствие религиозного извращения, но он может быть побежден религиозным оздоровлением.

    Религиозна природа русской интеллигенции. Достоевский в "Бесах" сравнивал Россию и, прежде всего ее интеллигенцию с евангельским бесноватым, который был исцелен только Христом и мог найти здоровье и восстановление сил лишь у ног Спасителя. Это сравнение остается в силе и теперь. Легион бесов вошел в гигантское тело России и сотрясает его в конвульсиях, мучит и калечит. Только религиозным подвигом, незримым, но великим, возможно излечить ее, освободить от этого, легиона. Интеллигенция отвергла Христа, она отвернулась от Его лика, исторгла из сердца своего Его образ, лишила себя внутреннего света жизни и платится, вместе с своей родиной, за эту измену, за это религиозное самоубийство. Но странно, -- она не в силах забыть об этой сердечной ране, восстановить душевное равновесие, успокоиться после произведенного над собой опустошения. Отказавшись от Христа, она носит печать Его на сердце своем и мечется в бессознательной тоске по Нем, не зная утоления своей жажде духовной. И эта мятущаяся тревога, эта нездешняя мечта о нездешней .правде кладет на нее свой особый отпечаток, делает ее такой странной, исступленной, неуравновешенной,, как бы одержимой. Как та прекрасная Суламита, потерявшая своего жениха: на ложе своем ночью, по улицам и площадям искала она того, кого любила душа ее, спрашивала у стражей градских, не видали ли они ее возлюбленного, но стражи, обходящие город, вместо ответа, только избивали и ранили ее (Песнь песней, 3,1 -- 31; 4,1). А между тем Возлюбленный, Тот, о Ком тоскуют душа ее, близок. Он стоит и стучится в это сердце, гордое, непокорное интеллигентское сердце... Будет ли когда-нибудь услышан стук Его?..

    --------------------------------------------------------------------------------

    [1] В очерке "Религия и интеллигенция" (Русская Мысль, 1908. III); издан и отдельно.

    [2] Ср. Об этом мой очерк "Душевная драма Герцена" в сборнике "От марксизма к идеализму" и в отдельном издании.

    [3] Рознь наблюдается, конечно, и в истории христианских и иных религиозных сект и исповеданий. До известной степени и здесь наблюдается психология героизма, но эти распри имеют однако и свои специальные причины, с нею несвязанные.

    [4] Нет нужды показывать, насколько эта атеистическая эсхатология отличается от христианской эсхатологии.

    [5] Пэдократия - господство детей.

    [6] Разоблачения, связанные с именем Азефа, раскрыли, как далеко может идти при героическом максимализме эта неразборчивость в средствах, при которой перестаешь уже различать, где кончается революционер и начинается охранник или провокатор.

    [7] Карлейль в своей книге "Герои и героическое в истории" под именем героизма описывает духовный склад, который, по принятой нами терминологии, приближается к типу подвижничества и, во всяком случае, значительно отличается от атеистического героизма.

    [8] Собр.соч. Ф.М.Достоевского, изд. 6-е, т. XII, стр. 425.

    [9] Конечно, все допускает подделку и искажение, и именем смирения прикрываются и прикрывались черты, на самом деле ничего общего с ним не имеющие, в частности - трусливое и лицемерное низкопоклонничество (также точно, как интеллигентским героизмом и революционностью прикрывается нередко распущенность и хулиганство). Чем ыше добродетель, тем злее ее каррикатуры и искажение. Но не по ним же следует судить о существе ее.

    [10] Белинский писал в знаменитом письме своем к Гоголю, этом пламенном и классическом выражении интеллигентского настроения: "что вы нашли общего между Христом и какою-нибудь, а тем более православною церковью? Он первый возвестил людям учение свободы, равенства и братства и мученичеством запечатлел, утвердил истину своего учения... Но смысл Христова учения открыт философским движением прошлого века" (В.Г.Белинский. Письмо к Гоголю. С предисловием С.А.Венгерова. С.-П.Б. 1905, стр. 13).

    [11] Я беру все эти вопросы в их психологической постановке, оставляя в стороне рассмотрение их по существу.

    [12]　P o s t　- s c r i p t u m　 p r o　d o m o　s u a.　По поводу суровой характеристики интеллигентского уклада души (гл. III - V) мне может быть сделан упрек, что я произношу здесь суд над людьми самоотверженными, страдающими, гонимыми, по крайней мере, я сам не раз задавался этим вопросом. Но независимо от того, сколь бы низко ни думал я о себе самом, я чувствую обязанность (хотя бы в качестве общественного "послушания") сказать все, что я вижу, что лежит у меня на сердце как итог всего пережитого, перечувственного, передуманного относительно интеллигенции, это повелевает мне чувство ответственности и мучительная тревога за интеллигенцию, и за Россию. Но при критике духовного облика и идеалов интеллигенции я отнюдь не имею в виду судить отдельных личностей, равно как, выставляя свой идеал, в истинности которого я убежден, я отнюдь не подразумеваю при этом, чтобы сам я к нему больше других приблизился. Да и можно ли чувствовать себя приблизившимся к абсолютному идеалу?.. Но призывать к нему, указывать его невидящим, не только можно, но и должно.

    [13] О том своеобразном и зловещем выражении, которое он получил во время русско-японской войны, лучше умолчим, чтобы не растравлять этих эгучих и болезненных воспоминаний.

    [14] В своих примечаниях к "Обоснованиям политической экономии" Д. Ст. Милля.

    [15] Поэтому и настоящее движение "неославизма" остается пока принципиально необоснованным.

    [16] "Пусть в нашем народе зверство и грех, но вот что в нем есть неоспоримо: это именно то, что он в своем целом, по крайней мере, никогда не принимает и не захочет принять своего греха за правду... Грех есть дело преходящее, а Христос вечное. Народ грешит и пакостится ежедневно, но в лучшие минуты, в Христовы минуты, он никогда в правде не ошибается. То именно и важно, во что народ верит, как в свою правду, в чем ее полагает, как ее представляет себе, что ставит своим лучшим желанием, что возлюбил, чего просит у Бога, о чем молитвенно плачет. А идеал народа - Христос. А с Христом, конечно, и росвещение, и в высшие, роковые минуты свои народ наш всегда решает и решал всякое общее и народное дело свое всегда по-христиански" (Ф.М.Достоевский, полн.собр.соч., изд. 6, т. XXI, 441). Интересно с этим пониманием души народной, которое Достоевский разделяет с крупнейшими русскими художниками и мыслителями, сопаставить интеллигентское воззрение, выраженное в цитированном уже письме Белинского: "Приглядитесь попристальнее и вы увидите, что это по натуре глубоко-атеистический народ. В нем еще много суеверия, но нет и следа религиозности (sic)... мистическая экзальтация не в его натуре; у него слишком много для этого здравого смысла, ясности и положительности в уме, и вот в этом-то, может быть, огромность исторических судеб его в будущем" (Письмо к Гоголю, стр. 14).

    [17] Компетентную и мастерскую характеристику нравственного значения монастыря в русской истории см. В речи проф. В.О.Ключевского "Благодатный воспитатель русского народного духа (преп. Сергий)" (Троицкий цветок, № 9). Ср. также В.А.Кожевников: "Христианское подвижничество в его прошлом и настоящем" (готов. к печати).

    [18] Мне уже пришлось говорить об этом в очерке "Интеллигенция и религия".

    [19] Ср. характеристику казачества и Запорожья у проф. Ключевского. Курс русской истории. Часть III. М. 1908.


М. Гершензон

    ТВОРЧЕСКОЕ САМОСОЗНАНИЕ

    I

    Нет, я не скажу русскому интеллигенту: "верь", как говорят проповедники нового христианства, и не скажу также: "люби", как говорит Толстой. Что пользы в том, что под влиянием проповедей люди в лучшем случае сознают необходимость любви и веры? Чтобы возлюбить или поверить, те, кто не любит и не верит, должны внутренне обновиться, -- а в этом деле сознание почти бессильно. Для этого должна переродиться самая ткань духовного существа человека, должен совершиться некоторый органический процесс в такой сфере, где действуют стихийные силы, -- в сфере воли.

    Одно, что мы можем и должны сказать русскому интеллигенту, это -- постарайся стать человеком. Став человеком, он без нас поймет, что ему нужно: любить или верить, и как именно.

    Потому что мы не люди, а калеки, все, сколько нас есть, русских интеллигентов, и уродство наше -- даже не уродство роста, как это часто бывает, а уродство случайное и насильственное. Мы калеки потому, что наша личность раздвоена, что мы утратили способность естественного развития, где сознание растет заодно с волею, что наше сознание, как паровоз, оторвавшийся от поезда, умчалось далеко и мчится впустую, оставив втуне нашу чувственно-волевую жизнь. Русский интеллигент -- это, прежде всего, человек, с юных лет живущий вне себя, в буквальном смысле слова, т. е. признающий единственно достойным объектом своего интереса и участия нечто лежащее вне его личности -- народ, общество, государство. Нигде в мире общественное мнение не властвует так деспотически, как у нас, а наше общественное мнение уже три четверти века неподвижно зиждется на признании этого верховного принципа: думать о своей личности--эгоизм, непристойность; настоящий человек лишь тот, кто думает об общественном, интересуется вопросами общественности, работает на пользу общую. Число интеллигентов, практически осуществлявших эту программу, и у нас, разумеется, было ничтожно, но святость знамени признавали все, и кто не делал, тот все-таки платонически признавал единственно спасающим это делание и тем уже совершенно освобождался от необходимости делать что-нибудь другое, так что этот принцип, превращавшийся у настоящих делателей в их личную веру и тем действительно спасавший их, для всей остальной огромной массы интеллигентов являлся источником великого разврата, оправдывая в их глазах фактическое отсутствие в их жизни всякого идеалистического делания.

    И вот, люди совершенно притерпелись к такому положению вещей, и никому не приходит на мысль, что нельзя человеку жить вечно снаружи, что именно от этого мы и больны субъективно, и "бессильны в действиях. Всю работу сознания или действительно направляли вон из себя, на внешний мир, или делали вид, что направляют туда,--во всяком случае внутрь не обращали, и стали мы все калеками, с глубоким расколом между нашим подлинным "я" и нашим сознанием. Внутри у нас по-прежнему клубятся туманы, нами судорожно движут слепые, связанные, хаотические силы, а сознание, оторванное от почвы, бесплодно расцветает пустоцветом. Есть, разумеется, какой-то слабый свет и в нашей ежедневной жизни,-- без этого невозможно существовать,-- но он мерцает сам собою, не мы активно блюдем его, и все в нас случайно. С каждым поколением чувственная личность русского интеллигента изменялась, с элементарной силою пробивались в ней новые потребности,-- и они, конечно, устремлялись в жизнь и утверждались весьма энергично, но сознание считало унизительным для себя присматриваться к ним и вся эта работа истинно-творческого, органического обновления жизни совершалась чисто стихийно, вне контроля сознания, которое только задним числом кое-как регистрировало ее результаты. И оттого неизбежно было все, что случилось, а случилось то, что жизнь русского интеллигента -- личная, семейная, общественная--безобразна и непоследовательна, а сознание лишено существенности и силы.

    II

    В непостижимой сложности человеческого духа нет ничего раздельного, нет никаких механических переходов от низших движений к высшим, от ощущения к желанию, от чувственного восприятия к отвлеченной мысли, но все в нем слитно и цельно. И все-таки непосредственным внутренним опытом мы констатируем в себе различные сферы духа и постигаем характер их особенности. Это касается прежде всего природы нашего логического сознания.

    Два общих закона могут быть установлены с очевидностью, вопреки учению исторического материализма. Первый -- тот, что характер деятельности нашего сознания (т. е. ее ритм, напряженней окраска) всецело обусловливается врожденной психо-физической организацией личности; второй -- тот, что направление и емкость сознания на известном уровне в значительной мере автономны. Другими словами, к а к в жизни нашего сознания определяется свойствами нашей центральной воли, что и сколько сравнительно независимы от нее и гораздо больше определяются самостоятельным усовершенствованием механизма и характером материалов, какие навязывают нашему сознанию для переработки воспитание, среда и пр. Эта сравнительная независимость сознания -- кардинальный факт нашего духовного бытия. В совокупности времен, конечно, и сознание подчинено общему мировому плану и в этом смысле несвободно, но в каждом отдельном человеке оно эмпирически воспринимается как сила автономная и так осуществляется. Сознание может уходить от личности вдаль, блуждать свободно по разным путям, долетать до неба. Оно --тот орган духа, который приемлет в себя истину. Как высокая мачта беспроволочного телеграфа, оно воспринимает все воздушные токи единой и целой Божественной истины. Эта истина медлительно добывается человечеством в тысячелетнем жизненном опыте, путем наложения миллионов аналогичных и вместе индивидуально-разнородных переживаний; она -- идеал только для каждого отдельного сознания, по существу же она -- не должное, а только высшее обобщение всечеловеческого опыта, т. е. истинно-сущее, единственно-реальное, именно та норма, которая соответствует подлинному и вечному существу человека. И оттого, что она рождается из самых основ человеческого дуxa,-- она с неотразимой силою внедряется в каждое отдельное сознание, так что, раз представ уму, она уже овладевает им, от нее некуда бежать, ибо она -- Бог в человеке, то есть сознательное космическое самоопределение человека.

    . Велико количество истины, которое способен воспринять отдельный ум. Все мы, образованные, знаем так много Божественной истины, что одной тысячной доли той, которую мы знаем, было бы достаточно, чтобы сделать каждого из нас святым. Но знать истину и жить по истине, как известно, разные вещи. Сознание не живет, не действует; оно не имеет никакого непосредственного прикосновения к реальному миру; живет и действует только центральная воля человека, следовательно, только через нее сознание может осуществлять познанную истину.

    Автономность сознания--наше величайшее благо и вместе величайшая опасность для нас. Благо в том, что благодаря этой своей большой независимости от нашей индивидуальной воли наше сознание способно воспринимать -- и в огромных количествах -- сверхиндивидуальную истину, о чем только что была речь. Но ясно, что эта самая слабость уз грозит человеку ежеминутный разрывом между его логическим сознанием и его чувственной личностью. Опасность заключается в том, что индивидуальное сознание может отделяться от личности, что мы и видим на каждом шагу, и это имеет последствием два явления: во-первых, сознание перестает руководить волею, бросает ее, так сказать, на произвол ее страстей, во-вторых, само оно, не контролируемое на каждом шагу той непогрешимой целесообразностью, средоточием которой является в нас воля, начинает блуждать, вкривь и вкось, теряет перспективу ударяется в односторонности, впадает в величайшие ошибки. Общее сознание человечества не заблуждается, личное же сознание в своих частных исканиях непременно заблуждается каждый раз, когда оно своевольно отвернется от личности. Есть какая-то нормальная деятельность сознания,-- ее трудно изобразить словами, но каждый человек ее предчувствует. Это в высшем смысле слова эгоцентризм сознания, сам по себе бессознательный,-- какое-то неописуемое взаимодействие сознания и чувственной личности, их непрерывная борьба и минутное уравновешение, в глубине--гармонический рост всего человека, снаружи, может быть, ряд потрясений

    Тогда мысль не бродит впустую: она жадно всматривается в эту бездну личности--собственной личности!-- и, открывая ее основные антиномии, мучительно и страстно ищет разрешить их согласно с познанной ею истиной, и истину она принимает в себя не всю без разбора, а только ту, которая ей нужна для этой личной работы, но зато уже и всю принятую истину она использует без остатка, так что истина вся идет на рост организма, а не остается до смерти ненужным богатством, вроде того запаса пищи, которым птица-баба набивает свой мешок. Это.-- не личное, что решает здесь мысль: это в личной ипостаси реально преображается всемирная плоть, ибо эта. плоть едина во всем и всякое существенное изменение в атоме есть бесповоротный акт космический. Нужны ли примеры? Но вот два героических образчика. Джон БЁниан, бедный и грубый лудильщик старых .котлов, среди своей темной жизни (он жил в глухом английском местечке, в XVII веке) внезапно был объят необычайной скорбью. Он с детства знал ту простую евангельскую истину, которую знаем и мы все,-- и вдруг она ожила в нем. И вот началась борьба между сверхиндивидуальной истиной и индивидуальной волей. Внутренний голос неотступно спрашивал: хочешь ли ты отринуть грех или остаться с ним и погубить свою душу? Два с половиною года продолжалось это мученье. "Однажды,-- рассказывает БЁниан,-- я пошел в соседний город, сел на улице на скамью и погрузился в глубокое раздумье о той мерзости, в которую погрузила меня моя греховность. И после долгого размышления я поднял голову, и мне казалось, что я вижу, как солнце отказывается поделиться со мной светом и как даже черепицы на крышах сговариваются против меня. Они гнушались мною, и я не смел оставаться рядом, так как согрешил против Спасителя. О, насколько счастливее меня была всякая тварь! Для меня одного не было спасения!"

    Бёниан победил и воскрес для новой жизни. Двести лет спустя Карлейль в другой плоскости пережил ту же борьбу. Его дух был долго скован чувственным страхом, который знают столь многие. Карлейль в "Sartor Re-sartus" рассказывает, как совершилась в нем победа: "Но тут вдруг возникла во мне Мысль, и я спросил себя: "Чего ты боишься? Ради чего, подобно какому-нибудь трусу, ты постоянно тоскуешь и плачешь, от всех скрываешься и дрожишь? Презренное двуногое! Чему равняется итог худшего из, того, что перед тобой открыто? Смерти? Хорошо, Смерти, скажи также--мукам Тофета и всему, что Диавол и Человек станет, захочет или сможет сделать против тебя. Разве у тебя нет мужества? Разве ты не можешь вытерпеть что бы то ни было и, как Дитя свободы, хотя и изгнанное, растоптать самый Тофет под твоими ногами, покуда он сжигает тебя? Итак, пусть идет! Я его встречу презрением". И когда я так думал, по всей душе моей пробежал как бы поток огня, и я навсегда стряхнул с себя низкий Страх. Я был силен неведомой силой; я был дух, даже бог. С этой минуты и навсегда характер моего несчастия был изменен: теперь уже это был не Страх и не хныкающее Горе, но Негодование и суровое Презрение с огненными очами".

    Я выбрал эти два ярких примера, чтобы наглядно показать органическую работу сознания, когда оно не уходит вдаль, чтобы витать в необозримых пространствах, а устремляется внутрь личности и реально перестраивает волю. И у БЁниана, и у Карлейля душевная борьба приняла характер катаклизма, в этом смысле они -- исключение. Обычная работа сознания несравненно менее бурна, но правильной, т. е. органической, она будет только тогда, когда ей присущ тот же характер личного дела, самосознания личности, как и в двух приведенных примерах.

    Каждый человек рождается готовым и единственным, с определенной, нигде более в мире не повторяющейся психо-физической организацией. В каждой живой особи есть чувственно-волевое ядро, как бы центральное правительство, которое из таинственной глубины высылает свои решения и действует с непогрешимой целесообразностью. Каждое такое ядро, т. е. каждая индивидуальная воля -- unicum в мире, все равно, возьмем ли мы человека или лягушку; и, сообразно с этим, нет ничего более своеобразного, как мироотношение каждого живого существа. Все, что живет, живет индивидуально, т. е. по особенному в каждом существе и абсолютно цельному плану. Но человеку, кроме этой стихийной воли, присуще самосознание, и потому стать человеком значит сознать своеобразие своей личности и разумно определить свое отношение к миру. Как только пробуждается сознание и пред ним начинает развертываться многосложная жизнь, все силы духа, если он не искалечен, инстинктивно сосредоточиваются на стремлении осмыслить действительность, просто потому, что для раскрывшегося сознания нестерпимо созерцать хаос, что оно должно искать единства в мире, которое есть не что иное, как единство собственной личности. В наблюдении жизни, в собственном опыте, в книгах юноша ищет элементов своего сознания, т. е. те идеи, в которых наиболее полно, наиболее точно уместились бы основные склонности его натуры. Это вовсе не односторонняя работа ума: как раз в этот период чувственно-волевая жизнь человека достигает своей высшей напряженности, врожденные тенденции духа определяются с наибольшею яркостью, так что работа совершается слитно, до полного нахождения своего раскрытого "я" в сознании. И здесь же одновременно идет другой процесс -- самооценка личности согласно сверхличным идеям, накопляющимся в сознании, и активное ее преобразование согласно этим идеям. Опыт показывает, что такая ломка возможна. Сознание может овладевать отдельными движениями воли и, подавляя или направляя их, тем самым, путем навыка, постепенно воспитывать сообразно с познанной истиной самую волю. Такова роль сознания в отдельной личности, такова она и в общественной жизни, потому что государственный закон или институт есть не что иное, как объективированное сознание, которое, принудительно регулируя поступки, стремится этим путем перевоспитывать воли.

    Такая нормальная душевная жизнь требует, прежде всего, внутренней сосредоточенности и свободы. Деятельность сознания должна быть устремлена внутрь, на самую личность, и должна быть свободна от всякой предвзятости, от всякой инородной тенденции, навязанной внешними задачами жизни. Ошибочно думать, что это суживает горизонт сознания; индивидуальное сознание по самой своей природе не может замыкаться в себе, не может обособляться от общей жизни разума; поэтому каждое существенное движение общего разума неминуемо отдается в каждом отдельном сознании, с той разницей, что здесь, в душе, живущей целостно, мнимые запросы разума не находят себе почвы, но зато вечные идеи, нагруженные всей глубокой серьезностью общечеловеческой истины, разгораются в страсть, как это можно видеть на примерах БЁниана и Карлейля. Только такой человек умеет, во-первых, желать отчетливо и сильно, во-вторых, направлять свою сплоченную духовную силу на перестройку действительности. Эта цельность, разумеется, еще не определяет человека в высшем смысле, т. е. в смысле религиозных, нравственных и политических убеждений, но она есть первое, самое элементарное условие всякого такого определения, потому. что она ручается за то, что человек усвоит себе круг убеждений не по каким-нибудь внешним, случайным или односторонним побуждениям,--не в угоду общепринятому мнению или моде, не ради остроумия или увлекательности прочитанной книги,--а в точно л, инстинктивно-принудительном соответствии с врожденными особенностями своей воли, и что усвоенные путем такого глубоко-индивидуального подбора идеи не останутся в нем бесплодной движимостью сознания, а будут внутренним двигателем всей его жизни, тем, что, в противоположность чисто-умозрительной, по существу еще мертвой идее, можно назвать идея-чувство, идея-страсть. Но, не предопределяя в частностях мировоззрения человека, такая духовная цельность категорически обусловливает общий характер этого мировоззрения именно его религиозность: нормальный, т. е. душевно-цельный человек не может не быть религиозен, по самой природе человеческой души. Но об этом нам еще придется говорить.

    Казалось бы, ясно, что это самосознание и самовоспитание личности--не какой-нибудь моральный долг а просто закон человеческой природы, обусловленный самым фактом наличности сознания в человеке. Оно --такой же естественный процесс в духовном организме человека, как прорезание зубов или половое созревание в физическом. Но физическое созревание человека не подлежит его вмешательству, в духовном же он -- не только объект, но и свободный участник. Зубы мудрости непременно прорежутся в свое время, а нормальный ход духовного развития может быть бесконечно искажен историческими условиями, общественными предрассудками и личным заблуждением людей. Такое печальное искажение -- духовная жизнь русской интеллигенции.

    III

    Наша интеллигенция справедливо ведет свою родословную от петровской реформы. Как и народ, интеллигенция не может помянуть ее добром. Она, навязав верхнему слою общества огромное количество драгоценных но чувственно еще слишком далеких идей, первая почти механически расколола в нем личность, оторвала сознание от воли, научила сознание праздному обжорству истиной. Она научила людей не стыдиться того, что жизнь темна и скудна правдою, когда в сознании уже накоплены великие богатства истины, и, освободив сознание от повседневного контроля воли, она тем самым обрекла и самое сознание на чудовищные заблуждения. Нынешний русский интеллигент--прямой потомок и наследник крепостника-вольтерьянца. Divide et impera оправдалось и здесь. Будь в России хоть горсть цельных людей с развитым сознанием, т. е. таких, в которых высокий строй мыслей органически претворен в личность,-- деспотизм был бы немыслим. Но где наиболее развитые сознания были лишены тел, а тела жили без сознания, там деспотизму было как нельзя более привольно. Это вечный закон истории; если еще нужны примеры, достаточно вспомнить о "святых" Кромвеля и о горсти юношей, освободивших Италию под знаменем "Dio e popolo".

    И плод стал семенем и дал плод сторицей. Деспотизм, как и не могло быть иначе, вызвал в образованной части общества преувеличенный интерес к вопросам общественности: такая же частичная гиперестезия, какую вызывает во всяком живом организме чрезмерное внешнее давление на одну точку его. Общественность заполнила сознание; разрыв между деятельностью сознания и личной чувственно-волевой жизнью стал общей нормою, больше того -- он был признан мерилом святости, единственным путем к спасению души.

    Этот. распад личности оказался роковым для интеллигенции в трех отношениях: внутренне--он сделал интеллигента калекою, внешне--он оторвал интеллигенцию от народа, и, наконец, совокупностью этих двух причин он обрек интеллигенцию на полное бессилие перед гнетущей ее властью.

    Поистине, историк не сделал бы ошибки, если бы стал изучать жизнь русского общества по двум раздельным линиям--быта и мысли, ибо между ними не было почти ничего общего. Волевая жизнь людей изменяется не только под влиянием разума. Есть, по-видимому, и другие факторы, действующие на нее непосредственно. Такова, прежде всего, художественная красота -- музыка, архитектура, поэзия; искусство как бы извне упорядочивает ритм воли и воспитывает ее к гармонии. Но первое место, разумеется, принадлежит сознанию. Его роль двойственна. Мысль по своей природе ритмична, и потому мышление уже само по себе, как бы механически, смиряет аритмичность бессознательной воли. Но оно не только формально дисциплинирует волю самым своим процессом: содержание мысли--истина-- ставит ей цели, нудит ее двигаться не только в правильном ритме, но в определенном направлении.

    Что делала наша интеллигентская мысль последние полвека? -- я говорю, разумеется, об интеллигентской массе.--Кучка революционеров ходила из дома в дом и стучала в каждую дверь: "Все на улицу! Стыдно сидеть дома!" -- и все сознания высыпали на площадь, хромые, слепые, безрукие: ни одно не осталось дома. Полвека толкутся они на площади, голося и перебраниваясь. Дома -- грязь, нищета, беспорядок, но хозяину не до этого. Он на людях, он спасает народ,-- да оно и легче и занятнее, нежели черная работа дома.

    Никто не жил,--все делали (или делали вид, что делают) общественное дело. Не жили даже эгоистически, не радовались жизни, не наслаждались свободно ее утехами, но урывками хватали куски и глотали почти не разжевывая, стыдясь и вместе вожделея, как проказливая собака. Это был какой-то странный аскетизм, не отречение от личной чувственной жизни, но отречение от руководства ею. Она шла сама собою, через пень-колоду, угрюмо и судорожно. То вдруг сознание спохватится,-- тогда вспыхивает жестокий фанатизм в одной точке: начинается ругань приятеля за выпитую бутылку шампанского, возникает кружок с какой-нибудь аскетической целью. А в целом интеллигентский быт ужасен, подлинная мерзость запустения: ни малейшей дисциплины, ни малейшей последовательности даже во внешнем; день уходит неизвестно на что, сегодня так, а завтра, по вдохновению, все вверх ногами; праздность, неряшливость, гомерическая неаккуратность в личной жизни, наивная недобросовестность в работе, в общественных делах необузданная склонность к деспотизму и совершенное отсутствие уважения к чужой личности, перед властью--то гордый вызов, то покладливость--не коллективная, я не о ней говорю,-- а личная[1].

    А в это время сознание, оторванное от своего естественного дела, вело нездоровую, призрачную жизнь. Чем меньше оно тратило энергии на устроение личности, тем деятельнее оно наполняло себя истиной,-- всевозможными истинами, нужными и ненужными. Утратив чутье органических потребностей воли, оно не имело собственного русла. Не поразительно ли, что история нашей общественной мысли делится не на этапы внутреннего развития, а на периоды господства той или другой иноземной доктрины? Шеллингизм, гегелианство, сен-симонизм, фурьеризм, позитивизм, марксизм, ницшеанство, неокантианство, Мах, Авенариус, анархизм,-- что ни этап, то иностранное имя. Наше сознание в массе не вырабатывало для себя своих жизненных ценностей и не переоценивало их постепенно, как это было на Западе; поэтому у нас и в помине не было своей, национальной эволюции мысли; в праздной, хотя и святой, жажде истины мы просто хватали то, что каждый раз для себя создавала западная мысль, и носились с этим даром до нового, лучшего подарка. И напротив, та истина, которую добывали--конечно, в личной работе сознания--наши лучшие умы--Чаадаев, славянофилы, Достоевский,-- мы не дорожили ею, не умея распознать в ней элемент национальной самобытности,-- все это потому, что наше сознание было лишено существенности, которая дается ему только непрестанным общением с волею.

    Такое бесплотное мышление не может остаться здоровым. Как только прекратится живое кровообращение между сознанием и волею, мысль хиреет и поражается болезнями, неизменно одними и теми же у всех людей и во все времена. Раньше всего и всего неизбежнее наступает то общее конституционное расстройство сознания, которое называется позитивизмом. В нормальной жизни духа позитивизм как мировоззрение невозможен. Когда сознание обращено внутрь, когда оно работает над личностью,-- оно здесь, в ежеминутном соприкосновении с иррациональными элементами духа, непрерывно общается с мировой сущностью, ибо чрез все личные воли циркулирует единая космическая воля; и тогда оно по необходимости мистично, т. е. религиозно, и никакая ученость не убедит его в противном: оно знает бесконечность непосредственным знанием, и это знание становится его второй природой, неизменным методам всей его деятельности. Но когда сознание оторвалось от своей почвы, чутье мистического тотчас замирает в нем и Бог постепенно выветривается из всех его идей; его деятельность становится какой-то фантастической игрой, и каждый его расчет тогда неверен и неосуществим в действительности, все равно как если бы архитектор вздумал чертить планы, не считаясь с законом перспективы или со свойствами материи. Именно это случилось с русской интеллигенцией. История нашей публицистики, начиная после Белинского, в смысле жизненного разумения--сплошной кошмар. Смешно и страшно сказать: она делала все свои выкладки с таким расчетом, как будто весь мир, все вещи и все человеческие души созданы и ведутся по правилам человеческой логики, но только недостаточно целесообразно, так что нашим разумом мы можем до конца постигнуть законы мировой жизни, можем ставить миру временные цели (общей цели нет, так как наш разум ее не видит), можем реально изменять природу вещей и т. д. Непонятным кажется, как могли целые поколения жить в таком чудовищном заблуждении; ведь и они чувствовали иррационально, и они видели перед собой чудо бытия, видели смерть и сами ее ждали.-- Но они не думали о своих чувствах, не смотрели на Божий мир: их мысль жила самодовлеющей жизнью -- комбинировала свои обескровленные идеи.

    И тут образовался заколдованный круг. Так как сознанию все же необходим какой-нибудь материал, над которым оно могло бы работать, то этим материалом для мышления русской интеллигенции явилась та самая общественность, которою больше всего и был вызван отрыв сознания от личности. Центр жизни переместился в гипертрофированный орган. С первого пробуждения сознательной мысли интеллигент становился рабом политики, только о ней думал, читал и спорил, ее одну искал во всем--в чужой личности, как и в искусстве, и проживал жизнь настоящим узником, не видя Божьего света. Так образовался круговорот: чем больше люди уходили в общественность, тем больше калечилось их сознание, а чем больше оно калечилось, тем жаднее оно бросалось на общественность. В юности действовал общий пример, общественное мнение, а с годами мысль уже настолько привыкала жить не дома, что ей больше ничего, не оставалось, как .толкаться на. площади, хотя бы она сама там ничего не делала, а только слушала из-за чужих спин или даже вовсе не слушала. Один работал в политике--вел пропаганду между рабочими; другой с увлечением читал Лаврова,-- этот хоть слушая; а большинство--люди Чехова--просто коптили небо, не смея да и не умея войти в себя или даже просто жить непринужденно.

    Казалось бы, нас могла исцелить великая литература, выросшая у нас в эти годы. Она не была связана нашими духовными путами. Истинный художник прежде всего внутренне независим, ему не предпишешь ни узкой области интересов, ни внешней точки зрения: он свободно воспринимает всю полноту явлений и всю полноту собственных переживаний. Свободны были и наши великие художники, и, естественно, чем подлиннее был талант, тем ненавистнее были ему шоры интеллигентской общественно-утилитарной морали, так что силу художественного гения у нас почти безошибочно можно было измерять степенью его ненависти к интеллигенции: достаточно назвать гениальнейших--Л. Толстого и Достоевского, Тютчева и Фета. И разве не стыдно знать, что наши лучшие люди смотрели на нас с отвращением и отказывались благословить наше дело? Они звали нас на иные пути--из нашей духовной тюрьмы на свободу широкого мира, в глубину нашего духа, в постижение верных тайн. То, чем жила интеллигенция, для них словно не существовало; в самый разгар гражданственности Толстой славил мудрую "глупость" Каратаева и Кутузова, Достоевский изучал "подполье", Тютчев пел о первозданном хаосе, Фет--о любви и вечности. Но за ними никто не пошел. Интеллигенция рукоплескала им, потому что уж очень хорошо они пели, но оставалось непоколебимой. Больше того, в лице своих духовных вождей -- критиков и публицистов -- она творила партийный суд над свободной истиной творчества и выносила приговоры: Тютчеву--на невнимание, Фету--на посмеяние, Достоевского объявляла реакционным, а Чехова индифферентным. Художественной правде, как и жизненной, мешала проникнуть в души закоренелая предвзятость сознания.

    Личностей не было--была однородная масса, потому что каждая личность духовно оскоплялась уже на школьной скамье. Откуда было взяться ярким индивидуальностям, когда единственное, что создает личное своеобразие и силу--сочетание свободно раскрывшейся

    чувственности с самосознанием,-- отсутствовало? Формализм сознания -- лучшее нивелирующее средство в мире. За все время господства у нас общественности яркие фигуры можно было встретить у нас только среди революционеров, и это потому, что активное революций-нерство было у нас подвижничеством, т. е. требовало от человека огромной домашней работы сознания над личностью, в виде внутреннего отречения от дорогих связей, от надежд на личное счастье, от самой жизни; неудивительно, что человек, одержавший внутри себя такую великую победу, был внешне ярок и силен. А масса интеллигенции была безлична, со всеми свойствами стада: тупой косностью своего радикализма и фанатической нетерпимостью.

    IV

    Могла ли эта кучка искалеченных душ остаться близкой народу? В нем мысль, поскольку она вообще работает, несомненно работает существенно--об этом свидетельствуют все, кто добросовестно изучал его, и больше всех -- Глеб Успенский. Сказать, что народ нас не понимает и ненавидит, значит не все сказать. Может быть, он не понимает нас потому, что мы образованнее его? Может быть, ненавидит за то, что мы не работаем физически и живем в роскоши? Нет, он, главное, не видит в нас людей: мы для него человекоподобные чудовища, люди без Бога в душе,-- и он прав, потому что как электричество обнаруживается при соприкосновении двух противоположно наэлектризованных тел, так Божья искра появляется только в точке смыкания личной воли с сознанием, которые у нас совсем не смыкались. И оттого народ не чувствует в нас людей, не понимает и ненавидит нас.

    Мы даже не догадывались об этом. Мы были твердо уверены, что народ разнится от нас только степенью образованности и что, если бы не препятствия, которые ставит власть, мы бы давно уже перелили в него наше знание и стали бы единой плотью с ним. Что народная душа качественно другая--это нам и на ум не приходило. Мы и вообще забыли думать о строе души: по молчаливому соглашению, под "душою" понималось просто рационалистическое сознание, которым одним мы и жили. И мы так основательно забыли об этом, что и народную психику представляли себе в виде голого со-. знания, только несведущего и мало развитого.

    Это была неизбежная и страшная ошибка. Славянофилы пробовали вразумить нас, но их голос прозвучал в пустыне. Сами бездушные, мы не могли понять, что душа народа--вовсе не tabula rasa, на которой без труда можно чертить письмена высшей образованности. Напрасно твердили славянофилы о своебытной насыщенности народного духа, препятствующей проникновению в народ нашей образованности; напрасно говорили они, что народ наш--не только ребенок, но и старик, ребенок по знаниям, но старик по жизненному опыту и основанному на нем мировоззрению, что у него есть и по существу вещей не может не быть известная совокупность незыблемых идей, верований, симпатий, и это в первой линии--идеи и верования религиозно-метафизические, т. е. те, которые, раз сложившись, определяют все мышление и всю деятельность человека. Интеллигенция даже не спорила, до того это ей казалось диким. Она выбивалась из сил, чтобы просветить народ, она засыпала его миллионами экземпляров популярно-научных книжек, учреждала для него библиотеки и читальни, издавала для него дешевые журналы,-- и все без толку, потому что она не заботилась о том, чтобы приноровить весь этот материал к его уже готовым понятиям, и объясняла ему частные вопросы знания без всякого отношения к его центральным убеждениям, которых она не только не знала, но даже не предполагала ни в нем, ни вообще в человеке. Все, кто внимательно и с любовью приглядывались к нашему народу,-- и между ними столь разнородные люди, как С. Рачинский и Глеб Успенский,-- согласно удостоверяют, что народ ищет знания исключительно практического, и именно двух родов: низшего, технического, включая грамоту, и высшего, метафизического, уясняющего смысл жизни и дающего силу жить. Этого последнего знания мы совсем не давали народу,--мы не культивировали его и для нас самих. Зато мы в огромных количествах старались перелить в народ наше знание, отвлеченное, лишенное нравственных элементов, но вместе с тем пропитанное определенным рационалистическим духом. Этого знания народ не может принять, потому что общий характер этого знания встречает отпор в его собственном исконном миропонимании. Неудивительно, что все труды интеллигенции пропали даром. "Заменить литературными понятиями коренные убеждения народа,--сказал Киреевский,-- так же легко, как отвлеченней мыслью переменить кости развившегося организма".

    Великая мечта воодушевляла славянофилов. Исходя из факта органической цельности народного бытия, они утверждали, что высшая образованность страны должна являться естественным завершением народного быта. должна вырастать из него, как плод из семени. Между смутным чувством народной массы и высшими проявлениями национального творчества в искусстве и мышлении должна существовать, говорили они, закономерная последовательность, связывающая всю народную жизнь в одно целое: "несознанная мысль, выработанная историей, выстраданная жизнью, потемненная ее многосложными отношениями и разнородными интересами, восходит силою литературной деятельности по лестнице умственного развития от низших слоев общества до высших кругов его, от безотчетных влечений до последних ступеней сознания",-- и в этом виде она является уже не остроумной идеей, не диалектической игрой, но глубоко-серьезным делом внутреннего самопознания. Лучезарный идеал! А мы дальше от него, чем какой-либо народ. Для этого нужно, чтобы, при всей разности содержания и силы, мысль образованных и мысль необразованных работали однородно, т. е. чтобы сознание образованных жило такою же существенной жизнью, как и сознание трудящейся массы, где физический труд и страдания напрягают всю душевную силу в упорной работе осмысления этой самой тяжкой жизни нравственными идеями и верою.

    Сонмище больных, изолированное в родной стране,-- вот что такое русская интеллигенция. Ни по внутренним своим качествам, ни по внешнему положению она не могла победить деспотизм: ее поражение было предопределено. Что она не могла победить собственными силами, в этом виною не ее малочисленность, а самый характер ее психической силы, которая есть раздвоенность, то есть бессилие; а народ не мог ее поддержать, несмотря на соблазн общего интереса, потому что в целом бессознательная ненависть к интеллигенции превозмогает в нем всякую корысть: это общий закон человеческой психики. И не будет нам свободы, пока мы не станем душевно здоровыми, потому что взять и упрочить свободу можно лишь крепкими руками в дружном всенародном сотрудничестве, а личная крепость и общность с людьми--эти условия свободы--достигаются только в индивидуальном духе, правильным его устроением.

    Есть коренное различие между отношение народа и имущим и образованным на Западе и этим отношением у нас. И там народ ненавидит барина и не понимает его языка, но там непонимание и ненависть коренятся в умопостигаемах чувствах. Там народ ненавидит барина за то, что барин живет сыто, не трудясь физически, что трудами прежних поколений народа барин накопил себе крупный излишек, который дает ему возможность и жить в роскоши, и держать народ в безысходном рабстве, и приобретать знания, помогающие ему опять-таки эксплуатировать народ. Это--озлобление раба против господина и зависть голодного к сытому. С другой стороны, самое знание господ чуждо народной массе как по своему объему, так и по своей отвлеченности: отсюда непонимание. Но там нет той метафизической розни, как у нас, или, по крайней мере, ее нет в такой степени, потому что нет глубокого качественного различия между душевным строем простолюдина и барина; отчасти барское знание столетиями просачивалось в народ отчасти в самой интеллигенции не так велик раскол между сознанием и жизнью. Западный буржуа несомненно беднее русского интеллигента нравственными идеями, но зато его идеи не многим превышают его эмоциональный строй, а главное, он живет сравнительно цельной душевной жизнью. Оттого на Западе мирный исход тяжбы между народом и господами психологический возможен: там борьба идет в области позитивных интересов и чувств, которые естественно выливаются в форму идей, а раз такая формулировка совершилась, главной ареной борьбы становится индивидуальное сознание. И действительно, на Западе идеи социализма играют сейчас решающую роль. Они постепенно превращают механическое столкновение в химический процесс, с одной стороны, сплачивая рабочую массу, с другой -- медленно разлагая идеологию буржуазии, т.е. одним внушая чувство правоты, у других отнимая это чувство.

    Между нами и нашим народом--иная рознь. Мы для него--не грабители, как свой брат деревенский кулак; мы для него даже не просто чужие, как турок или француз: он видит наше человеческое и именно русское обличие, но не чувствует в нас человеческой души, и потому он ненавидит нас страстно, вероятно с бессознательным мистическим ужасом, тем глубже ненавидит, что мы свои. Каковы мы есть, нам не только нельзя мечтать о слиянии с народом,-- бояться его мы должны пуще всех казней власти и благословлять эту власть, которая одна своими штыками и тюрьмами еще ограждает нас от ярости народной[2].

    V

    Таковы мы были перед революцией, такими же с виду остаемся и теперь. Но уже задолго до революции в интеллигентской психике начался глубокий перелом.

    Этот внутренний распад личности был до такой степени противоестествен, так угнетала беспорядочность и грубость собственного быта, не руководимого сознанием, так изнурялся самый ум вечным раздражением отвлеченно-нравственной мысли, что человек не мог оставаться здоровым. И действительно, средний интеллигент, не опьяненный активной политической деятельностью, чувствовал себя с каждым годом все больнее. Уже в половине восьмидесятых годов ему жилось очень плохо: в длинной веренице интеллигентских типов, зарисованных таким тонким наблюдателем, как Чехов, едва ли найдется пять-шесть нормальных человек. Наша интеллигенция на девять десятых поражена неврастенией; между нами почти нет здоровых людей,-- все желчные, угрюмые, беспокойные лица, искаженные какой-то тайной неудовлетворенностью; все недовольны, не то озлоблены, не то огорчены. То совпадение профессии с врожденными свойствами личности, которое делает работу плодотворной и дает удовлетворение человеку, для нас невозможно, потому что оно осуществляется только тогда, когда личность выражена в сознании; и стоят люди на самых святых местах, проклиная каждый свое постылое место, и работают нехотя, кое-как. Мы заражаем друг друга желчностью и сумели до такой степени насытить, кажется, самую атмосферу нашим неврастеническим отношением к жизни, что свежий человек -- например, те из нас, кто долго жил за границей,-- на первых порах задыхается, попав в нашу среду.

    Так шло, все усиливаясь, до конца 90-х годов. Общественное мнение, столь властное в интеллигенции, категорически уверяло, что вся тяжесть жизни происходит от политических причин: рухнет полицейский режим, и тотчас вместе со свободой воцарятся и здоровье, и бодрость. Настоящей болезни никто не подозревал; все слепо верили этому утверждению, снимавшему с личности всякую вину. Это было одною из причин, придавших надеждам на революцию характер религиозного хилиазма. Изменение политического строя помимо своих прямых результатов должно было еще задним числом оправдать прошлое интеллигенции, осмыслить ее мучительное существование -- и вместе с тем обновить личность, ставшую в тягость самой себе. Интеллигент задыхался и думал, что задыхается только оттого, что связан. Это был жестокий самообман. Народу революция действительно могла дать все, что ему нужно для здоровой жизни: свободу самоопределения и правовую обеспеченность. Но что дала бы политическая свобода нам, интеллигенции? Освобождение есть только снятие оков, не больше; а снять цепи с того, кто снедаем внутренним недугом, еще не значит вернуть ему здоровье. Для нас свобода имела бы лишь тот смысл, что поставила бы нас в более благоприятные условия для выздоровления.

    И потому я думаю, что неудача революции принесла интеллигенции почти всю ту пользу, которую могла бы принести ее удача. Этот ужасный удар потряс интеллигентскую душу до самых оснований. Пока еще в публицистике шли споры о том, кто виноват, и партии с пеной у рта уличали друг друга в ошибках, за их спиною произошло нечто неожиданное: слушатели понемногу разбрелись, оставляя спорщиков одних. Интеллигенция не мыслью, а всем существом поняла, что причина неудачи--не в программах и тактике, а в чем-то другом. Да она и мало думала об этих причинах. Тут была не просто материальная неудача -- результат неравенства, сил или неверного расчета; даже моральная сторона поражения почувствовалась не так остро: на первый план выступил панический ужас чисто личного, почти физического самосохранения, когда оказалось, что всеобщее исцеление не произошло и что, значит, каждому надо и впредь, еще неизвестно сколько времени, влачить свое больное существование. Если до сих пор, под гипнозом общественного мнения, люди еще терпели свою жизнь в надежде на политическую панацею, то теперь, когда надежда по крайней мере на обозримое время, изменила, ждать больше стало невтерпеж. Напрасно публицисты крича ли бегущим, что это--только временная отсрочка, что исцеление непременно состоится; интеллигенция в ужасе разбегалась, как испуганное стадо. Чувство личной болезненности было так остро, что помутило мысль. Интеллигентский разброд после революции был психологической реакцией личности, а не поворотом общественного сознания; гипноз общественности, под которым Столько лет жила интеллигенция, вдруг исчез, и личность очутилась на свободе.

    VI

    Потомки оценят важность момента, который мы переживаем, но горе тем, кто ныне обречен осуществлять собственной жизнью этот исторический перелом. Великая растерянность овладела интеллигенцией. Формально она все еще теснится вокруг старого знамени, но прежней веры уже нет. Фанатики общественности не могут достаточно надивиться на вялость и равнодушие, которые обнаруживает интеллигентская масса к вопросам политики и вообще общественного строительства. Реакция торжествует, казни не прекращаются,-- в обществе гробовое молчание; политическая литература исчезла с рынка за полным отсутствием покупателей, вопросы кооперации никого не занимают. Зато вне политики интеллигентская мысль мечется лихорадочно и с жадностью набрасывается на всякую новинку. Вчерашнего твердокаменного радикала не узнать: пред модернистской поэзией широко открылись двери, проповеди христианства внимают не только терпимо, но и с явным сочувствием, вопрос о поле оказался способным надолго приковать к себе внимание публики. Ни один из этих интересов не указывает на цель новых исканий, но все они имеют один общий смысл.

    Кризис интеллигенции еще только начинается. Заранее можно сказать, что это будет не кризис коллективного духа, а кризис индивидуального сознания; не общество всем фронтом повернется в другую сторону, как это не раз бывало в нашем прошлом, а личность начнет собою определять направление общества. Перелом, происшедший в душе интеллигента, состоит в том, что тирания политики кончилась. До сих пор общепризнан был один путь хорошей жизни -- жить для народа, для общества; действительно шли по этой дороге единицы, а все остальные не шли по ней, но не шли и по другим путям, потому что .все другие пути считались недостойными; у большинства этот постулат общественного служения был в лучшем случае самообманом, в худшем -- умственным блудом и во всех случаях -- самооправданием полного нравственного застоя. Теперь принудительная монополия общественности свергнута. Она была удобна, об этом нет спора. Юношу на пороге жизни встречало строгое общественное мнение и сразу указывало ему высокую, простую и ясную цель. Смысл жизни был заранее установлен общий для всех, без всяких индивидуальных различий. Можно ли было сомневаться в его верности, когда он был признан всеми передовыми умами и освящен бесчисленными жертвами? Самый героизм мучеников, положивших жизнь за эту веру, делал сомнение психологически невозможным. Против гипноза общей веры и подвижничества могли устоять только люди исключительно сильного духа. Устоял Толстой, устоял Достоевский, средний же человек, если и не верил, не смел признаваться в своем неверии.

    Таким образом, юноше не приходилось на собственный риск определять идеальную цель жизни: он находил ее готовою. Это было первое большое удобство для толпы. Другое заключалось в снятии всякой нравственной ответственности с отдельного человека. Политическая вера, как и всякая другая, по существу своему требовала подвига; но со всякой верой повторяется одна и та же история: так как на подвиг способны немногие, то толпа, неспособная на подвиг, но желающая приобщиться к вере, изготовляет для себя некоторое платоническое исповедание, которое собственно ни к чему практически не обязывает,-- и сами священнослужители и подвижники молча узаконят этот обман, чтобы хоть формально удержать мирян в церкви. Такими мирянами в нашем политическом радикализме была вся интеллигентская масса: стоило признавать себя верным сыном церкви да изредка участвовать в ее символике, чтобы и совесть была усыплена, и общество удовлетворялось. А вера была такова, что поощряла самый необузданный фатализм,-- настоящее магометанство. За всю грязь и неурядицу личной и общественной жизни вину несло самодержавие,-- личность признавалась безответственной. Это была очень удобная вера, вполне отвечавшая одной из неискоренимых черт человеческой натуры--умственной и нравственной лени.

    Теперь наступает другое время, чреватое многими трудностями. Настает время, когда юношу на пороге жизни уже не встретит готовый идеал, а каждому придется самому определять для себя смысл и направление своей жизни, когда каждый будет чувствовать себя ответственным за все, что он делает, и за все, чего он не делает. Еще будут рецидивы общего увлечения политикой, не замрет политический интерес и в каждой отдельной душе. Там, где по политическим причинам искажена вся жизнь, подавлены мысль и слово и миллионы гибнут в нищете и невежестве,--там оставаться равнодушным к делам политики было бы противоестественно и бесчеловечно. Жизнь не идет по одной прямой линии. Минутами, когда боль, стыд, негодование снова достигнут в обществе великой остроты или когда удачно сложатся внешние обстоятельства, опять и опять будут взрывы освободительной борьбы, старая вера вспыхнет и наполнит энтузиазмом сердца. Но каждый раз после вспышки общество будет разоружаться,-- только старые поколения нынешней интеллигенции до смерти останутся верными едино-спасающей политике. Над молодежью тирания гражданственности сломлена надолго, до тех пор, пока личность, углубившись в себя, не вынесет наружу новой формы общественного идеализма. Будет то, что и в семье, и у знакомых, и среди школьных товарищей подросток не услышит ничего определенного. Наши отцы и мы вырастали в единобожии, в атмосфере Писарева и Михайловского. Юноша ближайших лет не найдет готового общепризнанного догмата; он встретит разнообразие мнений, верований и вкусов, которые смогут служить ему только руководством при выборе, но не отнимут у него свободы выбора. Выбирать ему придется самому, притом безотносительно к какой-либо внешней цели, а только в соответствии с запросами и склонностями собственного духа, и, следовательно, самою силою вещей он будет приведен к тому, чтобы сознать самого себя и осмыслить свое отношение к миру,-- а мир будет лежать пред ним весь открытый, не так, как было с нами, которым общественное мнение воспрещало зачитываться Фетом под страхом по крайней мере насмешки. И потом, вырастая, он будет собственной личностью отвечать за каждый свой шаг, и ничто ни разу в течение всей жизни не снимет с него этой свободно-сознательной ответственности. Я глубоко верю, что духовная энергия русской интеллигенции на время уйдет внутрь, в личность, но столь же твердо знаю и то, что только обновленная личность может преобразовать нашу общественную действительность и что она это непременно сделает (это будет тоже часть ее личного дела), и сделает легко, без тех мучительных усилий и жертв, которые так мало помогли обществу в прошлом.

    Из этого прошлого интеллигенция выносит не только духовную нищету и расстройство нервов, но и некоторое положительное наследство. Тирания общественности искалечила личность, но вместе с тем провела ее чрез суровую школу. Огромное значение имеет тот факт, что целый ряд поколений прожил под властью закона, признававшего единственным достойным объектом жизни -- служение общему благу, т. е. некоторой сверхличной ценности. Пусть на деле большинство не удовлетворяло этому идеалу святости, но уже в самом исповедании заключалась большая воспитательная сила. Люди, как и везде, добивались личного успеха, старались изо дня в день устроиться выгоднее и при этом фактически попирали всякий идеализм; но это делалось как бы зажмурив глаза, с тайным сознанием своей бессовестности, так что как ни велик был у нас, особенно в верхних слоях интеллигенции, разгул делячества и карьеризма-- он никогда не был освящен в теории. В этом коренное отличие нашей интеллигенции от западной, где забота о личном благополучии является общепризнанной нормой, чем-то таким, что разумеется само собою. У нас она -- цинизм, который терпят по необходимости, но которого никто не вздумает оправдывать принципиально.

    Этот укоренившийся идеализм сознания, этот навык нуждаться в сверхличном оправдании индивидуальной жизни представляет собою величайшую ценность, какую оставляет нам в наследство религия общественности. И здесь, как во всем, нужна мера. То фанатическое пренебрежение ко всякому эгоизму, как личному, так и государственному, которое было одним из главных догматов интеллигентской веры, причинило нам неисчислимый вред. Эгоизм, самоутверждение--великая сила; именно она делает, западную буржуазию могучим бессознательным орудием Божьего дела на земле. Нет никакого сомнения, что начинающийся теперь процесс сосредоточения личности в самой себе устранит эту пагубную односторонность. Можно было бы даже опасаться обратного, именно того, что на первых порах он поведет к разнузданию эгоизма, к поглощению личности заботою о ее плотском благополучии, которое так долго было в. презрении. Но применительно к русской интеллигенции этот страх неуместен. Слишком глубоко укоренилась в ней привычка видеть смысл личной жизни в идеальных благах, слишком много накопила она и положительных нравственных идей, чтобы ей грозила опасность погрязнуть в мещанском довольстве. Человек сознает, что цель была ошибочна и неверен путь, но устремление к идеальным целям останется. В себе самом он найдет иные сверхличные ценности, иную мораль, в которой мораль альтруизма и общественности растает, не исчезнут -- и не будет в нем раздвоения между "я" и "мы", но всякое объективное благо станет для него личной потребностью.

    Цель этих страниц -- не опровергнуть старую заповедь и не дать новую. Движение, о котором я говорю,-- к творческому личному самосознанию,-- уже началось я только свидетельствую о нем. Оно не могло не начаться рано или поздно, потому что этого требовала природа человеческого духа, так долго подавленная. И точно так же, в силу этой своей естественности, движение не может остановиться, но несомненно будет расти и упрочиваться, захватывая все новые круги; можно сказать, что оно имеет в себе имманентную силу, как бы принудительную власть над людьми. Но всякое общественное движение воспринимается в двух формах: в целом обществе оно -- стихийный процесс коллективного духа, в отдельном человеке -- свободное нравственное дело, в котором главная роль принадлежит личному сознанию. Оттого и у нас теперь настоятельно нужно разъяснять людям смысл кризиса, переживаемого обществом, для того чтобы отдельные сознания по косности или незнанию сами не оставались неподвижными и не задерживали друг друга.

    --------------------------------------------------------------------------------

    [1] Примеч. ко 2-му изданию. Эта характеристика нашей интеллигентской массы была признана клеветою и кощунством. Но вот что, десять лет назал, писал Чехов: "Я не верю в нашу интеллигенцию, лицемерную, фальшивую, истеричную, невоспитанную, ленивую, не верю даже, когда она страдает и жалуется, ибо ее притеснители выходят из ее же недр" (письмо к И.И.Орлову 22 февраля 1899 г., в вышедшем на днях сборнике писем А.П.Чехова п.ред. Б.Н.Бочкарева, стр. 54). Последние слова Чехова содержат в себе верный намек: русская бюрократия есть в значительной мере плоть от плоти русской интеллигенции.

    [2] Примеч. ко 2-му изданию. Эта фраза была радостно подхвачена газетной критикой, как публичное признание в любви к штыкам и тюрьмам.-- Я не люблю штыков и никого не призываю благословлять их; напротив, я вижу в них Немииду. Смысл моей фразы тот, что всем своим прошлым интеллигенция поставлена в неслыханное, ужасное положение: народ, за который она боролась, ненавидит ее, а власть, против которой она боролась, оказывается ее защитницей, хочет ли она того или не хочет. "Должны" в моей фразе значит "обречены": мы собственными руками, сами не сознавая, соткали эту связь между собою и властью,- в этом и заключается ужас, и на это я указываю.


А. С. Изгоев

    ОБ ИНТЕЛЛИГЕНТНОЙ МОЛОДЕЖИ

    (Заметки об ее быте и настроениях)

    I

    В Париже мне пришлось довольно близко наблюдать одну очень хорошую семью русских революционеров. Муж кончал курс "Медицинской школы" и, в отличие от большинства своих русских товарищей, работал много, и добросовестно, как того требуют французские профессора. Жена -- очень энергичная, интеллигентная женщина, решительная и боевая, из разряда тех русских женщин, которых боятся из-за их беспощадного, не знающего компромиссов языка.

    Они были социалистами-революционерами, и их убеждения не расходились с их делом, что они и доказали в революционное время: и теперь оба, муж и жена, несут суровую административную кару. В Париже, когда я их знал, у них был десятилетний мальчик, живой и умный, которого они очень любили. Ему отдавали они свое свободное время, остававшееся от занятий и общественной деятельности в русской колонии, где они по праву занимали одно из первых мест. Отец и мать много работали над развитием своего сына, которого воспитывали в направлении своих взглядов: рационалистических, революционных и социалистических. Мальчик присутствовал при всех разговорах взрослых и в десять лет был прекрасно осведомлен и о русском царизме, и о жандармах, и о революционерах. Нередко он вмешивался, в разговоры взрослых и поражал своими резкими суждениями, чем, видимо, радовал своих родителей. Воспитание велось так, что мальчик был с родителями "на товарищеской ноге". О Боге, о религии, о попах мальчик слышал, конечно, только обычные среди интеллигенции речи.

    И вот однажды отец мальчика сделал открытие, которое страшно поразило его и пере?ернуло вверх дном все его представления о своем сыне. Он увидел, как на улице его сын подошел к католическому священнику, поцеловал у него руку и получил благословение. Отец стал наблюдать за сыном. Скоро он подметил, как тот, отпросившись играть со своими французскими приятелями, забежал в католический храм и там горячо молился. Отец решил переговорить с сыном. Мальчик после некоторого запирательства рассказал все. На вопрос, почему же он проделывал все это тайком, мальчик чистосердечно признался, что не желал огорчать папу и маму. Родители были действительно гуманными и разумными людьми, и они не стали насильственно искоренять в своем мальчике католические симпатии.

    Чем кончилась эта история, не знаю. В России мне довелось следить за деятельностью этой четы лишь по газетам, сообщавшим маршрут их невольных передвижений. Что сталось с их сыном, мне неизвестно. Думаю, что едва ли наивная католическая вера мальчика могла надолго устоять против разъедающего анализа родителей-рационалистов, и если не в Париже, то, вероятно, впоследствии в России мальчик вошел в революционную веру своих отцов. А быть может, произошло что-либо иное...

    Я рассказал эту историю лишь как яркое, хотя и парадоксальное свидетельство, иллюстрирующее один почти всеобщий для русской интеллигенции факт: родители не имеют влияния на своих детей. Заботятся ли они о "развитии" своих детей или нет, предоставляя их прислуге и школе, знакомят ли они детей со своим мировоззрением или скрывают его, обращаются ли с детьми начальственно или "по-товарищески", прибегают ли к авторитету и окрику или изводят детишек длинными, нудными научными объяснениями, -- результат получается один и тот же. Настоящей, истинной связи между родителями и детьми не устанавливается, и даже очень часто наблюдается более или менее скрытая враждебность: Душа ребенка развивается "от противного", отталкиваясь от души своих родителей. Русская интеллигенция бессильна создать свою семейную традицию, она не в состоянии построить свою семью.

    Жалобы на отсутствие "Идейной преемственности" сделались у нас общим местом именно в устах радикальных публицистов. Шелгунов и публицисты "Дела" дулись на "семидесятников", пренебрегавших заветами "шестидесятников". Н. К. Михайловский немало горьких слов насказал по адресу восьмидесятников и последующих поколений, "отказавшихся от наследства отцов своих". Но и этим отказавшимся от наследства детям

    в свою очередь пришлось негодовать на своих детей, не желающих признавать идейной преемственности.

    В этих горьких жалобах радикальные публицисты никогда не могли добраться до корня, до семьи, отсутствия семейных традиций, отсутствия у нашей интеллигентной семьи всякой воспитательной силы. Н. К. Михайловский, следуя обычному шаблону, объяснял разрыв между отцами и детьми главным образом правительственными репрессиями, делающими недоступной для детей работу предшествующих поколений. Надо ли говорить, насколько поверхностно такое объяснение.

    В опубликованной недавно пр<иват>-доц<ентом> М. А. Членовым "Половой переписи московского студенчества" имеется несколько любопытных данных о семейных отношениях нашего студенчества. Большинство опрошенных студентов принадлежат к интеллигентным семьям (у 60 процент<ов> отцы получили образование не ниже среднего).

    При опросе по меньшей мере половина студентов удостоверили отсутствие всякой духовной связи с семьей.

    Но при ближайшем рассмотрении оказывается, что и у тех студентов, которые признали наличность близости с родителями, она ни в чем серьезном не выражается,

    Например, на вопрос, имела ли семья влияние на выработку этических идеалов, эстетических вкусов, товарищества и т.д., из 2150 опрошенных ответ дали только 1706 студентов. Из них 56% отвергли влияние семьи и только 44% признали его наличность.

    Из 1794 студентов, ответивших на вопрос -- имела ли семья влияние на выработку определенного мировоззрения, 58% дали ответ отрицательный и 42% -- положительный.

    На вопрос, имела ли семья влияние на сознательный выбор факультета, ответили 2061 студент. Только 16% ответивших указали, что такое влияние было, а 84% его отрицали. Две трети студентов отвергли влияние семьи на выработку уважения к женщине.

    Три четверти ответивших студентов указали, что семья совершенно не руководила их чтением. А из той четверти, которая признала наличность такого руководства, 73% отметили, что она наблюдалась лишь в детском возрасте, и только у остальной горсти (у 172 студентов из 2094) семья руководила чтением и в юношеском возрасте. У русской интеллигенции -- семьи нет. Наши дети воспитательного влияния семьи не знают,

    в крепких семейных традициях не почерпают той огромной силы, которая выковывает, например, идейных вождей английского народа. Переберите в памяти наиболее известных наших прогрессивных общественных, литературных и научных деятелей, особенно из разночинцев, и поставьте вопрос, много ли среди них найдется таких, которые бы создали крепкие прогрессивными традициями семьи, где бы дети продолжали дело отцов своих. Мне кажется, что на этот вопрос возможен лишь один ответ: таких семей, за редчайшими разве исключениями (которых я припомнить не могу), нет. Я не принадлежу к поклонникам ни славянофилов, ни русского дворянства, роль которого кончена и которое обречено на быструю гибель, но нельзя же скрыть, что крепкие идейные семьи (например, Аксаковы, Хомяковы, Самарины) в России были пока только среди славянофильского дворянства. Там, очевидно, были традиции, было то единственное, что воспитывает, существовали положительные ценности, тогда как в прогрессивных семьях этого не было и дети талантливейших наших прогрессивных писателей, сатириков, публицистов начинали с того, что отвертывались от своих отцов.

    Наша семья, и не только консервативная, но и передовая, семья рационалистов, поражает не одним своим бесплодием, неумением дать нации культурных вождей. Есть за ней грех куда более крупный. Она неспособна сохранить даже просто физические силы детей, предохранить их от раннего растления, при котором нечего и думать о каком-либо прогрессе, радикальном переустройстве общества и прочих высоких материях.

    Огромное большинство наших детей вступает в университет уже растленными. Кто из нас не знает, что в старших классах гимназий уже редко найдешь мальчика, не познакомившегося либо с публичным домом, либо с горничной. Мы так привыкли к этому факту, что перестаем даже сознавать весь ужас такого положения, при котором дети не знают детства и не только истощают свои силы, но и губят в ранней молодости свою душу, отравляют воображение, искажают разум. Не говорю об Англии и Германии, где, по общим признаниям, половая жизнь детей культурных классов течет нормально и где развращение прислугой детей представляет не обычное, как у нас, но исключительное явление. Даже во Франции, с именем которой у нас соединилось представление о всяких половых излишествах, даже там, в этой стране

    южного солнца и фривольной литературы, в культурных -семьях нет такого огромного количества половых скороспелок, как в северной, холодной России...

    По данным упоминавшейся уже анкеты из 967 студентов, указавших точное время своих первых половых сношений, 61% юношей начали их 'не позднее 17 лет, причем 53 мальчика начали их в возрасте до 12 лет, 152 ребенка в возрасте до 14 лет. Когда недавно в одном журнале появились рассказы, описывавшие "падения" восьми-девятилетних мальчиков, в печати нашей пронесся крик негодования. Негодование было справедливо, поскольку авторы рассказов смаковали передаваемые ими подробности гибели детей, поскольку они гнались только за сенсацией, за модной, щекочущей темой. Но в этом негодовании слышалось и позорное лицемерие. Иные критики спрашивали: с кого они портреты пишут? С кого? К несчастью, с детей русского общества, и к сугубому несчастий), с детей интеллигентского прогрессивного общества.

    Из другой книжки о половой жизни того же московского студенчества ("Страница из половой исповеди московского студенчества". Москва, 1908 г. К<нигоиздательст>во "Основа") видно, что среди студентов есть субъекты, начавшие свою половую жизнь с семилетнего возраста...

    И желание скрыть эту истину, желание замазать тот факт, что в наших интеллигентных семьях у детей уже с восьмилетнего возраста пробуждается опасное половое любопытство, свидетельствует только о вере в страусову политику, рассчитываться за которую придется нашему потомству и всей стране.

    Присоедините сюда другое опасное Для расы зло -- онанизм. Три четверти ответивших на этот вопрос студентов (около 1600 человек) имели мужество сознаться в своем пороке. Сообщаемые ими подробности таковы: тридцать человек начали онанировать до 7 лет, 440 -- до 12 лет!

    II

    Второе место после семьи в жизни интеллигентного ребенка занимает школа. О воспитательном влиянии нашей средней школы много говорить не надо: тут двух мнений не существует. И если читателей интересуют ци-

    фры московской анкеты, то укажем, напр<имер>, что из 2081 опрошенных студентов -- 1791 (т. е. 86%) заявили, что ни с кем из учебного персонала средней школы у них небыло духовной близости.

    Утверждение, что средняя школа не имеет влияния на выработку миросозерцания, пожалуй, не совсем верно. Такое влияние существует, но чисто отрицательное. Если уже в родной семье русский интеллигентный ребенок воспитывается "от противного", отвращается и от поступков и от идей своих родителей, то в школе такой метод воспитания становится преобладающим. В школе ребенок себя чувствует, как во вражеском лагере, где против него строят ковы, подсиживают его и готовят ему гибель. В представлении ребенка школа -- это большое зло, но, к несчастью, неизбежное. Его нужно претерпеть с возможно меньшим для себя ущербом: надо получить наилучшие отметки, но отдать школе возможно меньше труда и глубоко спрятать от нее свою душу. Обман, хитрость, притворное унижение -- все это законные орудия самообороны. Учитель -- нападает, ученик -- обороняется. В довершение всего в этой борьбе ученик приобретает себе дома союзников в лице родителей, взгляд которых на школу мало чем отличается от ученического. Бесспорно, первоначальная вина за дискредитирование школы ложится на педагогическую администрацию, на министерство народного просвещения, которое с 1871 года безо всяких оговорок поставило своею целью сделать из гимназий политическое орудие. Но в настоящее время в этой области все так перепуталось, что разобрать концы и начала очень трудно, и многим серьезным наблюдателям кажется, что всякая попытка восстановить авторитет правительственной средней школы обречена на неудачу...

    И все-таки свое воспитание интеллигентный русский юноша получает в средней школе, не у педагогов, конечно, а в своей новой товарищеской среде. Это воспитание продолжается в университете.

    Было бы странно отрицать его положительные стороны. Оно дает юноше известные традиции, прочные, определенные взгляды, приучает его к общественности, заставляет считаться с мнениями и волей других, упражняет его собственную волю. Товарищество дает юноше, выходящему из семьи и официальной школы нигилистом, исключительно отрицателем, известные положительные умственные интересы. Начинаясь с боевого союза для

    борьбы с учителями, обманывания их, для школьниче-ских бесчинств, товарищество продолжается не только в виде союза для попоек, посещения публичных домов и рассказывания неприличных анекдотов, но и в виде союза для совместного чтения, кружков саморазвития, а впоследствии и кружков совместной политической деятельности. В конце концов, это товарищество -- единственное культурное влияние, которому подвергаются наши дети. Не будь его, количество детей, погрязающих в пьянстве, в разврате, нравственно и умственно отупелых было бы гораздо больше, чем теперь.

    Но и это "единственное" культурное влияние, воспитательно действующее на нашу молодежь, в том виде, как оно сложилось в России, обладает многими опасными и вредными сторонами. В гимназическом товариществе юноша уже уходит в подполье, становится отщепенцем, а в подполье личность человека сильно уродуется. Юноша обособляется от всего окружающего мира и становится ему враждебен. Он презирает гимназическую (а впоследствии и университетскую) науку и создает свою собственную, с настоящей наукой не имеющую, конечно, ничего общего. Юноша, вошедший в товарищеский кружок самообразования, сразу проникается чрезмерным уважением к себе и чрезмерным высокомерием по отношению к другим. "Развитой" гимназист не только относится с презрением к своим учителям, родителям и прочим окружающим его простым смертным, но подавляет своим величием и товарищей по классу, незнакомых с нелегальной литературой. Мои личные гимназические воспоминания относятся к 80-м годам, но, судя по тому, что мне приходится видеть и слышать теперь, психология и нынешней молодежи в основе осталась та же. Кое-где изменился только предмет тайной науки, и вместо изданий народовольцев венец познания составляют "Санин" и книга Вейнингера -- едва ли этому можно радоваться! Характерно, что в мое время чем более демократичные идеи исповедывал мальчик, тем высокомернее и презрительнее относился он ко всем остальным и людям и гимназистам, не поднявшимся на высоту его идей. Это высокомерие, рождающееся в старших классах гимназии, еще более развивается в душе юноши в университете и превращается, бесспорно, в одну из характерных черт нашей интеллигенции вообще, духовно-высокомерной и идейно-нетерпимой. Обыкновенно почтя все бойкие, развитые юноши с честными и хорошими

    стремлениями, но не выдающиеся особыми творческими дарованиями, неизбежно проходят через юношеские революционные кружки и только в том случае и сохраняются от нравственной гибели, и умственного отупения, если окунутся в эти кружки. Натуры особо даровитые, поэты, художники, музыканты, изобретатели-техники и т. д., как-то не захватываются такими кружками. Сплошь и рядом "развитые" средние гимназисты с большим высокомерием относятся к тем из своих товарищей, которым в недалеком будущем суждено приобрести широкую известность. И это мое наблюдение не ограничивается гимназическими и студенческими кружками. До последних революционных лет творческие даровитые натуры в России как-то сторонились от революционной интеллигенции, не вынося ее высокомерия и деспотизма.

    III

    Духовные свойства, намечающиеся в старших классах гимназии, вполне развиваются в университетах. Студенчество -- квинтэссенция русской интеллигенции. Для русского интеллигента высшая похвала: старый студент. У огромного большинства русских образованных людей интеллигентная (или, точнее, "революционная") работа и ограничивается университетом, по выходе из которого они "опускаются", как любят говорить про себя в пьяном угаре со слезой, во время предрассветных товарищеских покаянных бесед.

    О русском студенчестве в прогрессивных кругах принято говорить только в восторженном тоне, и эта лесть приносила и приносит Нам много вреда. Не отрицая того хорошего, что есть в студенчестве, надо, однако, .решительно указать на его отрицательные стороны, которых в конечном итоге, пожалуй, больше, чем хороших. Прежде всего, надо покончить с пользующейся правами неоспоримости легендой, будто русское студенчество целой головой выше заграничного. Это уже по одному тому не может быть правдой, что русское студенчество занимается по крайней мере в два раза меньше, чем заграничное. И этот расчет я делаю не на основании субъективной оценки интенсивности работы, хотя несомненно она у русского студента значительно слабее, но на основании объективных цифр: дней и часов работы. У заграничного студента праздники и вакации поглощают не бо-

    лее третьей части того времени, которое уходит на праздники у русского. Но и в учебные дни заграничный студент занят гораздо больше нашего. В России больше всего занимаются на медицинском факультете, но и там количество обязательных лекций в день не превышает шести (на юридическом -- четырех-пяти), тогда как французский медик занят семь-восемь часов. У нас на юридическом факультете студенты, записывающие профессорскую лекцию, насчитываются немногими единицами на них смотрят с удивлением, товарищи трунят над ними. Зайдите в парижскую Ecole de droit, и вы увидите, что огромное большинство слушателей записывают, что говорит профессор, -- да и как мастерски записывают! Я по сие время помню свое удивление, когда познакомился с записками одного "среднего" французского студента, который у нас сошел бы за "неразвитого": ему не надо было перебелять своих записей, так умело схватывал он центральные мысли профессора и облекал их в уме в литературную форму. А ведь без записывания слушание лекций имеет мало значения. Каждый психолог знает, что нет возможности непрерывно поддерживать пассивное внимание в течение не то что пяти часов, но даже одного часа. Только редкий ораторский талант может захватить внимание студента и держать его на одном уровне в продолжение всей лекции. В большинстве случаев внимание непременно хоть на минуту отвлечется, направится в другую сторону, слушатель утратит связь идей и, в сущности, потеряет всю лекцию. А как слушают наши студенты? Точно гимназисты, они читают на лекциях посторонние книги, газеты, переговаривают-ея и проч., и проч. Само посещение лекций происходит через пень-колоду, случайно, больше для регистрации Откровенно говоря, русское посещение лекций не может быть признано за работу, и в огромном большинстве случаев студент в университете, за исключением практических занятий, вовсе не работает. Он "работает", и притом лихорадочно, у себя дома перед, экзаменами или репетициями, зубря до одурения краткие, приспоеобленные к программе учебники или размножившиеся компендиумы... Для меня символами сравнительной работы наших и французских студентов всегда будут краткий Гепнер, по которому мои товарищи-медики томского университета изучали анатомию, с одной стороны, и многочисленные огромные томы Фарабефа, которые штудировали французские медики, приводя в полное отчаяние

    русских студентов и студенток, поступивших в парижскую Ecole de medecine. На юридическом факультете дело обстояло не лучше. Французский студент не может окончить курса, не ознакомившись в подлиннике с классическими работами французских юристов и государствоведов, а у нас -- я смело утверждаю это -- 95% юристов кончают курс, не заглядывая в другую книгу, кроме казенного учебника, а то и компендиума.

    С постановкой преподавания в высших технических школах у нас и за границей я лично не знаком и могу судить об этом только с чужих слов. Несомненно, что в технических высших школах (как отчасти и на медицинском факультете) студенты силою вещей, благодаря практическим занятиям принуждены заниматься гораздо больше, чем на юридическом, историко-филологическом факультетах, экономическом отделении политехникума и т. д. Но и тут, по общему отзыву, работоспособность российских студентов не может выдержать сравнения с работоспособностью учащихся за границей.

    Русская молодежь мало и плохо учится, и всякий, кто ее искренно любит, обязан ей постоянно говорить это в лицо, а не петь ей дифирамбы, не объяснять возвышенными мотивами социально-политического характера того, что сплошь и рядом объясняется слабой культурой ума и воли, нравственным разгильдяйством и привычкой к фразерству.

    Превосходство русского студенчества над студентами англо-американскими льстецы нашей молодежи основывают на том, что английские студенты на первый план выдвигают спорт и заботу о своих мышцах, что из них вырабатывается мускулистое животное, чуждающееся каких-либо духовных интересов. Это опять-таки неправда. Конечно, в быте английских студентов есть много традиционно-английского, что русскому покажется странным, даже недостойным интеллигентного человека. Но нельзя все-таки упускать из виду, что английское "мускулистое животное", о котором с таким презрением говорят наши интеллигенты, во многих отношениях составляет недосягаемый идеал для русского интеллигента. Английский студент, прежде всего, здоров. В английских университетах вы не найдете, как среди русской революционной молодежи, 75% онанистов. Английский студент в огромном большинстве случаев не знает публичных домов. Прорусских передовых студентов вы этого не скажете. Английское "мускулистое животное" под-

    ходит к женщине с высокими чувствами и дает ей физически здоровых детей. В Англии "интеллигенция" есть, прежде всего, и физический оплот расы: она дает крепкие, могучие человеческие экземпляры. В России самая крепкая физически часть нации, духовенство, пройдя через интеллигенцию, мельчает и вырождается, дает хилое, золотушное, близорукое потомство.

    Немецкий студент "бурш", с его корпорациями, их глупыми обрядами, шапочками, дурачествами, кнайпами, мензурами-дуэлями и прочими атрибутами, ничего, конечно, кроме чувства презрения, в русском передовом студенте не возбуждает. И, понятно, во всем этом нет ничего привлекательного. Но не надо и тут преувеличивать. Лично я всего только один раз видел пирующих немецких корпорантов. Зрелище не из приятных и отвечающее в общем тому, что о нем пишут. Но должен сказать, что это глупое веселье молодых бычков все же не возбуждало во мне такого тяжелого чувства, как попойки русских передовых студентов, кончающиеся, большей частью, ночной визитацией публичных домов. Самое тягостное в этих попойках и есть эта невозможная смесь разврата и пьянства с красивыми словами о несчастном народе, о борьбе с произволом и т. д. Бурш пьянствует, глупо острит, безобразничает, но он не рядит своего пьяного веселья в яркие одежды мировой скорби. Перевертывая вывески и разбивая фонари, он и сознает, что буянит, а не думает, что протестует против современного строя. У нас же и в кабаках и в местах похуже передовые студенты с особой любовью поют и "Дубинушку", и "Укажи мне такую обитель"...

    Казалось бы, у русских студентов мало объективных оснований для столь распространенного взгляда на европейское студенчество, как на расу низшую. И по степени трудоспособности, и по объему выполняемой действительной научной работы, и по чистоте нравов заграничные студенты стоят во всяком случае не ниже наших. Но вот чего у них нет: нашего товарищеского духа и построенной на этом нашей своеобразной студенческой культуры. Доля истины в этом, конечно, есть. Если чем памятны иной раз на всю жизнь наши университеты, то именно своим молодым товарищеским духом, интенсивной общественной жизнью, которая почти все время держит на высоком подъЁме нервы студента и не дает ему погрузиться в омут личных своекорыстно-карьерных интересов. В известной мере, повторяю, это -- правда. Но в то же время у нас стало как бы общепризнанным и никого не смущающим фактом; что горячий юноша-идеалист, полный возвышеннейших революционных порывов, не успеет получить аттестат зрелости, как мгновенно превращается либо в чиновника-карьериста, либо в своекорыстного дельца. И это обстоятельство заставляет подумать, нет ли чего ложного в нашем студенческом идеализме, приводящем к таким печальным результатам, нет ли там иной раз вместо высокого духовного подъема просто опьянения гашишем временно возбуждающим, но расслабляющим на всю жизнь?

    В сборнике статей В. В. Розанова, вышедшем лет десять тому назад под заглавием "Религия и культура", есть несколько блестящих, глубоко продуманных страниц, посвященных русскому студенчеству. Талантливый писатель сравнивает его с древним нашим запорожским казачеством. Студенчество представляется ему в общем укладе нашей действительности каким-то островом Хортицей, со своим особым бытом, особыми нравами. "Для, этого духовного казачества, -- пишет В. В. Розанов, -- для этих потребностей возраста у нас существует целая обширная литература. Никто не замечает, что все наши так называемые "радикальные" журналы, ничего, в сущности, радикального в себе не заключают... По колориту, по точкам зрения на предметы, приемам нападения и защиты это просто "журналы для юношества", "юношеские сборники", в своем роде "детские сады", но только в печатной форме и для возраста более зрелого, чем. фребелевские. Что это так, что это не журналы для купечества, чиновничества, помещиков -- нашего читающего люда, что всем этим людям взрослых интересов, обязанностей, забот не для чего раскрывать этих журналов, а эти журналы нисколько в таком раскрытии не нуждаются, -- это так интимно известно в нашей литературе, что было бы смешно усиливаться доказать это. Не только здесь есть своя детская история, т. е. с детских точек объясняемая, детская критика, совершенно отгоняющая мысль об эстетике -- продукте исключительно зрелых умов, но есть целый обширный эпос, романы и повести исключительно из юношеской жизни, где взрослые вовсе не участвуют, исключены, где нет героев и даже зрителей старше 35 лет, и все, которые подходят к этому возрасту, а особенно если переступают за него, окрашены так дурно, как дети представляют себе "чужих злых людей" и как в былую пору казаки рисовали себе турок.

    Все знают, сколько свежести и чистоты в этой литературе, оригинальнейшем продукте нашей истории и духовной жизни, которому аналогий напрасно искали бы мы в стареющей жизни Западной Европы. Соответственно юному возрасту нашего народа просто юность шире раскинулась у нас, она более широкою полосой проходит в жизни каждого русского, большее число лет себе подчиняет и вообще ярче, деятельнее, значительнее, чем где-либо. Где же, в самом деле, она развивала из себя и для себя, как у нас, почти все формы творчества, почти целую маленькую культуру со своими праведниками и грешниками, мучениками и "ренегатами", с ей исключительно принадлежащею песней, суждением и даже с начатками всех почти наук. Сюда, то есть к начаткам вот этих наук, а отчасти и вытекающей из них практики, принадлежит и "своя" политика".

    В этой художественной, с тонкой, добродушной иронией написанной картине дана яркая и правдивая характеристика нашего студенчества и специально для его умственных потребностей возникшей литературы. Но В. В. Розанов упустил из виду, что, выходя из этой своеобразной младенческой культуры, русский интеллигент . ни в какую другую культуру не попадает и остается как бы в пустом пространстве. Для народа он -- все-таки "барин", а жить студенческой жизнью и после университета для огромного большинства образованных людей, конечно, невозможно. И в результате вчерашний радикал и горячий поклонник общественного блага отрекается сегодня от всяких идей и всякой общественной работы. Пока он в университете, эта особая студенческая культура дает ему как будто очень много, но чуть только он оставил университетскую скамью, он чувствует, что не получил ничего.

    "Буржуазную" науку он презирал, знакомился с нею лишь в той мере, насколько это было необходимо для получения диплома, составлял планы обстоятельного самообразования, -- но в итоге не научился даже толково излагать свои мысли, не знает азбуки физических наук, не знает географии своей родины, основных фактов русской истории. И сама университетская жизнь с ее сходками, кассами, обществами -- была ли она настоящей общественной жизнью или хотя бы подготовительной школой к ней? Или, быть может, вернее это было простое кипение, которое поглощало все время, давало толь-

    ко видимость содержания? Вечная суетня не позволяла оставаться долго наедине с самим собой, чтобы отдать себе отчет в своей жизни, в том, с каким багажом готовишься встретить будущее. Кое-кто из студентов на этих сходках вырабатывает вкус к ораторству, на них учится говорить и владеть толпой. Но все же эту школу никак нельзя сравнить хотя бы с теми пробными парламентскими дебатами, которые в большом ходу в английских школах, выработавших знаменитых английских дебатеров. Наша студенческая толпа стадна и нетерпима; ее суждения упрощены и более опираются на страсть, чем на разум. Популярные ораторы студенческих сходок всегда поражают убожеством мыслей и скудостью, безобразностью своей речи. Они исходят из определенного канона, говорят афоризмами и догматическими положениями. Для образной речи необходимо общение с массой разнообразного люда, уменье наблюдать жизнь, понимать чужую мысль, чужое чувство. Наши студенты-радикалы ничем этим не отличаются. Они живут в своем тесном замкнутом кружке, вечно поглощенные его мелкими интересами, мелкими интригами. Высокомерие, наблюдающееся уже у развитых гимназистов старших классов, у студентов достигает огромных размеров. Все товарищи, не разделяющие воззрений их кружка, клеймятся ими не только как тупицы, но и как бесчестные люди. Когда на их стороне большинство, они обращаются с меньшинством, как с 'рабами, исключают представителей его изо всех студенческих предприятий, даже из тех, которые преследуют исключительно цели материальной взаимопомощи.

    "Живущая в сознании студенчества односторонняя свобода горше всякого рабства, -- жалуется студент Вад. Левченко, горячая и искренняя статья которого о молодежи ("Русская Мысль", 1908 г., 5) была от мечена почти всей нашей печатью. -- Весь строй студен ческой жизни проникнут отрицанием внутренней свободы. Ужасно не думать так, как думает студенческая толпа! Вас сделают изгнанником, обвинят в измене, будут считать врагом... Политические учения здесь берутся на веру, и среди исповедников их беспощадно карается не-принятие или отречение от новой ортодоксальной церк-ви. Не только частные мнения, но и научные положения подвергаются той же строгой цензуре. Роль административных высылок играет в студенческой среде так называемый бойкот. Того, кто является выразителем самостоятельной мысли, окружает и теснит глухая злоба. Непроверенных слухов, клеветнических обвинений достаточно бывает тогда для того, чтобы заклеймить человека, повинного в неугождении толпе. Общеизвестна петербургская история с профессором Введенским. Этот после кончины князя С. Н. Трубецкого едва ли не лучший русский учитель философии подвергся на высших женских курсах и в университете самому жестокому гонению при отсутствии обвинений, сколько-нибудь определенно формулированных... Известно, например, выражение курсистками порицания проф. Сергеевичу за его взгляды; можно указать также на "бунт" едва вступивших в петербургский политехникум студентов против проф. Иванюкова... Критерием для оценки профессоров со стороны студентов ни в коем случае не являются их ученые заслуги; о них очень мало знают и думают. Здесь главную, если не единственную роль играют политические симпатии, более или менее верно угадываемые"...

    После того, как была напечатана статья В. Левченки, студенческая хроника обогатилась тем, что радикальная молодежь освистала ректора московского университета А. А. Мануйлова, что в С.-Петербурге в женском медицинском институте студенческие делегатки говорили таким тоном с советом профессоров, что последний вынужден был прервать переговоры с делегатками и т. д., и т. д.

    "Равнодушие к вопросам национальной чести, узко себялюбивое понимание принципа свободы и самовластно-жестокая нетерпимость к чужому мнению, -- вот, -- резюмирует В. Левченко, -- те наиболее характерные черты, которые восприняты русской учащейся молодежью из среды породившей ее интеллигенции. Эти мертвящие начала нашли в жизни университета свое последнее полное выражение; воспринятые студенчеством из интеллигентской среды, они снова возвращаются ей, иссушая общественный интеллект, обесцвечивая общественные идеалы".

    Напряженная, взвинченная студенческая жизнь, создавая видимость какого-то грандиозного общественного дела, поглощая в ущерб занятиям много времени, мешает студентам заглядывать себе в душу и давать себе точный и честный отчета своих поступках и мыслях. А без этого нет и не может быть нравственного совершенствования. Но нравственное самосовершенствование вообще не пользуется кредитом в среде передовой молодежи, почему-то убежденной, что это -- "реакционная выдумка". И хотя в идеале нравственное самосовершенствование заменяется постоянной готовностью положить душу за други своя (об этом речь будет дальше), но у огромного большинства -- увы! -- средних людей оно заменяется только выкрикиванием громких слов и принятием на сходках радикальных резолюций.

    Под красивым флагом легко провезти какой угодно груз. "Великий" Азеф, крупнейший герой современности, начал свою карьеру с того, что украл несколько сот рублей, но так как он объяснил, что деньги эти нужны были ему для продолжения образования, и занял в общественной жизни крайне левую позицию, то ему все простили, отнеслись к нему с полнейшим доверием. Об этом эпизоде его жизни вспомнили только тогда, когда была случайно, изобличена многолетняя провокаторская работа этого господина. То же самое было и с другим известным провокатором, Гуровичем, вздумавшим ловить социал-демократов через посредство легально издаваемого марксистского журнала "Начало". Что Гурович по своей личной нравственности человек достаточно опороченный, об этом знали все, но, пока г. Гурович объявлял себя революционером и громко говорил революционные речи (он старался привить терроризм социал-демократам), ему все прощали и на его "грешки" смотрели сквозь пальцы. Ему припомнили все, и даже с избытком, только когда его провокаторство вскрылось...

    Когда взрослый студент, идейный интеллигент, стремится при помощи обмана "проскочить" на экзамене, обмануть профессора, -- казалось бы, это должно вызывать определенное отношение товарищей. Между тем в среде студенчества к таким подвигам относятся с удивительным благодушием. Никого не возмущают и факты подделки аттестатов зрелости. Вад. Левченко, об искренней статье которого мы уже говорили, подчеркивает широкое распространение лжи в студенческой среде. "Лгут, -- пишет он, -- в полемическом раздражении, лгут, чтобы побить рекорд левизны, лгут, чтобы не утратить популярности. Вчерашний революционер, произносивший с кафедры на сходке агитационную речь, гремевший и проклинавший, сегодня идет на экзамен и, чтобы "проскочить" без знаний, прибегает к жалким, обманным приемам; отвечая на экзамене, бледнеет и чуть не дрожит; "проскочив", он снова самонадеян и горд".

    Но и в чисто-общественной сфере эта взвинченность не всегда дает хорошие результаты. Сплошь и рядом на сходках "страха ради иудейска" студенты принимают такие решения, которым в душе каждый из них в отдельности не сочувствует и осуществить которые сознает себя неспособным. Этим объясняется то поведение студентов при конфликтах, которое приводит в отчаяние профессоров и возбуждает искреннее негодование в людях, любящих молодежь, но не желающих ей льстить. Когда студентам в чем-либо уступают, они начинают думать, что их боятся, требовательность их растет, тон приобретает заносчивый характер. Когда же они натыкаются на грубый физический отпор, они сдаются, отступают, если возможно, прикрывая свое отступление какой-нибудь звонкой фразой, вроде того, что "студенчество готовится к бою". Нужны ли факты в подтверждение этого? 1908 год с его несчастной студенческой забастовкой оставил их больше чем надо.

    Эти отрицательные черты особенно остро дают себя чувствовать после 17 октября 1905 г., знаменующего коренной перелом в русской жизни. До этого времени русское общество и русский народ могли и должны были все прощать своему студенчеству за ту огромную положительную роль, которую оно играло в жизни страны. При всех своих крупных, как мы видели, недостатках, существовавших и тогда, студенчество в то время было все-таки чуть ли не единственной группой образованных людей, думавшей не только о своих личных интересах, но и об интересах всей страны. Студенчество будило общественную мысль, оно тревожило правительство, постоянно напоминало самодержавной бюрократии, что она не смогла и не сможет задушить всю страну. В этом была огромная заслуга, за которую многое простится.

    Теперь со студенчества эта непосильная для его молодых плеч задача снята, и общество требует от него другого: знаний, работоспособности, нравственной выдержки...

    IV

    Каких бы убеждений ни держались различные группы русской интеллигентной молодежи, в конечном счете, если глубже вдуматься в ее психологию, они движутся одним и тем же идеалом. Идеал этот, если разуметь под ним не умозрительные и более или менее произвольные построения, а ту действительную силу, которая с непреодолимой мощью толкает волю на известные поступки, заключается не в той или иной мечте о грядущем счастии человечества, "когда из меня лопух расти будет". Этот идеал -- глубоко личного, интимного характера и выражается в стремлении к смерти, в желании и себе и другим доказать, что я не боюсь смерти и готов постоянно ее принять. Вот, в сущности, единственное и логическое, и моральное обоснование убеждений, признаваемое нашей революционной молодежью в лице ее наиболее чистых представителей. Твои убеждения приводят тебя к .крестной жертве -- они святы, они прогрессивны, ты прав...

    Обратите внимание на установившуюся у нас в общем мнении градацию "левости". Что положено в ее основу? Почему социалисты-революционеры считаются "левее" социал-демократов, особенно меньшевиков? почему большевики "левее" меньшевиков, а анархисты и максималисты "левее" эс-эров? Ведь правы же меньшевики, доказывающие, что в учениях и большевиков, и эс-эров, и анархистов много мелкобуржуазных элементов. Ясно, что критерий "левости" лежит в другой области. "Левее" тот, кто ближе к смерти, чья работа "опаснее" не для общественного строя, с которым идет борьба, а для самой действующей личности. В общем, социалист-революционер ближе к виселице, чем социал-демократ, а максималист и анархист еще ближе, чем социалисты-революционеры. И вот это-то обстоятельство и оказывает магическое влияние на душу наиболее чутких представителей русской интеллигентной молодежи. Оно завораживает их ум и парализует совесть: все освящается, что заканчивается смертью, все дозволено тому, кто идет на смерть, кто ежедневно рискует своей головой. Всякие возражения сразу пресекаются одной фразой: в вас говорит буржуазный страх за свою шкуру.

    Самые крайние и последовательные, максималисты, бросили в лицо даже социалистам-революционерам упрек в кадетизме, в буржуазности, даже в реакционности

    (см., например, брошюру максималистского теоретика Е. Тагина "Ответ Виктору Чернову"). "Социализм в конечной цели, -- говорит Е. Тагин, -- ни для кого не опасен. Буржуазные демократы легко могут сделаться еЁ (т. е. партии социалистов-революционеров) идеологами и совратить ее с истинного пути... Мы повторяем: крестьянин и рабочий, когда ты идешь бороться и умирать в борьбе, иди и борись и умирай, но за свои права, за свои нужды". Вот в этом "иди и умирай" и лежит центр тяжести.

    Принцип "иди и умирай!", пока он руководил поступками немногих, избранных людей, мог еще держать их на огромной нравственной высоте, но, когда круг "обреченных" расширился, внутренняя логика неизбежно должна была привести к тому, что в России и случилось: ко всей этой грязи, убийствам, грабежам, воровству, всяческому распутству и провокации. Не могут люди жить одной мыслью о смерти и критерием всех своих поступков сделать свою постоянную готовность умереть. Кто ежеминутно готов умереть, для того, конечно, никакой ценности не могут иметь ни быт, ни вопросы нравственности, ни вопросы творчества и философии сами по себе. Но ведь это есть не что иное, как самоубийство, и бесспорно, что в течение многих лет русская интеллигенция являла собой своеобразный монашеский орден людей, обрекших себя на смерть, и притом на возможно быструю смерть. Если цель состоит в принесении себя в жертву, то какой смысл выжидать зрелого возраста? Не лучше ли подвинуть на жертву молодежь, благо она более возбудима? Если эта "обреченность" и придавала молодежи особый нравственный облик, то ясно все-таки, что построить жизнь на идеале смерти нет никакой возможности. Понятно, что я говорю пока только о тех интеллигентах, у которых слово не расходилось с делом. Нравственное положение множества остальных, которые "сочувствовали" и даже подталкивали, но сами на смерть не шли, было, без сомнения, трагическим и ужасным. Не мудрено, что "раскаяние", "самообличение" и проч., и проч. составляют постоянную принадлежность русского интеллигента, особенно в периоды специфического возбуждения. Само собою понятно, что человек, сознающий, что он "не имеет права жить", чувствующий постоянный разлад между своими словами, идеями и поступками, не мог создать достойных форм человеческой жизни, не мог явиться истинным вождем своего народа. Но

    и люди бесконечно искренние, кровью запечатлевшие свою искренность, тоже не могли сыграть такой роли: ибо они учили не жить, а только умирать.

    Все, конечно, имеет свои причины. И психическое состояние русской интеллигенции имеет свои глубокие исторические причины. Но одно из двух: либо всей России суждено умереть и погибнуть и нет средств спасения, либо в этой основной и, по моему мнению, глубочайшей черте психического склада русской интеллигенции должен произойти коренной перелом, всесторонний переворот. Вместо любви к смерти основным мотивом деятельности должна стать любовь к жизни, общей с миллионами своих соотчичей. Любовь к жизни вовсе не равносильна страху смерти. Смерть неизбежна, и надо учить людей встречать ее спокойно и с достоинством. Но это совершенно другое, чем учить людей искать смерти, чем ценить каждое, деяние, каждую мысль с той точки зрения, грозит ли за нее смерть или нет. В этой повышенной оценке смерти не скрывается ли тоже своеобразный страх ее?

    Глубокое идейное брожение охватило теперь русское образованное общество. Оно будет плодотворным и творческим только в том случае, если родит новый идеал, способный пробудить в русском юношестве любовь к жизни.

    В этом -- основная задача нашего времени. Огромное большинство нашей средней интеллигенции все-таки живет и хочет жить, но в душе своей исповедует, что свято только стремление принести себя в жертву. В этом -- трагедия русской интеллигенции. Глубокий духовный разлад в связи с ее некультурностью, необразованностью, в связи со многими отрицательными сторонами, порожденными веками рабства и отсутствием серьезного воспитания, и сделали нашу среднюю интеллигенцию столь бессильной и малополезной народу. Интеллигенты, кончающие курс школы и вступающие в практическую жизнь, идейно и духовно не переходят в иную, высшую плоскость. Напротив, сплошь и рядом они отрекаются от всяких духовных интересов.

    Для неотрекающихся идеалом остается -- смерть, та революционная работа, которая ведет к этому. При свете этого идеала всякие заботы обустройстве своей личной жизни, об исполнении взятого на себя частного и общественного дела, о выработке реальных норм для своих отношений к окружающим -- провозглашаются делом

    буржуазным. Человек живет, женится, плодит детей -- что поделать! -- это неизбежная, но маленькая частность, которая, однако, не должна отклонять от основной задачи. Тоже самое и по отношению к "службе" -- она необходима для пропитания, если интеллигент не может сделаться "профессиональным революционером", живущим на средства-организации...

    Нередко делаются попытки отождествить современных революционеров с древними христианскими мучениками. Но душевный тип тех я других совершенно различен. Различны и культурные плоды, рождаемые ими "Ибо мы знаем, -- писал апостол Павел (2-е поел. к Коринфянам, гл. 5-я), -- что когда земной наш дом, эта хижина разрушится, мы имеем от Бога жилище на небесах, дом нерукотворенный, вечный". Как известно, среди христианских мучеников было много людей зрелого и пожилого возраста, тогда как среди современных активных русских революционеров, кончающих жизнь на эшафоте, люди, перешагнувшие за тридцать пять -- сорок лет, встречаются очень редко, как исключение. В христианстве преобладало стремление научить человека спокойно, с достоинством встречать смерть и только сравнительно редко пробивали дорогу течения, побуждавшие человека искать смерти во имя Христово. У отцов церкви мы встретим даже обличения в высокомерии: людей, ищущих смерти.

    Я позволил себе это отступление потому, что оно уясняет мою мысль, почему русская интеллигенция не могла создать серьезной культуры. Христианство ее создало потому, что условием загробного блаженства ставило не только "непостыдную кончину", но и праведную, хорошую жизнь на земле. Современного революционера странно было бы утешать "жилищем на небесах".

    Отношения полов, брак, заботы, о детях, о прочных, знаниях, приобретаемых только многими годами упорной работы, любимое дело, плоды, которого видишь сам, красота существующей жизни -- какая обо всем этом может быть речь, если идеалом интеллигентного человека является профессиональный революционер, года два живущий тревожной, боевой жизнью и затем погибающий на эшафоте?

    Конечно, эта духовная физиономия pуccкoй интеллигенции явилась следствием многовекового господства над нашей жизнью абсолютизма. Без этих свойств могла ли бы интеллигенция выдерживать за последние полвека ту героическую борьбу, которая привлекала к себе внимание всего мира? Но 17 октября 1905 г. мы подошли к поворотному пункту. И теперь, вполне ценя заслуги русской интеллигенции в прошлом, мы должны начать считаться и с ее теневыми сторонами. В разгар борьбы на них можно было не обращать внимания. На пороге новой русской истории, знаменующейся открытым выступлением наряду с правительством общественных сил (каковы бы они ни были и как бы ни было искажено их легальное представительство), -- нельзя не отдать себе отчета и в том, какой вред приносит России исторически сложившийся характер ее интеллигенции.

    Я ни на минуту не думаю отрицать, что помимо искания подвига, ведущего к крестной смерти, русская интеллигенция, революционная, социалистическая и просто демократическая, занималась и творческой, организационной работой. Были интеллигенты, которые разными способами работали для организации рабочего класса; Другие -- соединяли крестьян для борьбы за их интересы, как потребителей, арендаторов земли, продавцов рабочей силы; третьи -- работали над просвещением народа, земские деятели трудились над начатками местного самоуправления. Все это, несомненно, органическая, творческая работа, составляющая историческое дело. Но известно также, что результаты этой работы, требовавшей громадных сил и полного самоотвержения, были сравнительно очень малы: общее развитие страны двигалось вперед медленно. Одними внешними причинами нельзя объяснить этого факта. Если от результатов мы обратимся к психологии деятелей, то увидим, что они работали без полной веры в свое дело, без цельной любви, с надрывом, с. гнетущей мыслью, что есть дело более важное, более серьезное, но, к несчастью, они, по своей ли дряблости, по другим ли причинам, его творить не могут. Известно, как встречена была работа первых социал-демократов, так называемых "экономистов", верны инстинктом понявших, что самое важное -- это сорганизовать рабочую массу и подготовить вождей ее из среды самих рабочих. Первые эсдеки пошли в тюрьму и в ссылку, но это не помешало наложить на их взгляды печать чего-то жалкого, трусливого, приниженного. Но еще хуже, чем у самих "экономистов" не хватило ни понимания, ни веры в свое дело, чтобы открыто и смело выступить в защиту своих взглядов. Понадобились ужасы нашей реакции, чтобы П. Б. Аксельрод и некоторые

    другие меньшевики стали снова доказывать ту истину, что без рабочих рабочая социал-демократическая партия немыслима, да и то доказывать с таинственным приоткрыванием "завесы будущего", с тактическими ужимками, с громкими фразами. Народным социалистам пришлось выслушать от своих "друзей слева" всю ту порцию упреков в трусости, оппортунизме, министериабельности, которыми они так щедро угощали конституционных демократов. Земским деятелям был преподнесен такой подарок: "Не земцы-либералы своей школой, право же немногим отличавшейся от церковной, подготовляли великую революцию, а кое-что в этом направлении если в земстве и делалось, то делалось это третьим элементом. Третий элемент давал Сипягиным и Плеве материал, который они начали целыми транспортами отправлять на поселение в Сибирь. Дорога была тайная работа земства, а не открытая, подотчетная" ("Сознательная Россия" 1906 года, 3, стр. 62 -- 63).

    Важны не эти упреки сами по себе, а то, что выслушивавшие их считали себя в глубине души подавленными ими. Они никогда не могли найти такую принципиальную точку, которая дала бы им силы открыто стать на защиту своего дела, признать его самодовлеющую ценность, сказать, что они сознательно отдают этому делу все свои силы и ничего дурного в этом не видят. Нет, они стремились всегда оправдаться, скинуть с себя эту тяжесть упреков. Социал-демократы "экономисты" пытались доказывать, что они вовсе не "экономисты", а тоже крайние революционеры. Меньшевики доказывали, что они не заражены ни ревизионизмом, ни трэдюнионизмом, а хранят огонь самой пламенной ортодоксальной революционности. Народные социалисты с величайшим презрением отталкивали всякий намек на кадетизм. Кадеты тоже стремились временно отделаться от анализирующего разума, чтобы полетать на крыльях фантазии и т.д., и т.д.

    Два последствия огромной важности проистекли из этого. Во-первых, средний массовый интеллигент в России большею частью не любит своего дела и не знает его. Он -- плохой учитель, плохой инженер, плохой журналист, непрактичный техник и проч., и проч. Его профессия представляет для него нечто случайное, побочное, не заслуживающее уважения. Если он увлечется своей профессией, всецело отдастся ей -- его ждут самые жестокие сарказмы со стороны товарищей, как настоящих революционеров, так и фразерствующих бездельников. Но приобрести серьезное влияние среди населения получить в современной жизни большой удельный вес можно, только обладая солидными, действительными специальными знаниями. Без этих знаний, кормясь только популярными брошюрами, долго играть роль в жизни невозможно. Если вспомнить, какое жалкое образование получают наши интеллигенты в средних и высших школах, станет понятным и антикультурное влияние отсутствия любви к своей профессии и революционного верхоглядства, при помощи которого решались все вопросы. История доставила нам. даже слишком громкое доказательство справедливости сказанного. Надо иметь, наконец, смелость сознаться, что в наших государственных думах огромное большинство депутатов, за исключением трех-четырех десятков кадетов и октябристов, не обнаружили знаний, с которыми можно было бы приступить к управлению и переустройству России.

    Второе последствие не менее важно. Во времена кризисов, народных движений или даже просто общественного возбуждения крайние элементы у нас очень быстро овладевают всем, не встречая почти никакого отпора со стороны умеренных. Интеллигенция с какой-то лихорадочной быстротой устремляется за теми, кто не на словах, а на деле постоянно рискует своею жизнью. "Больная совесть" дает себя чувствовать: -- в мгновенном порыве человек зачеркивает всю свою старую, многолетнюю работу, которой он, очевидно, никогда не любил. В этой области происходят не только комедии, вроде известного превращения вице-губернатора, лет тридцать в разных чинах служившего "самодержавному правительству", в социал-демократа, но и серьезные идейные и житейские трагедии. Когда на другой день после 17 октября в России не оказалось достаточно сильных и влиятельных в населении лиц, чтобы крепкой рукой сдержать революцию и немедленно приступить к реформам, для проницательных людей стало ясно, что дело свободы временно проиграно и пройдет много лет упорной борьбы, пока начала этого манифеста воплотятся в жизни...

    И, быть может, самый тяжелый Удар русской интеллигенции нанесло не поражение освободительного движения, а победа младотурок, которые смогли организовать национальную революцию и победить почти без: пролития крови. Эта победа должна нас заставить серьезно задуматься над теми сторонами жизни и характера русской интеллигенции, о которых до сих пор у нас почти вовсе не думали[1].*

    --------------------------------------------------------------------------------

    [1] Примеч. ко 2-му изданию. С тех пор, как были написаны предыдущие строки, младотурки после восьми месяцев бескровной революции перешли во вторую стадию своей политической жизни. На них, как на творческую силу, напали и справа и слева. Так было всегда, во всех странах. Турецкие ахрары сыграли роль наших эс-эров и эс-деков. И если младотурки одержали победу и на этот раз, то только потому, что в их лице выступила национально-государственная творческая сила Турции. Конечно, и младотурки могут погибнуть под ударами обманутой темной реакционной массы и сепаратистов. Но их гибель - гибель Турции, и история младотурок была и вечно будет примером той нравственной мощи, которую придает революции одушевляющая ее национально-государственная идея...

    --------------------------------------------------------------------------------

    * Считаю своим долгом сделать оговорку относительно "платформы", формулированной в предисловии к настоящей книге: я всецело принимаю изложенный там　о с н о в н о й　т е з и с, но расхожусь с остальными авторами в его п р и н ц и п и а л ь н о й　м о т и р о в к е.


Б. Кистяковский

    В ЗАЩИТУ ПРАВА

    (Интеллигенция и правосознание)

    Право не может быть поставлено рядом с такими духовными ценностями, как научная истина, нравственное совершенство, религиозная святыня. Значение его более относительно, его содержание создается отчасти изменчивыми экономическими и социальными условиями. Относительное значение права дает повод некоторым теоретикам определять очень низко его ценность. Одни видят в праве только этический минимум, другие считают неотъемлемым элементом его принуждение, т. е. насилие. Если это так, то нет основания упрекать нашу интеллигенцию в игнорировании права. Она стремилась к более высоким и безотносительным идеалам и могла пренебречь на своем пути этою второстепенною ценностью.

    Но духовная культура состоит не из одних ценных содержаний. Значительную часть ее составляют ценные формальные свойства интеллектуальной и волевой деятельности. А из всех формальных ценностей право, как наиболее совершенно развитая и почти конкретно осязаемая форма, играет самую важную роль. Право в гораздо большей степени дисциплинирует человека, чем логика и методология или чем систематические упражнения воли. Главное же, в противоположность индивидуальному характеру этих последних дисциплинирующих систем, право -- по преимуществу социальная система, и притом единственная социально дисциплинирующая система. Социальная дисциплина создается только правом: дисциплинированное общество и общество с развитым правовым порядком -- тождественные понятия.

    С этой точки зрения и содержание права выступает в другом освещении. Главное и самое существенное содержание права составляет свобода. Правда, это свобода внешняя, относительная, обусловленная общественной средой, Но внутренняя, более безотносительная, духовная свободна возможна только при существовании свободы внешней, и последняя есть самая лучшая школа для первой.

    Если иметь в виду это всестороннее дисциплинирующее значение права и отдать себе отчет в том, какую роль оно сыграло в духовном развитии русской интеллигенции, то получатся результаты крайне неутешительные. Русская интеллигенция состоит из людей, которые ни индивидуально, ни социально не дисциплинированы. И это находится в связи с тем, что русская интеллигенция никогда не уважала права, никогда не видела в нем ценности; из всех культурных ценностей право находилось у нее в наибольшем загоне. При таких условиях у нашей интеллигенции не могло создаться и прочного правосознания, напротив, последнее стоит на крайне низком уровне развития.

    I

    Правосознание нашей интеллигенции могло бы развиваться в связи с разработкой правовых идей в литературе. Такая разработка была бы вместе с тем показателем нашей правовой сознательности. Напряженная деятельность сознания, неустанная работа мысли в каком нибудь направлении всегда получают свое выражение в литературе. В ней прежде всего мы должны искать свидетельств о том, каково наше правосознание. Но здесь мы наталкиваемся на поразительный факт: в нашей "богатой" литературе в прошлом нет ни одного трактата, ни одного этюда о праве, которые имели бы общественное значение. Ученые юридические исследования у нас, конечно, были, но они всегда составляли достояние только специалистов. Не они нас интересуют, а литература, приобретшая общественное значение; в ней же не было ничего такого, что способно было бы пробудить правосознание нашей интеллигенции. Можно сказать, что в идейном развитии нашей интеллигенции, поскольку оно отразилось в литературе, не участвовала ни одна правовая идея. И теперь в той совокупности идей, из которой слагается мировоззрение нашей интеллигенции, идея права не играет никакой роли. Литература является именно, свидетельницей этого пробела в нашем общественном сознании.

    Как не похоже в этом отношении наше развитие на развитие других цивилизованных народов? У англичан в соответственную эпоху мы видим, с одной стороны, трактаты Гоббса "О гражданине" и о государстве "Левиафане" и Фильмера о "Патриархе", а с другой -- сочинения Мильтона в защиту свободы слова и печати, памфлеты Лильборна и правовые идей уравнителей -- "левеллеров". Самая бурная эпоха в истории Англии породил и наиболее крайние противоположности в, правовых идеях. Но эти идеи не уничтожили взаимно друг друга, и в свое время бил создан сравнительно сносный компромисс, получивший свое литературное выражение в этюдах Локка "О правительстве".

    У французов идейное содержание образованных людей в XVIII столетии определялось далеко не одними естественнонаучными открытиями и натурфилософскими системами. Напротив, большая часть всей совокупности идей, господствовавших в умах французов этого века просвещения, несомненно, была заимствована из "Духа законов" Монтескье и "Общественного договора" Руссо. Это были чисто правовые идеи; даже идея общественного договора, которую в середине XIX столетия неправильно истолковали в социологическом, смысле определения генезиса общественной организации, была по преимуществу правовой идеей, устанавливавшей высшую норму для регулирования общественных отношений.

    В немецком духовном развитии правовые идеи сыграли не меньшую роль. Здесь к концу XVIII столетия создалась уже прочная многовековая традиция благодаря Альтузию, Пуфендорфу, Томазию и Хр. Вольфу. Наконец, в предконституционную эпоху, которая была вместе с тем и эпохой наибольшего расцвета немецкой духовной культуры, право уже признавалось .неотъемлемой составной частью этой культуры. Вспомним хотя бы, что три представителя немецкой классической философии -- Кант, Фихте и Гегель -- уделили очень видное место в своих системах философии права. В системе Гегеля философия права занимала совершенно исключительное положение, и потому он поспешил ее изложить немедленно после логики или онтологии, между тем как философия истории, философия искусства и даже философия религии так и остались им ненаписанными и были изданы только после его смерти по запискам его слушателей. Философию права культивировали и большинство других немецких философов, как Гербарт, Краузе, Фриз и другие. Впервой половине XIX столетия "Философия права" была, несомненно, наиболее часто встречающейся философской книгой в Германии. Но помимо этого уже во втором десятилетии того же столетия возник знаменитый спор между двумя юристами -- Тибо и Савиньи -- "О призвании нашего времени к законодательству и правоведению". Чисто юридический спор этот имел глубокое культурное значение; он заинтересовал все образованное общество Германии и способствовав более интенсивному пробуждению его правосознания. Если этот спор ознаменовал окончательный упадок идей естественного права, то в то же время он привел к торжеству новой школы права -- исторической. Из этой школы вышла такая замечательная книга, как "Обычное право" Пухты. С нею самым тесным образом увязано развитие новой юридической школы германистов, разрабатывающих и отстаивающих германские институты права в противоположность римскому праву. Один из последователей этой школы, Безелер, в своей замечательной книге "Народное право и право юристов" оттенил значение народного правосознания еще больше, чем это сделал Пухта в своем "Обычном праве".

    Ничего аналогичного в развитии нашей интеллигенции нельзя указать. У нас при всех университетах созданы юридические факультеты; некоторые из них существуют более ста лет; есть у нас и полдесятка специальных юридических высших учебных заведений. Все это составит на всю Россию около полутораста юридических кафедр. Но ни один из представителей этих кафедр не дал не только книги, но даже правового этюда, который имел бы широкое общественное значение и повлиял бы на правосознание нашей интеллигенции. В нашей юридической литературе нельзя указать даже ни одной статейки, которая выдвинула бы впервые хотя бы такую по существу не глубокую, но все-таки верную и боевую правовую идею, как иеринговская "Борьба за право". Ни Чичерин, ни Соловьев не создали чего-либо значительного в области правовых идей. Да и то хорошее, что они дали, оказалось почти бесплодным: их влияние на нашу интеллигенцию было ничтожно; менее всего нашли в ней отзвук именно их правовые идеи. В последнее время у нас выдвинуты идея возрождения естественного права и идея интуитивного права. Говорить о значении их для нашего общественного развития пока преждевременно. Однако ничто до сих пор не дает основания предположить, что они будут иметь широкие общественное значение. В самом деле, где у этих идей тот внешний облик, та определенная формула, которые обыкновенно придают идеям эластичность и помогают их распространению? Где та книга, которая была бы способна пробудить при посредстве этих идей правосознание нашей интеллигенции? Где наш "Дух законов", наш "Общественный договор"?

    Нам могут сказать, что русский народ вступил чересчур поздно на исторический путь, что нам незачем самостоятельно вырабатывать идеи свободы и прав личности, правового порядка, конституционного государства, что все эти идеи давно высказаны, развиты в деталях, воплощены, и потому нам остается только их заимствовать. Если бы это было даже так, то и тогда мы должны были бы все таки пережить эти идеи; недостаточно заимствовать их, надо в известный момент жизни быть всецело охваченными ими; как бы ни была сама по себе стара та или другая идея, она для переживающего ее впервые всегда нова; она совершает творческую работу в его сознании, ассимилируясь и претворяясь с другими элементами его; она возбуждает его волю к активности, к действию; между тем правосознание русской интеллигенции никогда не было охвачено всецело идеями прав личности и правового государства, и они не пережиты вполне нашей интеллигенцией. Но это и по существу не так. Нет единых и одних <и> тех же идей свободы личности, правового строя, конституционного государства, одинаковых для всех народов и времен, как нет капитализма или другой хозяйственной или общественной организации, одинаковой во всех странах. Все правовые идеи в сознании каждого отдельного народа получают своеобразную окраску и свой собственный оттенок.

    II

    Притупленность правосознания русской интеллигенции и отсутствие интереса к правовым идеям являются результатом застарелого зла -- отсутствия какого бы то ни было правового порядка в повседневной жизни русского народа. По поводу этого Герцен еще в начале пятидесятых годов прошлого века писал: "правовая необеспеченность, искони тяготевшая над народом, была для него своего рода школою. Вопиющая несправедливость одной половины его законов научила его ненавидеть и другую; он подчиняется им как силе. Полное неравенство перед судом убило в нем всякое уважение к законности. Русский, какого бы он звания ни был, обходит или нарушает закон всюду, где это можно сделать безнаказанно; и совершенно так же поступает правительство". Дав такую безотрадную характеристику нашей правовой неорганизованности, сам Герцен, однако, как настоящий русский интеллигент прибавляет: "Это тяжело и печально сейчас, но для будущего это -- огромное преимущество. Ибо это показывает, что в России позади видимого государства не стоит его идеал, государство невидимое, апофеоз существующего порядка вещей".

    Итак, Герцен предполагает, что в этом коренном недостатке русской общественной жизни заключается известное преимущество. Мысль эта принадлежала не лично ему, а всему кружку людей сороковых годов, и главным образом славянофильской группе их. В слабости внешних правовых форм и даже в полном отсутствии внешнего правопорядка в русской общественной жизни они усматривали положительную, а не отрицательную сторону. Так, Константин Аксаков утверждал, что в то время, как "западное человечество" двинулось "путем внешней правды, путем государства", русский народ пошел путем "внутренней правды". Поэтому отношения между народом и Государем в России, особенно до петровской, основывались на взаимном доверии и на обоюдном искреннем желании пользы. "Однако, -- предполагал он, -- нам скажут: или народ, или власть могут изменить друг другу. Гарантия нужна!" -- И на это он отвечал: "Гарантия не нужна! Гарантия есть зло. Где нужна она, там нет добра; пусть лучше разрушится жизнь, в которой нет добра чем стоять с помощью зла". Это отрицание необходимости правовых гарантий и даже признание их злом побудило поэта юмориста Б. Н. Алмазова вложить в уста К. С. Аксакова стихотворение, которое начинается следующими стихами:

    По причинам органическим

    Мы совсем не снабжены

    Здравым смыслом юридическим,

    Сим исчадьем сатаны.

    Широки натуры русские,

    Нашей правды идеал

    Не влезает в формы узкие

    Юридических начал и т. д.

    В этом стихотворении в несколько утрированной форме, но по-существу верно излагались взгляды К. С. Аксакова и славянофилов.

    Было бы ошибочно думать, что игнорирование значения правовых принципов для общественной жизни был особенностью славянофилов. У славянофилов оно выражалось только в более резкой форме и эпигонами их было доводимо до крайности; например, К. Н. Леонтьев чуть не прославлял русского человека за то, что ему чужда "вексельная честность" западноевропейского буржуа. Но мы знаем, что и Герцен видел некоторое наше преимущество в том, что у нас нет прочного правопорядка. И надо признать общим свойством всей нашей интеллигенции непонимание значения правовых норм для общественной жизни...

    III

    Основу прочного правопорядка составляет свобода личности и ее неприкосновенность. Казалось бы, у русской интеллигенции было достаточно мотивов проявлять интерес именно к личным правам. Искони у нас было признано, что все общественное развитие зависит от того, какое положение занимает личность. Поэтому даже смена общественных направлений у нас характеризуется заменой одной формулы, касающейся личности, другой. Одна за другой у нас выдвигались формулы: критически мыслящей, сознательной, всесторонне развитой, самосовершенствующейся, этической, религиозной и революционной личности. Были и противоположные течения, стремившиеся потопить личность в общественных интересах, объявлявшие личность "quantite negligeable" и отстаивавшие соборную личность. Наконец, в последнее время ницшеанство, штирнерианство и анархизм выдвинули новые лозунги самодовлеющей личности, эгоистической личности и сверхличности. Трудно найти более разностороннюю и богатую разработку идеала личности, и можно было бы думать, что, по крайней мере, она является исчерпывающей. Но именно тут мы констатируем величайший пробел, так как наше общественное сознание ни когда не выдвигало идеала правовой личности. Об стороны этого идеала -- личности, дисциплинированной правом и устойчивым правопорядком, и личности, наделенной всеми правами и свободно пользующейся ими чужды сознанию нашей интеллигенции.

    Целый ряд фактов не оставляет относительно этого никакого сомнения. Духовные вожди русской интеллигенции неоднократно или совершенно игнорировали правовые интересы личности, или выказывали к ним даже прямую враждебность. Так, один из самых выдающихся наших юристов мыслителей, К. Д. Кавелин, уделил очень много внимания вопросу о личности вообще: в своей статье "Взгляд на юридический быт древней Руси", появившейся в "Современнике" еще в 1847 году, он первый отметил, что в истории русских правовых институтов личность заслонялась семьей, общиной, государством и не получила своего правового определения; затем, с конца шестидесятых годов, он занялся вопросами психологии и этики именно потому, что надеялся найти в теоретическом выяснении соотношения между личностью и обществом средство к правильному решению всех наболевших у нас общественных вопросов. Но это не помешало ему в решительный момент в начале шестидесятых годов, когда впервые был поднят вопрос о завершении реформ Александра II, проявить невероятное равнодушие к гарантиям личных прав. В 1862 году в своей брошюре, изданной анонимно в Берлине, и особенно в переписке, которую он вел тогда с Герценом, он беспощадно критиковал конституционные проекты, которые выдвигались в то время дворянскими собраниями; он считал, что народное представительство будет состоять у нас из дворян и, следовательно, приведет к господству дворянства. Отвергая во имя своих демократических стремлений конституционное государство, он игнорировал, однако, его правовое значение. Для К. Д. Кавелина, поскольку он высказался в этой переписке, как бы не существует бесспорная, с нашей точки зрения. истина, что свобода и неприкосновенность личности осуществимы только в конституционном государстве, так как вообще идея борьбы за права личности была ему тогда совершенно чужда.

    В семидесятых годах это равнодушие к правам личности, переходящее иногда во враждебность, не только усилилось, но и приобрело известное теоретическое оправдание. Лучшим выразителем этой эпохи был, несомненно Н. К. Михайловский, который за себя и за свое поколение дал классический, по своей определенности и точности ответ на интересующий нас вопрос. Он прямо заявляет, что "свобода -- великая и соблазнительная вещь, но мы не хотим свободы, если она, как было в Европе, только увеличит наш вековой долг народу", и прибавляет: "я твердо знаю, что выразил одну из интимнейших и задушевнейших идей нашего времени; ту именно, которая придает семидесятым годам оригинальную физиономию и ради которой они, эти семидесятые годы, принесли страшные, неисчислимые жертвы"[1]. В этих словах отрицание правового строя было возведено в систему, вполне определенно обоснованную и развитую. Вот как оправдывал Михайловский эту систему: "Скептически настроенные по отношению к принципу свободы, мы готовы были не домогаться никаких прав для себя; не привилегий только, об этом и говорить нечего, а самых даже элементарных параграфов того, что в старину называлось естественным правом. Мы были совершенно согласны довольствоваться в юридическом смысле акридами и диким медом и лично претерпевать всякие невзгоды. Конечно, это отречение было, так сказать, платоническое, потому что нам, кроме акрид и дикого меда, никто ничего и не предлагал, но я говорю о настроении, а оно именно таково было и доходило до пределов даже маловероятных, о чем в свое время скажет история. "Пусть секут, мужика секут же" -- вот как, примерно, можно выразить это настроение в его крайнем проявлении. И все это ради одной возможности, в которую мы всю душу клали; именно возможности непосредственного перехода к лучшему, высшему порядку, минуя среднюю стадию европейского развития, стадию буржуазного государства. Мы верили, что Россия может проложить себе новый исторический путь, особливый от европейского, причем опять таки для нас важно не то было, чтобы это был какой то национальный путь, а чтобы он был путь хороший, а хорошим мы признавали путь сознательной, практической пригонки национальной физиономии к интересам народа[2].

    Здесь высказаны основные положения народнического мировоззрения, поскольку оно касалось правовых вопросов. Михайловский и его поколение отказывались от политической свободы и конституционного государства ввиду возможности непосредственного перехода России к социалистическому строю. Но все это социологическое построение было основано на полном непонимании природы конституционного государства. Как Кавелин возражал против конституционных проектов потому, что б его время народное представительство в России оказалось бы дворянским, так Михайловский отвергал конституционное государство как буржуазное. Вследствие присущей нашей интеллигенции слабости правового сознания тот и другой обращали внимание только на социальную природу конституционного государства и не замечали его правового характера, хотя сущность его именно в том, что оно прежде всего правовое государство. А правовой характер конституционного государства получает наиболее яркое свое выражение в ограждении личности, ее неприкосновенности и свободе.

    IV

    Из трех главных определений права по содержанию правовых норм, как норм, устанавливающих и ограничивающих свободу (школа естественного права и немецкие философы идеалисты), -- норм, разграничивающих интересы (Иеринг), и наконец -- норм, создающих компромисс между различными требованиями (Адольф Меркель), последнее определение заслуживает особенного внимания с социологической точки зрения. Всякий сколько-нибудь важный новоиздающийся закон в современном конституционном государстве является компромиссом, выработанным различными партиями, выражающими требования тех социальных групп или классов, представителями которых они являются. Само современное государство основано на компромиссе, и конституция каждого отдельного государства есть компромисс, примиряющий различные стремления наиболее влиятельных социальных групп в данном государстве. Поэтому современное государство с социально экономической точки зрения только чаще всего бывает по преимуществу буржуазным, но оно может быть и по преимуществу дворянским; так, например, Англия до избирательной реформы 1832 года была конституционным государством, в котором господствовало дворянство, а Пруссия, несмотря на шестидесятилетнее существование конституции, до сих пор больше является дворянским, чем буржуазным государством. Но конституционное государство может быть и по преимуществу рабочим и крестьянским, как это мы видим на примере Новой Зеландии и Норвегии. Наконец, оно может быть лишено определенной классовой окраски в тех случаях, когда, между классами устанавливается равновесие и ни один из существующих классов не получает безусловного перевеса. Но если современное конституционное государство оказывается часто основанным на компромиссе даже по своей социальной организации, то тем более оно является таковым по своей политической и правовой организации. Это и позволяет социалистам, несмотря на принципиальное отрицание конституционного государства как буржуазного, сравнительно легко с ним уживаться и, участвуя в парламентской деятельности, пользоваться им как средством. Поэтому и Кавелин, и Михайловский были правы, когда предполагали, что конституционное государство в России будет или дворянским, или буржуазным; но они были неправы, когда выводили отсюда необходимость непримиримой вражды к нему и не допускали его даже как компромисс; на компромисс с конституционным государством идут социалисты всего мира.

    Однако важнее всего то, что, как было отмечено выше, Кавелин, Михайловский и вся русская интеллигенция, следовавшая за ними, упускали совершенно из вида правовую природу конституционного государства. Если же мы сосредоточим свое внимание на правовой организации конституционного государства, то для уяснения его природы мы должны обратиться к понятию права в его чистом виде, т. е. с его подлинным содержанием, не заимствованным из экономических и социальных отношений. Тогда недостаточно указывать на то, что право разграничивает интересы или создает компромисс между ними, а надо прямо настаивать на том, что право только там, где есть свобода личности. В этом смысле правовой порядок есть система отношений, при которых все лица данного общества обладают наибольшей свободой деятельности и самоопределения. Но в этом смысле правовой строй нельзя противопоставлять социалистическому строю. Напротив, более углубленное понимание обоих приводит к выводу, что они тесно друг с другом связаны, и социалистический строй с юридической точки зрения есть только более последовательно проведенный правовой строй. С другой стороны, осуществление социалистического строя возможно только тогда, когда все его учреждения получат вполне точную правовую формулировку.

    При общем убожестве правового сознания русской интеллигенции и такие вожди ее, как Кавелин и Михайловский, не могли пытаться дать правовое выражение -- первый для своего демократизма, а второй для социализма. Они отказывались даже отстаивать хотя бы минимум правового порядка, и Кавелин высказывался против конституции, а Михайловский скептически относился к политической свободе. Правда, в конце семидесятых годов события заставили передовых народников и самого Михайловского выступить на борьбу за политическую свободу. Но эта борьба, к которой народники пришли не путем развития своих идей, а в силу внешних обстоятельств и исторической необходимости, конечно, не могла увенчаться успехом. Личный героизм членов партии "Народной воли" не мог искупить основного идейного дефекта не только всего народнического движения, но и всей русской интеллигенции. Наступившая во второй половине восьмидесятых годов реакция была тем мрачнее и беспросветнее, что при отсутствии каких бы то ни было правовых основ и гарантий для нормальной общественной жизни наша интеллигенция не была даже в состоянии вполне отчетливо сознавать всю бездну бесправия русского народа. Не было теоретических формул, которые определяли бы это бесправие.

    Только новая волна западничества, хлынувшая в начале девяностых годов вместе с марксизмом, начала немного прояснять правовое сознание русской интеллигенции. Постепенно русская интеллигенция стала усваивать азбучные для европейцев истины, которые в свое время действовали на нашу интеллигенцию, как величайшие откровения. Наша интеллигенция, наконец, поняла, что всякая социальная борьба есть борьба политическая, что политическая свобода есть необходимая предпосылка социалистического строя, что конституционное государство, несмотря на господство в нем буржуазии, предоставляет рабочему классу больше простора для борьбы за свои интересы, что рабочий класс нуждается прежде всего в неприкосновенности личности и в свободе слова. стачек, собраний и союзов, что борьба за политическую свободу есть первая и насущнейшая задача всякой социалистической партии и т.д., и т.д. Можно было ожидать, что наша интеллигенция наконец признает и без относительную ценность личности и потребует осуществления ее прав и неприкосновенности. Но дефекты правосознания нашей интеллигенции не так легко устранимы. Несмотря на школу марксизма, пройденную ею, отношение ее к праву осталось прежним. Об этом можно судить хотя бы по идеям, господствующим в нашей социал-демократической партии, к которой еще недавно примыкало большинство нашей интеллигенции. В этом отношении особенный интерес представляют протоколы так называемого Второго очередного съезда "Российской социал демократической рабочей партии", заседавшего в Брюсселе в августе 1903 года и выработавшего программу и устав партии. От первого съезда этой партии, происходившего в Минске в 1898 году, не сохранилось протоколов; опубликованный же от его имени манифест не был выработан и утвержден на съезде, а составлен П. Б. Струве по просьбе одного члена Центрального Комитета. Таким образом, "полный текст протоколов Второго очередного съезда Р. С. Д. Р. П.", изданный в Женеве в 1903 году, представляет первый по времени и потому особенно замечательный памятник мышления по вопросам права и политики определенной части русской интеллигенции, организовавшейся в социал-демократическую партию. Что в этих протоколах мы имеем дело с интеллигентскими мнениями, а не с мнениями членов "рабочей партии" в точном смысле слова, это засвидетельствовал участник съезда и один из духовных вождей русской социал-демократии того времени, г. Старовер (А. Н. Потресов), в своей статье "О кружковом марксизме и об интеллигентской социал-демократии"[3].

    Мы, конечно, не можем отметить здесь все случаи, когда в ходе прений отдельные участники съезда обнаруживали поразительное отсутствие правового чувства и полное непонимание значения юридической правды. Достаточно указать на то, что даже идейные вожди и руководители партии часто отстаивали положения, противоречившие основным принципам права. Так, Г. В. Плеханов, который более кого бы то ни было способствовал разоблачению народнических иллюзий русской интеллигенции и за свою двадцатипятилетнюю разработку социал- демократических принципов справедливо признается наиболее видным теоретиком партии, выступил на съезде с проповедью относительности всех демократических принципов, равносильной отрицанию твердого и устойчивого правового порядка и самого конституционного государства. По его мнению, "каждый данный демократический принцип должен быть рассматриваем не сам по себе в своей отвлеченности, а в его отношении к тому принципу, который может быть назван основным принципом демократии, именно к принципу, гласящему, что salus populi suprerna lex. В переводе на язык революционера это значит, что успех революции -- высший закон. И если бы ради успеха революции потребовалось временно ограничить действие того или другого демократического принципа, то перед таким ограничением преступно было бы остановиться. Как личное свое мнение, я скажу, что даже на принцип всеобщего избирательного права надо смотреть с точки зрения указанного мною основного принципа демократии. Гипотетически мыслим случай, когда мы, социал-демократы, высказались бы против всеобщего избирательного права. Буржуазия итальянских республик лишала когда то политических прав лиц, принадлежавших к дворянству. Революционный пролетариат мог бы ограничить политические права высших классов подобно тому, как высшие классы ограничивали когда то его политические права. О пригодности такой меры можно было бы судить лишь с точки зрения правила salus revolutiae suprerna lex. И на эту же точку зрения мы должны были бы стать и в вопросе о продолжительности парламентов. Если бы в порыве революционного энтузиазма народ выбрал очень хороший парламент -- своего рода "chambre introuvable", -- то нам следовало бы стремиться сделать его долгим парламентом; а если бы выборы оказались неудачными, то нам нужно было бы стараться разогнать его не через два года, а если можно, то через две недели"[4].

    Провозглашенная в этой речи идея господства силы и захватной власти вместо господства принципов права прямо чудовищна. Даже в среде членов социал- демократического съезда, привыкших преклоняться лишь перед социальными силами, такая постановка вопроса вызвала оппозицию. Очевидцы передают, что после этой речи из среды группы "бундистов", представителей более близких к Западу социальных элементов, послышались возгласы: "не лишит ли тов. Плеханов буржуазию и свободы слова и неприкосновенности личности?" Но эти возгласы, как исходившие не от очередных ораторов, не занесены в протокол. Однако к чести русской интеллигенции надо заметить, что и ораторы, стоявшие на очереди, принадлежавшие, правда, к оппозиционному меньшинству на съезде, заявили протест против слов Плеханова. Член съезда Егоров заметил, что "законы войны одни, а законы конституции -- другие" и Плеханов не принял во внимание, что социал-демократы доставляют "свою программу на случай конституции. Другой член съезда, Гольдблат, нашел слова Плеханова "подражанием буржуазной тактике. Если быть последовательным, то, исходя из слов Плеханова, требованию всеобщего избирательного права надо вычеркнуть из социал-демократической программы".

    Как бы то ни было, вышеприведенная речь Плеханова, несомненно, является показателем не только крайне низкого уровня правового сознания нашей интеллигенции, но и наклонности к его извращению. Даже наиболее выдающиеся вожди ее готовы во имя временных выгод отказаться от непреложных принципов правового строя. Понятно, что с таким уровнем правосознания русская интеллигенция в освободительную эпоху не была в состоянии практически осуществить даже элементарные права личности -- свободу слова и собраний. На наших митингах свободой слова пользовались только ораторы, угодные большинству; все несогласно мыслящие заглушались криками, свистками, возгласами "довольно", а иногда даже физическим воздействием. Устройство митингов превратилось в привилегию небольших групп, и потому они утратили большую часть своего значения и ценности, так что в конце концов ими мало дорожили. Ясно, что из привилегии малочисленных групп устраивать митинги и пользоваться на них свободой слова не могла родиться действительная свобода публичного обсуждения политических вопросов; из нее возникла только другая привилегия противоположных общественных групп получать иногда разрешение устраивать собрания.

    Убожеством нашего правосознания объясняется и поразительное бесплодие наших революционных годов в правовом отношении. В эти годы русская интеллигенция проявила полное непонимание правотворческого процесса; она даже не знала той основной истины, что старое право не может быть просто отменено, так как отмена его имеет силу только тогда, когда оно заменяется новым правом. Напротив, простая отмена старого права ведет лишь к тому, что временно оно как бы не действует, но зато потом восстановляется во всей силе. Особенно определенно это сказалось в проведении явочным порядком свободы собраний. Наша интеллигенция оказалась неспособной создать немедленно для этой свободы известные правовые формы. Отсутствие каких бы то ни было форм для собраний хотели даже возвести в закон, как это видно из чрезвычайно характерных дебатов в первой Государственной Думе, посвященных "законопроекту" о свободе собраний. По поводу этих дебатов один из членов первой Государственной Думы, выдающийся юрист, совершенно справедливо замечает, что "одно голое провозглашение свободы собраний на практике привело бы к тому, что граждане стали бы сами восставать в известных случаях против злоупотреблений этой свободой. И как бы ни были несовершенны органы исполнительной власти, во всяком случае безопаснее и вернее поручить им дело защиты граждан от этих злоупотреблений, чем оставить это на произвол частной саморасправы". По его наблюдениям, "те самые лица, которые стояли в теории за такое невмешательство должностных лиц, на практике горько сетовали и делали запросы министрам по поводу бездействия власти каждый раз, когда власть отказывалась действовать для защиты свободы и жизни отдельных лиц". "Это была прямая непоследовательность", -- прибавляет он, -- объяснявшаяся "недостатком юридических сведений"[5]. Теперь мы дожили до того, что даже в Государственной Думе третьего созыва не существует полной и равной для всех свободы слова, так как свобода при обсуждении одних и тех же вопросов для господствующей партии и оппозиции не одинакова. Это тем более печально, что народное представительство независимо от своего состава должно отражать по крайней мере правовую совесть всего народа, как минимум его этической совести.

    V

    Правосознание всякого народа всегда отражается в его способности создавать организации и вырабатывать для них известные формы. Организации и их формы невозможны без правовых норм, регулирующих их, и потому возникновение организаций необходимо сопровождается разработкой этих норм. Русский народ в целом не лишен организаторских талантов; ему, несомненно, присуще тяготение даже к особенно интенсивным видам организации; об этом достаточно свидетельствует его стремление к общинному быту, его земельная община, его артели и т. под. Жизнь и строение этих организаций определяются внутренним сознанием о праве и не праве, живущим в народной душе. Этот по преимуществу внутренний характер правосознания русского народа был причиной ошибочного взгляда на отношение нашего народа к праву. Он дал повод сперва славянофилам, а затем народникам предполагать, что русскому народу чужды "юридические начала", что, руководясь только своим внутренним сознанием, он действует исключительно по этическим побуждениям. Конечно, нормы права и нормы нравственности в сознании русского народа недостаточно дифференцированы и живут в слитном состоянии. Этим, вероятно, объясняются и дефекты русского народного обычного права; оно лишено единства, а еще больше ему чужд основной признак всякого обычного права -- единообразное применение.

    Но именно тут интеллигенция и должна была бы прийти на помощь народу и способствовать как окончательному дифференцированию норм обычного права, так и более устойчивому их применению, а также их дальнейшему систематическому развитию. Только тогда народническая интеллигенция смогла бы осуществить поставленную ею себе задачу способствовать укреплению и развитию общинных начал; вместе с тем сделалось бы возможным пересоздание их в более высокие формы общественного быта, приближающиеся к социалистическому строю. Ложная исходная точка зрения, предположение, что сознание нашего народа ориентировано исключительно этически, помешало осуществлению этой задачи и привело интеллигентские надежды к крушению. На одной этике нельзя построить конкретных общественных форм. Такое стремление противоестественно; оно ведет к уничтожению и дискредитированию этики и к окончательному притуплению правового сознания.

    Всякая общественная организация нуждается в правовых нормах, т. е. в правилах, регулирующих не внутреннее поведение людей, что составляет задачу этики, а их поведение внешнее. Определяя внешнее поведение, правовые нормы, однако, сами не являются чем то внешним, так как они живут прежде всего в нашем сознании и являются такими же внутренними элементами нашего духа, как и этические нормы. Только будучи выраженными в статьях законов или примененными в жизни, они приобретают и внешнее существование. Между тем, игнорируя все внутреннее или, как теперь выражаются, интуитивное право, наша интеллигенция считала правом только те внешние, безжизненные нормы, которые так легко укладываются в статьи и параграфы писаного закона или какого нибудь устава. Чрезвычайно характерно, что наряду с стремлением построить сложные общественные формы исключительно на этических принципах наша интеллигенция в своих организациях обнаруживает поразительное пристрастие к формальным правилам и подробной регламентации; в этом случае она проявляет особенную веру в статьи и параграфы организационных уставов. Явление это, могущее показаться непонятным противоречием, объясняется именно тем, что в правовой норме наша интеллигенция видит не правовое убеждение, а лишь правило, получившее внешнее выражение.

    Здесь мы имеем одно из типичнейших проявлений низкого уровня правосознания. Как известно, тенденция к подробной регламентации и регулированию всех общественных отношений статьями писаных законов присуща полицейскому государству, и она составляет отличительный признак его в противоположность государству правовому. Можно сказать, что правосознание нашей интеллигенции и находится на стадии развития, соответствующей формам полицейской государственности. Все типичные черты последней отражаются на склонностях нашей интеллигенции к формализму и бюрократизму. Русскую бюрократию обыкновенно противопоставляют русской интеллигенции, и это в известном смысле правильно. Но при этом противопоставлении может возникнуть целый ряд вопросов: так ли уж чужд мир интеллигенции миру бюрократии; не есть ли наша бюрократия отпрыск нашей интеллигенции; не питается ли она соками из нее; не лежит ли, наконец, на нашей интеллигенции вина в том, что у нас образовалась такая могущественная бюрократия? Одно, впрочем, несомненно, -- наша интеллигенция всецело проникнута своим интеллигентским бюрократизмом. Этот бюрократизм проявляется во всех организациях нашей интеллигенции и особенно в ее политических партиях.

    Наши партийные организации возникли еще в дореволюционную эпоху. К ним примыкали люди искренние в своих идеальных стремлениях, свободные от всяких предрассудков и жертвовавшие очень многим. Казалось бы, эти люди могли воплотить в своих свободных организациях хоть часть тех идеалов, к которым они стремились. Но вместо этого мы видим только рабское подражание уродливым порядкам, характеризующим государственную жизнь России.

    Возьмем хотя бы ту же социал-демократическую партию. На втором очередном съезде ее, как было уже упомянуто, был выработан устав партии. Значение устава для частного союза соответствует значению конституции для государства. Тот или другой устав как бы определяет республиканский или монархический строй партии, он придает аристократический или демократический характер ее центральным учреждениям и устанавливает права отдельных членов по отношению ко всей партии. Можно было бы думать, что устав партии, состоящей из убежденных республиканцев, обеспечивает ее членам хоть минимальные гарантии свободы личности и правового строя. Но, по-видимому, свободное самоопределение личности и республиканский строй для представителей нашей интеллигенции есть мелочь, которая не заслуживает внимания; по крайней мере, она не заслуживает внимания тогда, когда требуется не провозглашение этих принципов в программах, а осуществление в повседневной жизни. В принятом на съезде уставе социал-демократической партии менее всего осуществлялись какие бы то ни было свободные учреждения. Вот как охарактеризовал этот устав Мартов, лидер группы членов съезда, оставшихся в меньшинстве: "вместе с большинством старой редакции (газеты "Искра") я думал, что съезд положит конец "осадному положению" внутри партии и введет в ней нормальный порядок. В действительности осадное положение с исключительными законами против отдельных групп продолжено и даже обострено"[6]. Но эта характеристика нисколько не смутила руководителя большинства Ленина, настоявшего на принятии устава с осадным положением. "Меня нисколько не пугают, -- сказал он, -- страшные слова об "осадном положении", об "исключительных законах" против отдельных лиц и групп и т. п. По отношению к неустойчивым и шатким элементам мы не только можем, мы обязаны создавать "осадное положение", и весь наш устав партии, весь наш утвержденный отныне съездом централизм есть не что иное, как "осадное положение" для столь многочисленных источников политической расплывчатости. Против расплывчатости именно и нужны особые, хотя бы и исключительные законы, и сделанный съездом шаг правильно наметил политическое направление, создав прочный базис для таких законов и таких мер"[7]. Но если партия, состоящая из интеллигентных республиканцев, не. может обходиться у нас без осадного положения и исключительных законов, то становится понятным, почему Россия до сих пор еще управляется при помощи чрезвычайной охраны и военного положения.

    Для характеристики правовых понятий, господствующих среди нашей радикальной интеллигенции, надо указать на то, что устав с "осадным положением в партии" был принят большинством всего двух голосов. Таким образом, был нарушен основной правовой принцип, что уставы обществ, как и конституции, утверждаются на особых основаниях квалифицированным большинством. Руководитель большинства на съезде не пошел на компромисс даже тогда, когда для всех стало ясно, что принятие устава с осадным положением приведет к расколу в партии, почему создавшееся положение безусловно обязывало к компромиссу. В результате действительно возник раскол между "большевиками" и "меньшевиками". Но интереснее всего то, что принятый устав партии, который послужил причиной раскола, оказался совершенно негодным на практике. Поэтому менее чем через два года -- в 1905 году, -- на так называемом третьем очередном съезде, состоявшем из одних "большевиков" ("меньшевики" уклонились от участии в нем, заявив протест против самого способа представительства на нем), устав 1903 года был отменен, а вместо него был выработан новый партийный устав, приемлемый и для меньшевиков. Однако это уже не привело к объединению партии. Разойдясь первоначально по вопросам организационным, "меньшевики" и "большевики" довели затем свою вражду до крайних пределов, распространив ее на все вопросы тактики. Здесь уже начали действовать социально психологические законы, приводящие к тому, что раз возникшие рознь и противоречия между людьми в силу присущих им внутренних свойств постоянно углубляются и расширяются. Правда, лица с сильно развитым сознанием должного в правовом отношении могут подавить эти социально психологические эмоции и не дать им развиться. Но на это способны только те люди, которые вполне отчетливо сознают, что всякая организация и вообще всякая общественная жизнь основана на компромиссе. Наша интеллигенция, конечно, на это неспособна, так как она еще не настолько выработала свое правовое сознание, чтобы открыто признавать необходимость компромиссов; у нас, у людей принципиальных, последние всегда носят скрытый характер и основываются исключительно на личных отношениях.

    Вера во всемогущество уставов и в силу принудительных правил нисколько не является чертой, свойственной лишь одним русским социал-демократам. В ней сказались язвы всей нашей интеллигенции. Во всех наших партиях отсутствует истинно живое и деятельное правосознание. Мы могли бы привести аналогичные примеры из жизни другой нашей социалистической партии, социалистов революционеров, или наших либеральных организаций, например, "Союза освобождения", но, к сожалению, должны отказаться от этого громоздкого аппарата фактов. Обратим внимание лишь на одну в высшей степени характерную черту наших партийных организаций. Нигде не говорят так много о партийной дисциплине, как у нас; во всех партиях, на всех съездах ведутся нескончаемые рассуждения о требованиях, предписываемых дисциплиной. Конечно, многие склонны объяснять это тем, что открытые организации для нас дело новое, и в таком объяснении есть доля истины. Но это не вся и не главная истина. Наиболее существенная причина этого явления заключается в том, что нашей интеллигенции чужды те правовые убеждения, которые дисциплинировали бы ее внутренне. Мы нуждаемся в дисциплине внешней именно потому, что у нас нет внутренней дисциплины. Тут опять мы воспринимаем право не как правовое убеждение, а как принудительное правило. И это еще раз свидетельствует о низком уровне нашего правосознания.

    VI

    Характеризуя правосознание русской интеллигенции, мы рассмотрели ее отношение к двум основным видам права -- к правам личности и к объективному правопорядку. В частности, мы попытались определить, как это правосознание отражается на решении вопросов организационных, т. е. основных вопросов конституционного права в широком смысле. На примере наших интеллигентских организаций мы старались выяснить, насколько наша интеллигенция способна участвовать в правовой реорганизации государства, т. е. претворении государственной власти из власти силы во власть права. Но наша характеристика была бы неполна, если бы мы не остановились на отношении русской интеллигенции к суду. Суд есть то учреждение, в котором прежде всего констатируется и устанавливается право. У всех народов, раньше чем развилось определение правовых норм путем законодательства, эти нормы отыскивались, а иногда и творились путем судебных решений. Стороны, внося спорные вопросы на решение суда, отстаивали свои личные интересы; но каждая доказывала "свое право", ссылаясь на то, что на ее стороне объективная правовая норма. Судья в своем решении давал авторитетное определение того, в чем заключается действующая правовая норма, причем опирался на общественное правосознание. Высоко держать знамя права и вводить в жизнь новое право судья мог только тогда, когда ему помогало живое и активное правосознание народа. Впоследствии эта созидающая право деятельность суда и судьи была отчасти заслонена правотворческой законодательной деятельностью государства. Введение конституционных форм государственного устройства привело к тому, что в лице народного представительства был создан законодательный орган государства, призванный непосредственно выражать народное правосознание. Но даже законодательная деятельность народного представительства не может устранить значения суда для осуществления господства права в государстве. В современном конституционном государстве суд есть прежде всего хранитель действующего права; но затем, применяя право, он продолжает быть и созидателем нового права, Именно в последние десятилетия юристы теоретики обратили внимания на то, что эта роль суда сохранилась за ним, несмотря на существующую систему законодательства, дающую перевес писаному праву. Этот новый, с точки зрения идеи конституционного государства, взгляд на суд начинает проникать и в новейшие законодательные кодексы. Швейцарский гражданский кодекс, единогласно утвержденный обеими палатами народных представителей 10 го декабря 1907 года, выражает его в современных терминах; первая статья кодекса предписывает, чтобы в тех случаях, когда правовая норма отсутствует, судья решал на основании правила, которое он установил бы, "если бы был законодателем". Итак, у наиболее демократического и передового европейского народа судья признается таким же выразителем народного правосознания, как и народный представитель, призванный законодательствовать; иногда отдельный судья имеет даже большее значение, так как в некоторых случаях он решает вопрос единолично, хотя и не окончательно, ибо благодаря инстанционной системе дело может быть перенесено в высшую инстанцию. Все это показывает, что народ с развитым правосознанием должен интересоваться и дорожить своим судом как хранителем и органом своего правопорядка.

    Каково же, однако, отношение нашей интеллигенции к суду? Отметим, что организация наших судов, созданная Судебными Уставами Александра II 20-го ноября 1864 г., по принципам, положенным в ее основание, вполне соответствует тем требованиям, которые предъявляются к суду в правовом государстве. Суд с такой организацией вполне пригоден для насаждения истинного правопорядка. Деятели судебной реформы были воодушевлены стремлением путем новых судов подготовить Россию к правовому строю. Первые реорганизованные суды по своему личному составу вызывали самые радужные надежды. Сперва и наше общество отнеслось с живым интересом и любовью к нашим новым судам. Но теперь, спустя более сорока лет, мы должны с грустью признать, что все это была иллюзия и у нас нет хорошего суда. Правда, указывают на то, что с первых же лет вступления в жизнь Судебных Уставов и до настоящего времени они подвергались неоднократно таи называемой "порче". Это совершенно верно; "порча" производилась главным образом в двух направлениях: во-первых, целый ряд дел, преимущественно политических, был изъят из ведения общих судов и подчинен особым формам следствия и суда; во вторых, независимость судей все более сокращалась и суды ставились во все более зависимое положение. Правительство преследовало при этом исключительно политические цели. И замечательно, что оно сумело загипнотизировать внимание нашего общества в этом направлении и последнее интересовалось только политической ролью суда. Даже на суд присяжных у нас существовало только две точки зрения: или политическая, или общегуманитарная; в лучшем случае, в суде присяжных у нас видели суд совести в смысле пассивного человеколюбия, а не деятельного правосознания. Конечно, может быть, по отношению к уголовному суду политическая точка зрения при наших общественных условиях была неизбежна. Здесь борьба за право необходимо превращалась в борьбу за тот или иной политический идеал.

    Но поразительно равнодушие нашего общества к гражданскому суду. Широкие слои общества совсем не интересуются его организацией и деятельностью. Наша общая пресса никогда не занимается его значением для развития нашего права, она не сообщает сведений о наиболее важных, с правовой точки зрения, решениях его и если упоминает о нем, то только из-за сенсационных процессов. Между тем, если бы наша интеллигенция контролировала и регулировала наш гражданский суд, который поставлен в сравнительно независимое положение, то он мог бы оказать громадное влияние на упрочение и развитие нашего правопорядка. Когда говорят о неустойчивости у нас гражданского правопорядка, то обыкновенно указывают на дефектность нашего материального права. Действительно, наш свод законов гражданских архаичен, кодекса торгового права у нас совсем нет, и некоторые другие области гражданского оборота почти не регулированы точными нормами писаного права. Но тем большее значение должен был бы иметь у нас гражданский суд. У народов с развитым правосознанием, как, например, у римлян и англичан, при тех же условиях развивалась стройная система неписаного права, а у нас гражданский правопорядок остается все в том же неустойчивом положении. Конечно, и у нас есть право, созданное судебными решениями; без этого мы не могли бы существовать, и это вытекает уже из факта известного постоянства в деятельности судов. Но ни в одной стране практика верховного кассационного суда не является такой неустойчивой и противоречивой, как у нас; ни один кассационный суд не отменяет так часто своих собственных решений, кик наш сенат. В последнее время и на решения Гражданского Кассационного Департамента Сената сильно влияли мотивы, совершенно чуждые праву; вспомним хотя бы резкую перемену фронта с 1907 г. по отношению к 683 ст. нашего свода законов гражданских, регулирующей вопрос о вознаграждении лиц, потерпевших при эксплуатации железных дорог. Но несомненно, что в непостоянстве нашего верховного кассационного суда виновато в значительной мере и наше общество, равнодушное к прочности и разумности господствующего среди него гражданского правопорядка. Даже наши теоретики юристы мало этим интересуются, и потому наша сенатская кассационная практика почти совсем не разработана. У нас нет даже специальных органов печати для выполнения этих задач; так, единственная ваша еженедельная газета "Право", посвященная отстаиванию и разработке формального права, существует только десять лет.

    Невнимание нашего общества к гражданскому правопорядку тем поразительнее, что им затрагиваются самые насущные и жизненные интересы его. Это вопросы повседневные и будничные; от решения их зависит упорядочение нашей общественной, семейной и материальной жизни.

    Каково правосознание нашего общества, таков и наш суд. Только из первых составов наших реформированных судов можно назвать единичные имена лиц, оказавших благотворное влияние на наше общественное правосознание; в последние же два десятилетия из наших судов не выдвинулся ни один судья, который приобрел бы всеобщую известность и симпатии в русском обществе; о коллегиях судей, конечно, нечего и говорить. "Судья" не есть у нас почетное звание, свидетельствующее о беспристрастии, бескорыстии, высоком служении только интересам права, как это бывает у других народов. У нас не существует нелицеприятного уголовного суда; даже более, наш уголовный суд превратился в какое то орудие мести. Тут, конечно, политические причины играют наиболее решающую роль. Но и наш гражданский суд стоит далеко не на высоте своих задач. Невежество, небрежность некоторых судей прямо поразительны, большинство же относится к своему делу, требующему неустанной работы мысли, без всякого интереса, без вдумчивости, без сознания важности и ответственности своего положения. Люди, хорошо знающие наш суд, уверяют, что сколько нибудь сложные и запутанные юридические дела решаются не на основании права, а в силу той или иной случайности. В лучшем случае талантливый и работящий поверенный выдвигает при разборе дела те или другие детали, свидетельствующие в пользу его доверителей. Однако часто решающим элементом является даже не видимость права или кажущееся право, а совсем посторонние соображения. В широких слоях русского общества отсутствует и истинное понимание значения суда и уважение к нему; это особенно сказывается на двух элементах из общества, участвующих в каждом суде, -- свидетелях и экспертах. Чрезвычайно часто в наших судах приходится убеждаться, что свидетели и эксперты совсем не сознают своей настоящей задачи -- способствовать выяснению истины. Насколько легкомысленно некоторые круги нашего общества относятся к этой задаче, показывают такие невероятные, но довольно ходячие термины, как "достоверный" или "честный лжесвидетель". "Скорого суда" для гражданских дел у нас уже давно нет; наши суды завалены такой массой дел, что дела, проходящие через все инстанции, тянутся у нас около пяти лет. Нам могут возразить, что непомерная обремененность суда является главной причиной небрежного и трафаретного отношения судей к своему делу. Но ведь при подготовленности и осведомленности судей, при интересе к суду как со стороны его представителей, так и со стороны общества работа спорилась бы, дела решались бы и легче, и лучше, и скорей. Наконец, при этих условиях интересы правопорядка приобрели бы настолько решающее значение, что и количественный состав наших судов не мог бы оставаться в теперешнем неудовлетворительном положении.

    Судебная реформа 1864 года создала у нас и свободных служителей права -- сословие присяжных поверенных. Но и здесь приходится с грустью признать, что, несмотря на свое существование более сорока лет, сословие присяжных поверенных мало дало для развития нашего правосознания. У нас были и есть видные уголовные и политические защитники; правда, среди них встречались горячие проповедники гуманного отношения к преступнику, но большинство -- это лишь борцы за известный политический идеал, если угодно, за "новое право", а не "за право" в точном смысле слова. Чересчур увлеченные борьбой за новое право, они часто забывали об интересах права формального или права вообще. В конце концов они иногда оказывали плохую услугу и самому "новому праву", так как руководились больше соображениями политики, чем права. Но ещЁ меньше пользы принесло наше сословие присяжных поверенных для развития гражданского правопорядка. Здесь борьба за право чересчур легко вытесняется другими стремлениями, и наши видные адвокаты сплошь и рядом превращаются в простых дельцов. Это несомненное доказательство того, что атмосфера нашего суда и наше общественное правосознание не только не оказывают поддержки в борьбе за право, но часто даже влияют в противоположном направлении.

    Суд не может занимать того высокого положения, которое ему предназначено, если в обществе нет вполне ясного сознания его настоящих задач. Что такого сознания у нашей интеллигенции нет, доказательства этого неисчислимы. Из всей массы их возьмем хотя бы взгляды, высказанные случайно в нашей Государственной Думе членами ее, как выразителями народного правосознания. Так, член второй Думы Алексинский, представитель крайней левой, грозит врагам народа судом его и утверждает, что "этот суд страшнее всех судов". Через несколько заседаний в той же Думе представитель крайней правой Шульгин оправдывает военно-полевые суды тем, что они лучше "народного самосуда", и уверяет, что последствием отмены военно-полевых судов "будет самосуд в самом ужасном виде", от которого пострадают и невинные. Это употребление всуе слова "суд" показывает, однако, что представления наших депутатов о суде отражают еще мировоззрение той эпохи, когда суды приговаривали отдавать осужденных "на поток и разграбление".

    Нельзя винить одни лишь политические условия в том, что у нас плохие суды; виноваты в этом и мы сами. При совершенно аналогичных политических условиях у других народов суды все-таки отстаивали право. Поговорка -- "есть судья в Берлине" -- относится к концу XVIII и к первой половине XIX столетия, когда Пруссия была еще абсолютно монархическим государством.

    Все сказанное о низком уровне правосознания нашей интеллигенции сказано не в суд и не в осуждение. Поражение русской революции и события последних лет -- уже достаточно жестокий приговор над нашей интеллигенцией. Теперь интеллигенция должна уйти в свой внутренний мир, вникнуть в него для того, чтобы освежить и оздоровить его. В процессе этой внутренней работы должно, наконец, пробудиться неистинное правосознание русской интеллигенции. С верой, что близко то время, когда правосознание нашей интеллигенции сделается созидателем и творцом нашей новой общественной жизни, с горячим желанием этого были написаны и эти строки. Путем ряда горьких испытаний русская интеллигенция должна прийти к признанию, наряду с абсолютными ценностями -- личного самоусовершенствования и нравственного миропорядка, -- также и ценностей относительных -- самого обыденного, но прочного и ненарушимого правопорядка[8].

    --------------------------------------------------------------------------------

    [1] См. Сочинения Н.К.Михайловского. Т. IV, стр. 949

    [2] Там же, стр. 952.- Примечание ко 2-му изданию. Статья, из которой заимствованы вышеприведенные отрывки, написана в сентябре 1860 г. В это время народническое мировоззрение утратило свой некогда цельный характер, так как более чем за два года перед тем из недр этого движения возникла партия "Народной Воли" для борьбы за политическую свободу. Н.К.Михайловский сочувствовал этой борьбе, а в своей статье он уже полемизировал со славянофилами, по-прежнему доказывавшими ненужность гарантий; об отрицании необходимости политической свободы он говорит, как о факте прошлого всей народнической интеллигенции.

    [3] См. А.Н.Потресов (Старовер), "Этюды о русской интеллигенции", Сборник статей. 2-е изд. О.Н.Поповой. Спб., 1908. Стр. 253 и сл.

    [4] См. "Полный текст протоколов Второго очередного съезда Р.С.Д.Р.П." Женева 1903. Стр. 169-170.

    [5] П.Новгородцев: "Законодательная деятельность Государственной Думы". См. Сборник статей "Первая Государственная Дума". Спб. 1907. Вып. II, стр.22.

    [6] Полн. Текст протоколов Второго очередн. Съезда Р.С.-Д.Р.П., Женева, 1903, стр. 331.

    [7] Там же, стр. 333 и сл.

    [8] Примеч. Ко 2-му изд.Многие считают, что несправедливо обвинять нашу интеллигенцию в слабости правосознания, так как в этом виновата не она, а внешние условия - то бесправие, которое господствует у нас в жизни. Отрицать влияние этих условий невозможно, и оно отмечено в моей статье. Но нельзя их винить во всем, нельзя успокаиваться на признании того, что "наша государственная жизнь слишком долго - в целом ряде поколений - нас не воспитывала, а развращала", что "на общем пренебрежении к началу законности, на сознании его бессилия и ненужности воспитывались целые поколения русских　людей". (См. В.Маклаков, "Законность в русской жизни", "ВестеЕвр.", 1909, май, стр. 273-274). Если мы сознали это зло, то с ним нельзя больше мириться; наша совесть не может быть спокойной, и мы должны в самих себе бороться с развращающим нас началом. Недостойно мыслящих людей говорить: мы развращены и будем развращаться, пока не устранят развращающей нас причины,- и всякий человек обязан сказать: я не должен больше развращаться, так как я сознал, что меня развращает и шде причина моего развращения. Мы должны теперь напрячь все силы своей мысли, своего чувства и своей воли, чтобы освободить свое сознание от пагубного влияния неблагоприятных условий. Вот почему задача времени в том, чтобы пробуждать правосознание русской интеллигенции и вызывать его к жизни и деятельности.


Петр Струве

    ИНТЕЛЛИГЕНЦИЯ И РЕВОЛЮЦИЯ[1]

    Россия пережила до новейшей революции, связанной с исходом русско-японской войны, два революционных кризиса, потрясших народные массы: смутное время, как эпилог которого мы рассматриваем возмущение Разина, и пугачевщину. То были крупные потрясения народной жизни, но мы напрасно стали бы искать в них какой-либо религиозной и политической идеи, приближающей их к великим переворотам на Западе. Нельзя же подставлять религиозную идею под участие раскольников в пугачевском бунте? Зато в этих революциях, неспособных противопоставить что-либо исторической государственности и о нее разбившихся, с разрушительной силой сказалась борьба социальных интересов.

    Революция конца XVI и начала XVII вв. в высшей степени поучительна при сопоставлении с пережитыми нами событиями. Обычно после революции и ее победы торжествует реакция в той или иной форме. Смута начала XVII века представляет ту оригинальную черту, что в этой революции как таковой, как народном движении непосредственно, минуя реакцию, одержали верх здоровые государственные элементы общества. И с этой чертой связана другая, не менее важная: "смута" была не только социальным движением, не только борьбой за политическую власть, но огромным движением национально-религиозной самозащиты. Без польского вмешательства великая смута 1598 -- 1613 гг. была бы рядом придворных интриг и переворотов, чередующихся с бессильными и бессвязными бунтами анархических элементов тогдашнего общества. Польское вмешательство развернуло смуту в национально-освободительную борьбу, в которой во главе нации стали ее консервативные общественные силы, способные на государственное строительство. Если это была великая эпоха, то не потому, что взбунтовались низы. Их бунт не дал ничего.

    Таким образом, в событиях смуты начала XVII века перед нами с поразительной силой и ясностью выступает неизмеримое значение государственного и национального начал. С этой точки зрения особенно важен момент расхождения и борьбы государственных, земских элементов с противогосударственными, казачьими. За иллюзию общего дела с "ворами" первый вождь земства Прокопий Ляпунов поплатился собственной жизнью и полным крушением задуманного им национального предприятия. Те "последние люди московского государства", которые по зову патриарха Гермогена встали на спасение государства и под предводительством Минина и Пожарского довели до конца дело освобождения нации и восстановления государства, совершили это в борьбе с противогосударственным "воровством" анархических элементов. В указанном критическом моменте нашей допетровской "смуты", в его общем психологическом содержании чувствуется что-то современное, слишком современное...

    Социальные результаты смуты для низов населения были не только ничтожные, они были отрицательные, Поднявшись в анархическом бунте, направленном против государства, оседлые низы только увеличили свое собственное закрепощение и социальную силу "господ". И вторая волна социальной смуты XVII в., движение, связанное с именем Стеньки Разина, стоившее множества жертв, бессмысленно-жестокое, совершенно "воровское" по своим приемам, так же бессильно, как и первая волна, разбилась о государственную мощь.

    В этом отношении пугачевщина не представляет ничего нового, принципиально отличного от смуты 1698 -- 1613 гг. и от разиновщины. Тем не менее социальный смысл и социальное содержание всех этих движений и в особенности пугачевщины громадны: они могут быть выражены в двух словах -- освобождение крестьян. Пугачев манифестом 31 июля 1774 года противогосударственно предвосхитил манифест 19-го февраля 1861 г. Неудача его "воровского" движения была неизбежна: если освобождение крестьян в XVIII и в начале XIX в. было для государства и верховной власти -- по причинам экономическим и иным -- страшно трудным делом, то против государства и власти осуществить его тогда было невозможно. Дело крестьянского освобождения было не только погублено, но и извращено в свою противоположность "воровскими" противогосударственными методами борьбы за него.

    Носителем этого противогосударственного "воровства" было как в XVII, так и в XVIII в. "казачество" "Казачество" в то время было не тем, чем оно является теперь: не войсковым сословием, а социальным слоем всего более далеким от государства и всего более ему враждебным. В этом слое были навыки и вкусы к военному делу, которое, впрочем, оставалось у него на уровне организованного коллективного разбоя.

    Пугачевщина была последней попыткой казачества поднять и повести против государства народные низы. С неудачей этой попытки казачество сходит со сцены как элемент, вносивший в народные массы анархическое и противогосударственное брожение. Оно само подвергается огосударствлению, и народные массы в своей борьбе остаются одиноки, пока место казачества не занимает другая сила. После того как казачество в роли революционного фактора сходит на нет, в русской жизни зреет новый элемент, который -- как ни мало похож он на казачество в социальном и бытовом отношении -- в политическом смысле приходит ему на смену, является его историческим преемником. Этот элемент -- интеллигенция.

    Слово "интеллигенция" может употребляться, конечно, в различных смыслах. История этого слова в русской обиходной и литературной речи могла бы составить предмет интересного специального этюда.

    Нам приходит на память, в каком смысле говорил в тургеневской "Странной истории" помещик-откупщик: ""У нас смирно; губернатор меланхолик, губернский предводитель -- холостяк. А впрочем, послезавтра в дворянском собрании большой бал. Советую съездить: здесь не без красавиц. Ну, и всю нашу интеллигенцию вы увидите". Мой знакомый, как человек, некогда обучавшийся в университете, любил употреблять выражения ученые. Он произносил их с иронией, но и с уважением. Притом известно, что занятие откупами, вместе с солидностью, развивало в людях некоторое глубокомыслие".

    Мы разумеем под интеллигенцией, конечно, не публику, бывающую на балах в дворянском собрании.

    Мы разумеем под этим наименованием даже не "образованный класс". В этом смысле интеллигенция существует в России давно, ничего особенного не представляет и никакой казаческой миссии не осуществляет. В известной мере "образованный класс" составляла в России всегда некоторая часть духовенства, потом первое место в этом отношении заняло дворянство.

    Роль образованного класса была и остается очень велика во всяком государстве; в государстве отсталом, лежавшем не так давно на крайней периферии европейской культуры, она, вполне естественно, является громадной.

    Не об этом классе и не об его исторически понятной, прозрачной роли, обусловленной культурною функцией просвещения, идет речь в данном случае. Интеллигенция в русском политическом развитии есть фактор совершенно особенный: историческое значение интеллигенции в России определяется ее отношением к государству в его идее и в его реальном воплощении.

    С этой точки зрения интеллигенция, как политическая категория, объявилась в русской исторической жизни лишь в эпоху реформ и окончательно обнаружила себя в революцию 1905 -- 07 гг.

    Идейно же она была подготовлена в замечательную эпоху 40-х гг.

    В облике интеллигенции, как идейно-политической силы в русском историческом развитии, можно различать постоянный элемент, как бы твердую форму, и элемент более изменчивый, текучий -- содержание. Идейной формой русской интеллигенции является ее отщепенство, ее отчуждение от государства и враждебность к нему.

    Это отщепенство выступает в духовной истории русской интеллигенции в двух видах: как абсолютное и как относительное. В абсолютном виде оно является в анархизме, в отрицании государства и всякого общественного порядка как таковых (Бакунин и князь Кропоткин). Относительным это отщепенство является в разных видах русского революционного радикализма, к которому я отношу прежде всего разные формы русского социализма. Исторически это различие между абсолютным и относительным отщепенством несущественно (хотя анархисты на нем настаивают), ибо принципиальное отрицание государства анархизмом есть нечто в высокой степени отвлеченное, так же как принципиальное признание необходимости общественной власти (т. е. в сущности государства) революционным радикализмом носит тоже весьма отвлеченный характер и стушевывается пред враждебностью к государству во всех его конкретных определениях. Поэтому в известном смысле марксизм, с его учением о классовой борьбе и государстве как организации классового господства, был как бы обострением и завершением интеллигентского противогосударственного отщепенства. Но мы определили бы сущность интеллигенции неполно, если бы указали на ее отщепенство только в вышеочерченном смысле. Для интеллигентского отщепенства характерны не только его противогосударственный характер, но и его безрелигиозность. Отрицая государство, борясь с ним, интеллигенция отвергает его мистику не во имя какого-нибудь другого мистического или религиозного начала, а во имя начала рационального и эмпирического.

    В этом заключается глубочайшее философское и психологическое противоречие, тяготеющее над интеллигенцией. Она отрицает мир во имя мира и тем самым не служит ни миру, ни Богу. Правда, в русской литературе с легкой руки, главным образом, Владимира Соловьева установилась своего рода легенда о религиозности русской интеллигенции. Это, в сущности. -- применение к русской интеллигенции того же самого воззрения, -- на мой взгляд поверхностного и не выдерживающего критики, -- которое привело Соловьева к его известной реабилитации, с точки зрения христианской и религиозной, противорелигиозных мыслителей. Разница только в том, что западно-европейский позитивизм и рационализм XVIII в. не в такой полной мере чужд религиозной идеи, как тот русский позитивизм и рационализм XIX в., которым вспоена вся наша интеллигенция.

    Весь недавно очерченный максимализм русской интеллигенции, формально роднящий ее с образом ибсеновского Бранда ("все или ничего!"), запечатлен указанным выше противоречием, и оно вовсе не носит отвлеченного характера; его жизненный смысл пронизывает всю деятельность интеллигенции, объясняет все ее политические перипетии.

    Говорят, что анархизм и социализм русской интеллигенции есть своего рода религия. Именно в вышеуказанном максимализме было открыто присутствие религиозного начала. Далее говорят, что анархизм и социализм суть лишь особые формы индивидуализма и так же, как последний, стремятся к наибольшей полнотой красоте индивидуальной жизни, и в этом, говорят, их религиозное содержание. Во всех этих и подобных указаниях религия понимается совершенно формально и безыдейно.

    После христианства, которое учит не только подчинению, но и любви к Богу, основным неотъемлемым элементом всякой религии должна быть, не может не быть вера в спасительную силу и решающее значение личного творчества или, вернее, личного подвига, осуществляемого в согласии с волей Божией. Интересно, что те догматические представления новейшего христианства, которые, как кальвинизм и янсенизм, доводили до высшего теоретического напряжения идею детерминизма в учении о предопределении, рядом с ней психологически и практически ставили и проводили идею личного подвига. Не может быть религии без идеи Бога, и не может быть ее без идеи личного подвига.

    Вполне возможно религиозное отщепенство от государства. Таково отщепенство Толстого. Но именно потому, что Толстой религиозен, он идейно враждебен и социализму, и безрелигиозному анархизму, и стоит вне русской интеллигенции.

    Основная философема социализма, идейный стержень, на котором он держится как мировоззрение, есть положение о коренной зависимости добра и зла в человеке от внешних условий. Недаром основателем социализма является последователь французских просветителей и Бентама Роберт Оуэн, выдвинувший учение об образовании человеческого характера, отрицающее идею личной ответственности.

    Религия так, как она приемлема для современного человека, учит, что добро в человеке всецело зависит от его свободного подчинения высшему началу. Основная философема всякой религии, утверждаемой не на страхе, а на любви и благоговении, -- есть "Царство Божие внутри вас есть".

    Для религиозного миросозерцания не может поэтому быть ничего более дорогого и важного, чем личное самоусовершенствование человека, на которое социализм принципиально не обращает внимания.

    Социализм в его чисто-экономическом учении не противоречит никакой религии, но он как таковое не есть вовсе религия. Верить ("верую, Господи, и исповедую") в социализм религиозный человек не может, так же как он не может верить в железные дороги, беспроволочный телеграф, пропорциональные выборы.

    Восприятие русскими передовыми умами западно-европейского атеистического социализма -- вот духовное рождение русской интеллигенции в очерченном нами смысле. Таким первым русским интеллигентом был Бакунин, человек, центральная роль которого в развитии русской общественной мысли далеко еще не оценена. Без Бакунина не было бы "полевения" Белинского и Чернышевский не явился бы продолжателем известной традиции общественной мысли. Достаточно сопоставить Новикова, Радищева и Чаадаева с Бакуниным и Чернышевским для того, чтобы понять, какая идейная пропасть отделяет светочей русского образованного класса от светочей русской интеллигенции. Новиков, Радищев, Чаадаев -- это воистину Богом упоенные люди, тогда как атеизм в глубочайшем философском смысле есть подлинная духовная стихия, которою живут и Бакунин в его окончательной роли, и Чернышевский с начала и до конца его деятельности. Разница между Новиковым, Радищевым и Чаадаевым, с одной стороны, и Бакуниным и Чернышевским, с другой стороны, не есть просто "историческое" различие. Это не звенья одного и того же ряда, это два по существу непримиримые духовные течения, которые на всякой стадии развития должны вести борьбу.

    В 60-х годах, с их развитием журналистики и публицистики, "интеллигенция" явственно отделяется от образованного класса как нечто духовно особое. Замечательно, что наша национальная литература остается областью, которую интеллигенция не может захватить. Великие писатели Пушкин, Лермонтов, Гоголь, Тургенев, Достоевский, Чехов не носят интеллигентского лика. Белинский велик совсем не как интеллигент, не как ученик Бакунина, а главным образом как истолкователь Пушкина и его национального значения. Даже Герцен, несмотря на свой социализм и атеизм, вечно борется в себе с интеллигентским ликом. Вернее, Герцен иногда носит как бы мундир русского интеллигента, и расхождение его с деятелями 60-х годов не есть опять-таки просто исторический и исторически обусловленный факт конфликта людей разных формаций культурного развития и общественной мысли, а нечто гораздо более крупное и существенное. Чернышевский по всему существу своему другой человек, чем Герцен. Не просто индивидуально другой, а именно другой духовный тип.

    В дальнейшем развитии русской общественной мысли Михайловский, например, был типичный интеллигент, конечно, гораздо более тонкого индивидуального чекана, чем Чернышевский, но все-таки с головы до ног интеллигент. Совсем наоборот, Владимир Соловьев вовсе не интеллигент. Очень мало индивидуально похожий на Герцена Салтыков так же, как он, вовсе не интеллигент, но тоже носит на себе, и весьма покорно, мундир интеллигента. Достоевский и Толстой, каждый по различному, срывают с себя и далеко отбрасывают этот мундир. Между тем весь русский либерализм -- в этом его характерное отличие от славянофильства -- считает своим долгом носить интеллигентский мундир, хотя острая отщепенская суть интеллигента ему совершенно чужда. Загадочный лик Глеба Успенского тем и загадочен, что его истинное лицо все прикрыто какими-то интеллигентскими масками.

    В безрелигиозном отщепенстве от государства русской интеллигенции -- ключ к пониманию пережитой и переживаемой нами революции.

    После, пугачевщины и до этой революции все русские политические движения были движениями образованной и привилегированной части России. Такой характер совершенно явственно присущ офицерской революции декабристов.

    Бакунин в 1862 г. думал, что уже тогда началось движение социальное и политическое в самых народных массах. Когда началось движение, прорвавшееся в 1905 г. революцией, об этом можно, пожалуй, долго и бесконечно спорить, но когда Бакунин говорил в 1862 г.: "Многие рассуждают о том, будет ли в России революция или не будет, не замечая того, что в. России. уже теперь революция", и продолжал: "В 1863 году быть в России страшной беде, если царь не решится созвать всенародную земскую думу", -- то он, конечно, не думал, что революция затянется более чем на сорок лет.

    Только в той революции, которую пережили мы, интеллигентская мысль соприкоснулась с народной -- впервые в русской истории в таком смысле и в такой форме.

    Революция бросилась в атаку на политический строй и социальный уклад самодержавно-дворянской России.

    Дата 17 октября 1905 года знаменует собой принципиальное коренное преобразование сложившегося веками политического строя России. Преобразование это произошло чрезвычайно быстро в сравнении с тем долгим предшествующим периодом, когда вся политика власти была направлена к тому, чтобы отрезать нации все пути к подготовке и осуществлению этого преобразования. Перелом произошел в кратковременную эпоху доверия и был, конечно, обусловлен банкротством внешней политики старого порядка.

    Быстрота, с которой разыгралось в особенности последнее действие преобразования, давшее под давлением стихийного порыва, вдохновлявшего всеобщую стачку, акт 17 октября, подействовала опьяняюще на интеллигенцию. Она вообразила себя хозяином исторической сцены, и это всецело определило ту "тактику", при помощи которой она приступила к осуществлению своих идей. Общую характеристику этих идей мы уже дали. В сочетании этой тактики с этими идеями, а вовсе не в одной тактике, -- ключ к пониманию того, что произошло.

    Актом 17 октября по существу и формально революция должна была бы завершиться. Невыносимое в национальном и государственном смысле положение вещей до 17 октября состояло в том, что жизнь народа и развитие государства были абсолютно замкнуты самодержавием в наперед установленные границы. Все, что не только юридически, но и фактически раздвигало или хотя бы угрожало в будущем раздвинуть эти границы, не терпелось и подвергалось гонению. Я охарактеризовал и заклеймил эту политику в предисловии к заграничному изданию знаменитой записки Витте о самодержавии и земстве. Крушение этой политики было неизбежно, и в связи с усложнением общественной жизни и с войной оно совершилось, повторяем, очень быстро.

    В момент государственного преобразования 1905 года отщепенские идеи и отщепенское настроение всецело владели широкими кругами русских образованных людей. Исторически, веками слагавшаяся власть должна была пойти насмарку тотчас после сделанной ею уступки, в принципе решавшей вопрос о русской конституции. Речь шла о том, чтобы, по подлинному выражению социал-демократической публицистики того времени, "последним пинком раздавить гадину". И такие заявления делались тогда, когда еще не было созвано народное представительство, когда действительное настроение всего народа и, главное, степень его подготовки к политической жизни, его политическая выдержка никому еще не были известны. Никогда никто еще с таким бездонным легкомыслием не призывал к величайшим политическим и социальным переменам, как наши революционные партии и их организации в дни свободы. Достаточно указать на то, что ни в одной великой революции идея низвержения монархии не являлась наперед выброшенным лозунгом. И в Англии XVII века, и во Франции XVIII века ниспровержение монархии получилось в силу рокового сцепления фактов, которых никто не предвидел, никто не призывал, никто не "делал".

    Недолговечная английская республика родилась после веков существования парламента в великой религиозно-политической борьбе усилиями людей, вождь которых является, быть может, самым сильным и ярким воплощением английской государственной идеи и поднял на небывалую высоту английскую мощь. Французская монархия пала вследствие своей чисто политической неподготовленности к тому государственному перевороту, который она сама начала. А основавшаяся на ее месте республика, выкованная в борьбе за национальное бытие, как будто явилась только для того, чтобы уступить место новой монархии, которая в конце концов пала в борьбе с внешними врагами. Наполеон I создал вокруг себя целую легенду, в которой его личность тесно сплелась с идеей мощи и величия государства, а восстановленная после его падения династия была призвана и посажена на престол чужеземцами и в силу этого уже с самого начала своей реставрации была государственно слаба. Но Бурбоны, в лице Орлеанов, конечно, вернулись бы на французский трон после 1848 года, если бы их не предупредил Наполеонид, сильный национально-государственным обаянием первой Империи. Падение же Наполеона III на этой подготовленной к государственным переворотам почве было обусловлено полным, беспримерным в истории военным разгромом государства. Так в новейшей французской истории почти в течение целого столетия продолжался политический круговорот от республики к монархии и обратно, круговорот, полный великих государственных событий.

    Чужой революционный опыт дает наилучший комментарий к нашему русскому. Интеллигенция нашла в народных массах лишь смутные инстинкты, которые говорили далекими голосами, сливавшимися в какой-то гул. Вместо того чтобы этот гул претворить систематической воспитательной работой в сознательные членораздельные звуки национальной личности, интеллигенция прицепила к этому гулу свои короткие книжные формулы. Когда гул стих, формулы повисли в воздухе.

    В ту борьбу с исторической русской государственностью и с "буржуазным" социальным строем, которая после 17-го октября была поведена с еще большею страстностью и в гораздо более революционных формах, чем до 17 октября, интеллигенция внесла огромный фанатизм ненависти, убийственную прямолинейность выводов и построений и ни грана -- религиозной идеи.

    Религиозность или безрелигиозность интеллигенции, по-видимому, не имеет отношения к политике. Однако только по-видимому. Не случайно, что русская интеллигенция, будучи безрелигиозной в том неформальном смысле, который мы отстаиваем, в то же время была мечтательна, неделовита, легкомысленна в политике.. Легковерие без веры, борьба без творчества, фанатизм без энтузиазма, нетерпимость без благоговения, -- словом, тут была и есть налицо вся форма религиозности без ее содержания. Это противоречие, конечно, свойственно по существу всякому окрашенному материализмом и позитивизмом радикализму. Но ни над одной живой исторической силой оно не тяготело и не тяготеет в такой мере, как над русской интеллигенцией. Радикализм или максимализм может находить себе оправдание только в религиозной идее, в поклонении и служении какому-нибудь высшему началу. Во-первых, религиозная идея способна смягчить углы такого радикализма, его жесткость' и жестокость. Но кроме того, и это самое важное, религиозный радикализм апеллирует к внутреннему существу человека, ибо с религиозной точки зрения проблема внешнего устроения жизни есть нечто второстепенное. Поэтому, как бы решительно ни ставил религиозный радикализм политическую и социальную проблему, он не может не видеть в ней проблемы воспитания человека. Пусть воспитание это совершается путем непосредственного общения человека с Богом, путем, так сказать, над человеческим, но все-таки это есть воспитание и совершенствование человека, обращающееся к нему самому, к его внутренним силам, к его чувству ответственности.

    Наоборот, безрелигиозный максимализм, в какой бы то ни было форме, отметает проблему воспитания в политике и в социальном строительстве, заменяя его внешним устроением жизни.

    Говоря о том, что русская интеллигенция идейно отрицала или отрицает личный подвиг и личную ответственность, мы, по-видимому, приходим в противоречие со всей фактической историей служения интеллигенции народу, с фактами героизма, подвижничества и самоотвержения, которыми отмечено это служение. Но нужно понять, что фактическое упражнение самоотверженности не означает вовсе признания идеи личной ответственности как начала, управляющего личной и общественной жизнью. Когда интеллигент размышлял о своем долге перед народом, он никогда не додумывался до того, что выражающаяся в начале долга идея личной ответственности должна быть адресована не только к нему, интеллигенту, но и к народу, т. е. ко всякому лицу, независимо от его происхождения и социального положения. Аскетизм и подвижничество интеллигенции, полагавшей свои силы на служение народу, несмотря на всю свою привлекательность, были, таким образом, лишены принципиального морального значения и воспитательной силы.

    Это обнаружилось с полною ясностью в революции. Интеллигентская доктрина служения народу не предполагала никаких обязанностей у народа и не ставила ему самому никаких воспитательных задач. А так как народ состоит из людей, движущихся интересами и инстинктами, то, просочившись в народную среду, интеллигентская идеология должна была дать вовсе не идеалистический плод. Народническая, не говоря уже о марксистской, проповедь в исторической действительности превращалась в разнузданно и деморализацию.

    Вне идеи воспитания в политике есть только две возможности: деспотизм или охлократия. Предъявляя самые радикальные требования, во имя их призывая народ к действиям, наша радикальная интеллигенция, совершенно отрицала воспитание в политике и ставила на его место возбуждение. Но возбуждение быстро сыграло свою роль и не могло больше ничего дать. Когда оно спало, момент был пропущен и воцарилась реакция. Дело, однако, вовсе не в том только, что пропущен был момент.

    В настоящее время отвратительное торжество реакции побуждает многих забывать или замалчивать ошибки пережитой нами революции. Не может быть ничего более опасного, чем такое забвение, ничего более легкомысленного, чем такое замалчивание. Такому отношению, которое нельзя назвать иначе как политическим импрессионизмом, необходимо противопоставить подымающийся над впечатлениями текущего момента анализ морального существа того политического кризиса, через который прошла страна со своей интеллигенцией во главе.

    Чем вложились народные массы в этот кризис? Тем же, чем они влагались в революционное движение XVII и XVIII веков, своими социальными страданиями и стихийно выраставшими из них социальными требованиями, своими инстинктами, аппетитами и ненавистями. Религиозных идей не было никаких. Это была почва, чрезвычайно благодарная для интеллигентского безрелигиозного радикализма, и он начал оперировать на этой почве с уверенностью, достойною лучшего применения.

    Прививка политического радикализма интеллигентских идей к социальному радикализму народных инстинктов совершилась с ошеломляющей быстротой. В том, как легко и стремительно стала интеллигенция на эту стезю политической и социальной революционизации исстрадавшихся народных масс, заключалась не просто политическая ошибка, не просто грех тактики. Тут была ошибка моральная. В основе тут лежало представление, что "прогресс" общества может быть не плодом совершенствования человека, а ставкой, которую следует сорвать в исторической игре, апеллируя к народному возбуждению.

    Политическое легкомыслие и неделовитость присоединились к этой основной моральной ошибке. Если интеллигенция обладала формой религиозности без ее содержания, то ее "позитивизм", наоборот, был чем-то совершенно бесформенным. То были "положительные", "научные" идеи без всякой истинной положительности, без знания жизни и людей, "эмпиризм" без опыта, "рационализм" без мудрости и даже без здравого смысла.

    Революцию делали плохо. В настоящее время с полною ясностью раскрывается, что в этом делании революции играла роль ловко инсценированная провокация. Это обстоятельство, однако, только ярко иллюстрирует поразительную неделовитость революционеров, их практическую беспомощность, но не в нем суть дела. Она не в том, как делали революцию, а в том, что ее вообще делали. Делали революцию в то время, когда задача состояла в том, чтобы все усилия сосредоточить на политическом воспитании и самовоспитании. Война раскрыла глаза народу, пробудила национальную совесть, и это пробуждение открывало для работы политического воспитания такие широкие возможности, которые обещали самые обильные плоды. И вместо этого что же мы видели? Две всеобщие стачки с революционным взвинчиванием рабочих масс (совет рабочих депутатов!), ряд военных бунтов, бессмысленных и жалких, московское восстание, которое было гораздо хуже, чем оно представилось в первый момент, бойкот выборов в первую думу и подготовка, (при участии провокации!) дальнейших вооруженных восстаний, разразившихся уже после роспуска Государственной Думы. Все это должно было терроризировать и в конце концов смести власть. Власть была действительно терроризирована. Явились военно-полевые суды и бесконечные смертные казни. И затем государственный испуг превратился в нормальное политическое состояние, в котором до сих пор пребывает власть, в котором она осуществила изменение избирательного закона, -- теперь потребуются годы, чтобы сдвинуть страну с этой мертвой точки.

    Итак, безрелигиозное отщепенство от государства, характерное для политического мировоззрения русской интеллигенции, обусловило и ее моральное легкомыслие, и ее неделовитость в политике.

    Что же следует из такого диагноза болезни? Прежде всего -- и это я уже подчеркнул выше, -- вытекает то, что недуг заложен глубоко, что смешно, рассуждая о нем, говорить о политической тактике. Интеллигенции необходимо пересмотреть все свое миросозерцание и в том числе подвергнуть коренному пересмотру его главный устой -- то социалистическое отрицание личной ответственности, о котором мы говорили выше. С вынутием этого камня -- а он должен быть вынут -- рушится все здание этого миросозерцания.

    При этом самое положение "политики" в идейном кругозоре интеллигенции должно измениться. С одной стороны, она перестанет быть той изолированной и независимой от всей прочей духовной жизни областью, которою она была до сих пор. Ибо в основу и политики ляжет идея не внешнего устроения общественной жизни а внутреннего совершенствования человека. А с другой стороны, господство над всей прочей духовной жизнью независимой от нее политики должно кончиться:

    К политике в умах русской интеллигенции установилось в конце концов извращенное и в корне противоречивое отношение. Сводя политику к внешнему устроеннию жизни -- чем она с технической точки зрения на самом деле и является, -- интеллигенция в то же время видела в политике альфу и омегу всего бытия своего и народного (я беру тут политику именно в широком смысле внешнего общественного устроения жизни). Таким образом, ограниченное средство превращалось во всеобъемлющую цель, -- явное, хотя и постоянно в человеческом обиходе встречающееся извращение соотношения между средством и целью.

    Подчинение политики идее воспитания вырывает ее из той изолированности, на которую политику необходимо обрекает "внешнее" ее понимание.

    Нельзя политику, так понимаемую, свести просто к состязанию общественных сил, например, к борьбе классов, решаемой в конце концов физическим превосходством. С другой стороны, при таком понимании невозможно политике во внешнем смысле подчинять всю духовную жизнь.

    Воспитание, конечно, может быть понимаемо тоже во внешнем смысле. Его так и понимает тот социальный оптимизм, который полагает, что человек всегда готов, всегда достаточно созрел для лучшей жизни и что только неразумное общественное устройство мешает ему проявить уже имеющиеся налицо свойства и возможности. С этой точки зрения "общество" есть воспитатель, хороший или дурной, отдельной личности. Мы понимаем воспитание совсем не в этом смысле "устроения" общественной среды и ее педагогического воздействия на личность. Это есть "социалистическая" идея воспитания, не имеющая ничего общего с идеей воспитания в религиозном смысле. Воспитание в этом смысле совершенно чуждо социалистического оптимизма. Оно верит не в устроение, а только в творчество, в положительную работу человека над самим собой, в борьбу его внутри себя во имя творческих задач...

    Русская интеллигенция, отрешившись от безрелигиозного государственного отщепенства, перестанет существовать как некая особая культурная категория. Сможет ли она совершить огромный подвиг такого преодоления своей нездоровой сущности? От решения этого вопроса зависят в значительной мере судьбы России и ее культуры. Можно ли дать на него какой-нибудь определенный ответ в настоящий момент? Это очень трудно, но некоторые данные для ответа все-таки имеются.

    Есть основание думать, что изменение произойдет из двух источников и будет носить соответственно, этому двоякий характер. Во-первых, в процессе экономического развития интеллигенция "обуржуазится", т. е. в силу процесса социального приспособления примирится с государством и органически-стихийно втянется в существующий общественный уклад, распределившись по разным классам общества. Это, собственно, не будет духовным переворотом, а именно лишь приспособлением духовной физиономии к данному социальному укладу. Быстрота этого процесса будет зависеть от быстроты экономического развития России и от быстроты переработки всего ее государственного строя в конституционном духе.

    Но может наступить в интеллигенции настоящий духовный переворот, который явится результатом борьбы идей. Только этот переворот и представляет для нас интерес в данном случае. Какой гороскоп можно поставить ему?

    В интеллигенции началось уже глубокое брожение, зародились новые идеи, а старые идейные основы поколеблены и скомпрометированы. Процесс этот только что еще начался, и какие успехи он сделает, на чем он остановится, в настоящий момент еще нельзя сказать. Но и теперь уже можно сказать, что, поскольку русская идейная жизнь связана с духовным развитием других, дальше нас ушедших стран, процессы, в них происходящие, не могут не отражаться на состоянии умов в России. Русская интеллигенция как особая культурная категория есть порождение взаимодействия западного социализма с особенными условиями нашего культурного, экономического и политического развития. До рецепции социализма в России русской интеллигенции не существовало, был только "образованный класс" и разные в нем направления.

    Для духовного развития Запада нет в настоящую эпоху процесса более знаменательного и чреватого последствиями, чем кризис и разложение социализма. Социализм, разлагаясь, поглощается социальной политикой. Бентам победил Сен-Симона и Маркса. Последнее усилие спасти социализм -- синдикализм -- есть, с одной стороны, попытка романтического возрождения социализма, откровенного возведения его к стихийным иррациональным началам, а с другой стороны, он означает столь же откровенный призыв к варварству. Совершенно ясно, что это усилие бессильно и бесплодно. При таких условиях социализм вряд ли может оставаться для тех элементов русского общества, которые составляют интеллигенцию, живой водой их духовно-общественного бытия[2].

    Самый кризис социализма на Западе потому не выступает так ярко, что там нет интеллигенции. Нет на Западе того чувствилища, которое представляет интеллигенция. Поэтому по России кризис социализма в идейном смысле должен ударить с большей силой, чем по другим странам. В этом кризисе встают те же самые проблемы, которые лежат в основе русской революции и ее перипетий. Но если наша "интеллигенция" может быть более чувствительна к кризису социализма, чем "западные" люди, то, с другой стороны, самый кризис у нас и для нас прикрыт нашей злосчастной "политикой", возрождением недобитого абсолютизма и разгулом реакции. На Западе принципиальное значение проблем и органический характер кризиса гораздо яснее.

    Такой идейный кризис нельзя лечить ни ромашкой тактических директив, ни успокоительным режимом безыдейной культурной работы. Нам нужна, конечно, упорная работа над культурой. Но именно для того, чтобы в ней не потеряться, а устоять, нужны идеи, творческая борьба идей.

    --------------------------------------------------------------------------------

    [1] Настоящий размышления представляют написанные два года тому назад наброски главы из задуманной мною книги, в которой я хотел подвести итоги нашего культурного и политического развития и дать оценку пережитой нами революции.

    Прим. Ко 2-му изд. Перепечатывается без всяких изменений.


С.Л.Франк

    ЭТИКА НИГИЛИЗМА

    (К характеристике нравственного мировоззрения русской интеллигенции)

    Не вокруг творцов нового шума,-- вокруг творцов новых ценностей вращается мир; он вращается неслышно.

    -- И если кто идет в огонь за свое учение--что это доказывает? Поистине, важнее, чтобы из собственного пламени души рождалось собственное учение.

    Фр. Ницше. "Also sprach Zarathustra".

    Два факта величайшей важности должны сосредоточить на себе внимание тех, кто хочет и может обсудить свободно и правдиво современное положение нашего общества и пути к его возрождению. Это -- крушение многообещавшего общественного движения, руководимого интеллигентским сознанием, и последовавший за этим событием быстрый развал наиболее крепких нравственных традиций и понятий в среде русской интеллигенции. Оба свидетельствуют, в сущности, об одном, оба обнажают скрытую дотоле картину бессилия, непроизводительности и несостоятельности традиционного морального и культурно-философского мировоззрения русской интеллигенции. Что касается первого факта -- неудачи русской революции, то банальное "объяснение" его злокозненностью "реакции" и "бюрократии" неспособно удовлетворить никого, кто стремится к серьезному, добросовестному и, главное, плодотворному обсуждению вопроса. Оно не столько фактически неверно, сколько ошибочно методологически. Это вообще есть не теоретическое объяснение, а лишь весьма одностороннее и практически вредное моральное вменение факта. Конечно, бесспорно, что партия, защищавшая "старый порядок" против освободительного движения, сделала все от нее зависящее, чтобы затормозить это движение и отнять от него его плоды. Ее можно обвинять в эгоизме, государственной близорукости, в пренебрежении к интересам народа, но возлагать на нее ответственность за неудачу борьбы, которая велась прямо против нее и все время была направлена на ее уничтожение,-- значит рассуждать или просто недобросовестно, или ребячески-бессмысленно; это приблизительно равносильно обвинению японцев в печальном исходе русско-японской войны. В этом распространенном стремлении успокаиваться во всех случаях на дешевой мысли, что "виновато начальство", сказывается оскорбительная рабья психология, чуждая сознания личной ответственности и привыкшая свое благо и зло приписывать всегда милости или гневу посторонней, внешней силы. Напротив, к настоящему положению вещей безусловно и всецело применимо утверждение, что "всякий народ имеет то правительство, которого он заслуживает". Если в дореволюционную эпоху фактическая сила старого порядка еще не давала права признавать его внутреннюю историческую неизбежность, то теперь, когда борьба, на некоторое время захватившая все общество и сделавшая его голос политически решающим, закончилась неудачей защитников новых идей, общество не вправе снимать с себя ответственность за уклад жизни, выросший из этого брожения. Бессилие общества, обнаружившееся в этой политической схватке, есть не случайность и не простое несчастие; с исторической и моральной точки зрения это есть его грех. И так как в конечном счете все движение как по своим целям, так и по своей тактике было руководимо и определяемо духовными силами интеллигенции -- ее верованиями, ее жизненным опытом, ее оценками и вкусами, ее умственным и нравственным укладом,-- то проблема политическая само собою становится проблемой культурно-философской и моральной, вопрос о неудаче интеллигентского дела наталкивает на более общий и важный вопрос о ценности интеллигентской веры.

    К той же проблеме подводит и другой отмеченный нами факт. Как могло случиться, что столь, казалось, устойчивые и крепкие нравственные основы интеллигенции так быстро и радикально расшатались? Как объяснить, что чистая и честная русская интеллигенция, воспитанная на проповеди лучших людей, способна была хоть на мгновение опуститься до грабежей и животной разнузданности? Отчего политические преступления так незаметно слились с уголовными и отчего "санинство" и вульгаризованная "проблема пола" как-то идейно сплелись с революционностью? Ограничиться моральным осуждением таких явлений было бы не только малопроизводительно, но и привело бы к затемнению их наиболее характерной черты; ибо поразительность их в том и состоит, что это-- не простые нарушения нравственности, возможные всегда и повсюду, а бесчинства, претендующие на идейное значение и проповедуемые как новые идеалы. И вопрос состоит в том, отчего такая проповедь могла иметь успех и каким образом в интеллигентском обществе не нашлось достаточно сильных и устойчивых моральных традиций, которые могли бы энергично воспрепятствовать ей. Прочувствовать этот вопрос--значит непосредственно понять, что в интеллигентском миросозерцании, по меньшей мере, не все обстоит благополучно. Кризис политический и кризис нравственный одинаково настойчиво требуют вдумчивого и беспристрастного пересмотра духовной жизни русской интеллигенции.

    Нижеследующие строки посвящены лишь одной части этой обширной и сложной задачи--именно попытке критически уяснить и оценить нравственное миро воззрение интеллигенции. Конечно, конкретно различные стороны духовной жизни не существуют обособленно; живую душу нельзя разлагать на отдельные части и складывать из них, подобно механизму,-- мы можем лишь мысленно выделять эти части искусственно изолирующим процессом абстракции. В частности, нравственное мировоззрение так тесно вплетено в целостный душевный облик, так неразрывно связано, с одной стороны, с религиозно-философскими верованиями и оценками и, с другой стороны, с непосредственными психическими импульсами, с общим мироощущением и жизнечувствием, что самостоятельное теоретическое его изображение неизбежно должно оставаться схематичным, быть не художественным портретом, а лишь пояснительным чертежом; и чистый, изолированный анализ его, сознательно и до конца игнорирующий его жизненную связь с другими, частью обосновывающими его, частью из него вытекающими, духовными мотивами, здесь вообще и невозможен, и нежелателен. Чрезвычайно трудно распутать живой клубок духовной жизни и проследить сплетение образующих его отдельных нитей -- морально-философских мотивов и идей; здесь можно наперед рассчитывать лишь на приблизительную точность. Но и несовершенная попытка анализа весьма важна и настоятельно необходима. Нравственный мир русской интеллигенции -- который в течение многих десятилетий остается в существенных чертах неизменным, при всем разнообразии исповедывавшихся интеллигенцией социальных вероучений,-- сложился в некоторую обширную и живую систему, в своего рода организм, упорствующий в бытии и исполненный инстинкта самосохранения. Чтобы понять болезни этого организма -- очевидные и угрожающие симптомы которых мы только что указали,--надо попытаться мысленно анатомировать его и подойти хотя бы к наиболее основным его корням.

    I

    Нравственность, нравственные оценки и нравственные мотивы занимают в душе русского интеллигента совершенно исключительное место. Если можно было бы одним словом охарактеризовать умонастроение нашей интеллигенции, нужно было бы назвать его морализмом. Русский интеллигент не знает никаких абсолютных ценностей, никаких критериев, никакой ориентировки в жизни, кроме морального разграничения людей, поступков, состояний на хорошие и дурные, добрые и злые. У нас нужны особые, настойчивые указания, исключительно громкие призывы, которые для большинства звучат всегда несколько неестественно и аффектированно, чтобы вообще дать почувствовать, что в жизни существуют или, по крайней мере, мыслимы еще иные ценности и мерила, кроме нравственных,--что наряду с добром душе доступны еще идеалы истины, красоты, Божества, которые также могут волновать сердца и вести их на подвиги. Ценности теоретические, эстетические, религиозные не имеют власти над сердцем русского интеллигента, ощущаются им смутно и неинтенсивно и, во всяком случае, всегда приносятся в жертву моральным ценностям. Теоретическая, научная истина, строгое и чистое знание ради знания, бескорыстное стремление к адекватному интеллектуальному отображению мира и овладению им никогда не могли укорениться в интеллигентском сознании. Вся история нашего умственного развития окрашена в яркий морально-утилитарный цвет. Начиная с восторженного поклонения естествознанию в 60-х годах и кончая самоновейшими научными увлечениями вроде эмпириокритицизма, наша интеллигенция искала в мыслителях и их системах не истины научной, а пользы для жизни, оправдания или освящения какой-либо общественно-моральной тенденции. Именно эту психологическую черту русской интеллигенции Михайловский пытался обосновать и узаконить в своем пресловутом учении о "субъективном методе". Эта характерная особенность русского интеллигентского мышления -- неразвитость в нем того, что Ницше называл интеллектуальной совестью,-- настолько общеизвестна и очевидна, что разногласия может вызывать, собственно, не ее констатирование, а лишь ее оценка. Еще слабее, пожалуй, еще более робко, заглушенно и неуверенно звучит в душе русского интеллигента голос совести эстетической. В этом отношении Писарев, с его мальчишеским развенчанием величайшего национального художника, и вся писаревщина, это буйное восстание против эстетики, были не просто единичным эпизодом нашего духовного развития, а скорее лишь выпуклым стеклом, которое собрало в одну яркую точку лучи варварского иконоборства, неизменно горящие в интеллигентском сознании. Эстетика есть ненужная и опасная роскошь, искусство допустимо лишь как внешняя форма для нравственной проповеди--т. е. допустимо именно не чистое искусство, а его тенденциозное искажение,-- таково верование, которым в течение долгих десятилетий было преисполнено наше прогрессивное общественное мнение и которое еще теперь, когда уже стало зазорным открытое его исповедание, омрачает своей тенью всю нашу духовную жизнь. Что касается ценностей религиозных, то в последнее время принято утверждать, что русская интеллигенция глубоко религиозна и лишь по недоразумению сама того не замечает; однако этот взгляд целиком покоится на неправильном словоупотреблении. Спорить о словах -- бесполезно и скучно. Если под религиозностью разуметь фанатизм, страстную преданность излюбленной идее, граничащую с "idee fixe" и доводящую человека, с одной стороны, до самопожертвования и величайших подвигов и, с другой стороны, до уродливого искажения всей жизненной перспективы и нетерпимого истребления всего несогласного с данной идеей,--то, конечно, русская интеллигенция религиозна в высочайшей степени. Но ведь понятие религии имеет более определенное значение, которого не может вытеснить это -- часто, впрочем, неизбежное и полезное -- вольное метафорическое словоупотребление. При всем разнообразии религиозных воззрений религия всегда означает веру в реальность абсолютно-ценного, признание начала, в котором слиты воедино реальная сила бытия и идеальная правда духа. Религиозное умонастроение сводится именно к сознанию космического, сверхчеловеческого значения высших ценностей, и всякое мировоззрение, для которого идеал имеет лишь относительный человеческий смысл, будет нерелигиозным и антирелигиозным, какова бы ни была психологическая сила сопровождающих его и развиваемых им аффектов. И если интеллигентское жизнепонимание чуждо и враждебно теоретическим и эстетическим мотивам, то еще сильнее оно отталкивает от себя и изгоняет мотивы и ценности религиозного порядка. Кто любит истину или красоту, того подозревают в равнодушии к народному благу и осуждают за забвение насущных нужд ради призрачных интересов и забав роскоши; но кто любит Бога, того считают прямым врагом народа. И тут--не простое недоразумение, но одно лишь бессмыслие и близорукость, в силу которых укрепился исторически и теоретически несостоятельный догмат о вечной, имманентной "реакционности" всякой религии. Напротив, тут обнаруживается внутренне неизбежное, метафизическое отталкивание двух миросозерцании и мироощущении -- исконная и непримиримая борьба между религиозным настроением, пытающимся сблизить человеческую жизнь с сверхчеловеческим и абсолютным началом, найти для нее вечную и универсальную опору,-- и настроением нигилистическим, стремящимся увековечить и абсолютизировать одно лишь "человеческое, слишком человеческое". Пусть догмат о неизбежной связи между религией и реакцией есть лишь наивное заблуждение, основанное на предвзятости мысли и историческом невежестве. Однако в суждении, что любовь к "небу" заставляет человека совершенно иначе относиться к "земле" и земным делам содержится бесспорная и глубоко важная правда. Религиозность несовместима с признанием абсолютного значения за земными, человеческими интересами, с нигилистическим и утилитаристическим поклонением внешним жизненным благам. И здесь мы подошли к самому глубокому и центральному мотиву интеллигентского жизнепонимания.

    Морализм русской интеллигенции есть лишь выражение и отражение ее нигилизма. Правда, рассуждая строго логически, из нигилизма можно и должно вывести и в области морали только нигилизм же, т. е. аморализм, и Штирнеру не стоило большого труда разъяснить этот логический вывод Фейербаху и его ученикам. Если бытие лишено всякого внутреннего умысла, если субъективные человеческие желания суть единственный разумный критерий для практической ориентировки человека в мире, то с какой стати должен я признавать какие-либо обязанности и не будет ли моим законным правом простое эгоистическое наслаждение жизнью, бесхитростное и естественное "carpe diem"? Наш Базаров также, конечно, был неопровержимо логичен, когда отказывался служить интересам мужика и высказывал полнейшее равнодушие к тому человеческому благополучию, которое должно наступить, когда из него, Базарова, "будет лопух расти". Ниже мы увидим, что это противоречие весьма ощутительно сказывается в реальных плодах интеллигентского мировоззрения. Однако если мы сделаем в этом пункте логический скачок, если от эгоизма мы как-нибудь доберемся психологически до альтруизма и от заботы о моем собственном "я" -- до заботы о насущном хлебе для всех или большинства,-- или, говоря иначе, если здесь мы заменим рациональное доказательство иррациональным инстинктом родовой или общественной солидарности, то весь остальной характер мировоззрения русской интеллигенции может быть выведен с совершенной отчетливостью из ее нигилизма.

    Поскольку вообще с нигилизмом соединима общеобязательная и обязывающая вера, этой верой может быть только морализм.

    Под нигилизмом я разумею отрицание или непризнание абсолютных (объективных) ценностей. Человеческая деятельность руководится, вообще говоря, или стремлением к каким-либо объективным ценностям (каковыми могут служить, напр<имер>, теоретическая научная истина, или художественная красота, или объект религиозной веры, или государственное могущество, или национальное достоинство и т. п.), или же мотивами субъективного порядка, т. е. влечением удовлетворить: личные потребности, свои и чужие. Всякая вера, каково бы ни было ее содержание, создает соответствующую себе мораль, т. е. возлагает на верующего известные обязанности и определяет, что в его жизни, деятельности, интересах и побуждениях должно почитаться добром и что--злом. Мораль, опирающаяся на веру в объективные ценности, на признание внутренней святости какой-либо цели, является в отношении этой веры служебным средством, как бы технической нормой и гигиеной плодотворной жизни. Поэтому хотя жизнь всякого верующего подчинена строгой морали, но в ней мораль имеет не самодовлеющее, а лишь опосредствованное значение; каждое моральное требование может быть в ней обосновано и выведено из конечной цели и потому само не претендует на мистический и непререкаемый смысл. И только в том случае, когда объектом стремления является благо относительное, лишенное абсолютной ценности,-- а именно удовлетворение субъективных человеческих нужд и потребностей,--мораль--в силу некоторого логически неправомерного, но психологически неизбежного процесса мысли -- абсолютизируется и кладется в основу всего практического мировоззрения

    Где человек должен подчинить непосредственные побуждения своего "я" не абсолютной ценности или цели, а по существу равноценным с ними (или равно ничтожным) субъективным интересам "ты"--хотя бы и коллективного,-- там обязанности самоотречения, бескорыстия, аскетического самоограничения и самопожертвования необходимо принимают характер абсолютных, самодовлеющих велений, ибо в противном случае они никого не обязывали бы и никем бы не выполнялись. Здесь абсолютной ценностью признается не цель или идеал, а само служение им; и если штирнеровский вопрос "почему "я" менее ценно, чем "ты", и должно приноситься ему в жертву?" остается без ответа, то, в предупреждение подобных дерзких недоумений, нравственная практика именно и окружает себя тем более мистическим и непреложным авторитетом. Это умонастроение, в котором мораль не только занимает главное место, но и обладает безграничной и самодержавной властью над сознанием, лишенным веры в абсолютные ценности, можно назвать морализмом, и именно та кой нигилистический морализм и образует существо мировоззрения русского интеллигента.

    Символ веры русского интеллигента есть благо народа, удовлетворение нужд "большинства". Служение этой цели есть для него высшая и вообще единственная обязанность человека, а что сверх того -- то от лукавого. Именно потому он не только просто отрицая или не приемлет иных ценностей -- он даже прямо боится и ненавидит их. Нельзя служить одновременно двум богам, и если Бог, как это уже открыто поведал Максим Горький, "суть народушко", то все остальные боги -- лжебоги, идолы или дьяволы. Деятельность, руководимая любовью к науке или искусству, жизнь, озаряемая религиозным светом в собственном смысле, т. е. общением с Богом,-- все это отвлекает от служения народу, ослабляет или уничтожает моралистический энтузиазм и означает, с точки зрения интеллигентской веры, опасную погоню за призраками. Поэтому все это отвергается, частью как глупость или "суеверие", частью как безнравственное направление воли. Это, конечно, не означает, что русской интеллигенции фактически чужды научные, эстетические, религиозные интересы и переживания. Духа и его исконных запросов умертвить нельзя, и естественно, что живые люди, облекшие свою душу в моральный мундир "интеллигента", сохраняют в себе все чувства, присущие человеку. Но эти чувства живут в душе русского интеллигента приблизительно так, как чувство жалости к врагу -- в душе воина -- или как стремление к свободной игре фантазии -- в сознании строго-научного мыслителя: именно как незаконная, хотя и неискоренимая слабость, как нечто--в лучшем случае-- лишь терпимое. Научные, эстетические, религиозные переживания всегда относятся здесь, так сказать, к частной, интимной жизни человека; более терпимые люди смотрят на них как на роскошь, как на забаву в часы досуга, как на милое чудачество; менее терпимые осуждают их в других и стыдливо прячут в себе. Но интеллигент как интеллигент, т. е. в своей сознательной вере и общественной деятельности, должен быть чужд их -- его мировоззрение, его идеал враждебны этим сторонам человеческой жизни. От науки он берет несколько популяризованных, искаженных или ad hoc изобретенных положений и хотя нередко даже гордится "научностью" своей веры, но с негодованием отвергает и научную критику, и всю чистую, незаинтересованную работу научной мысли; эстетика же и религия вообще ему не нужны. Все. это--и чистая наука, и искусство, и религия--несовместимо с морализмом, с служением народу; все это опирается на любовь к объективным ценностям и, следовательно, чуждо, а тем самым и враждебно той утилитарной вере, которую исповедует русский интеллигент. Религия служения земным нуждам и религия служения идеальным ценностям сталкиваются здесь между собой, и, сколь бы сложно и многообразно ни было их иррациональное психологическое сплетение в душе человека-интеллигента, в сфере интеллигентского сознания их столкновение приводит к полнейшему истреблению и изгнанию идеальных запросов во имя цельности и чистоты моралистической веры.

    Нигилистический морализм есть основная и глубочайшая черта духовной физиономии русского интеллигента: из отрицания объективных ценностей вытекает обожествление субъективных интересов ближнего ("народа"), отсюда следует признание, что высшая и единственная задача человека есть служение народу, а отсюда, в свою очередь, следует аскетическая ненависть ко всему, что препятствует или даже только не содействует осуществлению этой задачи. Жизнь не имеет никакого объективного, внутреннего смысла; единственное благо в ней есть материальная обеспеченность, удовлетворение субъективных потребностей; поэтому человек обязан посвятить все свои силы улучшению участи большинства, и все, что отвлекает его от этого, есть зло и должно быть беспощадно истреблено -- такова странная, логически плохо обоснованная, но психологически крепко спаянная цепь суждений, руководящая всем поведением и всеми оценками русского интеллигента. Нигилизм и морализм, безверие и фанатическая суровость нравственных требований, беспринципность в метафизическом смысле -- ибо нигилизм и есть отрицание принципиальных оценок, объективного различия между добром и злом -- и жесточайшая добросовестность в соблюдении эмпирических принципов, т. е. по существу условных и непринципиальных требований,--это своеобразное, рационально непостижимое и вместе с тем жизненно-крепкое слияние антагонистических мотивов в могучую психическую силу и есть то умонастроение, которое мы называем нигилистическим морализмом.

    II

    Из этого умонастроения вытекают или с ним связаны другие черты интеллигентского мировоззрения, и прежде всего то существенное обстоятельство, что русскому интеллигенту чуждо и отчасти даже враждебно понятие культуры в точном и строгом смысле слова. Это суждение может показаться неправильным; ибо кто больше говорит о желательности культуры, об отсталости нашего быта и необходимости поднять его на высший уровень, чем именно русский интеллигент? Но и тут дело не в словах, а в понятиях и реальных оценках. Русскому человеку не родственно и не дорого, его сердцу мало говорит то чистое понятие культуры, которое уже органически укоренилось в сознании образованного европейца. Объективное, самоценное развитие внешних и внутренних условий жизни, повышение производительности материальной и духовной, совершенствование политических, социальных и бытовых форм общения, прогресс нравственности, религии, науки, искусства, словом, многосторонняя работа поднятия коллективного бытия на объективно-высшую ступень,--таково жизненное и могущественное по своему влиянию на умы понятие культуры, которым вдохновляется европеец. Это понятие опять-таки целиком основано на вере в объективные ценности и служении им, и культура в этом смысле может быть прямо определена как совокупность осуществляемых в общественно-исторической жизни объективных ценностей. С этой точки зрения культура существует не для чьего-либо блага или пользы, а лишь для самой себя; культурное творчество означает совершенствование человеческой природы и воплощение в жизни идеальных ценностей и в качестве такового есть само по себе высшая и самодовлеющая цель человеческой деятельности. Напротив, культура, как она обычно понимается у нас, целиком отмечена печатью утилитаризма. Когда у нас говорят о культуре, то разумеют или железные дороги, канализацию и мостовые, или развитие народного образования, или совершенствование политического механизма, и всегда при этом нам преподносится нечто полезное, некоторое средство для осуществления иной цели--именно удовлетворения субъективных жизненных нужд. Но исключительно утилитарная оценка культуры столь же несовместима с чистой ее идеей, как исключительно утилитарная оценка науки или искусства разрушает самое существо того, что зовется наукой и искусством. Именно этому чистому понятию культуры нет места в умонастроении русского интеллигента; оно чуждо ему психологически и враждебно метафизически. Убогость, духовная нищета всей нашей жизни не дает у нас возникнуть и укрепиться непосредственной любви к культуре, как бы убивает инстинкт культуры и делает невосприимчивым к идее культуры; и наряду с этим нигилистический морализм сеет вражду к культуре как к своему метафизическому антиподу. Поскольку русскому интеллигенту вообще доступно чистое понятие культуры, оно ему глубоко антипатично. Он инстинктивно чует в нем врага своего миросозерцания; культура есть для него ненужное и нравственно непозволительное барство; он не может дорожить ею, так как не признает ни одной из тех объективных ценностей, совокупность которых ее образует. Борьба против культуры есть одна из характерных черт типично русского интеллигентского духа; культ опрощения есть не специфически-толстовская идея, а некоторое общее свойство интеллигентского умонастроения, логически вытекающее из нигилистического морализма. Наша историческая, бытовая непривычка к культуре и метафизическое отталкивание интеллигентского миросозерцания от идеи культуры психологически срастаются ц одно целое и сотрудничают в увековечении низкого культурного уровня всей нашей жизни[1].

    Если мы присоединим эту характерную противокуль-турную тенденцию к намеченным выше чертам нигилистического морализма, то мы получим более или менее исчерпывающую схему традиционного интеллигентского миросозерцания, самое подходящее обозначение для которого есть народничество. Понятие "народничества" соединяет все основные признаки описанного духовного склада--нигилистический утилитаризм, который отрицает все абсолютные ценности и единственную нравственную цель усматривает в служении субъективным, материальным интересам "большинства" (или народа), морализм, требующий от личности строгого самопожертвования, безусловного подчинения собственных интересов (хотя бы высших и чистейших) делу общественного служения, и, наконец, противокультурную тенденцию-- стремление превратить всех людей в "рабочих", сократить и свести к минимуму высшие потребности во имя всеобщего равенства и солидарности в осуществлении моральных требований. Народничество в этом смысле есть не определенное социально-политическое направление, а широкое духовное течение, соединимое с довольно разнообразными социально-политическими теориями и программами. Казалось бы, с народничеством борется марксизм; и действительно, с появлением марксизма впервые прозвучали чуждые интеллигентскому сознанию мотивы уважения к культуре, к повышению производительности (материальной, а с ней и духовной), впервые было отмечено, что моральная проблема не универсальна, а в известном смысле даже подчинена проблеме культуры, и что аскетическое самоотречение от высших форм жизни есть всегда зло, а не благо. Но эти мотивы не долго доминировали в интеллигентской мысли; победоносный и всепожирающий народнический дух поглотил и ассимилировал марксистскую теорию, и в настоящее время различие между народниками сознательными и народниками, исповедующими марксизм, сводится в лучшем случае к различию в политической программе и социологической теории и совершенно не имеет значения .принципиального культурно-философского разногласия. По своему этическому существу русский интеллигент приблизительно с 70-х годов и до наших дней остается упорным и закоренелым народником: его Бог есть народ, его единственная цель есть счастье большинства, его мораль состоит в служении этой цели, соединенном с аскетическим самоограничением и ненавистью или пренебрежением к самоценным духовным запросам. Эту народническую душу русский интеллигент сохранил в неприкосновенности в течение ряда десятилетий, несмотря на все разнообразие политические и социальных теорий, которые он исповедывал; до последних дней народничество было всеобъемлющей и непоколебимой программой жизни интеллигента, которую он свято оберегал от искушений и нарушений, в исполнении которой он видел единственный разумный смысл своей жизни и по чистоте которой он судил других людей.

    Но этот общий народнический дух выступает в истории русской интеллигенции в двух резко различных формах--в форме непосредственного альтруистического служения нуждам народа ив форме религии абсолютного осуществления народного счастья. Это различие есть, так сказать, различие между "любовью к ближнему" и "любовью к дальнему" в пределах общей народнической этики. Нужно сказать прямо: ныне почти забытый, довольно редкий и во всяком случае вытесненный из центра общественного внимания тип так называемого "культурного работника", т. е. интеллигента, который, воодушевленный идеальными побуждениями, шел "в народ", чтобы помогать крестьянину в его текущих насущных нуждах своими знаниями и своей любовью,--этот тип есть высший, самый чистый и морально-ценный плод нашего народничества. Собственно "культурными деятелями" эти люди назывались по недоразумению; если в программу их деятельности входило, как существенный пункт, распространение народного образования, то здесь, как и всюду в народничестве, культура понималась исключительно утилитарно; их вдохновляла не любовь к чистому знанию, а живая любовь к людям, и народное образование ценилось лишь как одно из средств (хотя бы и важнейшее) к поднятию народного благосостояния; облегчение народной нужды во всех ее формах и каждодневных явлениях было задачей жизни этих бескорыстных, исполненных любовью людей. В этом движении было много смешного, наивного, одностороннего и даже теоретически и морально ошибочного. "Культурный работник" разделял все заблуждения и односторонности, присущие народнику вообще; он часто шел в народ, чтобы каяться и как бы отмаливать своей деятельностью "грех" своего прежнего участия в более культурных формах жизни; его общение с народом носило отчасти характер сознательного слияния с мужицкой стихией, руководимого верой, что эта стихия есть вообще идеальная форма человеческого существования; поглощенный своей задачей, он, как монах, с осуждением смотрел на суетность всех стремлений, направленных на более отдаленные и широкие .цели. Но все это искупалось одним: непосредственным чувством живой любви к людям. В этом типе народническая мораль выявила и воплотила все, что в ней было положительного и плодотворного; он как бы вобрал в себя и действенно развил самый питательный корень народничества --альтруизм. Такие люди, вероятно, еще рассеяны поодиночке в России; но обществ венно-моральное течение, их создавшее, давно уже иссякло и было частью вытеснено, частью искажено и поглощено другой разновидностью народничества -- религией абсолютного осуществления народного счастья. Мы говорим о том воинствующем народничестве, которое сыграло такую неизмеримо важную роль в общественной жизни последних десятилетий в форме революционного социализма. Чтобы понять и оценить эту самую могущественную и, можно сказать, роковую для современной русской культуры форму народничества, нужно проследить те духовные соединительные пути, через которые моральный источник интеллигентского умонастроения вливается в русло социализма и революционизма.

    III

    Нигилистический морализм или утилитаризм русской интеллигенции есть не только этическое учение или моральное настроение, он состоит не в одном лишь установлении нравственной обязанности служения народному благу, психологически он сливается также с мечтой или верой, что цель нравственных усилий -- счастье народа -- может быть осуществлена, и притом в абсолютной и вечной форме. Эта вера психологически действительно аналогична религиозной вере и в сознании атеистической интеллигенции заменяет подлинную религию. Здесь именно и обнаруживается, что интеллигенция, отвергая всякую религию и метафизику, фактически всецело находится во власти некоторой социальной метафизики, которая притом еще более противоречит ее философскому нигилизму, чем исповедуемое ею моральное мировоззрение. Если мир есть хаос и определяется только слепыми материальными силами, то как возможно надеяться, что историческое развитие неизбежно приведет к царству разума и устроению земного рая? Как мыслимо это "государство в государстве", эта покоряющая сила разума среди стихии слепоты и безмыслия, этот безмятежный рай человеческого благополучия среди всемогущего хаотического столкновения космических сил, которым нет дела до человека, его стремлений, его бедствий и радостей? Но жажда общечеловеческого счастья, потребность в метафизическом обосновании морального идеала так велика, что эта трудность просто не замечается и атеистический материализм спокойно сочетается с крепчайшей верой в мировую гармонию будущего; в так называемом "научном социализме", исповедуемом огромным большинством русской интеллигенции, этот метафизический оптимизм мнит себя даже "научно доказанным". Фактически, корни этой "теории прогресса" восходят к Руссо и к рационалистическому оптимизму XVIII века. Современный социальный оптимизм, подобно Руссо, убежден, что все бедствия и несовершенства человеческой жизни проистекают из ошибок или злобы отдельных людей или классов. Природные условия для человеческого счастья, в сущности, всегда налицо; нужно устранить только несправедливость насильников или непонятную глупость насилуемого большинства, чтобы основать царство земного рая. Таким образом, социальный оптимизм опирается на механико-рационалистическую теорию счастья. Проблема человеческого счастья есть, с этой точки зрения, проблема внешнего устроения общества; а так как счастье обеспечивается материальными благами, то это есть проблема распределения. Стоит отнять эти блага у несправедливо владеющего ими меньшинства и навсегда лишить его возможности овладевать ими, чтобы обеспечить человеческое благополучие. Таков несложный, но могущественный ход мысли, который соединяет нигилистический морализм с религией социализма. Кто раз был соблазнен этой оптимистической верой, того уже не может удовлетворить непосредственное альтруистическое служение, изо дня в день, ближайшим нуждам народа; он упоен идеалом радикального и универсального осуществления народного счастья,-- идеалом, по сравнению с которым простая личная помощь человека человеку, простое облегчение горестей и волнений текущего дня не только бледнеет и теряет моральную привлекательность, но кажется даже вредной растратой сил и времени на мелкие и бесполезные заботы, изменой, ради немногих ближайших людей, всему человечеству и его вечному спасению. И действительно, воинствующее социалистическое народничество не только вытеснило, но и морально очернило народничество альтруистическое, признав его плоской и дешевой "благотворительностью". Имея простой и верный ключ к универсальному спасению человечества, социалистическое народничество не может смотреть иначе чем с пренебрежением и осуждением на будничную и не знающую завершения деятельность, руководимую непосредственным альтруистическим чувством. Это отношение столь распространено и интенсивно в русской интеллигенции, что и сами "культурные работники" по большей части уже стыдятся открыто признать простой, реальный смысл своей деятельности и оправдываются ссылкой на ее пользу для общего дела всемирного устроения человечества,

    Теоретически в основе социалистической веры лежит тот же утилитаристический альтруизм -- стремление к благу ближнего; но отвлеченный идеал абсолютного счастья в отдаленном будущем убивает конкретное нравственное отношение человека к человеку, живое чувство любви к ближним, к современникам и их текущим нуждам. Социалист--не альтруист; правда, он также стремится к человеческому счастью, но он любит уже не живых людей, а лишь свою идею-- именно идею всечеловеческого счастья. Жертвуя ради этой идеи самим собой, он не колеблется приносить ей в жертву и других людей. В своих современниках он видит лишь, с одной стороны, жертвы мирового зла, искоренить которое он мечтает, и с другой стороны -- виновников этого зла. Первых он жалеет, но помочь им непосредственно не может, так как его деятельность должна принести пользу лишь их отдаленным потомкам; поэтому в его отношении к ним нет никакого действенного аффекта; последних он ненавидит и в борьбе с ними видит ближайшую задачу своей деятельности и основное средство к осуществлению своего идеала. Это чувство ненависти к врагам народа и образует конкретную и действенную психологическую основу его жизни. Так из великой любви к грядущему человечеству рождается великая ненависть к людям, страсть к устроению земного рая становится страстью к разрушению, и верующий народник-социалист становится революционером.

    Тут необходимо сделать оговорку. Говоря о революционности как типичной черте умонастроения русской интеллигенции, мы разумеем не участие ее в политической революции и вообще не думаем о ее партийно-политической физиономии, а имеем в виду исключительно ее морально-общественное мировоззрение. Можно участвовать в революции. не будучи революционером по мировоззрению, и, наоборот, можно быть принципиально революционером и, по соображениям тактики и целесообразности, отвергать необходимость или своевременность революционных действий. Революция и фактическая деятельность, преследующая революционные в отношении существующего строя цели, суть явления политического порядка и в качестве таковых лежат всецело за пределами нашей темы. Здесь же мы говорим о революционности лишь в смысле принципиального революционизмa, paзумея под последним убеждение, что основным и внутренне необходимым средством к осуществлению морально-общественного идеала служит социальная борьба и насильственное разрушение существующих общественных форм. Это убеждение входит, как существенная сторона, в мировоззрение социалистического народничества и имеет в нем силу религиозного догмата. Нельзя понять моральной жизни русской интеллигенции, не учтя этого догмата и не поняв его связи с другими сторонами интеллигентской "profession de foi".

    В основе революционизма лежит тот же мотив, который образует и движущую силу социалистической веры: социальный оптимизм и опирающаяся на него механико-рационалистическая теория счастья. Согласно этой теории, как мы только что заметили, внутренние условия для человеческого счастья всегда налицо и причины, препятствующие устроению земного рая, лежат не внутри, а вне человека -- в его социальной обстановке, в несовершенствах общественного механизма. И так как причины эти внешние, то они и могут быть устранены внешним, механическим приемом. Таким образом, работа над устроением человеческого счастья, с этой точки зрения, есть по самому своему существу не творческое или созидательное, в собственном смысле, дело, а сводится к расчистке, устранению помех, т. е. к разрушению. Эта теория -- которая, кстати сказать, обыкновенно не формулируется отчетливо, а живет в умах как бессознательная, самоочевидная и молчаливо подразумеваемая истина,-- предполагает, что гармоническое устройство жизни есть как бы естественное состояние, которое неизбежно и само собой должно установиться, раз будут отметены условия, преграждающие путь к нему; и прогресс не требует, собственно, никакого творчества или положительного построения, а лишь ломки, разрушения противодействующих внешних преград. "Die Lust der Zerstorung ist aucli eine schaffende Lust",-- говорил Бакунин; но из этого афоризма давно уже исчезло ограничительное "auch",--и разрушение признано не только одним из приемов творчества, а вообще отождествлено с творчеством или, вернее, целиком заняло его место. Здесь перед нами отголосок того руссоизма, который вселял в Робеспьера уверенность, что одним лишь беспощадным устранением врагов отечества можно установить царство разума. Революционный социализм исполнен той же веры. Чтобы установить идеальный порядок, нужно "экспроприировать экспроприирующих", а для этого добиться "диктатуры пролетариата", а для этого уничтожить те или другие политические и вообще внешние преграды. Таким образом, революционизм есть лишь отражение метафизической абсолютизации ценности разрушения. Весь политический и социальный радикализм русской интеллигенции, ее склонность видеть в политической борьбе, и притом в наиболее резких ее приемах-- заговоре, восстании, терроре и т. п.,-- ближайший и важнейший путь к народному благу всецело исходит из веры, что борьба, уничтожение врага, насильственное и механическое разрушение старых социальных форм сами собой обеспечивают осуществление общественного идеала. И это совершенно естественно и логично с точки зрения механико-рационалистической теории счастья. Механика не знает творчества нового в собственном смысле. Единственное, что человек способен делать в отношении природных веществ и сил, это -- давать им иное, выгодное ему распределение и разрушать вредные для него комбинации материи и энергии. Если смотреть на проблему человеческой культуры как на проблему механическую, то и здесь нам останутся только две задачи--разрушение старых вредных форм и перераспределение элементов, установление новых, полезных комбинаций из них. И необходимо совершенно иное понимание человеческой жизни, чтобы сознать несостоятельность одних этих механических приемов в области культуры и обратиться к новому началу--началу творческого созидания.

    Психологическим побуждением и спутником разрушения всегда является ненависть, и в той мере, в какой разрушение заслоняет другие виды деятельности, ненависть занимает место других импульсов в психической жизни русского интеллигента. Мы уже упомянули в другой связи, что основным действенным аффектом народника-революционера служит ненависть к врагам народа. Мы говорим это совсем не с целью "опозорить" интеллигента или морально осуждать его за это. Русский интеллигент по натуре, в большинстве случаев, мягкий и любвеобильный человек, и если ненависть укрепилась в его душе, то виною тому не личные его недостатки, и это вообще есть не личная или эгоистическая ненависть. Вера русского интеллигента обязывает его ненавидеть; ненависть в его жизни играет роль глубочайшего и страстного этического импульса и, следовательно, субъективно не может быть вменена ему в вину. Мало того, и с объективной точки зрения нужно признать, что такое, обусловленное этическими мотивами чувство ненависти часто бывает морально ценным и социально полезным. Но, исходя не из узко-моралистических, а из более широких философских соображений, нужно признать, что когда ненависть укрепляется в центре духовной жизни и поглощает любовь, которая ее породила, то происходит вредное и ненормальное перерождение нравственной личности. Повторяем, ненависть соответствует разрушению и есть двигатель разрушения, как любовь есть двигатель творчества и укрепления. Разрушительные силы нужны иногда в экономии человеческой жизни и могут служить творческим целям; но замена всего творчества разрушением, вытеснение всех социально-гармонизирующих аффектов дисгармоническим началом ненависти есть искажение правильного и нормального отношения сил в нравственной жизни. Нельзя расходовать, не накопляя; нельзя развивать центробежные силы, не парализуя их соответственным развитием сил центростремительных; нельзя сосредоточиваться на разрушении, не оправдывая его творчеством и не ограничивая его узкими пределами, в которых оно действительно нужно для творчества; и нельзя ненавидеть, не подчиняя ненависти, как побочного спутника, действенному чувству любви.

    Человеческая, как и космическая, жизнь проникнута началом борьбы. Борьба есть как бы имманентная форма человеческой деятельности, и к чему бы человек ни стремился, что бы ни созидал, он всюду наталкивается на препятствия, встречается с врагами и должен постоянно менять плуг и серп на меч и копье. И тем не менее сохраняется коренное различие между трудом созидающим и трудом-борьбой, между работой производительной и военным делом; лишь первая ценна сама по себе и приносит действительные плоды, тогда как последнее нужно только для первой и оправдывается ею. Это соотношение применимо ко всем областям человеческой жизни. Внешняя война бывает нужна для обеспечения свободы и успешности национальной жизни, но общество погибает, когда война мешает ему заниматься производительным трудом; внутренняя война -- революция -- может всегда быть лишь временно необходимым злом, но не может без вреда для общества долго препятствовать социальному сотрудничеству; литература, искусство, наука, религия вырождаются, когда в них борьба с чужими взглядами вытесняет самостоятельное творчество новых идей; нравственность гибнет, когда отрицательные силы порицания, осуждения, негодования начинают преобладать в моральной жизни над положительными мотивами любви, одобрения, признания. Всюду борьба есть хотя и необходимая, но непосредственно не производительная форма деятельности, не добро, а лишь неизбежное зло, и если она вытесняет подлинно производительный труд, это приводит к обнищанию и упадку соответствующей области жизни. Производство и война суть как бы символы двух исконных начал человеческой жизни, и нормальное отношение между ними, состоящее в подчинении второго начала первому, есть всегда условие прогресса, накопления богатства, материального и духовного,-- условие действительного успеха человеческой жизни. Подводя итог развитому выше, мы можем теперь сказать: основная морально-философская ошибка революционизма есть абсолютизация начала борьбы и обусловленное ею пренебрежение к высшему и универсальному началу производительности.

    Если из двух форм человеческой деятельности -- разрушения и созидания, или борьбы и производительного труда -- интеллигенция всецело отдается только первой, то из двух основных средств социального приобретения благ (материальных и духовных) -- именно распределения и производства--она также признает исключительно первое. Подобно борьбе или разрушению, распределение, в качестве механического перемещения уже готовых элементов, также противостоит производству, в смысле творческого созидания нового. Социализм и есть мировоззрение, в котором идея производства вытеснена идеей распределения. Правда, в качестве социально-политической программы социализм предполагает реорганизацию всех сторон хозяйственной жизни; он протестует против мнения, что его желания сводятся лишь к тому, чтобы отнять богатство у имущих и отдать его неимущим. Такое мнение действительно содержит искажающее упрощение социализма как социологической или экономической теории; тем не менее оно совершенно точно передает морально-общественный дух социализма. Теория хозяйственной организации есть лишь техника социализма; душа социализма есть идеал распределения, и его конечное стремление действительно сводится к тому, .чтобы отнять блага у одних и отдать их другим. Моральный пафос социализма сосредоточен на идее распределительной справедливости и исчерпывается ею; и эта мораль тоже имеет свои корни в механико-рационалистической теории счастья, в убеждении, что условий счастья не нужно вообще созидать, а можно просто взять или отобрать их у тех, кто незаконно завладел ими в свою пользу. Социалистическая вера --не источник этого одностороннего обоготворения начала распределения; наоборот, она сама опирается на него и есть как бы социологический плод, выросший на метафизическом древе механистической этики. Превознесение распределения насчет производства вообще не ограничивается областью материальных благ; оно лишь ярче всего сказывается и имеет наиболее существенное значение в этой области, так как вообще утилитаристическая этика видит в материальном обеспечении основную проблему человеческого устроения. Но важно отметить, что та же тенденция господствует над всем миропониманием русской интеллигенции. Производство благ во всех областях жизни ценится ниже, чем их распределение; интеллигенция почти так же мало, как о производстве материальном, заботится о производстве духовном, о накоплении идеальных ценностей; развитие науки, литературы, искусства и вообще культуры ей гораздо менее дорого, чем распределение уже готовых, созданных духовных благ среди массы. Т<ак> наз<ываемая;> "культурная деятельность" сводится именно к распределению культурных благ, а не к их созиданию, а почетное имя культурного деятеля заслуживает у нас не тот, кто творит культуру-- ученый, художник, изобретатель, философ,--а тот, кто раздает массе по кусочкам плоды чужого творчества, кто учит, популяризирует, пропагандирует.

    В оценке этого направления приходится повторить, в иных словах, то, что мы говорили только что об отношении между борьбой и производительным трудом. Распределение, бесспорно, есть необходимая функция социальной жизни, и справедливое распределение благ и тягот жизни есть законный и обязательный моральный принцип. Но абсолютизация распределения и забвение из-за него производства или творчества есть философское заблуждение и моральный грех. Для того чтобы было что распределять, надо прежде всего иметь что-нибудь, а чтобы иметь -- надо созидать, производить. Без правильного обмена веществ организм не может существовать, но ведь, в конце концов, он существует не самим обменом, а потребляемыми питательными веществами, которые должны откуда-нибудь притекать к нему. То же применимо к социальному организму в его материальных и духовных нуждах. Дух социалистического народничества, во имя распределения пренебрегающий производством,--доводя это пренебрежение не только до полного игнорирования, но даже до прямой вражды,--в конце концов, подтачивает силы народа и увековечивает его материальную и духовную нищету. Социалистическая интеллигенция, растрачивая огромные сосредоточенные в ней силы на непроизводительную деятельность политической борьбы, руководимой идеей распределения, и не участвуя в созидании народного достояния, остается в метафизическом смысле бесплодной и, вопреки своим заветным и ценнейшим стремлениям, ведет паразитическое существование на народном теле. Пора, наконец, понять, что наша жизнь не только несправедлива, но прежде всего бедна и убога; что нищие не могут разбогатеть, если посвящают все свои помыслы одному лишь равномерному распределению тех грошей, которыми они владеют; что пресловутое различие между "национальным богатством" и "народным благосостоянием" -- различие между накоплением благи доставлением их народу--есть все же лишь относительное различие и имеет реальное и существенное значение лишь для действительно богатых наций, так что если иногда уместно напоминать, что национальное богатство само по себе еще не обеспечивает народного благосостояния, то для нас бесконечно важнее помнить более простую и очевидную истину, что вне национального богатства вообще немыслимо народное благосостояние. Пора, во всей экономии национальной культуры, сократить число посредников, транспортеров, сторожей, администраторов и распределителей всякого рода и увеличить число подлинных производителей. Словом, от распределения и борьбы за него пора перейти к культурному творчеству, к созиданию богатства.

    IV

    Но чтобы созидать богатство, нужно любить его. Понятие богатства мы берем здесь не в смысле лишь материального богатства, а в том широком философском его значении, в котором оно объемлет владение и материальными и духовными благами или, точнее, в котором материальная обеспеченность есть лишь спутник и символический показатель духовной мощи и духовной производительности. В этом смысле метафизическая идея богатства совпадает с идеей культуры как совокупности идеальных ценностей, воплощаемых в исторической жизни. Отсюда, в связи с вышесказанным, ясно, что забвение интеллигенцией начала производительности или творчества ради начала борьбы и распределения есть не теоретическая ошибка, не просто неправильный расчет путей к осуществлению народного блага, а опирается на моральное или религиозно-философское заблуждение. Оно вытекает в последнем счете из нигилистического морализма, из непризнания абсолютных ценностей и отвращения к основанной на них идее культуры. Но в этой связи в нигилистическом морализме открывается новый и любопытный идейный оттенок.

    Русская интеллигенция не любит богатства. Она не ценит прежде всего богатства духовного, культуры, той идеальной силы и творческой деятельности человеческого духа, которая влечет его к овладению миром и очеловечению мира, к обогащению своей жизни ценностями науки, искусства, религии и морали; и -- что всего замечательнее -- эту свою нелюбовь она распространяет даже на богатство материальное, инстинктивно сознавая его символическую связь с общей идеей культуры. Интеллигенция любит только справедливое распределение богатства, но не самое богатство: скорее, она даже ненавидит и боится его. В ее душе любовь к бедным обращается в любовь к бедности. Она мечтает накормить всех бедных, но ее глубочайший неосознанный метафизический инстинкт противится насаждению в мире действительного богатства. "Есть только один класс людей, которые еще более своекорыстны, чем богатые, и это--бедные",-- говорит Оскар Уайльд в своей замечательной статье: "Социализм и душа человека". Напротив, в душе русского интеллигента есть потаенный уголок, в котором глухо, но властно и настойчиво звучит обратная оценка: "есть только одно состояние, которое хуже бедности, и это -- богатство". Кто умеет читать между строк, тому нетрудно подметить это настроение в делах и помышлениях русской интеллигенции. В этом внутренне противоречивом настроении проявляется то, что можно было бы назвать основной антиномией интеллигентского мировоззрения: сплетение в одно целое непримиримых начал нигилизма и морализма. Нигилизм интеллигенции ведет ее к утилитаризму, заставляет ее видеть в удовлетворении материальных интересов единственное подлинно нужное и реальное дело; морализм же влечет ее к отказу от удовлетворения потребностей, к упрощению жизни, к аскетическому отрицанию богатства. Это противоречие часто обходится тем, что разнородные мотивы распределяются по различным областям; аскетизм становится идеалом личной жизни и обосновывается моралистическим соображением о непозволительности личного пользования жизненными благами, пока они не стали всеобщим достоянием, тогда как конечным и, так сказать, принципиальным идеалом остается богатство и широчайшее удовлетворение потребностей. И большинство интеллигентов сознательно исповедует и проповедует именно такого рода рациональное сочетание личного аскетизма с универсальным утилитаризмом; оно образует также, по-видимому, исходную рациональную посылку в системе интеллигентского мировоззрения. Однако логическое противоречие между нигилизмом и морализмом, о котором мы говорили в начале статьи, конечно, этим не уничтожается, а лишь обходится; каждое из этих двух начал содержит в себе, в конечном счете, некоторый самодовлеющий и первичный мотив, который поэтому естественно стремится всецело овладеть сознанием и вытеснить противоположный. Если в мире нет общеобязательных ценностей, а все относительно и условно, все определяется человеческими потребностями, человеческой жаждой счастья и наслаждения, то во имя чего я должен отказываться от удовлетворения моих собственных потребностей? Таков аргумент нигилизма, разрушающий принципы морализма; эта тенденция литературно олицетворена в нигилистическом (в узком смысле) типе Базарова и в жизни сказалась особенно широко в наши дни в явлениях "санинства", вульгаризованного "ницшеанства" (не имеющего, конечно, ничего общего с Ницше и--более правомерно--называющего себя также "штирнерианством"), "экспроприаторства" и т. п.

    Однако классический тип русского интеллигента несомненно тяготеет к обратному соотношению -- к вытеснению нигилизма морализмом, т. е. к превращению аскетизма из личной и утилитарно обоснованной практики в универсальное нравственное настроение. Эта тенденция была выражена сознательно только в кратком эпизоде толстовства, и это совершенно естественно: ибо аскетизм, как сознательное вероучение, должен опираться на религиозную основу. Но бессознательно она, можно сказать, лежит в крови всей русской интеллигенции. Аскетизм из области личной практики постепенно переходит в область теории или, вернее, становится хотя и необоснованной, но всеобъемлющей и самодовлеющей верой, общим духовным настроением, органическим нравственным инстинктом, определяющим все практические оценки. Русский интеллигент испытывает положительную любовь к упрощению, обеднению, сужению жизни; будучи социальным реформатором, он вместе с тем и прежде всего -- монах, ненавидящий мирскую суету и мирские забавы, всякую роскошь, материальную и духовную, всякое богатство и прочность, всякую мощь и производительность. Он любит слабых, бедных, нищих телом и дуком не только как несчастных, помочь которым--значит сделать из них сильных и богатых, т. е. уничтожить их как социальный или духовный тип,-- он любит их именно как идеальный тип людей. Он хочет сделать народ богатым, но боится самого богатства как бремени и соблазна и верит, что все богатые--злы, а все бедные-- хороши и добры; он стремится к "диктатуре пролетариата", мечтает доставить власть народу и боится прикоснуться к власти, считает власть--злом и всех властвующих -- насильниками. Он хочет дать народу просвещение, духовные блага и духовную силу, но в глубине души считает и духовное богатство роскошью и верит, что Чистота помыслов может возместить и перевесить всякое знание и умение. Его влечет идеал простой, бесхитростной, убогой и невинной жизни; Иванушка-дурачок, "блаженненький", своей сердечной простотой и святой наивностью побеждающий всех сильных, богатых и умных,--этот общерусский национальный герой есть и: герой русской интеллигенции. Именно потому она и ценит в материальной, как и в духовной области одно лишь распределение, а не производство и накопление, одно лишь равенство в пользовании благами, а не самое обилие благ; ее идеал--скорее невинная, чистая, хотя бы и бедная жизнь, чем жизнь действительно богатая, обильная и могущественная. И если в оценке материального богатства аскетизм сталкивается с утилитаризмом и противодействует ему, так что создается как бы состояние неустойчивого равновесия, то в оценке богатства духовного или общей идеи культуры аскетическое самоограничение, напротив, прямо поддерживается нигилистическим безверием и материализмом, и оба мотива сотрудничают в обосновании отрицательного отношения к культуре, в принципиальном оправдании и укреплении варварства.

    Подводя итоги сказанному, мы можем определить классического русского интеллигента как воинствующего монаха нигилистической религии земного благополучия. Если в таком сочетании признаков содержатся противоречия, то это -- живые противоречия интеллигентской души. Прежде всего интеллигент и по настроению, и по складу жизни--монах. Он сторонится реальности, бежит от мира, живет вне подлинной исторической бытовой жизни, в мире призраков, мечтаний и благочестивой веры. Интеллигенция есть как бы самостоятельное государство, особый мирок со своими строжайшими и крепчайшими традициями, с своим этикетом, с своими нравами, обычаями, почти со своей собственной культурой; и можно сказать, что нигде в России нет столь незыблемо-устойчивых традиций, такой определенности и строгости в регулировании жизни, такой категоричности в расценке людей и состояний, такой верности корпоративному духу, как в том всероссийском духовном монастыре, который образует русская интеллигенция. И этой монашеской обособленности соответствует монашески-суровый аскетизм, прославление бедности и простоты, уклонение от всяких соблазнов суетной и греховной мирской жизни. Но, уединившись в своем монастыре, интеллигент не равнодушен к миру; наметив, из своего монастыря он хочет править миром и насадить в нем свою веру; он -- воинствующий монах, монах-революционер. Все отношения интеллигенции к политике, ее фанатизм и нетерпимость, ее непрактичность и неумелость в политической деятельности, ее невыносимая склонность к фракцион-ным раздорам, отсутствие у нее государственного смысла,--все это вытекает из монашески-религиозного ее духа, из того, что для нее политическая деятельность имеет целью не столько провести в жизнь какую-либо объективно полезную, в мирском смысле, реформу, сколько--истребить врагов веры и насильственно обратить мир в свою веру. И наконец, содержание этой веры есть основанное на религиозном безверии обоготворение земного, материального благополучия. ВсЁ одушевление этой монашеской армии направлено на земные, материальные интересы и нужды, на создание земного рая сытости и обеспеченности; все трансцендентное, потустороннее и подлинно-религиозное, всякая вера в абсолютные ценности есть для нее прямой и ненавистный враг. С аскетической суровостью к себе и другим, с фанатической ненавистью к врагам и инакомыслящим, с сектантским изуверством и с безграничным деспотизмом, питаемым сознанием своей непогрешимости, этот монашеский орден трудится над удовлетворением земных, слишком "человеческих" забот о "едином хлебе". Весь аскетизм, весь религиозный пыл, вся сила самопожертвования и решимость жертвовать другими,-- все это служит осуществлению тех субъективных, относительных и преходящих интересов, которые только и может признавать нигилизм и материалистическое безверие. Самые мирские дела и нужды являются здесь объектом религиозного служения, подлежат выполнению по универсальному плану, предначертанному метафизическими догмами и неуклонными монашескими уставами. Кучка чуждых миру и презирающих мир монахов объявляет миру войну, чтобы насильственно облагодетельствовать его и удовлетворить его земные, материальные нужды.

    V

    Естественно, что такое скопление противоречий, такое расхождение принципиально антагонистических мотивов, слитых в традиционном интеллигентском умонастроении, должно было рано или поздно сказаться и своей взаимно-отталкивающей силой, так сказать, взорвать и раздробить это умонастроение. Это и произошло, как только интеллигенции дано было испытать свою веру на живой действительности. Глубочайший культурно-философский смысл судьбы общественного движения последних лет именно в том и состоит, что она обнаружила несостоятельность мировоззрения и всего духовного склада русской интеллигенции. Вся слепота и противоречивость интеллигентской веры была выявлена, когда маленькая подпольная секта вышла на свет Божий, приобрела множество последователей и на время стала идейно влиятельной и даже реально могущественной. Тогда обнаружилось, прежде всего, что монашеский аскетизм и фанатизм, монашеская нелюдимость и ненависть к миру несовместимы с реальным общественным творчеством. Это-- одна сторона дела, которая до некоторой степени уже сознана и учтена общественным мнением. Другая, по существу более важная, сторона еще доселе не оценена в должной мере. Это -- противоречие между морализмом и нигилизмом, между общеобязательным, религиозно-абсолютным характером интеллигентской веры и нигилистически-беспринципным ее содержанием. Ибо это противоречие имеет отнюдь не одно лишь теоретическое или отвлеченное значение, а приносит реальные и жизненно-гибельные плоды. Непризнание абсолютных и действительно общеобязательных ценностей, культ материальной пользы большинства обосновывают примат силы над правом, догмат о верховенстве классовой борьбы и "классового интереса пролетариата", что на практике тождественно с идолопоклонническим обоготворением интересов партии; отсюда -- та беспринципная, "готтентотская" мораль, которая оценивает дела и мысли не объективно и по существу, а с точки зрения их партийной пользы или партийного вреда; отсюда--чудовищная, морально недопустимая непоследовательность в отношении к террору правому и левому, к погромам черным и красным и вообще не только отсутствие, но и принципиальное отрицание справедливого, объективного отношения к противнику[2]. Но этого мало. Как только ряды партии расстроились, частью неудачами, частью притоком многочисленных, менее дисциплинированных и более первобытно мыслящих членов, та же беспринципность привела к тому, что нигилизм классовый и партийный сменился нигилизмом личным или, попросту, хулиганским насильничеством. Самый трагический и с внешней стороны неожиданный факт культурной истории последних лет -- то обстоятельство, что субъективно .чистые, бескорыстные и самоотверженные служители социальной веры оказались не только в партийном соседстве, но и в духовном родстве с грабителями, корыстными убийцами, хулиганами и разнузданными любителями полового разврата,--этот факт все же с логической последовательностью обусловлен самым содержанием интеллигентской веры, именно ее нигилизмом; и это необходимо признать открыто, без злорадства, но с глубочайшей скорбью. Самое ужасное в этом факте именно в том и состоит, что нигилизм интеллигентской веры как бы сам невольно санкционирует преступность и хулиганство и дает им возможность рядиться в мантию идейности и прогрессивности.

    Такие факты, как, с одной стороны, полное бесплодие и бессилие интеллигентского сознания в его соприкосновении с реальными силами жизни и, с другой-- практически обнаружившаяся нравственная гнилость некоторых его корней, не могут пройти бесследно. И действительно, мы присутствуем при развале и разложении традиционного интеллигентского духа; законченный и целостный, несмотря на все свои противоречия, моральный тип русского интеллигента, как мы старались изобразить его выше, начинает исчезать на наших глазах и существует скорее лишь идеально, как славное воспоминание прошлого; фактически, он уже утерял прежнюю неограниченную полноту своей власти над умами и лишь редко воплощается в чистом виде среди подрастающего ныне поколения. В настоящее время все перепуталось; социал-демократы разговаривают о Боге, занимаются эстетикой, братаются с "мистическими анархистами", теряют веру в материализм и примиряют Маркса с Махом и Ницше; в лице синдикализма начинает приобретать популярность своеобразный мистический социализм; "классовые интересы" каким-то образом сочетаются с "проблемой пола" и декадентской поэзией, и лишь немногие старые представители классического народничества 70-х годов, уныло и бесплодно бродят среди этого нестройнo-пecтрoгo смешения языков и вер как последние экземпляры некогда могучего, но уже непроизводительного и вымирающего культурного типа. Этому кризису старого интеллигентского сознания нечего удивляться, и еще менее есть основание скорбеть о нем; напротив, надо удивляться тому, что он протекает как-то тишком медленно и бессознательно, скорее в форме непроизвольной органической болезни, чем в виде созна-тельной культурно-философской перестройки; и есть причины жалеть, что, несмотря на успехи в разложений старой веры, новые идеи и идеалы намечаются слишком слабо и смутно, так что кризису пока не предвидится конца.

    Для ускорения этого мучительного переходного состояния необходимо одно: сознательное уяснение тех моральных и религиозно-философских основ, на которых зиждутся господствующие идеи. Чтобы понять ошибочность или односторонность какой-либо идеи и найти поправку к ней, по большей части достаточно вполне отчетливо осознать ее последние посылки, как бы прикоснуться к ее глубочайшим корням. В этом смысле недостаточный интерес к моральным и метафизическим проблемам, сосредоточение внимания исключительно на технических вопросах о средствах, а не на принципиальны вопросах о конечной цели и первой причине, есть источник живучести идейного хаоса и сумятицы. Быть может, самая замечательная особенность новейшего русского общественного движения, определившая в значительной мере и его судьбу, есть его философская непродуманность и недоговоренность. В отличчие, напр<имер>, от таких исторических движений, как великая английская или великая французская революции, которые пытались осуществить новые, самостоятельно продуманные и сотворенные философские идеи и ценности, двинуть народную жизнь по еще не проторенным путям, открытым в глубоких и смелых исканиях творческой политической мысли,-- наше общественное движение руководилось старыми мотивами, заимствованными на веру, и притом не из первоисточников, а из вторых и третьих рук. Отсутствие самостоятельного идейного творчества в нашем общественном движении, его глубоко консервативный в философском смысле характер есть факт настолько всеобщий и несомненный. что он даже почти не обращает на себя ничьего внимания и считается естественным и нормальный. Социалистическая идея, владеющая умами интеллигенции, целиком, без критики и проверки заимствована ею в том виде, в каком она выкристаллизовалась на Западе в результате столетнего брожения идей. Корни ее восходят, с одной стороны, к индивидуалистическому рационализму XVIII в. и, с другой--к философии реакционной романтики, возникшей в результате идейного разочарования исходом великой французской революции. Веруя в Лассаля и Маркса, мы, в сущности, веруем в ценности и идеи, выработанные Руссо и де Местром, Гольбахом и Гегелем, Берком и Бентамом, питаемся объедками с философского стола XVIII и начала XIX века. И, воспринимая эти почтенные идеи, из которых большинство уже перешагнуло за столетний возраст, мы совсем не останавливаемся сознательно на этих корнях нашего миросозерцания, а пользуемся их плодами, не задаваясь даже вопросом, с какого дерева сорваны последние и на чем основана их слепо исповедуемая нами ценность. Для этого философского безмыслия весьма характерно, что из всех формулировок социализма подавляющее господство, над умами приобрело учение Маркса--система, которая, несмотря на всю широту своего научного построения, не только лишена какого бы то ни было философского и этического обоснования, но даже принципиально от него отрекается (что не мешает ей, конечно, фактически опираться на грубые и непроверенные предпосылки материалистической и сенсуалистической веры). И поскольку в наше время еще существует стремление к новым ценностям, идейный почин, жажда устроить жизнь сообразно собственным, самостоятельно продуманным понятиям и убеждениям,-- этот живой духовный трепет инстинктивно сторонится от большой дороги жизни и замыкается в обособленной личности; или же -- что еще хуже,-- если ему иногда удается прорваться сквозь толщу господствующих идей и обратить на себя внимание,-- воспринимается поверхностно, чисто литературно, становится ни к чему не обязывающей модной новинкой и уродливо сплетается с старыми идейными традициями и привычками мысли.

    Но здесь, как и всюду, надлежит помнить проникновенные слова Ницше: "не вокруг творцов нового шума -- вокруг творцов новых ценностей вращается мир!" Русская интеллигенция, при всех недочетах и противоречиях ее традиционного умонастроения, обладала доселе одним драгоценным формальным свойством: она всегда искала веры и стремилась подчинить вере свою жизнь. Так и теперь она стоит перед величайшей и важнейшей. задачей пересмотра старых ценностей и творческого овладения новыми. Правда, этот поворот может оказаться столь решительным, что, совершив его, она вообще перестанет быть "интеллигенцией" в старом, русском, привычном смысле слова. Но это -- к добру! На смену старой интеллигенции, быть может, грядет "интеллигенция" новая, которая очистит это имя от накопившихся на нем исторических грехов, сохранив неприкосновенным благородный оттенок его значения. Порвав с традицией ближайшего прошлого, она может поддержать и укрепить традицию более длительную и глубокую и через семидесятые годы подать руку тридцатым и сороковым годам, возродив в новой форме, что было вечного и абсолютно-ценного в исканиях духовных пионеров той эпохи. И если позволительно афористически наметить, в чем должен состоять этот поворот, то мы закончим наши критические размышления одним положительным указанием. От непроизводительного, противокультурного нигилистического морализма мы должны перейти к творческому, созидающему культуру религиозному гуманизму.

    --------------------------------------------------------------------------------

    [1] О наших так называемых "культурных работниках" будет сказано ниже.

    [2] С замечательной проницательностью эта беспринципность русской интеллигенции была уже давно подмечена покойным А.И.Эртелем и высказана в одном, недавно опубликованном, частном письме от 1892 г. "Всякий протест, если он претендует на плодотворность, должен вытекать... из философски-религиозных убеждений самого протестующего. Большей частью наши протестанты сами не отдают себе отчета, почему их возмущает произвол, насилие, бесцеремонност власти, потому что, возмущаясь этим в данном случае, они этим же самым восторгаются в другом случае, лишь бы вместо Победоносцева был подставлен Гамбетта или кто-нибудь в таком же роде... Основной рычаг лющественного поведения должен быть установлен без всякого отношения к "злобе дня",- он должен определяться не статистикой, не положением крестьянского быта, не теми или иными дефектами государственного хозяйства и вообще политике, но философски-религиозным пониманием своего личного назначения". "Письма А.И.Эртеля", М., 1909, стр 294-5.

上一页 目录页