莱斯妻子的回忆

Порецкая Елизавета Карловна
Предисловие
Глава 1
Глава 2.
Глава 3.
Глава 4.
Глава 5.
Глава 6.
Глава 7.
Глава 8.
Глава 9
Глава 10.
Глава 11.
Пояснения
Примечания

莱斯妻子的回忆


Порецкая Елизавета Карловна

    Наши. Воспоминания об Игнатии Райссе и его товарищах

    --------------------------------------------------------------------------------

    Издание: Порецкая Е.К. Наши. Воспоминания об Игнатии Райссе и его товарищах. — М.: Изд-во ВДА, 1992

    Оригинал: Poretsky E.K. Our own people; a memoir of Ignace Reiss and his friends. — Ann Arbor: The University of Michigan Press, 1970.

    Содержание

    Предисловие

    Письмо Игнаца Рейса

    1. На границе двух миров

    2. Акушерка немецкой революции

    3. Когда казаки хотели напоить лошадей водами Рейна

    4. И нахлынула волна

    5. Первые шаги в разведке

    6. Из Амстердама в Москву

    7. Рихард Зорге

    8. В Париже

    9. Москва во время чистки

    10. Убийство Людвига

    11. Погибшие с отсрочкой

    Пояснения

    Примечания

目录页 下一页


Предисловие

    17 июля 1937 года Игнатий Станиславович Порецкий (настоящие его имя и фамилия — Натан Маркович Райсс, псевдоним — ?ЛЮДВИГ?), нелегальный резидент Иностранного отдела (политической разведки) ГУГБ во Франции, написал письмо в Центральный Комитет В.К.П.(б). В этом письме он сообщал о своем разрыве с НКВД и намерении отдать все свои силы в борьбе с политикой сталинского террора во имя подлинного — интернационального ленинского — социализма. Через месяц он был убит в Лозанне агентами Ежова.

    Автор книги, Елизавета Карловна Порецкая ( ?Эльза?) примкнула к Октябрьской революции, будучи студенткой медицинского института. Познакомившись в Советском Союзе с молодым польским коммунистом Людвигом, она разделила с ним его жизнь, надежды и разочарования.

    В 1937 году она приехала в Москву, где в последний раз встретилась с товарищами Райсса. Его сослуживцы передали через нее Людвигу, находившемуся в то время в Швейцарии, предупреждение не возвращаться в СССР и остерегаться ?за кордоном? своих же бывших агентов. Товарищи поклялись: ?Тот из нас, кто выживет, когда-нибудь напишет о нас?. Позднее большинство из этих разведчиков были уничтожены сталинским террором.

    Чудом избежав покушения в Лозанне, Порецкая выполнила данное ею обещание.

    Письмо Игнатия Райсса в Ц.К. В.К.П.

    (письмо было опубликовано в Бюллетене Оппозиции (Большевиков-ленинцев)# 58–59 Сентябрь-октябрь 1937 г.)

    Письмо, которое я Вам пишу сегодня, я должен был написать уже давно, в тот день, когда ?шестнадцать? были убиты в подвалах Лубянки по приказу ?отца народов?.

    Я тогда молчал, я не поднял голоса протеста и при последующих убийствах, и за это я несу большую ответственность. Велика моя вина, но я постараюсь ее загладить, быстро загладить и облегчить этим свою совесть.

    Я шел вместе с вами до сих пор — ни шагу дальше. Наши дороги расходятся! Кто теперь еще молчит, становится сообщником Сталина и предателем дела рабочего класса и социализма.

    С двадцатилетнего возраста я веду борьбу за социализм. Я не хочу теперь, на пороге пятого десятка, жить милостями Ежова.

    У меня за плечами 16 лет нелегальной работы, — это не мало, но у меня еще достаточно сил, чтобы начать все сначала. А дело именно в том, чтоб ?начать все сначала?; в том, чтоб спасти социализм. Борьба началась уже давно, — я хочу в ней найти свое место.

    Шум, поднятый вокруг полярных летчиков, должен заглушить крики и стоны терзаемых в подвалах Лубянки, в Свободной, Минске, Киеве, Ленинграде и Тифлисе. Этому не бывать. Слово, слово правды, все еще сильнее самого сильного мотора с любым количеством лошадиных сил.

    Верно, что летчикам-рекордсменам легче добиться расположения американских леди и отравленной спортом молодежи обоих континентов, чем нам завоевать мировое общественное мнение и потрясти мировую совесть! Но не надо себя обманывать, правда проложит себе дорогу, день суда ближе, гораздо ближе, чем думают господа из Кремля. Близок день суда международного социализма над всеми преступлениями последних десяти лет. Ничто не будет забыто и ничто не будет прощено. История строгая дама и ?гениальный вождь, отец народов, солнце социализма? должен будет дать ответ за все свои дела. Поражение китайской революции, красный референдум и поражение немецкого пролетариата, социал-фашизм и народный фронт, признания, сделанные Говарду и нежное воркование вокруг Лаваля; одно дело гениальнее другого!

    Процесс этот состоится публично, со свидетелями, многими свидетелями, живыми и мертвыми; все они еще раз заговорят, но на сей раз скажут правду, всю правду. Они явятся все — невинно убитые и оклеветанные — и международное рабочее движение их реабилитирует, всех этих Каменевых и Мрачковских, Смирновых и Мураловых, Дробнисов и Серебряковых, Мдивани и Окуджава, Раковских и Нинов, всех этих ?шпионов и диверсантов, агентов Гестапо и саботажников?.

    Чтобы Советский Союз, и вместе с ним и все международное рабочее движение не стали окончательно жертвой открытой контрреволюции и фашизма, рабочее движение должно изжить своих Сталиных и сталинизм. Эта смесь из — худшего, ибо беспринципного, — оппортунизма, с кровью и ложью грозит отравить весь мир и уничтожить остатки рабочего движения.

    Самая решительная борьба со сталинизмом.

    Не народный фронт, а классовая борьба; не комитеты, а вмешательство рабочих для спасения испанской революции — вот что стоит сейчас в порядке дня!

    Долой ложь о социализме в одной стране и назад к интернационализму Ленина!

    Ни II, ни III Интернационал не способны выполнить эту историческую миссию; разложившиеся и коррумпированные, они могут только удерживать рабочий класс от борьбы; они только еще пригодны на то, чтоб играть роль помощников полицейских для буржуазии. Какая ирония истории: раньше буржуазия поставляла из собственных рядов Кавеньяков и Галифэ, Треповых и Врангелей, а теперь под ?славным? руководством обоих Интернационалов пролетарии сами выполняют работу палачей в отношении своих товарищей. Буржуазия может спокойно заниматься своими делами; везде царит ?спокойствие и порядок?; есть еще Носке и Ежовы, Негрины и Диазы. Сталин их вождь, а Фейхтвангер их Гомер.

    Нет, я больше не могу. Я возвращаю себе свободу. Назад к Ленину, его учению и делу.

    Я хочу предоставить свои скромные силы делу Ленина; я хочу бороться и только наша победа — победа пролетарской революции — освободит человечество от капитализма и Советский Союз от сталинизма.

    Вперед к новым боям за социализм и пролетарскую революцию! За организацию IV Интернационала.

    Людвиг (Игнатий Райсс).

    17 июля 1937.

    P. S. В 1928 году я был награжден орденом ?Красного знамени? за мои заслуги перед пролетарской революцией. При сем возвращаю вам этот орден. Носить его одновременно с палачами лучших представителей русского рабочего класса — ниже моего достоинства.

    (В ?Известиях? за последние 14 дней были приведены имена награжденных орденами; функции их стыдливо не были упомянуты: они состоят в приведении приговоров в исполнение).

    Л.

上一页 目录页 下一页


Глава 1

    . На границе двух миров

    Перед вами — история шести человек, родившихся в маленьком городке в Галиции, в заброшенном пограничном районе Австро-Венгерской империи. О них известно мало, сохранились лишь сведения о гибели каждого из них. Жизнь шестерых смельчаков и их товарищей была тесно связана с волнениями эпохи, с Первой мировой войной и Октябрьской революцией. Именно революция позволила им ненадолго оказаться в самой гуще исторических событий, но закат ее оказался для молодых людей фатальным и ускорил их гибель.

    Город Подволочиск, где они родились, походил на все небольшие города на задворках Империи; несколько семей, обеспеченных чуть больше других, претендовали на звание местной интеллигенции. Единственное ощутимое отличие заключалось в том, что Подволочиск стоял на границе, а пограничные города всегда отмечены собственным жизненным укладом, правилами и образом мышления, и жителям присущи особенные черты характера. Подволочиск не считался административной единицей, в нем не стоял гарнизон, а значит, почти не было кабаре и кафе. Империю здесь представлял лишь небольшой отрядом жандармов, а самым высоким должностным лицом считался комендант жандармерии, который вел такое же размеренное и спокойное существование, как и все жители городка, и закрывал глаза на привычную контрабанду, впрочем, позволявшую ему повысить свое небольшое жалованье. Жители Подволочиска ладили с ним, даже уважали, но совершенно не боялись. Позднее, когда Польша отвоевала независимость, этот мелкий австрийский чиновник перешел работать в полицейскую службу во Львов, где, будучи усердным патриотом, устроил царство террора и показал себя достойным своей фамилии Кедан, что означает по-польски ?кандалы, цепи?. По сути своей он был антисемитом-палачом, и для него каждый еврей считался коммунистом — и наоборот. Его патриотизм выразился в усердном изобретении новых пыток, которыми польская полиция снискала себе сомнительную славу. Сам Кедан обрел литературное бессмертие в произведении польского романиста Стефана Жеромского ?Начало весны?. Но перед войной он был маленьким спокойным чиновником, добрым малым. Под его начальством находился чиновник тайной полиции, которого все, естественно, знали: он всегда оказывал услуги контрабандистам. Позже он также поступил на службу в польскую полицию, но сохранил некоторые знакомства в Подволочиске, и в противоположность Кедану, особенно жестокому по отношению к бывшим согражданам, он, будучи тоже горячим патриотом и пылким антикоммунистом, время от времени все же предупреждал бывших соседей о грядущих арестах.

    Речка, по обеим берегам которой располагалось по городку, обозначала границу между двумя империями. Она разделяла два города и два мира, в то же время объединяя их. Дети из обоих городков прибегали туда купаться летом и кататься на коньках зимой. Взрослые тоже часто ее переходили: днем рабочие предъявляли паспорта пограничникам, ночью шли вброд контрабандисты с товаром. Один из них занимался переправкой тайными путями в Австрию беглецов из царских тюрем. Он также работал проводником, и поскольку имел лошадь, то мог доставлять своих клиентов немного подальше от границы. Жители боялись его, потому что часто ночью он отправлялся за своим ?грузом? в Россию. Рассказывали, что он переправил через границу знаменитых революционеров, но сам он не любил рассказывать о своих делах, может быть, из-за Кедана, или же потому, что молва сильно преувеличивала его подвиги.

    В Подволочиске насчитывалось несколько лавок, чьи владельцы, конечно, слыли богачами, и несколько ремесленников-кустарей. Большинство жителей вело изменчивую и неопределенную жизнь перекупщиков у торговцев с разных берегов реки. Их существование зависело от личных отношений с партнерами по сделкам, а также от погоды, поскольку основным предметом продажи было зерно. Плохой урожай означал катастрофу для торговцев, а для остальных жителей города — почти голод. В этих условиях кризис, свирепствовавший накануне войны, поверг город в нищету. В больших семьях только старший из мальчиков мог надеяться продолжить учебу и улучшить свою долю, получив профессию. Другим не на что было рассчитывать, и они занимались тем же, что и их отцы. Почти в каждой семье были одна-две старые девы, не сумевшие найти мужа, если только дочь перекупщика не соглашалась выйти замуж за человека, зарабатывающего на жизнь ?своими руками?. Но это бывало очень редко.

    Многие австрийские перекупщики стремились жениться на девушках с другого берега. Но это им удавалось лишь на определенных условиях, например, чтобы невеста была очень некрасивой, не обзавелась женихом или приданым, или имела много сестер. В противном случае русские семьи испытывали большую неприязнь к бракам своих дочерей с молодыми людьми с другого берега, отчасти потому, что считали австрийцев подданными короля, а не императора, тогда как русские зависели от императора. По непонятным причинам они не признавали Габсбургов императорами и упорно видели в них простых королей Венгрии, считавшихся рангом ниже. Кроме того, подданные короля, прозванного ?Кира? (что по-венгерски означает ?король?), имели репутацию проныр, людей ненадежных и гораздо менее умных, чем русские, поскольку, как правило, они были беднее. Русская девушка, уезжавшая жить к мужу за границу, попадала в чуждый мир, отличающийся от привычного, и у нее возникало ощущение некой социальной деградации.

    Однако время от времени подобные браки заключались, так произошло и с родителями Людвига. Его мать была из России, и хотя городок, где она родилась, ничем не отличался от Подволочиска, в глазах своих детей она олицетворяла чужой и загадочный, простирающийся за рекой мир, опустошенный погромами, мир, в котором студенты бросали бомбы в царя, пугавший, но в то же время притягивавший их.

    Мать Людвига говорила мало, часто напевала что-нибудь, и хотя Людвиг вспоминал, что никогда не видел ссор родителей, он также не замечал в их отношениях теплоты или нежности. Его отец был человеком образованным, по-своему философского склада. Он рассказывал детям о прочитанных книгах, о никогда не виданных странах и музыке, которую не слышал. Он любил окружать себя молодыми людьми и просил дочь приглашать своих подруг, но они редко приходили в его маленький дом из-за установленных там строгих правил.

    Людвиг, младший в семье, был любимцем матери, и она часто брала его с собой в гости на другой берег, в свою семью. Это были счастливые дни для мальчика, не понимавшего, почему мать возвращалась оттуда еще более грустной. Дом тетки казался Людвигу красивее и веселее родного: там ели превосходные пироги, а люди смеялись. Людвиг и его мать никогда не возвращались с пустыми руками, им всегда давали одежду, еду, особенно мясо, потому что в России все стоило дешевле. Ребенок думал, что мать грустнела и хмурилась при виде солдат. Русские солдаты пугали его своими серыми шинелями, спадавшими до земли, и ружьями с длинными штыками. Но пограничник даже не смотрел на них, когда мать Людвига показывала ему паспорт. В австрийских солдатах для мальчика не было ничего страшного — их синие шинели доходили до колен, а на ружьях не было штыков. Не было также причин беспокоиться о мясе, спрятанном под юбками матери... И только много позже Людвиг понял причину, почему мать грустила, возвращаясь домой: ей было отчаянно стыдно за собственную бедность.

    Людвиг и его старший брат попали в то небольшое число подростков в городе, кто смог продолжать учебу. Отец хотел для детей в жизни лучшей доли, чем его собственная, и чтобы добиться этого, поступился многим, ограничивая семью в чем только можно. Поскольку он считал, что школа главного уездного города находится на недостаточно хорошем уровне, то отправил обоих сыновей во Львов, столицу области. Учившиеся в лицее деревенские мальчики, как правило, жили в семьях, сдававших комнаты. Нередко в одной комнате теснилось пятеро или шестеро детей; они спали вместе на кровати или на соломенных тюфяках, но чаще всего укладывались прямо на полу — ведь родители не могли платить за содержание мальчиков много. Зимой они посылали детям картошку, летом — кур и яйца. Людвиг начал давать частные уроки, бегая через весь город, чтобы сэкономить на трамвае, и давал уроки одноклассникам, которые были ленивее и богаче его.

    На какое-то время жизнь семьи, казалось, улучшилась, и родители Людвига стали поговаривать о переезде. Но первый же год относительного благополучия стал последним для отца Людвига, внезапно умершего от рака горла еще молодым, но измотанным бедностью и годами борьбы за существование. Все сбережения были истрачены во время болезни, и после его смерти положение семьи стало еще тяжелее. Старший брат Людвига нашел работу во Львове, тогда называвшемся Лембергом, и редко приезжал домой. Его сестра стала работать в мэрии. В четырнадцать лет Людвигу пришлось самому думать о себе. Весь учебный год он продолжал давать уроки, а летом готовил к экзаменам детей из обеспеченных семей.

    Вместе с молодым украинцем Калиняком Людвиг любил присоединяться к студентам, забавлявшимся тем, что они высыпали мусор или опорожняли ночные горшки на статую бывшего австрийского губернатора, знатного польского дворянина, который, будучи верной опорой двойной монархии, пресекал все попытки установления независимости во вверенном ему округе. Обычно эти сцены разыгрывались под мирным взглядом полицейского, стоявшего на своем посту и не двигавшегося с места. Во время каникул Людвиг приезжал домой и играл у реки с местными ребятами, их игры прерывались лишь походами на городской вокзал. Как во многих маленьких городах, вокзал играл большую роль в жизни жителей Подволочиска, особенно летом. Поскольку в России ширина железнодорожной колеи была шире, чем в Австрии, путешественники делали на границе пересадку в другие составы. Пассажиры, ехавшие в Австрию или еще дальше — в Италию или Францию — должны были несколько часов ожидать завершения всех связанных с пересадкой формальностей. Девушки городка пользовались этим ожиданием, чтобы посмотреть на элегантно одетых русских женщин, а мальчики могли получить чаевые, таская багаж путешествующих.

    Поезда, идущие в Россию, волновали воображение ребят еще сильнее. Русским дамам предписывалось оставлять все привезенные с собой цветы, поскольку их ввоз был запрещен императорским указом — горожане Подволочиска так и не узнали, почему. Некоторые видели в этом меру санитарной предосторожности, другие — опасения полиции, как бы в букетах не было спрятано бомбы. Пассажиры оставляли букеты на вокзале; дети подбирали и приносили домой эти необычные экзотические, ароматные цветы, сильно отличавшиеся от тех, что росли в садах Подволочиска. Они напоминали о далеких и загадочных землях, о России, непонятной стране, жители которой были богаты и могли путешествовать, но откуда изгонялись цветы. Должно быть, повзрослев, эти дети часто вспоминали об ушедших в прошлое походах на вокзал, откуда они возвращались с охапками букетов. И мало кто признавался, что ходил туда, чтобы посмотреть на богатых людей, наслаждающихся жизнью.

    Именно в Подволочиске Людвиг приобрел друзей на всю жизнь. Вилли, один из них, станет первым офицером Красной Армии, водрузившим красное знамя над Эльбрусом. Он так и не смог закончить учебу или поехать учиться во Львов, уйдя в тринадцать лет из школы, чтобы прокормить сводных братьев и сестер, оставшихся, как и он, сиротами.

    Вальтер (настоящие его имя и фамилия — Самуил Гершевич Гинзберг) известный позднее как Кривицкий, жил в Подволочиске с братом, старшей сестрой и давно овдовевшей матерью. Вся семья старалась помогать ему изо всех сил, и он продолжил учебу в главном уездном городе, живя у родственников. Сестра Крузя, наставница шести подростков, любила его больше остальных детей. Его юношеские годы были безмятежными, революционная деятельность — успешной, и полиции никогда не удавалось арестовать его и посадить в тюрьму. Но, как и большинство товарищей и всех, кто разделял его убеждения, ему было суждено трагически погибнуть в расцвете молодости. Изо всех подростков городка Вальтер первый стал социалистом после того, как Крузя ввела его в социалистический кружок в Вене, откуда он и его семья были эвакуированы.

    Еще два друга, братья Бертольды, известные позднее под именами Брун (Ильк) и Миша Уланские, также жили с матерью, оставшейся вдовой. К ней в городе относились неважно — она была родом из Богемии и говорила по-немецки, что позволяло ей держаться несколько надменно с другими горожанами Подволочиска. Она умерла в Вене вскоре после начала войны, оставив сыновей полностью предоставленными самим себе.

    Федя, известный позднее под именем Федин, был пятью или шестью годами старше своих товарищей, и пользовался у них большим авторитетом. Бóльшую часть года он жил в Вене, что поднимало его престиж в глазах сверстников, и возвращался в Подволочиск только летом. Его мировоззрение заметно отличалось от образа мыслей младших товарищей; так, например, Подволочиск юноша считал не столько границей известной ему старой Австрии, сколько дверью, ведущей в прекрасный мир — Российскую империю, раздираемую непрерывной борьбой против самодержавия, за свободу. Россия представлялась ему суровой, но совсем не зловещей или загадочной страной, в которой вот-вот должна была разразиться мировая революция, уже начинающая заявлять о себе. Впрочем, в отличие от товарищей Федя хорошо знал Россию: там у него были друзья, студенты, с которыми он уже достаточно долго переписывался. Страстно влюбленный в русскую литературу, он время от времени переводил рассказы русских писателей на немецкий язык.

    Перед жадным взором подростков Подволочиска он рисовал эпопею революционной борьбы за свободу в царской империи и указывал им, какие нужно читать книги. Так, много лет спустя они все вспоминали ?Пламя? Станисласа Бржозовского и впечатление, которое произвели на них воспоминания поляка — члена революционной группы ?Земля и воля?. Федя работал над переводом на немецкий язык этой книги, ставшей Библией для поколений поляков, рожденных на переломе века, под тройной оккупацией Австрии, Германии и России. Жизнь людей, о которых рассказал Брзозовский, большинство из которых было повешено по приказу царя, стала священной историей и примером для подражания. Федя рассказывал ребятам и о развитии рабочего движения в других странах, о его мучительном рождении, о долгих спорах и создании Интернационала молодежи на Международном социалистическом конгрессе в Штутгарте в 1907 году.

    Отец Феди не сразу разрешил ему изучать медицину в Вене. Он предпочел бы русский университет, но Федя хотел поехать в Вену, и в конце концов настоял на своем. Он приобрел немало друзей среди социалистов, присоединился к социалистическому движению и познакомился с русскими эмигрантами в Швейцарии. Вскоре он больше времени проводил в Парламенте, слушая споры депутатов, чем на медицинском факультете.

    Федя ездил в Подволочиск на каникулы повидаться с подругой детства Крузей и с товарищами, ловившими каждое его слово... Там он был и 28 июня 1914 года, в день убийства эрцгерцога Франца-Фердинанда. В воспоминаниях Людвига это убийство, вызвавшее Первую мировую войну, было тесно связано с прогнозами Феди, уверенно заявлявшего, что войны быть не может.

    ?Это был прекрасный июньский день, — рассказывал мне впоследствии Людвиг. — Было жарко. Мы играли в футбол у реки. Федя смотрел, как мы гоняли мяч, и утверждал, что войны не будет. Он повторял нам выступления австрийских социалистов в Парламенте против аристократов — поджигателей войны. Он рассказывал о международном рабочем движении и о ближайшем международном социалистическом конгрессе. ?Никогда рабочие не станут стрелять в своих братьев! Они все поднимутся против угнетателей!? Мы прервали игру и жадно ловили каждое его слово, как вдруг в воздухе рассыпалась барабанная дробь: у нас так всегда объявляли важные новости. Мы прибежали на Рыночную площадь, уже забитую народом. Сельский полицейский, ударяя в барабан, повторял, как молитву: ?Наследник престола, эрцгерцог Франц-Фердинанд, только что убит в Сараево?.

    Известие привело в смятение все население Подволочиска. Жертва не была особенно популярной или даже известной в этой части Австрии; цареубийство тоже не считалось чем-нибудь новым. Но каждый опасался неприятных последствий, правда, неясных, но все же угрожающих, ждал трагических изменений в спокойной жизни городка и страны. Некоторые украинцы — в Галиции их называли рутенами — были довольны исчезновением эрцгерцога, причем не потому, что имели что-либо против него, а из-за его младшего брата Карла, отныне претендента на престол. Несколько месяцев Карл провел с гарнизоном в Галиции, и поговаривали, что он симпатизирует украинцам и рассматривает украинские полки как самую надежную опору монархии, называя их восточными ?кайзерегерями? (австрийские ?кайзерегеря?, набранные исключительно из немецкоязычных подданных, составляли элитарный корпус, особенно преданный короне). Поэтому-то многие украинцы и надеялись, что приход Карла на престол позволит им приобрести бóльшую автономию в Галиции и равные с поляками права. Преданные Габсбургам польские аристократы, из которых выбирали губернаторов в провинции, относились к своим соотечественникам лучше, чем к рутенам, но пресекали любую надежду поляков на независимость, что делало их весьма непопулярными в глазах молодых патриотов. Польские студенты регулярно разбивали памятники бывшим губернаторам Галиции, а однажды молодой украинский студент Сишинский попросил аудиенции у губернатора и убил его выстрелом из револьвера.

    Небольшая группа украинцев ждала от России, а не от Австрии помощи для достижения своих целей: объединения всех украинцев, включая Великую Украину, под эгидой царя. Ни масса нищих украинских крестьян в Галиции, ни ?прогрессивные? по обеим сторонам границы не разделяли взглядов этих москофилов, ничего не знавших об условиях жизни в Российской империи, либо не желавших о них знать, как и о чаяниях прогрессивных Велико-украинцев, желавших развивать собственный язык и культуру, и находивших горьким наименование ?малороссов?, которое им дали. ?Москофилы?, как правило, обеспеченные адвокаты или процветающие землевладельцы, любили выдавать себя за русских, хотя и не были православными. У себя дома они говорили по-русски и ждали войны, которая закончится несомненной победой царя над двойной монархией. Эти настроения не мешали им спокойно, без волнений жить под владычеством австрийцев, и многие из них, несомненно, работали на тайную русскую полицию, Охранку. Когда разразилась война, они бежали в Россию, а австрийские власти принимали за москофилов и депортировали в концлагеря огромное количество украинцев в Галиции, не разделявших идей верноподданничества царю. Венгерские войска повесили нескольких галицийцев для устрашения и предупреждения ?предателей?: любой украинец считался тогда москофилом, и венгры немедленно высылали их или убивали.

    Но все это произойдет в будущем... Как только улеглись первые волнения, жители Подволочиска успокоились — все-таки старый император оставался на престоле. Но жизнь в Подволочиске начала меняться. Эта затерянная пограничная область империи вызвала интерес высоких властей. Там стали появляться новые лица, прибывавшие из столицы. Мост опустел, контрабанда пришла в упадок. Ходили слухи, что русские войска стягиваются к границе, и что по ту сторону реки умножились аресты. Но никто ничего точно не знал. Люди не верили в неизбежность войны, Федя, например, едва ли не больше всех. Многие, как и он, считали, что рабочий класс не допустит войны, стачки парализуют передвижения войск, а мощные державы никогда не начнут конфликт, способный привести к их разрушению и вызвать революцию...

    Федя не был одинок в своем мнении. Императоры и министры иностранных дел, обмениваясь угрожающими нотами, также не верили в возможность войны, как и Ленин, отмечавший в письме из Кракова на Капри Горькому: ?Война была бы очень полезна революции, но довольно сомнительно, что Франц-Иосиф или Николашка сделали нам этот подарок?.

    Даже после начала войны продолжали сохраняться иллюзии, что война будет недолгой, закончится к Рождеству, и все будет как прежде, если не лучше.

    На следующий день после убийства в Париже Жореса фанатиком-милитаристом (31 июля 1914 года), разразилась война. Резервистов из Подволочиска, в то числе брата Людвига и Федю, мобилизовали. Вышел приказ об эвакуации. Переполненные поезда не вмещали всех охваченных паникой беженцев, дороги заполнились вереницами нагруженных поклажей людей, бросавших свои пожитки прямо на дороге из-за невозможности тащить их с собой дальше. Вслед за отступавшими австрийскими войсками горожане Подволочиска дошли до опустевшего главного уездного города: жители, не дожидаясь приказа об эвакуации, спешно уехали, наводняя дороги и парализуя перемещения войск. Вновь прибывшие обосновались в пустующих домах или вернулись назад дожидаться русских.

    Наконец пришли захватчики: длинные колонны повозок, лошадей, солдат и офицеров, уставших и черных от пыли. Жители, притаившиеся за окнами, старались разглядеть внушающих ужас казаков. Но казаков не было — только обычные солдаты, реквизировавшие несколько квартир, ничуть не заботясь о местном населении.

    Понемногу жители стали выходить на улицы, даже женщины, пребывавшие вначале в полной уверенности, что казаки их всех непременно изнасилуют. Через несколько дней после прибытия русских войск на здании мэрии было вывешено объявление с требованием, чтобы к военному губернатору явились двое горожан. Это объявление вызвало сильное беспокойство в городе, а два выбранных представителя, украинец и еврей, не были польщены честью, оказанной их согражданами. Они ожидали, что их обложат большими контрибуциями (которые невозможно заплатить, поскольку все богатые люди уехали), а потом сошлют в Сибирь. Они попрощались с семьями, но к общему удивлению, вскоре вернулись. Губернатор попросил их об открытии в городе лавок и кафе, и набрать для кафе маленький оркестр. Все владельцы этих заведений уже давно уехали; жители убрали и подновили кафе, и вскоре оно открылось, как и парикмахерская. В кафе начали работать молодые официанты, вначале даже не заикаясь о жалованье, так как все были убеждены, что платить им все равно не станут. Но это было ошибкой: русские платили, и неплохо. Вскоре жизнь наладилась: еды было вдосталь, и стоила она немного; крестьяне дешево продавали продукты нечастым покупателям.

    Кафе приносило хороший доход, поскольку русские рубли стоили дороже австрийских крон. Тогда решили организовать оркестр, и два брата, Брун и Миша, вместе с Людвигом и еще одной девушкой составили квартет. Мальчики приносили домой еду из кафе, и Людвиг позднее говорил, что до войны у них никогда не бывало такого изобилия. В доме его матери поселился русский офицер, и его денщик часто болтал с ней в кухне по вечерам; он также приносил ей дрова, а зимой ходил за водой в замерзший колодец.

    С наступлением зимы жители Подволочиска зажили спокойно, совершенно не думая об Австрии — для них она словно перестала существовать. Фронт прервал связь с тылом, и об уехавших до наступления русских ничего не было известно. Жители прекрасно уживались с оккупантами, сильно отличавшимися от тех, какими их представляли первоначально: русские никого не ссылали в Сибирь, платили за все, что покупали, и просили, чтобы в кафе им пели русские песни. Украинский и русский языки достаточно похожи, чтобы люди могли легко понимать друг друга. Людвиг вспоминал, как изменилась его мать: ?Она стала много разговаривать: я раньше никогда так часто не слышал ее голоса. Зима была очень холодной, а нам было тепло в нашей кухне. Я приносил из кафе продукты и никогда не занимался дровами или водой — эту работу выполнял русский денщик. Он очень часто рассказывал моей матери о своей семье и деревне, а она ему — о брате, служившем в армии. Денщик всегда говорил: ?Если Бог захочет, он вернется, но если наш Господь не допустит его возвращения, города не исчезнут, а небеса не обрушатся?. При этих словах мать всегда плакала.

    Так прошла зима, и мы жили за сто миль от войны. Но я знал, что она рядом. Наш мир нарушился, когда начал сходить лед. В начале войны австрийцы перешли в наступление. Русские стали отступать, и австрийцы заняли Подволочиск. Среди них были немцы, с ними мы могли хотя бы разговаривать, но также и венгерцы, которых мы не понимали. Они реквизировали все продукты и, в отличие от захватчиков, ?наши? солдаты совсем не заплатили за них. Каждый раз, беря у крестьянина свинью, в обмен они давали клочок бумаги, на котором царапали какую-нибудь непристойность. Одна из обычных формул гласила:

    Ich hab das Schwein

    du hast den Schein.

    Lieb Vaterland magst ruhig sein

    (У меня свинья, у тебя клочок бумаги.

    Любимая родина, ты можешь спать спокойно).

    Вскоре наши освободители забрали всех мужчин от двадцати до сорока лет, и все крестьяне, имевшие лошадей, вынуждены были сопровождать продовольственные конвои.

    Началась оголтелая охота на ?москофилов?, поэтому сотни украинских крестьян и евреев были отправлены в концлагеря в Нижней Австрии. Наши освободители повесили украинского священника и преподавателя, обвиненных в предательстве, и оставили их тела на несколько дней, чтобы показать, какая участь ожидает ?предателей?. Повешенные раскачивались, языки их вывалились, а на ногах была табличка: ?С Богом, за Кайзера и Отечество?.

    Этот абсурдный террор возымел один результат: когда снова пришли русские, жители сторонились их, опасаясь реакции наших возможных ?освободителей?.

    Возвращение австрийских войск в восточную Галицию означало, что возобновится сообщение и вновь станут возможными путешествия. Людвиг уехал в Вену, где находилось большинство его товарищей из Подволочиска, в том числе и Федя, лечивший раненую ногу. В комнате Крузи Людвиг познакомился с молодыми австрийскими социалистами, многие из которых впоследствии вошли в ядро советской разведслужбы.

    Во время Фединого отсутствия Крузя возглавляла небольшую группу. Девушка была провизором и работала на химическом заводе; несмотря на хрупкое здоровье — она умерла от сердечного приступа в 1928 году — Крузя была очень деятельной и активной. Ее комната стала местом встреч старых товарищей, а также многочисленных новых членов Движения социалистической молодежи, в то время нелегального. Комната никогда не пустовала — там гостили солдаты в увольнении, прятавшиеся какое-то время дезертиры. Крузя всегда всех подкармливала (работа на заводе давала ей право на паек), а сама ела очень мало. В полуголодном городе изобилие, царившее в ее доме, притягивало людей еще больше.

    Когда я встретилась с нею впервые в 1921 году, меня рассмешило, что Крузю называли ?работающей на оборону?: тоненькая и хрупкая, она, несмотря на то, что была старше меня, казалась ребенком. Ее любимчиком изо всех Фединых друзей был Кривицкий, которого она называла малышом. Крузя часто говорила, что он далеко пойдет, потому что родился в рубашке, и довольно долго это казалось правдой.

    Крузя надолго осталась в памяти шести товарищей из Подволочиска. В Москве ее никто не знал, поскольку она вскоре оставила политическую деятельность и потеряла связь с группой. Однако мы все продолжали дружить с нею, и смерть ее глубоко потрясла нас. Впоследствии мы стали подписывать ее именем сообщения, когда хотели, чтобы никто в Москве не смог их понять. Когда Кривицкий порвал с Москвой и написал мне, то подписался именем Крузи. Агенты НКВД перехватили письмо, и спросили, кто такая Крузя. Он ответил, что ничего об этом не знает, и в НКВД не увидели связи между ним и Крузей. В то время мы с ним остались единственными, для кого это имя о чем-то говорило.

    Когда война закончилась, Крузя уехала в Польшу и там вышла замуж за Фединого одноклассника, отличающегося очень консервативными политическими взглядами. В последний раз я видела ее в 1923 году в Берлине; она останавливалась у нас по дороге на курорт, куда ехала лечиться. Федя, находившийся тогда в Германии, очень хотел ее видеть. Она отказалась: ?Федя принадлежит моей молодости и моим мечтам о революции. Все это навсегда закончилось. Ни к чему возвращаться к безвозвратно умершему прошлому...?.

    Из друзей Людвига я больше всех любила — хотя некоторых уважала больше за их интеллектуальный уровень — Вилли Шталя. Он всю жизнь оставался холостяком, и, возможно, поэтому каждый из нас считал, что Вилли в какой-то мере принадлежит каждому. Когда я познакомилась с ним, ему было лет двадцать: высокий юноша атлетического сложения, он так сильно походил на медведя, что это стало одной из его кличек — когда его не называли ?каменной головой?, намекая на кажущуюся наивность и неловкость. Редковолосый Вилли всегда был неистощимым шутником и выдумщиком. Он работал в аппарате польской партии. Когда ему что-либо не удавалось — что было дополнительной причиной называть его ?каменной головой? — и промахи ставили в упрек, он выдвигал оправдания, достойные восьмилетнего мальчика и сам над собой смеялся до слез. Все менялось, когда ему поручали серьезные и опасные задания. Наверное, он обладал шестым чувством, потому что придумывал выходы из самых запутанных ситуаций, и ему всегда удавалось избежать ареста. В начале двадцатых годов он уехал в Советский Союз, получил диплом военного инженера, работал в Четвертом управлении Главного штаба (разведуправлении).

    Брун и Миша Уманские играли в квартете с Людвигом во время русской оккупации и работали тогда официантами в кафе. Мать их была австрийкой, поэтому одного из мальчиков назвали Бертольдом (сокращенно — Брун), а отец — русским, поэтому другого назвали Мишей. Миша сохранил свое имя, а Брун позднее стал зваться Ильком. Когда Кривицкий в своей книге ?Я был агентом Сталина? (Париж, 1940 год) рассказывает о Мише, он называет его ?капитаном Уланским?. Это изменение не имело особого значения. Когда книгу опубликовали, оба брата давно уже находились вне опасности... С Кривицким я встретилась позже. Самый молодой из шестерых, он был небольшого роста, хрупким из-за голодных военных лет. Густые брови придавали его лицу суровый вид, которому странно противоречила детская улыбка. Его сопровождала молодая женщина по имени Магда, которую он представил мне как свою супругу. Она была бесцветной и очень робкой — настоящая жительница рабочих предместий, что в то время считалось знаком некоего превосходства над сельчанами. Кривицкий, видимо, очень гордился Магдой, девушкой из настоящей рабочей семьи. Впрочем, его брак оказался недолгим. Федя считал себя политически более зрелым, чем другие. Отчасти это было правдой, потому что военные годы он провел в Вене, городе, живущем богатой интеллектуальной и политической жизнью, в отличие от своих друзей, бывших на фронте или находившихся в занятом русскими тылу. Он тоже ощущал некоторое свое превосходство, поскольку вступил в социалистическую организацию немного раньше остальных. Федя страдал диабетом, что несомненно спасло ему жизнь, поскольку он долго пролежал в военном госпитале, где рана на ноге заживала очень медленно. Болезнь также помогла ему стать социалистом: прямо перед войной, когда он изучал медицину в Вене, родители дали ему денег на поездку в Карлсбад на лечение. Федя приехал туда, послал домой письмо, купил набор открыток и отдал их портье, который за небольшое вознаграждение регулярно посылал их родителям, а сам отбыл на Капри, где встретился с Максимом Горьким.

    Однажды Якоб Локер, один из наших друзей в Вене, сказал Феде, рассказавшему, как он дезертировал, чтобы отправиться в Россию: ?Послушайте, когда я слышал эту историю в прошлый раз, это была другая версия. Какая же версия хороша?? Федя серьезно посмотрел на него и ответил — что впоследствии стало его излюбленной фразой: ?Последняя. Запомните это: всегда последняя версия является хорошей?.

    Локер, член Социалистического Интернационала молодежи, дезертировал по убеждениям. Это было нелегко, поскольку полиция выслеживала дезертиров. Социалистический Интернационал молодежи был нелегальным, и таким образом полиция преследовала Якоба по двум причинам. Он часто укрывался в комнате Крузи. Несмотря на молодость, он уже был лысым и с брюшком, напоминая бильярдный шар в очках. Позже я познакомилась с его матерью, вдовой, выбивавшейся из сил, чтобы прокормить семью. Она без конца жаловалась, что ее младшая дочь, обожавшая брата, пошла по его пути: ?Словно я не имела массу неприятностей с одним коммунистом в семье, так еще и она подражает ему!?

    Мне довелось в течение многих лет встречаться с Локером, его близким другом Нюбенфюрером и его женой Эрной. Они оба стали работать в Четвертом управлении и выполняли опасные задания в Польше и Румынии. Когда я поехала в Москву в 1937 году, Локер находился на Дальнем Востоке, а Нюбенфюрер — во франкистской Испании. Поскольку некоторые австрийцы уцелели во время террора, возможно, им удалось уехать оттуда, но я никогда больше не слышала о них. Они были непоколебимо преданы своим друзьям и Советскому Союзу. В их присутствии можно было говорить о чем угодно, но никакой реакции, кроме уклончивых ответов, от них невозможно было добиться. Они никогда не критиковали ни СССР, ни партию, но никогда и не выдавали тех, кто это делал.

    Позднее Локер занял высокий пост в Четвертом управлении, непосредственно под начальством Таирова, соотечественника и протеже Сталина. Он просматривал всю корреспонденцию, поступающую Ворошилову. Он всегда знакомил своих друзей с информацией, полученной таким образом, но отказывался видеть вокруг себя действительность. Постоянно читая иностранную и оппозиционную прессу, он никогда не говорил об этом. Каждый раз, когда я указывала ему на какой-либо факт, он отвечал: ?Я не читал об этом в ?Правде?. Когда я обращала его внимание на то, что в статьях ?Правды? упоминалось о ценах на хлеб, и спрашивала его, как трудящиеся могут жить при таких условиях, он возражал: ?Я о таких вещах в ?Правде? не читал?. Этого было достаточно, чтобы закрыть любую дискуссию. В течение многих лет он выстроил сам для себя подобный механизм защиты — так поступали и многие другие — в надежде, что когда-нибудь все изменится. Он и его товарищ из Вены, Георг Миллер, были прозваны Федей ?консулами?, когда они оба работали в паспортном отделе НКВД и готовили фальшивые паспорта. Впервые я встретила Федю, когда он только что вернулся из Советского Союза, чтобы организовать нелегальную работу на средства от продажи ювелирных изделий. Ходили слухи, что это были украшения царской семьи, и эмигрировавшие великие князья время от времени узнавали их в витринах лавок. Но Советы никогда не продавали открыто украшений царской семьи; на витрины попадали вещи намного дешевле, не приносившие большого дохода, потому что те, кому было поручено продавать их, не были опытными торговцами. Однако это помогло финансировать рабочую фракцию партии.

    Из Вены Людвиг уехал в Германию, так как у него были друзья в Лейпциге, и он хотел наладить отношения с молодыми немецкими социалистами. Там он встретился с давней знакомой Гертрудой Шильдбах; он помогал ей на протяжении многих лет, и именно ей в 1937 году суждено было разыграть представление, приведшее Людвига к смерти.

    Людвиг был единственным из шестерых, кто вернулся в Подволочиск во время войны; он работал там железнодорожником. К концу войны городок опустел, но взрыв революции разбудил его: русские военнопленные возвращались домой, в то время как украинские войска переходили с русского фронта на итальянский. Солдаты тысячами набивались в вагоны для скота, где умирали от тифа. На вокзале в Подволочиске целыми неделями лежали истощенные больные вперемешку с трупами.

    Украинский полк занял Львов, пока смешанная польско-украинская комиссия в Кракове пыталась выработать временные границы еще до проведения плебисцита. Оккупация Львова украинцами развязала польско-украинскую войну, и польская часть, созданная наспех, в основном из студентов, попыталась дать отпор неожиданному наступлению украинцев. Калиняк, друг детства Людвига, находившийся в составе украинского полка в цитадели, был убит на том самом месте, где молодые люди так часто разговаривали и играли по дороге в лицей.

    К полякам подошло подкрепление — дивизия под командованием генерала Ройя: они взяли город и устроили трехдневный погром. Евреев обвинили в поддержке украинцев — хотя созданная впоследствии комиссия не нашла этому обвинению никаких подтверждений. Поляки свалили всю ответственность на всяких отщепенцев, несомненно сыгравших в этом грязном деле не последнюю роль, но погром действительно утопил в крови Львов после прекращения военных действий и захвата города поляками.

    Львовская трагедия не стала единственной. Отступая, войска Петлюры и польская армия устроили множество погромов по всей Галиции. При этом особенно отличилась ?Дикая дивизия? генерала Зелиговского. Антисемитские действия не были целью различных полувоенных банд, образовавшихся за время войны на Украине. Бригада генерала Галлера — соединение регулярной армии, состоящее из собранных на Западе отрядов из польских заключенных — также была жестоко настроена против евреев. Этих солдат называли ?цирюльниками?, потому что у них была привычка вылавливать бородатых евреев и насильно брить их прямо на улице. Они также довольно часто бесплатно брили и неевреев, носивших бороды. Впрочем. Все это — невинные проделки по сравнению с тем, что творили войска Петлюры, когда-то бывшего социалистом и министром украинской Рады, а теперь допускавшего массовые убийства евреев своими солдатами.

    Новое взятие Львова поляками положило конец серьезным сражениям польско-украинской гражданской войны, но не принесло мира Галиции, поскольку перестрелки и стычки длились еще долгие месяцы. Убийства, грабежи, погромы, тиф опустошали всю область, почти полностью отрезанную от остального мира. Деревни часто переходили из рук в руки, и жителей убивали на месте. Город Подволочиск заняли украинцы, а потом пришли поляки, и не успевшие сбежать украинцы спрятались где попало. Одному удалось укрыться в люке водостока. Он пробыл там несколько дней, и дети приносили ему еду. В конце концов про это узнали поляки; они открыли клапаны шлюза. И когда украинцы вновь вошли в Подволочиск, то увидели труп, раздувшийся от воды... Небольшое отступление: подобный случай позволяет понять всю дикость польско-украинской гражданской войны и жгучую национальную ненависть, раздиравшую Галицию. Во время нацистской оккупации Второй мировой войны так называемая Армия Освобождения Украины, сотрудничавшая с немцами, участвовала в запланированном массовом уничтожении поляков в Галиции. Бывший офицер службы безопасности Бандеры рассказал мне один из эпизодов этих действий в Зелезна Хуте. Заседание штаба Бандеры, на котором присутствовал один полуполяк по фамилии Охримович, решило ликвидировать всех поляков в области. Ночью украинские военные соединения вошли в город для систематического уничтожения поляков. Например, бандеровцы на глазах одной украинки убили ее детей только потому, что она была замужем за поляком. Детей убивали, а грудных младенцев бросали в лесу, где они умирали от голода. Я спросила у моего собеседника, что стало с евреями. Он ответил: ?С этим не было никаких трудностей. Поляки нас беспокоили больше, потому что многие из нас были наполовину поляками или имели родственников-поляков. Но у нас не было выбора. Мы не могли поступить, как Советы, имеющие огромные территории для высылки туда населения. У нас не было Сибири, но нужно было очистить область...?.

    Брат Людвига вернулся с итальянского фронта в Подволочиск. Город был разграблен, обезлюдел, в нем как никогда царила нищета. Когда началась война с Польшей, он вступил в польскую армию. Отделение под его командованием попало в засаду и было полностью уничтожено большевиками. Посмертно он был удостоен самой высокой польской воинской награды, и высокопоставленный офицер специально отправился к матери Людвига доставить ей орден и подробно рассказать о гибели ее сына.

    Примерно в то же время Людвиг решил присоединиться к большевикам. Братья никогда не были близки. У них были различные характеры и политические взгляды. В то время, как с юношеских лет Людвиг склонялся к социализму, его брат всегда был ярым консерватором. Людвиг никогда не говорил о нем, и я не видела его фотографии. Думаю, он сознательно вычеркнул брата из своей памяти. Друзья Людвига тоже не упоминали о нем. Он умер по другую сторону баррикад, и, следовательно, не существовал для них. Даже Федя, его одноклассник, подробно описывавший самых темных представителей Подволочиска, никогда не произносил его имени.


Глава 2.

    Акушерка немецкой революции

    Первая мировая война закончилась, и пока победители спорили о том, какой следует быть Восточной Европе, прежние политические системы приходили в упадок. Разрушались монархические династии, бушевали гражданские войны, и отголоски происходящего разносились по всему миру. Появлялись новые независимые страны, в том числе и Польша, впервые получившая независимость после третьего раздела 1795 года.

    Поляки воодушевились, понимая, что наконец-то осуществилась их мечта о национальной независимости и единстве. Но новому государству предстояла борьба с последствиями войны и пережитками старых институтов власти.

    В действительности политическая жизнь Польши проходила только в патриотических партиях, не ставивших под сомнение ни сути, ни границ нового государства. Впрочем, новое государство сразу же отменило — и часто в крайне резкой форме — партии, представляющие интересы национальных меньшинств и отрицающие польское владычество на некоторых территориях и нелегальные партии крайних левых.

    Сама коммунистическая польская партия образовалась в результате слияния различных марксистских групп, появившихся в трех империях в довоенное время. Официально она возникла в декабре 1918 года, и учредительный съезд назвал ее Коммунистической Партией польских рабочих (КРПП). Объединение бывшей социал-демократической партии Королевства польского и литовского (СДКПЛ) и левого крыла социалистической партии получило название ППС-левой: это была очень популярная среди городского пролетариата группа, порвавшая в 1906 году с социалистической партией. Новая компартия находилась под сильным влиянием люксембурговского наследства СДКПЛ, близкой большевикам после раскола русской социал-демократической партии в 1903 году, несмотря на некоторые разногласия. Крыло СДКПЛ под руководством Карла Радека поддерживало большевиков, но большинство во главе с Розой Люксембург воспротивилось этой линии по некоторым пунктам, в частности по вопросу отношения к крестьянству, проблеме национальностей и прежде всего роли партии и ее взаимоотношениям с пролетариатом. После раскола в 1903 году Ленин настоял на роли партии как авангарда рабочего класса и стремился создать крепкое и неделимое ядро, ведущее пролетариат к выполнению его исторической миссии — революции и захвату власти. Таким образом, внимание в большей степени акцентировалось на партии, нежели чем пролетариате. Для Розы Люксембург, наоборот, партия была политической организацией рабочего класса, а не инструментом политического руководства, дóлжного взять власть. Она считала, что пролетариат будет развиваться самостоятельно, и в определенный исторический момент, когда рабочий класс будет готов взять власть, он сориентирует партию в нужном направлении. По ее мнению, только партия массы, поддерживаемая массой — а не небольшая элитарная группа, составляющая авангард, как полагал Ленин — способна будет добиться победы.

    Успех революции в России поднял престиж ее руководителей в глазах поляков, но без ореола непогрешимости. Они уважали Ленина как выдающегося руководителя и партию большевиков как организацию, сумевшую победить, но считали, что остальные группировки и объединения не должны ей подчиняться. Понадобились долгие годы после смерти Ленина, чтобы польская партия оказалась полностью подвластной советским.

    Несмотря на фундаментальные расхождения, обе партии следовали общей традиции и вели одинаковый образ жизни. Поляки часто участвовали в акциях русских и разделяли с ними тюрьмы, ссылки и даже виселицы. Годы революционной совместной деятельности, подпольной борьбы их связали настолько тесно, что сами партии на посторонний взгляд казались однотипными. Но несмотря на расхождения, они сильно отличались от левых революционных движений в Западной Европе, родившихся в совершенно других условиях, в обществе, намного более либеральном и, кроме того, заметно более индустриализованном.

    События двадцатых годов сыграли главную роль в окончательной ориентации интернационального коммунистического движения. В этом плане очень показательна эволюция Коминтерна. Теоретически русская партия являлась лишь одной из его секций, пользующейся общими правами, не более, чем любая другая партия. Высшим авторитетом был Интернационал, его директивы считались обязательными для русской партии, как и для всех остальных. Вначале Интернационал действительно работал таким образом, и большевистская партия подчинялась его указаниям. Но по мере того как партии ?большевизировались? и все больше и больше оказывались под контролем Москвы, ситуация изменилась. Будучи вначале высшей властью коммунистического движения, Коминтерн стал вскоре лишь инструментом советской партии, и Сталин презрительно стал называть его ?мелкой лавочкой?. Правила, которым советская партия подчинила Коминтерн и его национальные секции, были несовместимы с целями последних. Советский Союз как государство часто преследовал интересы, не имеющие ничего общего — и часто находящиеся в прямом противоречии — с интересами других членов Коминтерна. Компартии всего мира были вынуждены принимать меры, которые, если они были способны служить интересам Советского Союза, становились фатальными для их собственных задач. Естественно, этот процесс не происходил без столкновений. Иностранные партии уклонялись от советского доминирования, их раздирала фракционная борьба. Известные руководители непримиримо подавали в отставку, других исключали. Эта эволюция для всех проходила болезненно, особенно для иностранных коммунистов, чьи правительства вынуждали их искать убежища в СССР (они были физически уничтожены в 30-е годы). В наиболее уязвимой ситуации находилась польская партия. Ее члены, как и партийцы Венгрии, Румынии и Югославии (или Германии после прихода к власти нацистов), преследовались своими правительствами, отказывавшими им во всякой защите, тогда как французского или английского коммуниста, даже если государство считало его ?нежелательным?, все же оставался полноправным гражданином, и его нельзя было с легкостью ?ликвидировать?. Правители же тоталитарных государств без раздумий уничтожали ?нежелательных?, если те попадались им в руки, и попустительствовали этому произволу весьма спокойно.

    Компартия Польши, созданная в 1918 году, вскоре оказалась в двойственном положении по отношению к русским. Эйфория, вызванная успехом Октября 1917-го, и стремительно возросший престиж советской партии вначале устраняли все затруднения. Юлиан Мархлевский (известный также под псевдонимом ?Карский?), бывший руководитель СДКПЛ и старый друг Розы Люксембург, представлял польскую партию на учредительном съезде Третьего Интернационала в марте 1919 года. Он был одним из подписавших манифест, приглашающий все рабочие организации присоединиться к вновь созданному Интернационалу. Он также подписал второй манифест, опубликованный в ходе второго съезда в июле 1920 года, и через несколько месяцев после своего второго съезда польская партия формально присоединилась к Третьему Интернационалу и стала называться ?Польской секцией Коммунистического Интернационала?. После этого она приняла ?21 условие? Зиновьева, под которыми должны были подписаться все партии. Интересно, что Ленину, склонявшему поляков следовать русской модели, Карский ответил: ?Мы сделаем революцию, но по-другому... лучше?.

    Распространение идейного влияния Розы Люксембург стало серьезной проблемой польской компартии. Ее подлинное руководство ликвидировали из-за ?люксембургизма? и заменили группой ?ленинцев?. Партия с трудом выносила новое руководство, считая его привнесенным извне. За короткое время своего существования (1918-1938) польская партия подверглась многочисленным чисткам, проходившим во имя ликвидации ?люксембургизма?. Во время террора 30-х годов ?импортированное руководство?, не разделявшее взглядов Розы Люксембург, обвиненное в ?люксембургизме?, было уничтожено. Эти кампании затронули и рядовых членов партии. Они гордились Розой Люксембург и ее позицией, что неожиданно стало считаться едва ли не смертным грехом, который следовало заменить ленинизмом, доктриной нечеткой и непонятной, поскольку Ленин уже умер. То, что вначале казалось расхождениями двух выдающихся руководителей, приобрело иную окраску, особенно когда борьба с оппозицией в Советской России ужесточилась. Тем более, что поляки, несмотря на все усилия советского руководства замаскировать действительность, быстро осознали, что в СССР дела обстоят не так уж хорошо: рабочие выходили из партии и так называемая ?смена Ленину?, занимающаяся приемом в члены партии, вводила в нее ?буржуазные элементы?, от которых, согласно громогласным утверждениям, и должна была оберегать партию.

    Польскую партию ослабили иные факторы. Вначале она была глубоко внедрена в пролетариат, поскольку ее члены, в противоположность ППС, никогда не придерживались патриотического направления, принятого в Польше. Роза Люксембург считала, что революция в России и падение царской империи сами по себе обеспечивают независимость Польши, и бесполезно ставить эту независимость на первый план (кстати, еще ранее польский революционер Людвиг Варинский заявлял: ?Я знаю еще более несчастную нацию, чем поляки: рабочий класс?). Поляки, настроенные патриотически и в большинстве своем антироссийски, возражали против этого тезиса, и правительство сумело воспользоваться ситуацией: если польские коммунисты были ?люксембургистами?, значит, они не патриоты. Исключение ?люксембургистского? руководства практически ничего не изменило, поскольку новое руководство было промосковским, что еще хуже. Война с Польшей 1920 года и поражение Красной Армии нанесли партии новый удар. Безуспешные попытки руководства отстоять независимость от Москвы прошли незамеченными, а партия выступала и за союз с СССР, посему количество вступавших в ее ряды неуклонно уменьшалось.

    Наконец, польская партия приняла участие во фракционной борьбе, раздиравшей русскую партию. Всех, кого подозревали в поддержке Троцкого, исключили, независимо от того, были они троцкистами или нет. А в польской партии так называемый грех ?люксембургизма? упростил эти действия. Впрочем, поляки объединились с оппозиционными группами в Германии. Для большевиков революция в Германии была целью номер один, и с их точки зрения поляки должны были сыграть роль посредников, ?проводников?, или, конкретнее, ?акушерок революции?. Это означало неисчислимые жертвы во имя революции, которую, как это осознавала сама немецкая партия, импортировать было невозможно. Партийное руководство партии решило проводить приспособленную к условиям Германии независимую линию, пытаясь избежать контроля Советов, и поляки стали союзниками немецких ?люксембургистов?. Естественное желание независимости — более важное, чем проблемы идеологической доктрины — заставило советскую партию усилить контроль над поляками. Вскоре последовала чистка всеми уважаемых руководителей; их заменили послушной, неизвестной и ?импортированной? группой, что дезориентировало и довольно быстро деморализовало партию. Различные уклоны, в которых обвинили трех ведущих партийных лидеров — названных три ?W? по их инициалам — были откомментированы так, что никто или почти никто не смог в этом разобраться.

    Партии было суждено испытать еще большее смятение. Подчиняясь директивам Коминтерна, ?импортированное? руководство поддержало переворот маршала Пилсудского в мае 1926 года. Последствия стали роковыми для партии, и Москва вскоре назвала их ?майскими ошибками?, хотя руководство выполняло ее приказания, правда, неохотно. Но для оправдания Москвы требовался козел отпущения. Рядовые члены, никогда не испытывавшие особой симпатии к Пилсудскому, вторили Москве, и та все-таки вернула прежнее руководство...

    Но это временное решение последовало слишком поздно для спасения того, что осталось от партии. Подлинным ?грехом? руководства стало их отношение к Троцкому. Они не принадлежали к троцкистам, но Сталин не прощал им занятых позиций: в самый разгар борьбы ЦК компартии Польши написал письмо Коминтерну. Там говорилось, что хотя ЦК и не обладает достаточной информацией о ходе борьбы мнений, но в любом случае полагает недопустимым исключение Троцкого из партии, чье имя в глазах всей партии служило синонимом Октябрьской революции и создания Красной Армии. Не выступая в поддержку ни одного из борющихся лагерей, ЦК высказывал свое возмущение тем, как обращались со сторонниками Троцкого и предупреждал советскую партию о возможных последствиях, способных отразиться на всем коммунистическом движении. ЦК допустил две ошибки: поддержал, хотя и косвенно, его смертельного врага и отважился воззвать непосредственно к Коминтерну. Сталин этого не простил никогда. В то время он еще не имел возможности физически ликвидировать польских руководителей, но сказал, получив письмо: ?Мы им это припомним?, что уже настораживало. Он ничего больше не сказал, но действительно припомнил все произошедшее позже, когда польские коммунисты были уничтожены в Советском Союзе и в Испании по обвинению в поддержке Люксембург, Троцкого и Бухарина, предательстве и шпионаже. Начавшееся планомерное массовое уничтожение затронуло практически всю партию — от руководства до рядовых членов.

    Партия уже давно находилась в состоянии распада, когда в 1938 году Сталин объяснил это проникновением в ее ряды полицейских агентов; в действительности кризис явился следствием вмешательства СССР. Польская полиция, как и всякая другая, пыталась внедриться в партийные ряды, и даже преуспела в этом. Правительственные репрессии также тормозили партийную деятельность, но это было в порядке вещей — ведь партия за время царского правления приобрела большой опыт нелегальной работы. Полицейское присутствие могло ослабить партию, но не разрушить ее всерьез. Изменение генеральной линии и руководства привело к смятению и деморализации, вылившимся в рост взаимных подозрений среди рядовых членов. Опасение, что товарищи увидят в тебе оппозиционера или руководство обвинит тебя в ?люксембургизме? или ?троцкизме?, принесли партии гораздо бóльший вред, чем полицейское вмешательство. Вместо споров и дружеской обстановки возникло недоверие. Проблемы и спорные вопросы оставались в тайне, и партийная жизнь остановилась.

    Результаты террора Сталина намного раньше проявились здесь, чем где-либо еще. Бывавшие в СССР польские коммунисты пропадали все чаще и чаще. Подобные исчезновения обсуждались лишь в узком кругу друзей, но казнь в 1934 году Ежи Сохацкого без суда и следствия нанесла партии роковой удар.

    Ежи Сохацкий, член ЦК польской компартии, считался одним из самых популярных руководителей: талантливый писатель и пропагандист, он вступил в партийные ряды одновременно с группой польских офицеров — однополчан по легиону Пилсудского во время войны. Уехав однажды в Советский Союз, он исчез. Вскоре объявили, что Сохацкий и его товарищи, вступившие в партию вместе с ним, казнены как польские шпионы. Новость привела партию в замешательство — что Сталину и было нужно. Узнав страшную и нелепую новость, Радек заявил: ?Если Сохацкий шпион, то и я тоже?. Через несколько лет ему пришлось ?признаться? в шпионаже…

    Польские коммунисты, отважившиеся обсуждать этот случай между собой, полагали, что Сохацкий пал жертвой махинаций польской полиции. Полиция, не в состоянии избавиться от него, предоставила советской секретной службе ?доказательства предательства? Сохацкого. Эта гипотеза, не поддающаяся проверке, не казалась неправдоподобной: для польского правительства любой коммунист был ?предателем?, и все средства для его устранения были хороши.

    Польской партии приходилось бороться с крайне неблагоприятными явлениями. Их было несколько: самое трудное — вмешательство Советов; шаткое положение партии в обществе; полицейские репрессии, в независимой Польше еще более суровые, чем в царской России, и выливавшиеся в непрекращающиеся аресты — даже членов парламента, в запрещение публикаций и тайный террор.

    Национальный состав партии стал другим ее минусом, ослаблявшим ее спаянность и предоставлявшим государству лишнее оружие против себя, поскольку в партийных рядах состояло немало евреев и украинцев. Государственная пропаганда, используя весьма распространенный в Польше антисемитизм, воспользовалась присутствием в партии евреев — где их было меньшинство — чтобы изобразить партию как партию евреев и ?московских наемников?. Что касается украинских коммунистов, то их было удобно смешать с украинскими полувоенными правыми организациями, настроенными антикоммунистически и специализирующимися в террористической деятельности, как, например, в убийствах польских офицеров и поджогах в Восточной Польше.

    Если присутствие евреев в партии не затронуло ее единства, то вступление в нее в 1923 году украинцев привело к массе проблем. Межнациональная враждебность усилилась настолько, что затронула даже коммунистов, начавших подозревать друг друга в шовинизме. С другой стороны, у советских были свои причины остерегаться украинцев, зная о тесной связи украинцев Галиции, или западных с украинцами Большой Украины в Советском Союзе. Обе группы говорили на одном языке, имели общие традиции и, как коммунисты, не обращали внимания на различную религию, разделяющую украинцев. Они мечтали об объединенной украинской компартии, что совершенно не устраивало русских, проводящих неумолимую русификацию Украины и ее компартии. Западных украинцев, кого совершенно нельзя было заподозрить в ?люксембургизме?, обвинили в сепаратизме, и когда компартия советской Украины подверглась репрессиям, они разделили судьбу своих товарищей, что нанесло польской компартии дополнительный удар.

    Несмотря на преданность общему делу, еврейские и украинские коммунисты не могли быть очень полезными партии. В целом украинское крестьянство к коммунистам относилось враждебно, а украинцы совершенно не могли проводить пропаганду и набор в партию поляков. Евреи должны были преодолеть исступленный антисемитизм, присутствовавший во всех слоях польского общества. Будучи в большинстве своем выходцами из интеллигенции, они не имели большого влияния на еврейский пролетариат, прочно привязанный к своим традиционным рабочим организациям. Не имея возможности полностью развить свои способности, постоянно испытывая трудности в продвижении карьеры, многие молодые еврейские интеллигенты обратились к партии, боровшейся с антисемитизмом. Для многих из них партия была гаванью, где, несмотря на опасности, они могли мыслить свободно и присоединиться к ?обществу?, в котором по отношению к ним не существовало дискриминации. Но несмотря на усилия правительства представить компартию как еврейскую и украинскую организацию, большинство ее членов составляли поляки, часто шутившие, что они единственно подлинные коммунисты, так как им не нужно искать убежища в партии.

    История партии, преследуемой собственным государством и окончательно разрушенной советскими товарищами, создала почти мистическую привязанность к ней среди горсточки оставшихся. Именно так можно объяснить то, что некоторые из членов партии, мечтавшие о создании социалистической Польши, ощутили всю невозможность осуществления собственных стремлений и понемногу отошли от своих политических целей, чтобы служить делу Советского Союза.

    Еще один фактор сыграл определяющую роль в начальном пути многих молодых коммунистов: Социалистический Интернационал молодежи. Созданный Вторым Интернационалом на съезде в Штутгарте в 1907 году, он стал развиваться в направлении, отличном от большинства других социалистических партий, и левые молодежные группы присоединились к нему. Левое крыло социал-демократии, Ленин и Роза Люксембург, поддержали Интернационал молодежи, первыми руководителями которого были Карл Либкнехт и Генриетта Роланд-Голст, против консервативного руководства Социалистического интернационала, желавшего его контролировать или держать на вторых ролях.

    С начала 1914 года Интернационал молодежи выступил против войны и полностью порвал с социал-демократическими партиями. Ленин, живший тогда в Швейцарии, присутствовал в 1915 году на Третьем съезде с представителями воюющих и нейтральных стран вместе с Вилли Мюнценбергом. Тот вскоре организовал распространение печатного органа ?Югенд Интернационале?, нелегально переправляемого за границу. Газета, естественно, была нелегальной во всех воюющих странах, и даже Швейцария в конце концов запретила ее в 1918 году.

    Таким образом, Интернационал молодежи послужил одним из предшественников европейских компартий, и многие его члены стали коммунистическими руководителями. В 1919-м он организовал встречу советских и польских делегатов, и в конце года присоединился к Коминтерну, отойдя от независимости, так горячо отстаиваемой Вторым Интернационалом. Многие революционеры, вступившие в Молодежный Интернационал, оказались в компартиях, на службе у Коминтерна и Советского Союза. Для них желание служить русской революции и помочь свершению революции в Германии ставилось превыше всего, и престиж Коминтерна был достаточным для исчезновения всех колебаний.

    Эти же самые люди, преданные своему делу, не колебались и позднее, когда вступали в разведслужбы или занимались ?грязной работой?, убежденные, что речь идет о правом деле. То, что само по себе поручение выглядит отталкивающим, убеждало их, что, как подлинные коммунисты, они выполнят его лучше кого-либо другого. Дзержинский, возглавлявший ЧК, прекрасно иллюстрирует собой подобное состояние духа. Находясь в заключении в одной из самых страшных тюрем Варшавы (перед войной), он удивлял остальных политзаключенных и надзирателей тем, что требовал воды, щеток и мыла и мыл пол. Он всегда вызывался чистить парашу и выполнять самые грязные работы. Однажды товарищи по камере попросили объяснить, почему он так делает. Дзержинский ответил: ?Однажды понадобится кто-то для действительно грязной работы, потому что кому-то придется ее выполнять, и это буду я?. Рассказавший эту историю коммунист легко убедил молодых идеалистов из Подволочиска, что им тоже предстоит выполнять много ?грязных работ?.


Глава 3.

    Когда казаки хотели напоить лошадей водами Рейна...

    В старом полуразвалившемся здании, недалеко от Львовской крепости, почти напротив полицейского участка, располагался сиротский приют. Директором там была Софи Коваль. Она родилась в семье зажиточных землевладельцев, но еще в ранней молодости лишилась родителей и благосостояния. Софи не вышла замуж и воспитывала двух младших сестер. Очень маленького роста, почти карлица, она обладала детским личиком, ангельской улыбкой и нескончаемой энергией и работоспособностью. Она одна возглавляла сиротский приют и была одновременно директором, преподавателем, кухаркой, даже медсестрой... и членом компартии, которой ее приют служил главным подпольным укрытием. Удивительно, но полиция никогда не проводила у нее обысков, хотя всегда могла обнаружить прятавшегося коммуниста. Приют был идеальным убежищем — как во всех старых домах, там было несколько выходов. Подвал был битком набит подпольной литературой, и в доме никогда не прекращалось движение.

    Софи никому не отказывала: она прятала не только коммунистов и социалистов, но даже и украинских националистов. Кто угодно, бывший врагом правительства и находившийся вне закона, мог найти у нее приют: ее гости питались скудным пайком и спали на больших столах в столовой. Только несколько посвященных знали об ее членстве в компартии и о том, что именно хранится в подвале. Постоянные приходы и уходы студентов или друзей сестер Софи создавали великолепную маскировку, как и хорошее поле для набора в партию. Долгие вечерние споры позволяли выяснить, на кого можно положиться. И некоторые из этих ?симпатизирующих? оказались весьма полезными: они обеспечивали ?почтовые ящики?, временные тайники... и многие из них стали коммунистами.

    Иногда по вечерам связные из других ячеек партии или даже из-за границы прибывали в приют для серьезной работы, и Софи следила, чтобы им никто не помешал. Визитеры приносили новости из других партий и из Советского Союза. Они никогда не приезжали прямо из СССР — чаще всего из Вены или Берлина. Русские тесно сотрудничали с немецкими товарищами, и многочисленные связные из Германии были действительно временно связаны с немецкой партией и работали в советском аппарате. Иногда такое временное занятие становилось постоянным, и бывшие связные не возвращались в немецкую партию.

    Основная работа советской партии управлялась из Берлина: люди, избранные для использования Коминтерном, как правило, отличились в Германии во время революции 1918 года и имели хорошую репутацию. В приюте к таким гостям относились с большим уважением, но все-таки, как мы заметили позднее, для подобных поручений они не подходили. Они ничего не знали о Польше, не говорили на польском язык, не имели ни малейшего опыта нелегальной работы. Они немедленно принимались критиковать все, что казалось им отсутствием инициативы или смелости, но никак нам не помогали — только лишь во время войны с Польшей 1920 года. Как только в Польше начались военные действия, их опыт, а в равной степени и указания советского генштаба, поступавшие из Вены и Берлина, придавали бóльший смысл их деятельности.

    Пока война не разразилась, они доставляли нам лишь смутные инструкции общего характера, в основном невыполнимые. Один из связных, Франц Фишер, в 1930 году оказавшийся замешанным в неудачной операции по подделке долларов и ставший одним из наших близких друзей, был полностью деморализован, когда Людвиг разъяснил ему подлинную ситуацию. Франц понял тогда, что ему и делать особенно нечего, и докладывать в Берлин не о чем.

    Связные приходили к нам всякий раз, когда полиция арестовывала кого-нибудь из наших. Они приносили деньги, необходимые для найма адвокатов. Так, Людвига однажды арестовали на собрании. Представитель Комитета по защите политических заключенных пришел ко мне и сказал, что приедет кое-кто из Вены и займется этим случаем; помощь оказалась ненужной, поскольку, имея в качестве главного пункта обвинения только присутствие на собрании, полиция выпустила Людвига и всех его товарищей. Подобное случалось довольно часто: задержанные, не совершавшие никаких правонарушений, не могли предстать перед судом; они находились в участке несколько недель — их избивали, а потом выпускали. Кроме избиений, арест еще и указывал полиции, на кого обратить внимание и кто состоит в партии. Из шести друзей из Подволочиска только Людвиг и Вилли оставались в Польше. Другие находились в Вене, где печаталась подпольная литература для Польши, куда ее контрабандой провозили чешские железнодорожники. Каждый раз, когда на границу приходила посылка, Вилли забирал ее у чехов и приносил в приютский подвал, откуда литературу и распространяли. Такие путешествия были достаточно опасными, но настоящие трудности начинались, когда нужно было распространять листовки в Польше. Распространителям нужно было раздать их максимально возможному количеству солдат, но многие старались как можно быстрее избавиться от опасного груза. Мы не могли ругать их — ведь риск был очень велик. Поскольку мы распространяли листовки непрерывно, аресты были частыми, и польские тюрьмы битком набились коммунистами и украинскими националистами. Полиция всегда избивала и пытала тех, кто попадал ей в руки. Потом она передавала жертву далее, но даже если тюремное заключение было долгим, обвиняемые не беспокоились. Странно, но режим в польских тюрьмах был гораздо более либеральным, чем в странах с демократическими традициями, где тем не менее не делали различий между политическими и другими заключенными. В Польше политзаключенные имели право на встречи, посылки, даже книги и могли общаться между собой.

    Зато санитарные условия были ужасными: переполненные камеры кишели паразитами, но узники могли свободно вести политические споры, что весьма затруднительным на воле, где их встречи были краткими и тайными во избежание арестов. Коммунисты и украинские националисты, постоянно спорившие на воле, прекрасно ладили друг с другом в тюрьме. Там, несмотря на политические трения, люди становились друзьями на всю жизнь. Долгие месяцы, проведенные в тюрьме, становились для членов партии настоящим психологическим отдыхом от напряженного ожидания неминуемого ареста.

    Материально жизнь в заключении также выгодно отличалась от жизни на свободе. Заключенный чувствовал, что друзья не забыли его. Он получал посылки и книги — судьи почти всегда позволяли заключенным читать литературу, практически запрещенную. Благосклонность юридических властей была такова, что первого мая заключенным разрешалось вывешивать на окнах красное знамя и петь революционные песни. Охранники, в своем большинстве добродушно настроенные, позволяли заключенным обмениваться рукопожатием с визитерами, хотя им было отлично известно, что так передаются сообщения с воли. Некоторых охранников удавалось подкупить, но редко, тем более, что ни заключенный, ни его товарищи не могли знать расписания работы каждого охранника. Конечно, было и несколько церберов, ?славящихся? методами своих полицейских коллег, но тюремные власти запрещали грубое обращение, и все, что могли себе позволить самые бдительные охранники — резко оттолкнуть заключенного от посетителя.

    В этих условиях нередко случались побеги. Протяженность коридоров, по которым проходили заключенные, отправляясь на допросы, облегчала эту задачу. В основном бежали украинцы, полагающиеся на местное украинское население, помогавшее им укрыться. Но несколько коммунистов также сбежали. Их прятали несколько дней, а затем переводили через горы, чтобы укрыть в Чехословакии, или сажали на поезд, идущий в вольный Данциг. Оказавшись в безопасности, бывшие узники в насмешку посылали своим судьям оскорбительные письма. Они не производили большого эффекта, но копии писем, ходившие по рукам, поддерживали дух товарищей.

    Заключенные при побеге всегда соблюдали неписаные правила: никто не пытался сбежать во время дежурства снисходительного охранника, зная, что тот будет сурово наказан, даже если он и не помогал при побеге. Так, по общему молчаливому согласию, никто не пытался сбежать во время дежурства некоего Ревея, чье имя было известно каждому политзаключенному в Польше. Это был сорокалетний гигант с носом пьяницы и зычным голосом. Когда он орал: ?Запрещается подходить близко к заключенным? — это слышала вся тюрьма, как и его любимую фразу в адрес заключенных: ?С вами Ревей говорит или бык пукает?? Но каждый знал, что Ревей закрывает глаза на рукопожатия и, соответственно, передачу сообщений.

    Такими были условия для обвиняемых, ожидающих суда, или для политзаключенных, приговоренных к краткому тюремному заключению. Если кого-либо осуждали на долгий срок или же обвиняли в шпионаже и предательстве родины, его помещали в крепость, что означало каторгу или одиночное заключение. Такая доля морально надламывала заключенного, и многие часто пытались покончить жизнь самоубийством. В общем, как правило, коммунисты обладали бóльшей стойкостью, чем другие узники. Их преданность делу и уверенность, что товарищи позаботятся об их семьях, помогали им пережить тяжкое пребывание в крепости и на каторге.

    Летом 1919 года Федя уехал из Вены в Польшу, чтобы обсудить подготовку к съезду Социалистического интернационала молодежи, который должен был состояться в Вене, с польским делегатом, Станиславом Губерманом, братом знаменитого скрипача. Я не знаю, встречались ли они раньше, но с той поры Федя стал близким другом Стаха Губер-Вжоза (партийный псевдоним Губермана), и дружба их продолжалась до гибели Стаха в 1937 году.

    Людвиг должен был участвовать в работе съезда в качестве наблюдателя, и ему выдали соответствующий мандат. Мандаты, написанные на кусках льна, вшивали в подкладку одежды. Ткань использовали потому, что хруст бумаги мог при тщательном обыске попасть в руки полиции. Этот мандат стал одной из самых ценных вещей Людвига. В кусочек пожелтевшей материи с надписью выцветшими чернилами, гласящей, что ?товарищ Людвиг? является членом польской партии с 1919 года, он завернул свой орден Красного Знамени, когда послал его вместе с письмом в ЦК КПСС в 1937 году. Поездка Людвига в Вену имела для него роковые последствия, о которых тогда никто не подозревал, тем более, что всеобщее внимание было приковано к русско-польской войне 1920 года.

    С самого начала война внесла радикальные изменения в деятельность польской партии. Возросло количество связных из Вены и Берлина, но на этот раз их миссия не ограничивалась исследовательской деятельностью и носила чисто военный характер. Польская компартия должна была помогать Красной Армии бить поляков. Нужно было значительно усилить пропаганду польской армии и остального населения. Агитация среди железнодорожников направлялась на то, чтобы убедить их саботировать работу транспорта, перевозящего войска. Нужно было собирать сведения о перемещениях войск и организации обороны и передавать их Красной Армии, нужно было устраивать саботаж и подрывную деятельность в тылу. Итак, польская партия начала работать целиком на Красную Армию.

    В числе связных, посланных для выполнения подобных заданий, находился Франц Фишер, чьи таланты находили для применения более широкое поле деятельности, и Кривицкий.

    Вилли и Людвиг работали во время всей военной кампании. Естественно, их деятельность была очень опасной. Польское правительство ввело закон военного времени, и всех ?саботажников? расстреливали, как за распространение листовок из Австрии, так и за любую шпионскую или подозрительную деятельность. Но все-таки распространять листовки стало легче, чем в мирное время, а их влияние заметно возросло благодаря невероятному хаосу, царившему тогда в Польше. Красная Армия остановила поляков в России и на Украине и прежние победы польской армии обернулись поражением. Армия в панике отступала, правительство не знало, что предпринять, чиновники в беспорядке бежали при приближении войск Красной Армии. Ответственные за поддержание законности и порядка бежали, а поражение и хаос сделали население восприимчивее к коммунистической пропаганде. Число вступивших в нелегальную компартию возросло; появились и неожиданные союзники, как, например, руководитель крестьянской партии Домбаль, в своем выступлении в Парламенте приветствовавший наступление Красной Армии. Что касается населения, то оно поверило в непобедимость армии рабочих и крестьян, сметающей все препятствия на своем пути и сеющей революцию во всем мире.

    Потом случилось ?чудо на Висле?: невероятно, но поляки остановили Красную Армию на подходе к Варшаве и отбросили ее. Домбаль, а вместе с ним и многие другие были обвинены в предательстве и арестованы. Позднее польское правительство освободило Домбаля в ходе обмена заключенными между Польшей и Советским Союзом. В СССР его встретили как героя, назначили на высокий пост в Коминтерне, где он оставался до всеобщего террора, пока не был расстрелян как польский шпион. Завершение войны не отменило закона военного времени, впрочем, более не касающегося распространителей коммунистических листовок. Основными жертвами стали украинские националисты, чья террористическая борьба против польских полицейских и чиновников не ослабевала. Помню сцену, долго преследовавшую меня потом. На рассвете серого ноябрьского дня небольшая группа зевак толпилась перед тюрьмой, откуда вышли два юноши моложе двадцати лет, содержавшиеся в крепости и приговоренные к расстрелу за участие в убийстве министра народного образования. Их огромные полудетские глаза на мертвенно-белых лицах были полны ужаса.

    Русско-польская война стала последним периодом, когда Людвиг работал только для партии, полностью подчинившейся делу Советского Союза. По окончании войны он уехал в Вену. Вернувшись оттуда в начале 1921 года , он превратился из польского коммуниста в советского агента, еще не подозревая, что принял бесповоротное решение. Он ничего не знал о природе будущих своих поручений, но считал своим долгом их выполнять.

    Поражение баварской и венгерской революций и недавнее поражение Красной Армии в войне с Польшей еще более изолировали СССР в международном плане. Как коммунист, Людвиг считал своим долгом помочь Советскому Союзу выжить, потому что, как и остальные, чувствовал, что если страна погибнет, то исчезнет всякая надежда на социалистическую революцию.

    Решение заставило его пойти на значительные жертвы. Первой, и самой очевидной, стал его разрыв с партией и товарищами, что служило необходимой мерой предосторожности, как для него, так и для партии. Когда он встречал прежних соратников по партийной борьбе, то вынужден был держаться отчужденно. Это задевало и больно ранило Людвига, тем более, что товарищи думали, что он порвал с партией и дезертировал из ее рядов, и если они и не подозревали его в предательстве, то обвиняли в трусости. Он ничего не мог сделать для разъяснения ситуации, и был реабилитирован в их глазах, только когда его арестовали.

    Оказавшись в тюрьме, он мог больше не скрывать своих политических взглядов от властей. Как политзаключенный, он смог участвовать в политических спорах и голодовках.

    Убеждение, что его задания временны, и когда-нибудь он воссоединится с партией и сможет на равных общаться с друзьями, придавало ему силы продолжать работу. Он надеялся, что такой день скоро наступит, и даже если он и не вернется в польскую партию, то будет работать в какой-либо другой. Когда в 1933 году ему предложили работать в польской секции Коминтерна — что означало, по крайней мере теоретически, работу в партии — и он отказался, я напомнила ему о желании вернуться в партийные ряды. Он ответил: ?Партийная работа? Какая партийная работа? Какой партии и с какой целью??

    Людвиг стал работать на разведку во время поездки в Вену в 1919 году. Там он познакомился с Йозефом Красным-Ротштадтом. В польской социалистической партии Красный был учеником и другом Розы Люксембург, но в части отношений с русской партией он присоединился к фракции Радека. Может быть, поэтому старый довоенный руководитель не получил важного поста в молодой польской компартии. Февральская революция 1917 года освободила его из Сибирской ссылки, и вместе с другими ссыльными, как и его старый друг Дзержинский, он участвовал в Октябрьской революции. Как и они, впоследствии он занимал высокие посты в советской партии и правительственных учреждениях. Ему поручили ответственный пост в Коминтерне — контакты с польской секцией. Он был хорошо известен в польском движении, окружен ореолом славы из-за участия в Октябрьской революции, и оказывал большое влияние на молодых коммунистов.

    В Коминтерне Красный занимался организацией пропаганды в Польше, Венгрии и на Балканах. Он предоставлял молодым компартиям литературу и листовки для подпольного распространения. Он также публиковал журналы и газеты теоретического характера: ?Борьба? печатала дискуссии советских руководителей и резолюции Коминтерна, еженедельник ?Аврору? и ежемесячный журнал ?К Гражданской войне?. Он предоставлял молодым коммунистам возможность сотрудничества, и Людвиг напечатал в журнале несколько статей под своим партийным псевдонимом. В Вене главным заданием стала организация разведсети. Молодые коммунисты-идеалисты не были подготовлены к подобным делам, так как даже и не предполагали, что их когда-нибудь придется выполнять. Но опасность, нависшая над Советским Союзом, и одобрение работы разведки таким ветераном революции, как Красный, тем более руководившим ею, полностью уничтожили их колебания.

    В начале 1922 года Людвиг вернулся во Львов, где полиция уже знала его. Его сопровождал другой молодой коммунист, венец Якоб Локер. Локер был неизвестен полиции, но он не знал ни языка, ни города, что сразу вызвало подозрения в стране, с опаской относившейся к иностранцам. Красный послал их с поручением наладить связь с польскими офицерами и сержантами. Им помогала маленькая группа из девяти человек: трое были просто симпатизирующими, не знавшими ни остальных членов группы, ни задания. Они лишь предоставляли конспиративные адреса, а шестеро остальных были членами партии, временно оторванными от организации. Контакты с военными не стали для коммунистов чем-то новым, но теперь нужно было заниматься не привычной пропагандой, а добывать информацию заниматься обыкновенным шпионажем. Людвиг и Локер хорошо знали, что сбор сведений о вооружении, передвижении войск и т.д. не имел ничего общего с партийной работой, но согласились выполнить это поручение, поскольку считали, что они служат делу революционного движения. Они не беспокоились, что таким образом совершенно не подчиняются директивам Коминтерна, и, без сомнения, не отдавали себе отчета в том, что работают непосредственно на Красную Армию.

    Внимание к военному вопросу зависело от сложившихся в Польше условий. Военная разведка представляла важную задачу для Советского Союза, опасавшегося новой польской агрессии. Именно поэтому были так нужны оценка военной мощи Польши и сведения о каждом воинском соединении, его месторасположении, национальном составе (например, украинские части считались ненадежными, и их никогда не дислоцировали вдоль советской границы), о состоянии дорог, мостов, железнодорожных путей и т.д.

    Для этого не нужно было проникать в высшие сферы генерального штаба. Информацию подобного рода было легко получить у младшего офицерского состава или даже унтер-офицеров. В этом бедном крае военным платили просто по-нищенски, и несколько долларов считались целым состоянием. Подкуп и шпионаж были чужды молодым коммунистам-идеалистам, но они оправдывали себя, вспоминая, какой опасности подвергается СССР, и оказывали Союзу услуги сведениями, которые они только могли собрать.

    Оперативность считалась обязательным условием подобных действий. Агентурные сети быстро выявлялись, и польская полиция вершила быструю расправу. Убежденная, что Польше угрожают со всех сторон и подрывная деятельность процветает, полиция, нервничая, отличалась неудержимой поспешностью. Позднее французы научили поляков терпеливой и тщательной работе, позволяющей обнаружить и захватить всю агентурную сеть. Но тогда полиция немедленно арестовывала самых незначительных членов сети, силой вырывала у них ничтожную информацию — а обычно они знали очень мало — и на это время сеть прекращала свою деятельность. Польская полиция постоянно применяла при допросах пытки, несмотря на всяческие официальные опровержения.

    Как и другие, сеть Людвига существовала недолго. Полиция арестовала Людвига и Локера. Их процесс проходил одновременно с публичным процессом над членами ЦК польской компартии, длившимся с ноября 1922 по январь 1923 года (так называемый ?процесс святого Георга?, названный по церкви, где по донесению агента-провокатора полиция арестовала весь Центральный Комитет). Арест ЦК обезглавил партию, но процесс создал ей широкую известность и послужил ее престижу. В противовес утверждениям полиции и официальной пропаганды обвиняемые были не еврейскими детьми, но ответственными политическими руководителями, среди которых было несколько украинцев, а большинство составляли поляки, выходцы изо всех классов общества — даже один граф. Для обвиняемых процесс предоставил хорошую возможность завязать политические дебаты с обвинителями, вскрыть тиранический и расистский характер государства, не предоставляющего своим гражданам основных свобод. Легальной коммунистической прессы не существовало, но процесс послужил настоящей пропагандистской трибуной. Все арестованные выступали на суде и обвиняли полицию в том, что она под пытками вырвала у беззащитных людей признания (что было правдой для всех без исключения!). Коммунисты отказались признать за ?буржуазным? судом право судить их, превращая речи защиты в публичные выступления. Вокруг процесса кипели страсти, видные адвокаты — не коммунисты — часто защищали обвиняемых, делая себе на этом имя.

    Процесс над Людвигом и Локером был совсем иным. Государство, обвиняемые и Советский Союз были весьма заинтересованы в максимальном сохранении дела в тайне. Людвига и Локера обвинили в том, что они были ?агентами соседнего государства?, что не затрагивало непосредственно СССР, поскольку Польша граничила и с другими государствами, находясь, как правило, с ними в плохих отношениях. Обвиняемые отрицали малейшую связь с коммунистической партией и подчеркивали, что действовали лишь из финансовых интересов, чем поставили польскую партию и Советский Союз вне подозрений.

    В определенном смысле арестованный агент оказывался в лучшем положении, чем член партии, обвиненный в коммунистической деятельности: его обвиняли в ?предательстве родины?, а агента — в шпионаже. Тут начинали действовать экивоки польских законов: старый уголовный кодекс был заморожен на десять лет. В Варшаве действовал закон царского времени, в Познани — прусские законы, во Львове — австрийские. В зависимости от области страны за одно и то же правонарушение полагались различные наказания. В бывших австрийских провинциях иностранному агенту давали от трех до пяти лет тюрьмы, в то время как за предательство родины полагалось десять, и к этому сроку, как правило, добавляли дополнительно еще год тюрьмы за принадлежность к нелегальной организации.

    Арестованный агент также мог рассчитывать на возможность обмена. В русских тюрьмах всегда содержалось немало поляков, и если советским не хватало польских агентов, они задерживали любого поляка, предъявляя ему любое обвинение. Если у них под рукой не оказывалось ни одного поляка, они набрасывались на католическое духовенство. Однажды так арестовали архиепископа с единственной целью — обменять его на одного из агентов. Поляки, будучи глубоко религиозными, не могли не пойти на этот обмен, хотя он им сильно не нравился.

    Немного спустя после ареста Людвига я получила пакет с запятнанной кровью одеждой, а потом подверглась очень строгому допросу в полиции. В конце меня допрашивал специальный следователь по политическим делам, ведущий дела большинства обвиняемых ?процесса святого Георга?.

    Судья приговорил Людвига к максимальному сроку наказания, к пяти годам. Через восемнадцать месяцев он бежал, добрался до Кракова и был там задержан, но не полицией, а забастовкой железнодорожников. Это была одна из самых крупных забастовок польского рабочего класса, когда армия впервые отказалась стрелять в бастующих. Под управлением социалистических профсоюзов забастовочное движение вскоре перекинулось и на рабочих других профессий. Это было последнее сражение рабочего класса, в котором Людвиг не мог участвовать, хотя его убеждения и идеалы требовали посвящения своей жизни именно такого рода действиям. Он пересек границу и укрылся в Германии: ему больше не суждено было вернуться в Польшу.


Глава 4.

    И нахлынула волна

    Когда Людвиг после побега из Польши прибыл в Германию, то застал там своих друзей погруженными в лихорадочную деятельность. Коминтерн планировал восстание 1923 года, из Москвы поступали инструкции, и вся работа Коминтерна служила этой цели. В числе различных организаций, совместно подготавливающих вооруженную акцию, естественно, был Коминтерн, точнее, отдел международных связей (ОМС), где работал Федя. Другая организация, занятая получением информации и управляемая членом компартии Германии Феликсом Вольфом, теоретически действовала под контролем Коминтерна, но в действительности прямо зависела от Четвертого управления генерального штаба, то есть от разведслужбы Красной Армии. Работал над восстанием и иностранный отдел НКВД (ИНО). Обе организации сотрудничали самым тесным образом. Их локальная деятельность координировалась близким другом Феди Мировым-Абрамовым, начальником ОМС, официально пресс-атташе посольства, где он также работал на НКВД, контролировавший прессу. Хотя теоретически Четвертое управление было военным подразделением, оно действовало через сети ОМС в посольстве: существовали смутные юридические различия, сильно влиявшие на будущую деятельность членов партии.

    Федя работал на Коминтерн под начальством прибалта, выходца из аристократической семьи, которого все называли ?бароном?. Ему было около пятидесяти лет, он приехал в Германию с женой, молодой русской крестьянкой, буквально помешавшейся при виде шикарных товаров, выставленных в витринах Берлина. Она скупала любые безделушки, питая особую привязанность к косметике и рисовой пудре. Она так часто повторяла слово ?пудра?, что в конце концов все стали называть ее ?Пудрой?, даже муж. В наших глазах она символизировала русского мужика, впервые в жизни соприкоснувшегося с Западом.

    Федя очень уважал Барона: у того позади была долгая революционная жизнь, он провел несколько лет в Сибири и отличился во время Гражданской войны. Федя часто сердился на Вилли, нередко игравшего с Бароном в шахматы и никогда не проигрывавшего ему. Вилли слишком хорошо играл, чтобы проигрывать, и Федя кричал на него: ?Брун прав, ты олух! Ты что, не видишь, как было бы хорошо, если бы ты хоть раз дал ему выиграть!? Вилли был непреклонен, и Барон так никогда и не смог выиграть. Он умер скоропостижно, играя в гольф, и вся его группа перешла под начало Четвертого управления, за исключением Бруна и Миши.

    Работая в прессе, Миша оказался втянутым в административную сеть НКВД, куда он вскоре вошел вместе с братом. Они были единственными, кто поступил в НКВД за границей, и Федю бесило, что его ?ребята? так сделали, из-за того, что, хотя в то время разницы между НКВД и Четвертым управлением не ощущалось, для Феди она существовала. В его глазах работа в военной разведке не означала, что он оставил всякую политическую деятельность и занялся шпионажем; тогда компартии, и легальные, и нелегальные, имели военные отделы. Тем более, в то время члены партии часто переходили из Красной Армии в Коминтерн и наоборот. НКВД же, хотя и контролировал ОМС и прессу, не имел никаких контактов с европейскими партиями и получал инструкции непосредственно из своей штаб-квартиры в Москве. Миров-Абрамов распределял фонды и сообщал о поступивших из Москвы директивах. Когда его решили ликвидировать, то обвинили, что из этих фондов он финансировал троцкистское движение в Европе.

    В 1923 году Федя верил, что в Советском Союзе не все погибло. Несмотря на внутренние разногласия, номинально Ленин все еще руководил партией, и все ожидали его выздоровления. Федя и его друзья думали, что их разведработа была лишь интерлюдией к возврату к партийной деятельности в Коминтерне. Эта ?великая иллюзия? рассеивалась по мере того, как советская партия усилила контроль над иностранными партиями и свела их деятельность к тому, что они стали служить лишь инструментами ее собственной политики. Начиная с этого момента, логичнее стало открыто работать на Советский Союз в Четвертом управлении, чем делать это окольными путями или оказаться втянутым в жестокую междоусобную борьбу, опустошавшую каждую партию. Коммунисты, завербованные в Европе, за редким исключением, не хотели работать на НКВД. С момента возникновения ИНО НКВД прилагал титанические усилия к вербовке агентов, но это удалось лишь когда интриги стали насущным хлебом Четвертого управления и Коминтерна и повлекли за собой полную чистку их состава. Федя не переставал порицать вступление Бруна в НКВД и однажды в берлинском кафе, где связной передавал Бруну конверт, Федя взорвался: ?Здесь тебе достался полный набор лжи! И ты это знаешь! Ты бы лучше усы отрастил, потому что без усов невозможно быть хорошим жандармом. Ухаживай за ними, души их, чтобы они были пышными, как у царских жандармов!?

    В начале двадцатых годов руководители Коминтерна часто приезжали в Берлин, многие заседания проходили в квартире, которую мы снимали у молодого анархиста, недавно потерявшего родителей. Кроме Радека и Пятакова, мы принимали там Ларису Рейснер, приехавшую с Радеком и предпочитавшую проводить ночь у нас, а не в отеле, поскольку у нее был фальшивый немецкий паспорт: перед тем, как остановиться у нас, она переночевала в отеле, директор которого ей заявил: ?Мадам, если вы желаете убедить людей, что вы немка, не улыбайтесь так. Немцы не могут так улыбаться, это улыбка русской женщины?. Такой была реакция всех мужчин. Когда Федя увидел ее у нас, он первый раз в жизни смутился и ничего не смог сказать — настолько она была хороша.

    Лариса Рейснер уже тогда не очень ладила с Москвой. Ее отец, бывший при старом режиме преподавателем права, оказал партии большевиков, тогда нелегальной, многочисленные услуги; после революции он тесно работал с руководителями партии и составил первую советскую конституцию. Это не помешало ему написать множество статей, где он говорил об опасности концентрации власти в руках единственной партии. Такие статьи не пошли на пользу его популярности, и его вынудили покинуть высокий пост. Чтобы оправдать это неожиданное исчезновение, пустили слух, что юрист когда-то сотрудничал с Охранкой.

    Опала отца не затронула Ларису, блестяще проявившую себя во время Гражданской войны. Троцкий назвал ее ?метеором революции?, она написала множество статей и книгу о Гражданской войне. Она вышла замуж за Раскольникова, бывшего какое-то время троцкистом, но он впоследствии порвал с оппозицией и вернул благосклонность партии. Однако с ним поступили как и со многими оппозиционерами: назначили послом и таким образом удалили от политической деятельности в Советском Союзе.

    Раскольников тоже заставил говорить о себе во время Гражданской войны. Офицер царского флота, он организовал в Кронштадте морской отряд, принявший участие в штурме Зимнего дворца в Петрограде. Последний свой советский пост он занимал в посольстве в Софии; в 1937 году ему приказали вернуться в СССР, он не повиновался и уехал во Францию, где умер в 1939 году, написав открытое письмо о разрыве с партией Сталину.

    Когда мы познакомились, Лариса уже не жила с Раскольниковым. Они разошлись в 1922 году, по возвращении из командировки из Бухары, после чего ее исключили из партии за ?недостойное члена партии поведение?. Ходили слухи, что во время пребывания в Бухаре у нее были многочисленные связи с офицерами британской армии, на свидание с которыми она отправлялась в казармы обнаженная, в одной шубке. Лариса сказала мне, что автором этих выдумок был Раскольников, безумно ревнивый и необузданно жестокий человек. Она показала мне шрам на спине, оставшийся от его удара нагайкой. Несмотря на исключение из партии и неясность ее положения, она могла еще выезжать за границу благодаря отношениям с Радеком, которого она сопровождала в Германии. Лариса некоторое время прожила в Берлине, затем отправилась в Гамбург во время восстания, о чем позже написала книгу ?Гамбург на баррикадах?. После подавления революционного восстания в Германии в 1923 году она вернулась с Радеком в СССР, где в 1926 году умерла от тифа в возрасте тридцати лет. Те, кто видел тогда Радека, говорили, что смерть Ларисы потрясла его. Несколько лет спустя, когда он стал главным обвиняемым второго Московского процесса, он должен был благословлять эту преждевременную смерть.

    Второй знаменитый обвиняемый этого Московского процесса, Пятаков, также приезжал в Берлин в 1923 году. В поездку в Дрезден на встречу с руководителями левого социалистического правительства Саксонии он взял с собой Людвига. Они остановились в одном отеле и обнаружили, что оба снабжены фальшивыми паспортами на одно и то же имя австрийского гражданина Рейнгольда Хауэра. В паспортах был указан один и тот же возраст. Пятаков выглядел намного старше Людвига, и ему удалось убедить старшего портье, что Людвиг его племянник, тезка, и родился он в том же городе. В Саксонии путаница была еще бóльшей, чем в Берлине, и портье принял его абсурдное объяснение. Этот почти курьезный случай продемонстрировал, что искусство подделывания паспортов находилось еще в зачаточном состоянии. В дальнейшем дело стало обстоять лучше.

    Такие члены партии, как Людвиг, рассматривали свою военную деятельность как временную, вызванную обстоятельствами и предназначенную облегчить наступление неизбежной революции в Западной Европе. После этого они надеялись вернуться к работе среди масс... Но революция не охватила Европу, она исчерпала себя в подавленных восстаниях и путчах, заранее обреченных на провал. Эти поражения сделали невообразимо трудным возвращение к мирной деятельности членов партии, тем более, что советская партия настолько посягнула на независимость Коминтерна, что он превратился в ее инструмент. Таким образом, лишь немногие польские и немецкие коммунисты, занимающиеся военной деятельностью или разведкой, смогли вернуться к первоначальной работе. Почти все, кто стал работать в военном аппарате под контролем Четвертого управления, вошли в конце концов в его состав. Тогда же и проявились первые признаки соперничества между Четвертым управлением, ИНО и Коминтерном. Четвертое управление и ИНО соперничали между собой и с Коминтерном и в то же время старались усилить свое влияние на Коминтерн. Движение кадрового персонала из Четвертого управления в ОМС и отдел разведки Коминтерна придавало военным в Интернационале определенное влияние, уравновешенное тем, что НКВД контролировал финансы ОМС.

    Федя, деморализованный поражением революции в Европе, вернулся в Москву и попытался уйти из разведслужбы, но смог сделать это лишь в середине 30-х годов, когда ряд политических переворотов вынудил Четвертое управление уволить бóльшую часть сотрудников. Он вернулся в Европу в 1926 году, был направлен в Италию, а Кривицкий, находившийся тогда в Голландии, стал его помощником. Федя уже давно перестал верить в ad oriente lux (свет от востока) и, напротив, полагал, что единственная надежда мирового революционного социалистического движения состояла в разрыве компартий Европы с СССР. ?Работать на советские службы означает порвать с коммунистическим движением и превратиться в разведагента и шпиона?, — часто говорил он. Но все же он не думал, что для Советского Союза все потеряно, и поэтому, считая, что на СССР работать стоит, попросился на работу за границей: он считал, что за пределами страны он принесет намного больше пользы.

    Четвертое управление направило его в Рим, что деморализовало его еще больше. Репрессии фашистского режима здесь были ни при чем, поскольку в Италии заниматься шпионажем против Великобритании было несложно — СССР и Италия Муссолини находились тогда в хороших отношениях. Итальянская ОВРА (служба контрразведки) совершенно не беспокоила советских агентов, открыто посещавших посольство.

    Федя полагал, что Муссолини лично приказал не препятствовать деятельности советских агентов на итальянской земле, пока она направлена против англичан. Взамен советские агенты делились некоторой информацией с итальянцами. Я не могу уверенно сказать, было ли подобное сотрудничество долгим, но высшие должностные лица Италии сотрудничали с советской разведкой, получая в награду роскошные подарки.

    Федя испытывал отвращение к своей работе, но не хотел даже думать о возвращении в СССР, где чувствовал себя эмигрантом. Он собственными глазами видел, как отодвинули в тень Красного и многих других иностранных коммунистов. Возвращение в СССР означало если не предсказанное Бруну превращение в усатого жандарма, то по крайней мере крушение всех надежд и чаяний. Федя хотел остаться за границей, в стороне от разведдеятельности: у него было много друзей в европейском коммунистическом движении, и он стремился вновь влиться в него. Он не заботился о том, чтобы скрывать свою точку зрения и, по словам Кривицкого, выполнял свою миссию открыто. Москва вскоре отозвала его. Федя не хотел возвращаться, но к несчастью, его друзья, не допускавшие и мысли о столь ужасном деянии — разрыве с Советским Союзом — убедили его послушаться. Если бы он не вернулся, для нас наверняка все бы изменилось. Он мог бы остаться в Европе: тогда решения подобного рода не считались очень опасными, хотя исчезновение Ярославского, оставившего свой пост в Вене, уже служило серьезным предупреждением каждому дезертиру.

    Федя уехал, заявив, что возвращается в Москву из-за оставленной там женщины, и что во всяком случае, он скоро вернется. Ему не суждено было больше уехать из СССР, и сразу после приезда его исключили из партии. Он больше не работал ни в Четвертом управлении, ни в Коминтерне. В конце концов он нашел работу в газете ?Известия? и в еженедельнике на немецком языке ?Дойче Централь Цайтунг?, предназначавшемся для поволжских немцев. Это двойное назначение было одобрено НКВД, стремившимся привлечь в свои ряды сотрудников Четвертого управления. Благодаря новой работе Федя следил за развивающимися в стране событиями, тем более что одним из его заданий было составление для НКВД отчетов об общественном мнении. Он продолжал тесно общаться с Мировым-Абрамовым и бывшими коллегами по Четвертому управлению и Коминтерну, даже во время террора: теперь это почти ничего не значило, ведь в его глазах истинное поведение каждого больше не имело смысла. Широчайшее проникновение террора повсюду давало ему ощущение свободы и позволяло презирать наказы ненавистной советской ?бдительности?.

    Федя, убедивший всех своих друзей вступить в партию или связанные с ней организации, был исключен из нее первым, и только в 1929 году личное вмешательство Людвига позволило ему восстановиться. В тот день он пришел к нам в комнатку, где мы жили в Москве, и, показывая на отворот пиджака Людвига, где должен был быть приколот — но не был — орден Красного Знамени, сказал: ?Благодаря этой маленькой красной штучке ты заставил восстановить меня в партии, но вскоре это доставит тебе массу неприятностей, и что хуже всего, быстрее, чем мне...? Я, вытаращив глаза, сказала:

    — Федя, ты с ума сошел...

    — Возможно, — возразил он, — но запомните одно: таких, как мы, ожидает две судьбы: или наши враги нас повесят, или же наши нас расстреляют.

    Федя приписывал врагам смерть через повешение, поскольку речь шла о позорной казни, применить которую могли лишь противники; так, например, японцы повесили Рихарда Зорге. Федя не знал, что наши тоже применяли виселицы: Сланского и его соратников именно так казнили в Праге в 1952-м.

    Я привычно называла Федю ?господин Краусс?. Под этим именем он многие годы прожил в Европе с австрийским паспортом, я даже долго считала, что это его настоящее имя. Последний раз, когда я назвала так его в 1937 году, он рассмеялся и ответил мне: ?Альфред Краусс тоже не настоящее мое имя?. Но я не поняла, шутил он или нет, хотя, честно говоря, это больше не имело значения.


Глава 5.

    Первые шаги в разведке

    Попытка коммунистического переворота в Германии в 1923 году провалилась: это всерьез и надолго повлияло на последующие события в политике и работе советских организаций за границей. Политика создания ?революционных ситуаций? уступила место стратегии, казавшейся более приспособленной ко ?временной стабилизации капитализма?. В партии началась чистка, заметно затруднявшая работу Коминтерна и других советских агентств. Их деятельность, носившая до попытки восстания военный характер, прежде всего направлялась на поставку оружия коммунистическим группировкам, готовящим переворот, что было весьма непросто и опасно. Нужно было одновременно остерегаться и немецкой полиции, и представителей смежных с ней служб, следящих за соблюдением условий Версальского договора, жестко оговаривающего количество разрешенного оружия: службы контролировали торговлю оружием, поставлялось ли оно коммунистам или кому-либо еще. Впрочем, в Германии оружие имелось в изобилии после недавней демобилизации огромной армии. В принципе, оружие купить было несложно, но часто возникали неприятности: нередко торговцы сообщали полиции о сделках, и покупатели попадали в руки закона. Бывало и так, что тяжелые ящики с амуницией и оружием оказывались набитыми камнями.

    Эта работа прекратилась в конце 1923 года, и для Коминтерна наступил гораздо более сложный период, чем для военной разведки или НКВД. Немецкая полиция, преследующая всякое коммунистическое движение, раскрыло его агентуру, арестовала всех работников, а о существовании разведслужб и их деятельности даже не подозревала. Немцам было хорошо известно, что сеть военной разведки, действующая на их земле, занималась не ими, а союзными державами. Поэтому они не препятствовали их работе.

    Различные советские службы все же были вынуждены сплотить свою внутреннюю структуру. Коминтерн остался в Германии, поскольку эта страна с вольным городом Данцигом служила рабочим перекрестком, оттуда пути уходили в Польшу и далее вели к связям с СССР. НКВД и Четвертое управление, сохраняя главный штаб в Германии, начали переводить своих людей в Австрию. НКВД, отвечавший за внутреннюю безопасность и контрразведку, рассматривал Вену как идеальное место для слежки за уцелевшими остатками Белой армии, расположившимися на Балканах и в Турции. Сами военные разведслужбы, не прекращая деятельности в ставшей спокойной Германии, развернули работу в Австрии, более удобно расположенной для ведения работы в направлении Восточной Европы. Людвиг сопровождал Феликса Гурского, отправленного Москвой в Вену, где вся разведдеятельность проходила в посольстве. Несколькими годами позднее подобная ситуация была бы немыслимой, но в то время налеты полиции не затрагивали советских торговых представительств и других учреждений, и некоторые предосторожности казались излишними.

    В наших глазах советское посольство представлялось особенным миром, тем более, что многие работники жили в посольстве. Состав работников был единым, несмотря на присутствие представителей различных национальностей и политических групп. Когда советское руководство хотело избавиться от оппозиционеров, их не преследовали, а посылали на работу за границей. Таким образом выдающиеся руководители оппозиции стали послами. Сам военный главный штаб насчитывал большой процент оппозиционеров, русских, украинцев или русифицированных иностранцев.

    Примерно так и сложилась судьба одного из военных атташе Инкова. Он работал в Германии, высказался против безрассудной авантюры Белы Куна в 1921 году и был арестован немецкой полицией. Несмотря на возражения против схемы немецкой революции, над которой работал Радек, он оставался с ним в тесных отношениях. После назначения в Вену (потому что его больше нельзя было использовать в Германии) он навлек на себя подозрения своими оппозиционными выступлениями.

    Под псевдонимом Инкова скрывался немец, известный в германской компартии под именем Феликса Вольфа, что было другим псевдонимом. Его заданием было обеспечение связи между Коминтерном и немецкой партией. Поскольку он возражал против продолжения революции в Германии и тем самым приобрел себе врагов и в немецкой компартии, и в Коминтерне, то его обвинили в оппозиционерстве и сотрудничестве с германским коммунистическим лидером Паулем Леви, только что вышедшим из немецкой компартии. Обвинение это необоснованным, несмотря на дружеские отношения, давно связывавшие Леви и Инкова. Оказавшись жертвой интриг, препятствовавших его работе, Вольф ушел из Коминтерна в Четвертое управление.

    Использование псевдонимов привело к большой путанице: когда Инков работал в Германии на Четвертое управление, он иногда после ареста для выяснения личности пользовался именем Николай Раков (что было простой транскрипцией его настоящей фамилии Кребс на русский язык). В Вене уже использованный псевдоним Раков не мог больше служить, и Вольф выбрал фамилию Инков, придуманную по аналогии с именем его жены Инны, которую мы часто называли Инкой. В своих ?разоблачениях? советских служб Беседовский сразу прицепился к этому имени. Небольшой акцент Инкова и его явно славянская фамилия позволили ему утверждать, что речь шла о болгарине: на этом доводе Беседовский построил теорию о ?балканизации? советского посольства в Вене. В действительности ?болгарин? Инков, то есть немец Кребс, работал до войны в России и Литве — откуда и произошел его акцент, в 1917 году встал на сторону большевиков, вел пропагандистскую работу в немецких войсках на Украине, потом вернулся в Германию с Карлом Радеком в 1918 году под именем Феликса Вольфа.

    Когда Инков в 1927 году вернулся в СССР, его автоматически причислили к левой оппозиции (поскольку он был старым другом Радека), исключили из партии и арестовали. После освобождения он долгое время скитался по Москве, не в состоянии найти работу. В 1934 году он исчез и, без сомнения, погиб во время репрессий.

    Одной из самых выдающихся и привлекательных личностей в посольстве был Юрий Коцюбинский. Он был сыном писателя и талантливым поэтом, народным комиссаром на Украине, вместе с Пятаковым создавал Красную Армию, участвовал в Гражданской войне, с ранней молодости состоял в партии, был известным старым большевиком. Во время Гражданской войны он попал в руки белогвардейцев, приговоривших его к смертной казни; в последнюю минуту его спасло контрнаступление красноармейцев.

    Но хотя этот старый большевик числился в списках героев Гражданской войны, он также был одним из первых оппозиционеров, членом группы демократических централистов. Как и многие из его товарищей, он был назначен на пост за границей, вначале в Вену, а потом в Варшаву. Впоследствии с оппозиционерами стали обходиться более сурово. Его отозвали в Москву, обвинили в принадлежности к ?объединенной оппозиции?, исключили из партии в 1927 году и через несколько лет казнили без суда и следствия, вне сомнения, за дружбу с Пятаковым, троцкистом. Коцюбинский не был приверженцем Троцкого, но открыто восхищался им, публично критикуя развивающиеся в партии тенденции диктата. Коцюбинский обладал также и необычной внешностью: высокий и крепкий, он носил русскую косоворотку и отращивал бороду. Он обладал огромным чувством юмора, его все любили, и он не догадывался о пошлых интригах, процветающих в посольстве. Он гораздо больше времени проводил с друзьями вне посольства, чем с коллегами по работе, и когда уезжал из Вены, то на вокзал его провожал настоящий кортеж.

    Другим замечательным человеком в посольстве был известный большевик Александр Шлихтер, нарком продовольствия и сельского хозяйства во время Гражданской войны; он часто вместе с Лениным подписывал многочисленные декреты. Но Шлихтер, скрепляя подписью декреты Ленина, не проявлял к крестьянам жесткости, которую партия считала необходимой, и его назначили на дипломатический пост, вначале он был послом в Австрии. Он не принадлежал к какой-либо оппозиции, но с Москвой у него были отношения не очень хорошие, и он не пытался скрывать своего разочарования. Заметно деморализованный, он сильно пил и хриплым голосом рассказывал о революции и большевистских руководителях. С Людвигом он держался по-отечески, а тот восхищался старым большевиком. Хотя Шлихтер никогда не вмешивался в посольские интриги, все они вращались вокруг него. Москва быстро узнала о его склонности к крепким напиткам и любовных похождениях.

    Сотрудник посольства, занимающийся отношениями рабочих на Балканах, Люфт, стал спустя некоторое время всемирно известной личностью. Специалист по профсоюзным вопросам, Люфт работал на Дальнем Востоке по профсоюзной линии. Ему было около тридцати пяти лет, это был очень приятный человек, но так как он находился в состоянии постоянного напряжения, то не переставая двигался, когда говорил. Беседуя, он часто переходил с одного языка на другой, не замечая этого. Он также не принадлежал к оппозиции, но часто слишком открыто высказывался о партийном руководстве и его методах работы. Кроме того, он дружил со сменившим Шлихтера послом Йоффе, считавшимся подозрительным из-за своего значительного авторитета в оппозиции. В посольстве он жил замкнуто, ни с кем не общался, за исключением секретарши, молодой латышки, безуспешно пытавшейся навести хотя бы подобие порядка в его служебных бумагах.

    Во время одной из поездок в Рим, где он встречался с рабочими руководителями Балкан, он женился на секретарше советского посольства. Они были довольно странной парой: он родился в бедняцкой украинской семье, она провела молодость в Петербургском Смольном Институте благородных девиц. Немного спустя у них родился ребенок, и они уехали на Дальний Восток.

    В августе 1931 года пресса объявила об аресте генерального секретаря Тихоокеанских профсоюзов и его жены, швейцарских граждан, не называя их имен. Никто не знал, о ком идет речь. Немного позже шанхайские власти объявили, что документы, найденные у ?профсоюзного швейцарского руководителя?, относились к деятельности, весьма далекой от профсоюзной. Хотя имена арестованных оставались неизвестными, международный Красный Крест и ?Комитет защиты рабочих руководителей? тотчас же начали широкую кампанию под умелым руководством Вилли Мюнцерберга. Отсутствие правдивой информации о жертвах препятствовало пропаганде. Москва не могла ничего предпринять, не зная, под какими именами арестовали эту пару, даже если Кремль был уверен, что речь идет о советских агентах. Когда китайские власти сообщили о смертном приговоре Пауля Руегга и осуждении на пожизненное заключение его жены, кампания Мюнцерберга развернулась в полном объеме, и когда все уже казалось фатальным, сумела отменить решение суда.

    Вилли Мюнцерберг не имел представления о деятельности Пауля Руегга, и информация от шанхайской полиции, что арестованный также использовал бельгийскую фамилию Нуленс, ничего ему не сказала, но он развернул огромную кампанию. И вскоре все поверили, что Руегги, даже если и были коммунистами, занимались исключительно профсоюзной деятельностью, а китайские власти осудили их несправедливо. Центральная тема кампании была следующая: чтобы избавиться от двух профсоюзных деятелей, китайцы обвинили их в принадлежности к советским разведслужбам. Эта умелая кампания вызвала такое возмущение против китайских властей, что те уступили и выпустили Руеггов, реальная личность которых так и оставалась неизвестной, тем более, что запрос в Швейцарию не дал никаких результатов. Некий Руегг действительно когда-то жил в городе, названном задержанным, но несколько лет назад он исчез, и ничто не позволяло утверждать, что находящийся в китайской тюрьме профсоюзный деятель был именно тем швейцарским гражданином. Незадолго до их освобождения мы узнали, что ?швейцарец? Пауль Руегг был нашим венским коллегой Люфтом, об чем знал только Герхард Эйслер. Вилли Мюнцерберг никогда не знал об этом. Но организованная им кампания позволила компартиям добиться огромного морального успеха, придав коммунистам уверенность, отголоски которой можно обнаружить и в заявлениях, сделанных позднее Рихардом Зорге японской полиции.

    Во время пребывания в тюрьме Люфты не знали о происходящем, и не подозревали о развернутой в их защиту яростной кампании. Новости до них практически не доходили, правда, Люфт узнал о поражении левой оппозиции и высылке Троцкого. После освобождения он попросил о возвращении в СССР и прибавил, что очень хотел бы поговорить с Троцким... Подобная просьба ничуть не удивила нас — именно этого и можно было ожидать от Люфта. Он никогда не встречался с Троцким, но вернулся в Советский Союз, где им, должно быть, сразу же занялись, потому что никто больше ничего не слышал о нем.

    В то время представителем НКВД в Вене был Иван Запорожец, гигантского роста добряк со средним интеллектом, добросовестно выполнявший свою работу. Полностью поглощенный женой и детьми в свободное время, он не обращал внимания на интриги и заговоры в посольстве. Главной задачей Запорожца была слежка за остатками армии генерала Врангеля: укрывшиеся после Гражданской войны в Турции, они рассеялись по Балканам, и многие из них состояли в организациях балканских эмигрантов в Вене, не считая персонала посольства. Хотя остатки этой армии были разбиты и деморализованы, они могли еще представлять опасность благодаря поддержке местных правительств. Таким образом, миссия Запорожца состояла в ведении работы проникновения одновременно в белогвардейские войска и в правительства балканских стран с возможной перспективой влияния на них.

    Военный атташе, сотрудник Четвертого управления, контролировал коммунистические или полукоммунистические военные группировки на Балканах. Обе группы, от Четвертого управления и от НКВД часто использовали одних и тех же связных и одну и ту же агентурную сеть и работали в одних и тех же политических организациях, например, в организации беженцев, размещенной в Вене.

    Запорожец старательно трудился, не занимаясь своей дополнительной миссией — слежкой за персоналом посольства. Нечасто общаясь, мы тем не менее знали, что он достаточно лоялен и даже может, если это нужно, серьезно помочь.

    Его имя долгое время упоминалось в ходе московских процессов. До убийства Кирова в Ленинграде в 1934 году Запорожец был назначен заместителем начальника НКВД Ленинграда, Медведя. После убийства Медведь и он были арестованы и приговорены к трем годам тюрьмы за служебную халатность. В то время, когда невинных приговаривали к смерти, подобное заключение казалось необычайно легким; позднее Кривицкий говорил, что встретил через два года Медведя на свободе. По словам Кривицкого, якобы Сталин лично освободил Медведя и Запорожца досрочно. Однако в ходе третьего московского процесса Вышинский спросил Ягоду о ?его сообщнике Запорожце? в деле убийства Кирова. Ягода ответил на обвинение Вышинского так же, как отвечал на многие другие его вопросы: ?Это произошло совсем не так, но неважно?. Процесс не пролил света на убийства Кирова, но те, кто подобно Кривицкому, утверждали, что знают правду насчет роли Ягоды или Сталина в этом деле, имели привычку отвечать на вопросы следующим образом: ?Принято не задавать никаких вопросов?.

    Группы беженцев из разных балканских стран, пребывающие в Вене, были одним из основных интересов Людвига, Гурского и их коллег. Одной из целей советской политики была популяризация идеи Балканской Федерации с помощью различных местных компартий. К сожалению, ни одна из них не могла похвастать однородностью, поскольку все они сформировались после объединения различных левых группировок, часто враждующих друг с другом. В частности, так было в болгарской партии, самой серьезной в силу многочисленности, но Центральный Комитет не контролировал входящие в нее группировки. Таким образом, самым важным делом стало установление контроля над этими независимыми и разобщенными фракциями; Людвиг и его коллеги приумножали контакты с болгарскими коммунистами, независимо от их принадлежности к диссидентству.

    После поражения коммунистического восстания 1923 года болгарская партия перевела свой ЦК в Вену, и ей удалось навязать партии диктатуру, более эффективную, естественно, в Австрии или в Болгарии, но здесь это возымело худшие последствия. Из партии за границей или в Болгарии исключали по любому поводу — по подозрению в каком-либо уклоне (бывшем, настоящем или возможном) или же просто из-за пошлых личных мотивов. Для членов подобных нелегальных групп исключение, изоляция ото всех связей с партией и лишение работы часто означало попросту голодное существование.

    Один из наших друзей, доктор Александр Лыков, был исключен именно так. Этот очаровательный и образованный человек был социалистом с довоенного времени; учась в Женеве, он встречался там со многими большевистскими руководителями. После революции он стал коммунистом, вернулся в Болгарию, пережил несколько арестов, чудом избежал смерти после поражения восстания и обосновался в Вене. Личный враг обвинил Лыкова в уклоне; его исключили из партии, что стало для него ужасным ударом, поскольку он больше не мог ни заниматься какой-либо политической деятельностью, ни вернуться в Болгарию. Людвиг и его руководители из Четвертого управления, очень уважающие доктора Лыкова, сделали все возможное, чтобы убедить болгар восстановить его в партии, но у них ничего не получилось. Людвиг, который должен был ехать в Москву, решил обсудить этот вопрос напрямую с Коминтерном. В Москве ему ответили, что Коминтерн не хочет вмешиваться в чисто внутреннюю проблему болгарской партии. Немного спустя Лыков уехал из Вены в Берлин и оставил политическую деятельность. Мы остались друзьями и встречались с ним всякий раз, когда бывали в Берлине. После прихода к власти нацистов он бежал в Скандинавию, и пока Людвиг был жив, я ничего больше не слышала о нем. Позже мне сказали, что он после войны вернулся в Болгарию вместе с болгарскими коммунистами, которым удалось выжить во время террора в СССР. Гораздо бóльшему числу болгарских, чем польских и югославских коммунистов, удалось избежать сталинского террора, возможно, благодаря протекции Димитрова. Многие из них были потом казнены своими соотечественниками в собственных странах, как, например, Трайхо Костов.

    Сложная политическая ситуация на Балканах и внутренняя борьба затрудняли работу. Взрыв Софийского собора в апреле 1925 года, во время панихиды по генералу Георгиеву, убитому террористами левого толка, повлек многочисленные жертвы и еще более усложнил и без того запутанное положение. Кто именно руководил этим террористическим актом, так и не удалось установить, но почему-то болгарское правительство обвинило коммунистов и подвергло компартию террору. Аресты, пытки, убийства коммунистов в тюремных камерах и официальные казни дезорганизовали партию. Некоторые обвиняли в организации теракта Коминтерн, впрочем, никогда не отдававший подобного приказа — ведь в такой ситуации он бы много потерял и мало выиграл. Коминтерн, в свою очередь, обвинил болгарских коммунистов в неспособности контролировать собственное движение. Партия свалила ответственность на диссидентские элементы, а некоторые партийные секторы обвиняли, наоборот, в сговоре с правительством саму партию. Эта неразбериха привела к сведению счетов — часто личного характера — что практически уничтожило партию в Вене.

    Прошел лишь месяц после трагических событий, и известный македонский революционер Тодор Паница был убит револьверным выстрелом в Вене: стреляла молодая женщина, гостья семьи Паница. Паница и его соратник Влахов не были коммунистами, но их симпатизирование идее балканской федерации совпадало с интересами его бывших коллег в Македонии, которые считали его предателем и использовали сумасшедшую и истеричную женщину, чтобы убрать его.

    Мы не были знакомы с Паницей, но общались с Влаховым. Людвиг должен был ехать в Москву через несколько дней после убийства Паницы, которое не имело к нему отношения, но усугубило царившее в Вене смятение. В тот день мы собирались обедать вместе с доктором Лыковым, но в три часа Людвига еще не было, и Лыков ушел. Через несколько минут в дверь позвонили; на пороге стояли двое полицейских в штатском, сообщивших, что Людвиг арестован, и они должны произвести в квартире обыск. Они не смогли или не захотели объяснить причину ареста и посоветовали мне обратиться в полицию. Дело было в субботу вечером, и до понедельника я не могла ничего предпринять; с помощью Запорожца, Влахов, которого я уже знала, свел меня с доктором Маурером, знаменитым венским адвокатом-социалистом.

    Доктору Мауреру понадобилось два месяца, чтобы добиться освобождения Людвига, и мы так и не узнали, почему его арестовали. За эти два месяца я хорошо узнала доктора Маурера, очень популярного в Вене, поскольку он занимался важными политическими процессами, а также помогал беднякам, не могущим позволить себе нанять адвоката. Это был типичный self-made man (англ. ?человек, сделавший себя сам?), начавший с того, что был булочником, и ставший одним из самых знаменитых адвокатов в Вене, социалистическим лидером и одним из учредителей Шуцбунда, социалистической милиции, героически победившей в 1934 году фашистский Хаймвер (милицию). Фотографии доктора Маурера вместе с Карлом Каутским и всеми другими выдающимися руководителями социалистического движения украшали его бюро. Он говорил мне, что его самой большой радостью было идти вместе с Шуцбундом по улицам Вены, обмотавшись красным шарфом. Его единственным огорчением в жизни было то, что Первое мая бывает только раз в году. В последний раз я видела его в 1934-м, после ожесточенных уличных боев. Шуцбунд был распущен, и фашистские орды Штаремберга разрушили построенные Венским муниципалитетом великолепные рабочие общежития, которыми доктор Маурер очень гордился. Теперь, в 1934-м, это был морально раздавленный человек. После захвата Вены нацистами он эмигрировал в Англию и вернулся в разрушенный город только после войны.

    В противоположность тому, чем они занимались в Берлине, Людвиг и Гурский в Вене выполняли работу скорее политического, нежели чем военного характера. Они должны были самостоятельно собирать сведения, необходимые для представления об очень сложных политических и национальных балканских проблемах. Молодым людям, не имеющим практически никакого опыта подобной работы, было очень трудно. Теоретически их деятельность проходила под контролем военного атташе, представлявшего Четвертое управление. Но это не имело никакого практического значения. Военные атташе — особенно те, кто пришел на смену Инкову — знали об этих проблемах намного меньше Людвига и Гурского, они не представляли себе ситуацию на Балканах и в Европе. Во время Гражданской войны они приобрели большой военный опыт, но работа в политической разведке была им непонятна. Москва посылала тех людей, которыми располагала, и лишь немногие из них были способны вести подобную работу на высоком уровне и привлекать к ней новых людей. Нужно было на пустом месте создавать агентурную сеть, что в двадцатых годах удавалось с трудом. Людвиг, Гурский, Кривицкий и их коллеги должны были приобрести необходимый опыт работы, чтобы соперничать с профессионально обученными европейскими разведслужбами, а в СССР тогда еще не существовало ни одной разведшколы. Рихард Зорге недвусмысленно подчеркнул это в своем заявлении японской полиции после ареста, добавив, что Москва подбирала своих людей для подобных миссий по их честности, способностям и их преданности.

    Одним из первых агентов Людвига стал офицер имперского австрийского Генштаба в отставке, который был рад пополнить свой скромный доход, готовя для Людвига рапорты относительно ситуации в области. Их первая встреча была очень забавной. Людвиг отправился в пригород, где жил отставной офицер, нанес ему визит, а затем они пошли в кафе поговорить. Как только они уселись, старый джентльмен пристально стал смотреть на него, качая головой. Заинтригованный, Людвиг спросил его, в чем дело. Тот ответил ему вопросом:

    — Простите, а таких, как вы, у них много?

    Увидев, что Людвиг растерялся, офицер, смутившись, объяснил:

    — Вы производите на меня хорошее впечатление, так как, честно говоря, я ожидал встретиться с типом с грязными ногтями.

    Австрийский офицер разбирался в различных национальных меньшинствах в Империи, знал, на кого может быть похожим русский... Но ничто из его опыта не подсказывало ему, на кого же мог походить большевик — он считал, что на бандита, во всяком случае, на бродягу. Впрочем, первоначальное заблуждение не помешало ему завязать с Людвигом настоящую дружбу.

    Частая смена военных атташе в Вене еще более затрудняла работу сотрудников Четвертого управления вне посольства. Многие военные атташе были совершенно неспособны судить или понять отчеты, предоставляемые их подчиненными, и вели себя, мягко сказать, странновато, оценивая информацию, в которой совершенно не разбирались. Самостоятельно присваивая себе начальственный авторитет (и действуя соответственно), они бесконечно конфликтовали со своими подчиненными. К тому же часто они испытывали странное презрение к капиталистическому миру, хотя не понимали и никогда не знали его раньше. Подобные настроения в проявлялись в публичных выступлениях самого худшего толка. Впрочем, как только характеристики ?деятельности? атташе доходили до Москвы, их сразу же отзывали...

    В материалах у разведслужбы не было недостатка, но пока еще не хватало необходимой ловкости и опыта. Вена была буквально завалена самыми различными документами, большинство из которых, если не все, были подделаны организациями белоэмигрантов или польской контрразведкой. Во всяком случае, независимо от совей подлинности они доставляли много работы Четвертому управлению — ведь сотрудники должны были покупать, фотографировать документы и отправлять в Москву, где самые подозрительные из них отбраковывали. Так, например, было с тайным соглашением между французским и польским генштабами по поводу будущего военного сотрудничества между двумя державами против Советского Союза. Только в Москве удалось обнаружить, что документ — грубая подделка. ?Договор?, якобы составленный французским генштабом, был написан на языке, настолько изобилующем фантастическими грамматическими и орфографическими ошибками, что ни один француз такого не смог бы написать. К несчастью, никто из посольских, работающих в Четвертом управлении, не знал французского языка.

    В подобных ситуациях отношение Москвы было снисходительным. Но неудачи деморализовали многих сотрудников Четвертого управления, спрашивавших себя, зачем нужно противостояние разведслужбам капиталистических стран. Они часто считали свою работу никчемной или, как говорил Федя, составляли свои отчеты, посмеиваясь: ?очередной пакет небылиц?! Чтобы преодолеть этот комплекс неполноценности, понадобились годы сложной работы и достигнутые серьезные результаты и успехи, как, например, расшифровка Кривицким японского шифра или проникновение агента Людвига в высшие государственные сферы Британии. Но такие ?удачные попадания? были редкими. Ежедневная опасная работа постоянно требовала колоссальной отдачи, но часто заканчивалась поражением. Однако со временем чувство собственного профессионализма у агентов развилось достаточно, чтобы они воспринимали провалы как ?рабочий риск?.

    В то время Вена была убежищем для всех, кто бежал из Советского Союза и испытывал враждебность к коммунистическому правительству. Большинство уехало из СССР в основном потому, что ничто им не помешало это сделать, но, оказавшись в Вене, они чувствовали себя потерянными. Некоторые нашли работу в советском торгпредстве, в том числе и ?белые?, чья враждебность по отношению к режиму постепенно уменьшалась, и они даже изъявляли желание сотрудничать с Четвертым управлением. Другие были социалистами или сторонниками большевиков, порвавшими с ними.

    Вспоминаю Анжелику Балабанову, первого секретаря Третьего Интернационала. Старая социалистка, она обнаружила, что революция, к которой она стремилась, не принесла ожидаемого. Вечный борец, она не могла разделять взгляды других руководителей Интернационала и выразила желание уехать из Советского Союза. Ленин и его товарищи, очень довольные готовящимся отъездом, хотели избежать публичного разрыва и придумали компромисс: ей дали разрешение на выезд и проследили, чтобы за границей она получала финансовую поддержку. Во время нашего знакомства Анжелика жила в Вене у своих итальянских друзей и оправдывала легкость, с которой она принимала финансовую помощь от советского посольства тем, что посол, Абрахам Иоффе, сам принадлежал к оппозиции.

    Людвиг должен был отправиться в Москву, чтобы познакомиться со своими коллегами в СССР и получить только что присвоенный ему орден Красного Знамени — в то время самую высшую советскую награду. Его отъезд отложился по различным причинам, в том числе и из-за ареста. Он уехал в Москву из Вены лишь в конце 1927 года, и возможно, из-за всех этих задержек постановление о присуждении ему награды вышло только в начале 1928 года. По его возвращении из Москвы он должен был поменять место работы, поскольку арест делал невозможной работу в Вене.

    Четвертое управление перевело его в Прагу, где, к моему большому сожалению, мы пробыли лишь год. Жизнь в Праге казалась отдыхом после лихорадочной атмосферы Вены, хотя, естественно, были и некоторые неудобства. Поскольку на Людвига возложили бóльшую ответственность, он чаще отлучался в Берлин или в Москву. Людвиг считал ситуацию в Праге благоприятной. Он должен был наладить агентурную сеть в Польше. Чехословакия, бывшая со своей соседкой в плохих отношениях, не препятствовала операциям, направленным к враждебному государству, пока они не касались ее собственной безопасности. К тому же чешская компартия, хотя и раздираемая внутренней борьбой, была многочисленной, сильной, хорошо организованной, и предоставляла полезные контакты. Впрочем, у Людвига не хватило времени завершить эту работу, так как Четвертое управление решило поручить ему намного более важную миссию: возглавить и контролировать разведслужбу, занимающуюся Великобританией. По причинам безопасности штаб-квартира этой разведслужбы располагалась не в Великобритании — где опасались деятельности ?Интеллидженс Сервис?, пользующейся практически легендарной известностью, — а в Голландии. Людвиг должен был заменить своего предшественника Макса Фридмана. Кривицкий описал его достаточно подробно, но с некоторыми неточностями, которые мне бы хотелось исправить.

    Позднее, когда Макс Фридман жил в СССР, он взял фамилию Максимов. Кривицкий называет его Макс Уншлихт, может быть потому, что тот находился в дальнем родстве с польским коммунистическим лидером. Он был высокого роста, красив, образован. Он учился в Школе изящных искусств, что позднее послужило ему прекрасным прикрытием и позволило объехать всю Европу. Он хорошо знал Европу, особенно слои общества, недоступные для других, и бегло разговаривал на нескольких языках. Посетив Советский Союз в начале двадцатых годов, он решил там остаться. Кривицкий устроил его в Четвертое управление, пославшее его в Голландию, где его космополитичная натура легко открыла ему двери в художественные и интеллектуальные круги. Одной из его первоочередных задач было привлечение к СССР либеральных или левых интеллектуалов, используя свои отношения с такими подлинными социалистами, как поэтесса Генриетта Роланд-Холст, старый друг Розы Люксембург. Одна из его побед — завоевание доверия знаменитого скульптора Хильдо Кропа. СССР ценил свой престиж в глазах интеллектуалов и либералов. Кроп отмечал и ценил все положительное в СССР, но ненавидел ?социалистический реализм?: правда, с Максом они оставались друзьями.

    В отличие от других агентов Четвертого управления, Макс не был коммунистом. Он не только не принадлежал к партии, но и не обладал ни психологическими чертами, ни духом настоящего коммуниста. Он симпатизировал коммунизму, был предан его идеям, как своим друзьям, и действовал из чистого идеализма, но не имел ничего общего с бойцом-коммунистом. Поэтому утверждение Кривицкого, описывающего Макса (после встречи с ним в Москве в 1937 году) как ?закоренелого сталиниста?, неправдоподобно и непонятно. Его жена, Анна Розанова, заслуживавшая названия ?железного коммуниста?, так и не смогла никогда его переубедить. Кривицкий, описывая встречу с Максом в 1937 году, уделяет много места ?мадам Уншлихт?. Женщина, на которую намекает Кривицкий — не жена Макса, а молодая женщина, которую тот случайно встретил в картинной галерее и привел в свой гостиничный номер по той простой причине, что ей негде было спать. Это была случайная связь, понятно, что недолгая, и бедная девушка совершенно не подозревала, кто такой Макс и чем он занимается. Она, естественно, была очень удивлена, когда Макса арестовали, а ее попросили убраться.

    Макс постоянно прилагал усилия, чтобы вступить в партию, и в конце 1932 года ему удалось стать кандидатом с испытательным сроком. Он тога просил Людвига дать ему рекомендацию, но Людвиг отказался, что не затронуло их дружеских отношений. Я спросила Людвига, почему он потратил столько сил, чтобы восстановить Федю в партии — что было намного более сложным делом — и не захотел рекомендовать Макса. Он ответил:

    — Видишь ли, просто Макс — не коммунист, и никогда им не станет.

    В последний раз Макса отправили за границу в Германию. Это была опасная работа, требующая большой осторожности, так как нацисты уже пришли к власти. Макс подверг себя еще бóльшей опасности, став любовником молодой немки, что ему, еврею, грозило арестом по обвинению в осквернении чистоты расы. Он завершил работу, избежав неприятностей, и мы считали, что его везение будет длиться вечно. В конце 1937 года Федя сказал ему:

    — Ты нас всех переживешь, и твоим долгом будет написать о том, что ты знаешь и что с нами случилось здесь.

    Макс кивнул, считая, как и мы, что избежит ареста; это предположение основывалось не только на его феноменальном везении, но и на том, что он не состоял в партии, никогда не участвовал ни в политической деятельности, ни в дискуссиях, и должен был казаться таким, каким и был — безобидным. В действительности же он стал одним из первых из нас, кого арестовали как раз перед отъездом из СССР к месту нового назначения — в США. Его неожиданный арест подтверждал правоту циничного афоризма Феди:

    — Ничто не может предсказать будущее. Все может статься, включая и тот факт, что тебя не арестуют.

    Макс, счастливый и беззаботный, никоим образом не был политиком и никогда не понимал развивавшихся вокруг событий. В отличие от его друзей, членов партии, события 1937 года потрясли его и застали врасплох. Его главной заботой было, чтобы ничего не случилось с друзьями. Он никогда не испытывал ненависти к Сталину, в отличие от других, например, Вилли, человека очень доброго и мягкого, яростно ненавидевшего Сталина. Макс же уважал Сталина и боялся его задолго до начала террора. Я вспоминаю один вечер 1932 года, когда Макс, очень возбужденный, прибежал к нам и рассказал, что видел Сталина и Ворошилова. Он шел на работу через Красную площадь и вдруг неожиданно оказался со Сталиным лицом к лицу. У Макса руки были в карманах и инстинктивно, как всегда из уважения к начальству, он попытался как можно скорее руки вынуть, но боялся, что быстрое движение будет истолковано Сталиным и его охраной как попытка достать оружие. Так он и остался стоять, неподвижный, парализованный, наполовину вынув руки из карманов. Сталин увидел его замешательство, написанную на лице растерянность, и понял, чем это было вызвано. Он подошел к Максу и сказал: ?Здравствуйте, товарищ?. Встреча наполнила Макса энтузиазмом: он не только видел Сталина и Ворошилова, но Сталин даже заговорил с ним! Людвигу пришлось его успокаивать. Он усадил его на стул и сказал:

    — Сядь, успокойся. От него мы еще и не такое услышим.

    Людвиг не был человеком, на которого ?здравствуйте? Сталина произвело бы впечатление. С 1932 года у него больше не было уважения ни к Сталину, ни к Ворошилову — последнего он просто презирал. Я вспоминаю о счастливом результате визита Ворошилова в магазин нашей кооперации. Растерявшийся и удивленный появлением главнокомандующего продавец, обслуживающий меня, дал мне на полкило масла больше, чем было положено по карточке моего сына: это была нежданная прибыль, в которую трудно было поверить. Я показала масло Людвигу и сказала:

    — Это благодаря Ворошилову.

    — Да! Это наверняка лучшее, что он когда-либо сделал в жизни.


Глава 6.

    Из Амстердама в Москву

    Пребывание в Голландии в 1928 году и начале 1929-го было самым приятным временем нашей жизни за границей. В этой стране все, казалось, располагало к отдыху. Мы, конечно, знали, что живем здесь всего лишь временно, и вскоре опять возникнут проблемы, но пока они вырисовывались очень далекими. Несколько успокаивало еще и отсутствие прямой связи с ?домом?; но в то же время — и мы хорошо это знали — в случае необходимости люди ?от нас? могли прибыть сюда всего за несколько часов.

    Людвиг, бывавший в Голландии раньше, выбрал эту страну, чтобы основать здесь базу для работы, ориентированной на Великобританию. Это было отступлением от правил работы Четвертого управления, обычно требовавшего, чтобы резидент жил в стране, где работал.

    Поскольку деятельность разведорганизации не была обусловлена заранее какой-либо схемой, она часто зависела от местопребывания резидента, местных обстоятельств, личности резидента и нередко от удачи. Из всего перечисленного наиболее важным часто оказывалась сама личность резидента. Заявление Рихарда Зорге японскому прокурору, опубликованное в книге генерала Уиллоугби ?Шанхайская конспирация? (Нью-Йорке, 1952), ясно подчеркивает, что в то время не существовало ни одной специальной школы, ни одного курса для советских секретных агентов и что ?для такой работы выбирали людей образованных, мужественных и лояльных?.

    Это заявление дает правдивое представление о советских агентах до проведения большой чистки. Такие люди, как Зорге, движимые идеологическими мотивами, соглашались на риск и изоляцию, даже на чувство отторжения от партии; они соглашались работать в пользу Советского Союза из идеологических убеждений и преданности делу коммунизма.

    Позднее все изменится, что можно понять из отчета, опубликованного Королевской комиссией по деятельности сети советской разведки в Канаде после войны, раскрытой из-за предательства одного из разведчиков, Гузенко.

    Такие люди, как Зорге или Людвиг, не применяли описываемой Гузенко тактики и никогда не использовали насилие и принуждение. Когда иссякал хороший источник информации или проваливался какой-либо агент, Людвиг обычно цитировал старую русскую пословицу: ?Бог дал, Бог взял, нечего плакать над пролитым молоком?. Как писал Зорге, люди из Четвертого управления подбирались ?на идеологической базе?, чем и объясняется их совершенно особый характер работы и та свобода действий, которой они пользовались.

    Голландия казалась прекрасным местом, откуда можно было вести работу, ориентированную на Великобританию, поскольку советские агенты опасались ?Интеллидженс Сервис?. Британцы устроили целую серию недружественных актов: например, решением британского правительства рассматривать ?письмо Зиновьева? как подлинное, хотя это была грубая подделка, сфабрикованная поляками и белогвардейцами; полицейскими обысками в советском торгпредстве, где не нашли ни одного компрометирующего документа. Все эти действия укрепили дух советских агентов лучше любой пропаганды.

    Британские разведслужбы не уважали советских коллег: подобно английским дипломатам, они считали ?русских? простолюдинами. Встречаясь на международных конференциях с такими людьми, как Чичерин или Раковский — равными, если не превосходившими британцев по своему интеллектуальному и культурному уровню — дипломаты неохотно рассматривали их как исключение из общего правила. Это чувство презрения превалировало во всей Европе. Так, например, германские офицеры, разбитые и униженные своими союзниками, предпочитали иметь дело с бывшими врагами, считая их более социально близкими себе, чем с Радеком или Крестинским, в ком они видели союзников лишь временных.

    В прошлые приезды в Голландию Людвиг завел здесь много друзей и пользовался достаточно тесными связями, налаженными еще предшественником, в том числе и с голландской компартией. Несмотря на запрещение Москвы, советские агенты всегда общались с компартиями, нередко оказывавшими неоценимую помощь. Так было с голландской: легальная партия, она была несомненно очень полезна нам, потому что Москва уделяла ей мало внимания. Распри, раздиравшие советскую партию, докатывались и сюда, оппозиция в Голландии была сильной, и после высылки Троцкого немало коммунистов покинули партийные ряды. Не всегда разделяя взгляды Троцкого, они, как и коммунисты всего мира, считали его символом политической борьбы и не без него представляли мирового коммунистического движения.

    С другой стороны, многие голландские коммунисты, шокированные высылкой Троцкого, оставались в партии, где могли обсуждать эту проблему, не рискуя быть исключенными. Несмотря на то, что Москва считала и голландских оппозиционеров и саму партию пустяковыми, обе группы оставались преданными Советскому Союзу. К ним всегда можно было обратиться за помощью: они никогда не отказывали. В других странах, где компартии были крупнее и более жестко подчинялись Москве, технические вопросы, явочные адреса, конспиративные квартиры всегда становились проблемой. Но так никогда не бывало в Голландии, где мы могли легко находить адреса и добывать паспорта.

    Голландские коммунисты так же отличались от коммунистов других стран, как и сами голландцы от остальных европейцев. Их привязанность к королевскому дому удивляла и очаровывала нас. Супружеская жизнь королевы и похождения принца-консорта их живо интересовали. Они внимательно следили за ходом путешествия принцессы Юлианы — которую они ласково называли уменьшительно Юлиантхе — по европейским дворам в поисках супруга. Однажды я спросила у нашего друга, рассказывавшего нам все эти истории, правда ли, что компартия организует сбор, чтобы купить подарок ребенку, которого ждет принцесса Юлиана. ?А почему бы и нет, — ответил он мне, — это действительно очаровательная девушка, и в университете она работает с коммунистами и социалистами. Будем надеяться, что будет мальчик, наш маленький принц?.

    Несмотря на привязанность к монархам и потрясение высылкой Троцкого, они никогда не отказывались помочь и не обвиняли нас в происходящем в СССР. Их помощь была тем более ценной, потому что почти все они были членами профсоюзов.

    Никогда прежде у нас не бывало стольких друзей среди коммунистов и оппозиционеров и никогда так много людей не знали наш адрес в других странах. В Европе его знали только люди, указанные Москвой. Летом, когда мы ездили на море, мы обменивались семейными визитами. Там мы приобрели настоящих друзей, и наша дружба пережила войну и концлагеря.

    Мы тесно подружились с Хенрикусом Снивлитом, депутатом и руководителем профсоюза железнодорожников. Он был другом и учеником Розы Люксембург, и уехал в голландскую Индонезию, оставив жену и двоих детей, чтобы организовать туземное рабочее движение перед Первой мировой войной. После восстания на военном голландском корабле ?Семь провинций? он был арестован, выслан из Индонезии и вернулся в Голландию. В войну он оставался в дружеских отношениях с руководителями Второго Интернационала и принял участие в организации Кентальской и Циммервальдской конференций. После Октябрьской революции он отправился в Советский Союз, где на Втором съезде Интернационала представлял левое крыло социалистической яванской партии под псевдонимом Маринг. Яванская социалистическая партия присоединилась к Коминтерну в 1920 году. Немного спустя Снивлит принял участие в первом съезде китайской компартии в Шанхае. Молодая украинка Сима, сопровождавшая его в этой поездке, позже стала его второй женой. Когда Иоффе, первый представитель советской компартии, прибыл в Китай, Снивлит работал вместе с ним, пробыв в Китае два года. В большой мере благодаря его усилиям Сунь Ят Сен согласился на вход коммунистов в Гоминьдан. Но Снивлит уже начал противиться вмешательству советской политики в профсоюзные дела, и несмотря на дружбу и восхищение Иоффе, считал себя намного более осведомленным в этих вопросах.

    Снивлит часто рассказывал о своих первых расхождениях с советскими, и говорил, что они ничего не понимают ни в колониальных проблемах, ни в профсоюзах и пытаются постоянно оставить его в дураках, добавляя: ?Это не получалось, потому что я католик?. Утверждение не имело ничего с верой, оно основывалось на установившемся мнении о голландских католиках, что они приобрели особую ловкость и хитрость в результате их долгой борьбы с протестантами.

    Намного более серьезная идеологическая проблема быстро усилила изначальные сомнения Снивлита. В начале 1920 года группа большевиков под руководством Шляпникова, Рабочая Оппозиция, выступила против партийной директивы по профсоюзному вопросу. Они требовали независимости профсоюзов от партии и протестовали против удушения демократии в партии. После долгих безрезультатных дебатов группа обратилась, минуя компартию СССР, к самой высшей существующей коммунистической власти — в Коминтерн.

    Западные компартии с интересом следили за дебатами по профсоюзному вопросу, и Рабочая Оппозиция привлекала множество симпатий. Прямое обращение группы к Коминтерну, к которому коммунисты СССР принадлежали на таких же правах, как и другие партии, казалось западным коммунистам полностью оправданным. Они были очень удивлены, когда международная комиссия, возглавляемая опытной коммунисткой Кларой Цеткин — ей поручили рассмотреть это обращение — отказалась это сделать, заявив, что Рабочая Оппозиция не подверглась никакой дискриминации в СССР. В то время Коминтерн еще не был подчинен советской партии, и его решение основывалось на тексте самого обращения.

    Но в Голландии и Германии Рабочая Оппозиция оставила более глубокое впечатление и повлекла за собой массовый выход из партии. Когда Снивлит вернулся в Голландию, то вышел из партии и основал газету ?Трибюн?.

    Незадолго до этого на втором съезде Интернационала Снивлит встретился с М. Н. Роем, представителем индийского движения, который просто очаровал Снивлита, как и многих других делегатов. Оба они в сходились во многих мнениях, кроме одного важного вопроса.

    Снивлит вскоре решил, что Советский Союз не будет противостоять колониальным державам, с которыми захочет завязать нормальные дипломатические отношения. В своих нескончаемых спорах с Людвигом он настаивал на собственном опыте, чтобы доказать невозможность служения государству и международному рабочему движению одновременно. Людвиг соглашался, что единственный путь действительно служить рабочему движению состоит в прекращении работы исключительно на Советский Союз. Когда Коминтерн стал инструментом Советского государства — хотя теоретически советская партия была лишь одной из его секций — оставалась лишь одна альтернатива: полностью порвать с СССР, или продолжать работать на него, как решился на это Людвиг. Снивлит согласился на это с некоторыми оговорками.

    М. Н. Рой, стремившийся к независимости Индии, с энтузиазмом примкнул к Интернационалу. Он быстро понял, что Коминтерн не может выполнить свою программу, но видел в нем средство реализации собственной цели. Снивлит ушел, Рой остался, принял участие во внутренних делах советской партии, присоединяясь то к руководству, то к оппозиции. Так он поступал в зависимости от поддержки, получаемой от СССР, из-за независимости Индии — главной своей цели. Все средства казались ему хороши для ее осуществления, как и многим индусам, присоединившимся к Германии во время Первой мировой войны. Многие же левые индусы, долгое время работавшие на Коминтерн, заняли сторону Гитлера против Англии. Сам Рой порвал с Коминтерном, лишь когда пришел к убеждению, что СССР оставил всякое намерение способствовать продвижению мировой революции и сконцентрировался на построении социализма в одной стране.

    Несмотря на политические разногласия, Снивлит продолжал тесно общаться с индусами, особенно с учившимися в Великобритании, и многие из них оказались очень полезными Людвигу.

    Людвиг познакомился со Снивлитом где-то в 1925 году, они подружились. Приехав в Голландию, он сразу же обратился к Снивлиту за помощью. В свою очередь Снивлит рассматривал работу Людвига как защиту СССР (которому, как он тогда думал, угрожали), и поэтому считал, что работа Людвига достойна поддержки. Количество его контактов в своей стране и в британских профсоюзах делало его помощь очень ценной.

    Так Людвиг познакомился с ирландцами; несмотря на внушаемую ими симпатию и желание сотрудничать с любыми антибританскими службами, они становились причиной многих неприятностей из-за своей беззаботности и убеждения, что их собственные проблемы — наиболее важные в мире. Это же характеризовало и саму ирландскую компартию, не менее националистическую, чем другие, практически переставшую существовать с 1925 года. Людвиг никогда не принимал контактов с ирландцами всерьез, но, к сожалению, Скотланд-Ярд придавал им большое значение. И когда ирландцы встретились в Голландии с Людвигом, следящие за ними полицейские сфотографировали его, и портрет Людвига напечатали в английских газетах.

    Считая Голландию важным аванпостом для политической деятельности против Великобритании, Москва придавала работе Людвига большое значение. Он должен был оставаться в Голландии несколько лет, и для своей легализации ему нужно было организовать дело, служившее прикрытием. Людвигу не нравилась подобная практика. Такие прикрытия влекли за собой большой риск и неприятности, иногда даже приводили к провалу агента. Но Москва настояла на своем. Впрочем, все мы и так ожидали столкновения с полицией и контрразведкой, об эффективности которой в Голландии мы даже не подозревали. Казалось, что голландская полиция, привыкшая к постоянному присутствию иностранцев на территории страны, не обращала на нас внимания, и все предпринятые Людвигом меры для придания своему делу респектабельного вида, были лишь пустой тратой времени. Москва хотела, чтобы Людвиг занимался в Амстердаме маленьким художественным салоном, оставшимся еще с времен Макса Максимова. Но Людвиг посчитал, что художественный салон слишком бросается в глаза и решил основать небольшое коммерческое дело, чтобы доказать, что он человек солидный и уважаемый. Вместе с тем деятельность небольшой конторы он мог бы ограничивать, чтобы держать все под своим контролем. Молодой коммунист, сторонник Снивлита, Йеф Сварт, работавший в торговле, стал управляющим писчебумажным магазином, где кроме него работал только один из его друзей, Пизаро. Тоже коммунист, он совершенно не подозревал об истинных целях фирмы и верил в рассказанную историю, что маленькое наследство наконец-то позволило Сварту устроиться на свой вкус. Директором предприятия должен был быть голландец, но при необходимости Людвиг мог доказать, что является владельцем. Писчебумажный магазин приносил достаточно прибылей для финансирования пребывания Людвига в Голландии и поездок Йефа за границу.

    Это небольшое дело, как мы и предвидели, все же доставило нам неприятности, но совсем в другой, совершенно неожиданной форме. Йеф влюбился в жену Снивлита, Симу, которая ушла к нему, забрав с собой маленькую дочь. Уход жены стал тяжелым ударом для Снивлита, и хотя он понимал, что мы с Людвигом были совершенно ни при чем, в наших отношениях появился холод. Йеф совершенно не хотел оставаться в Амстердаме и, естественно, дела магазина стали ухудшаться, и его пришлось закрывать. Йеф в конце концов уехал в СССР, и мы больше никогда о нем не слышали. Во время оккупации Голландии нацисты отправили Пизаро в Освенцим, где его следы потерялись.

    Людвиг, естественно, не стал информировать Москву о своей дружбе со Снивлитом. Но там, вероятно, все было известно, хотя начальство предпочитало об этом не знать, как и о связях Людвига с другими оппозиционерами. Необходимость ликвидации писчебумажного магазина из-за любовных дел Йефа и инцидента с ирландцами заставили Людвига просить Москву снять его с работы в Голландии.

    В последующие годы мы не общались со Снивлитом, но были в курсе его дел. Он снова женился и потерял в 1935 году сыновей: один покончил жизнь самоубийством, другой утонул. Его смерть выглядела довольно странной, но расследование оказалось безрезультатным. Снивлит и его соратники подозревали в убийстве активно действовавшую тогда пронацистскую голландскую партию Мюссерта.

    Мы увиделись со Снивлитом, только когда Людвиг порвал с Москвой. Несмотря на долгие годы отчуждения, Людвиг знал, что может ему полностью доверять, и, приняв решение об окончательном разрыве, немедленно нашел своего голландского друга. Я тоже знала, что могу довериться Снивлиту, и после убийства Людвига послала ему телеграмму из Лозанны: он вместе с женой приехал за мной и сыном, и мы несколько месяцев жили у них в Амстердаме.

    Итак, Людвиг уехал в Берлин просить у начальства разрешения вернуться в Советский Союз. Это было обычной процедурой для перемены места работы: нужно было пробыть некоторое время в Москве, чтобы проконсультироваться и обсудить все проблемы до того, как приступать к новой работе. Отъезд в Москву не означал окончательного возвращения в СССР. Но обычно перевод по службе предлагала Москва, а не резидент. С этой точки зрения инициатива Людвига была необычной. Однако его просьбу удовлетворили, и было решено, что он вернется в Москву для новых предложений.

    Отсрочка, в которой Людвиг нуждался, чтобы урегулировать вопрос со своим ?наследством? в Голландии, а особенно изменения в советской партии, имевшие — как он узнал в Берлине — серьезные последствия в Четвертом Управлении, надолго задержали его поездку. Людвиг не обольщался по поводу того, что увидит в СССР, и не питал никаких иллюзий о будущем революционного движения. Насильственная ?большевизация? европейских компартий, постоянные изменения директив из Москвы и выдвинутая Коминтерном теория ?социал-фашизма? глубоко потрясли его. Сталинский лозунг ?социализма в одной стране? ясно показал, что отныне Советский Союз направит все силы на достижение собственной цели и подчинит ей все другие интересы. Людвиг всегда хотел своей работой защищать Советский Союз, но не допускал осознанного отказа от мировой революции. Он полагал, что работа в европейских партиях еще возможна, несмотря на ?большевизацию?, или, может быть, из-за нее; будь он свободен — никогда бы не уехал в СССР. Но ему пришлось просить о новом назначении, не зная, будет ли это означать работу за границей или в Советском Союзе. Покидая Амстердам, он не знал, временно едет или насовсем. Мы решили, что я устроюсь в Берлине на время, пока ситуация не прояснится, поскольку в Берлине Людвигу было гораздо легче связаться со мной, чем в Голландии.

    Только через несколько недель Людвиг сумел сообщить мне что-либо определенное об ожидающем нас будущем. Когда он попросил приехать к нему и привезти с собой две раскладушки и теплую одежду, я поняла, что зиму мы проведем в Москве, но смогла уехать лишь осенью из-за затянувшегося оформления загранпаспорта.

    На вокзале меня встретил Вилли и отвез в ?Гранд-отель?. В нашем номере помещались только две раскладушки и маленький столик. Но там было тепло, а обедать мы могли в гостинице, что в Москве считалось большим преимуществом. Впрочем, Москва была самым обеспеченным продуктами городом в Советском Союзе, но уже перешла от относительного изобилия времен НЭПа к голоду пятилетних планов.

    Нам пришлось провести в ?Гранд-отеле? долгие месяцы, поскольку багаж еще не прибыл, а место для постоянного проживания еще не подготовили. Но даже в маленьком гостиничном номере у нас в гостях всегда бывала масса народу, гостей, наших друзей, ожидавших в Москве, как и мы, нового назначения. Персонал гостиницы считал нас иностранцами, и всякий раз, когда к нам кто-нибудь приходил, один из служащих всегда заглядывал в номер под предлогом починки водопровода или электропроводки, чтобы изучить наших гостей. Конечно, это усердие было излишним. Директор гостиницы знал, кто мы такие, но не мог сказать об этом подчиненным, составлявшим о нас кучу ненужных доносов.

    Людвиг сказал, что мы останемся на некоторое время в Москве, и повел меня посмотреть дом, где мы будем жить, точнее, комнату с огромной русской печью посредине. Барак в районе Смоленского бульвара был пристроен к дому, до революции принадлежавшему одной семье. Наша комната сообщалась с главным зданием коридором, где гулял вечный сквозняк, выходившим в огромную кухню. Кроме нас, ею пользовались еще семеро семей: здесь стояли семь одинаковых маленьких столов с примусами, раковина и шкаф для посуды, закрывавшийся в дни стирки, чтобы освободить немного места для корыта. На двери в ванную висело расписание, и каждая из семи семей могла пользоваться ею раз в десять дней. Дальше тянулись комнаты, уборная с неплотно закрывавшейся дверью и телефоном в конце коридора. Еще на одном этаже, ранее предназначавшемся для прислуги, жили пятеро других семей.

    Дом был перенаселен и находился в очень плохом состоянии: в каждой семье были дети, иногда домработница и почти всегда родственник из деревни. В квартире, рассчитанной на одну семью, жили теперь пятьдесят человек семей офицеров Генштаба Красной Армии. Наша комната была большой, но с низким потолком и двумя окнами — зимой мы открывали только одну форточку. Стены почти не защищали от зимних холодов, но мы и не рассчитывали найти в Москве ничего лучше. Мы поселились отдельно, в стороне, тогда как другие семьи жили буквально дверь в дверь в постоянной тесноте.

    Людвиг раздобыл где-то доски и устроил перегородку, за которой мы устроили на ночь сына; он также достал ордер на получение стола и четырех табуреток. Кто-то подарил нам красивый платяной шкаф и железную кровать; один из наших друзей подарил нам детскую кроватку. Вместе с раскладушками, еще не прибывшими из Берлина, все это и составляло нашу меблировку. Но все равно пришлось ждать несколько недель, прежде чем комната была готова. За это время пришел наш багаж, и зиму 1929 года мы встретили в относительном уюте, особенно по сравнению с другими.

    Все возникающие в доме проблемы, как, например, запас дров для отопления, зависели от коменданта дома, одного из наших соседей, время от времени устраивавшего собрания жильцов. На них он, например, сообщал, что достал грузовики для перевозки дров, но грузить должны мы сами в ближайшую субботу. Итак, в выходные дни мы должны были грузить дрова или делать еще что-нибудь... Впрочем, все советские граждане приглашались ?добровольно? пожертвовать днем отдыха для скорейшего выполнения пятилетки.

    Часто возникал вопрос о ремонте, который мы должны были делать самостоятельно. Ремонтные работы мы почти не могли проводить из-за невозможности достать необходимые материалы, но мы спорили об этом во время нескончаемых собраний, занимавших бóльшую часть вечера после рабочего дня. Во время одного собрания я узнала, что наш дом относится к историческим памятникам, и хотя им пользуется Красная Армия, он принадлежит Комиссариату Искусств, обязанному разрешать или запрещать проведение любых работ в здании. Помню, я спросила, почему такой неказистый на вид дом относится к историческим памятникам, и комендант ответил:

    — Это исторический памятник, потому что ему триста лет, и известно, что дом старинный, так как в нем спал Наполеон.

    Заинтересовавшись, я спросила, известно ли что-нибудь о доме в донаполеоновское время. Подозревая путаницу в хронологии, председатель собрания положил конец спору, решительно заявив:

    — Это исторический памятник, и здесь спал Наполеон.

    Наши споры о ремонтах были чисто академическими. Даже имея необходимые материалы, мы все равно ничего не смогли бы делать до прихода комиссии, должной указать, чтó конкретно мы имеем право перестроить. За три с половиной года, которые я прожила здесь, и духу подобной комиссии не было, не то что разрешений. Дом преспокойно разрушался, а мы продолжали на собраниях говорить о ремонте.

    К дому были пристроены два флигеля с каждой стороны, но поскольку они — как и наша комната — не относились к памятникам истории, теоретически ремонт там был возможен. Во флигелях не проживало никого из военных, и ремонта никто не делал; помещения разрушались, но все равно включались в программу ?улучшения?, которую мы должны были выполнить с помощью ?добровольных вкладов?. Это было частью ?гражданского долга? каждого советского гражданина. Многие из этих долгов требовали создания комиссии под руководством одного из нас, выбранного остальными. Избранный в комиссию должен был заниматься этой работой и отвечать за программу ?улучшения? (сама программа была предложена московским руководством для улучшения санитарных условий в жилых кварталах). Созданные комиссии назывались ?санитарными ячейками?. В нашем случае инициатива исходила от Четвертого управления, обязавшего врача в чине майора и меня стать ?санячейкой?. Я должна была следить за санитарными условиями в нашем доме и обоих флигелях.

    Но в перенаселенном доме никакого улучшения быть просто не могло, не говоря уже о флигелях, и я знала это. В единственной на всех раковине на кухне жильцы по утрам умывались одной рукой, держа другой мыло, боясь, что оно исчезнет навсегда, а вечером бабушки или няни мыли здесь же ночные горшки — и я никак не могла им помешать. Доктор пытался заставить всех плотно закрывать дверь уборной и не разбрасывать грязную газетную бумагу. Но ничего не изменилось.

    Хотя никто из нас никогда не заходил во флигели, жильцов мы знали. Одна женщина приходила помогать нам стирать белье. Одной из моих обязанностей было следить, чтобы жители флигелей были ?полезными гражданами?, но я знала, что Аннушка, женщина лет пятидесяти, никогда не станет добропорядочной советской гражданкой. При всяком удобном случае она заявляла, что большевики — антихристы, и Господь накажет их в свое время. Она проводила с нами много времени, у нас были неплохие отношения, но всякий раз, когда я заходила к ней ?по долгу службы?, она сердилась и ворчала:

    — Пришли посмотреть, сколько у меня икон? Лучше б поглядели, как я ворочаюсь в постели с боку на бок, чтобы найти сухое место. Скажите им, что в этом флигеле крыши нету.

    Мне не нужно было входить, чтобы заметить протекающую крышу, и я ей обещала написать об этом отчет.

    В соседней комнате жила женщина с дочерью двенадцати лет, неухоженной, бродившей целыми днями по двору и, как я полагаю, никогда не ходившей в школу. Ее мать, член партии, работала водителем трамвая, и девочка объясняла нам, что время от времени у них ночуют дяди и приносят ей что-нибудь поесть. О девочке мы беспокоились особенно и решили, что мне следует поговорить с ее матерью. Однажды я встретилась с ней и сказала:

    — Я хотела бы поговорить о будущем вашей дочери...

    Она ответила:

    — Послушайте, товарищ. Я хорошо знаю, что вы мне скажете, но как вы думаете, я могу жить на мою зарплату, когда килограмм хлеба стоит три рубля? Эти мужчины приносят мне поесть, и моя дочь не голодает.

    В подвале для хранения дров жили двое мужчин, по обеим сторонам сложенной поленницы. Один так называемый ?сюринтендант? дома, другой ?из бывших?, врач лет сорока, неизвестно каким образом нашедший здесь приют. Никто о нем не беспокоился, и я не знаю, как ему удавалось выжить. Я часто встречала его во дворе, и мы разговаривали. Однажды, когда у моего сына воспалились лимфатические узлы, а врач не смог приехать, он помог мне дельным советом. Когда я снова увидела его, он спросил, можно ли воспользоваться нашим телефоном, чтобы сделать срочный звонок. Его просьба поставила меня в весьма затруднительное положение, поскольку из-за своего политического статуса он не имел права даже входить в дом, а тем более пользоваться каналом связи, напрямую подключенным к Четвертому управлению. Я ничего не ответила, и он сказал мне с улыбкой:

    — Прекрасно! Я думал, что в срочном случае позвонил бы только один раз.

    Я никогда не упоминала об этом инциденте, но постепенно мы стали избегать разговоров, обмениваясь лишь кивком головы при встрече.

    Другой жилец дровяного склада был сюринтендант ?Дядя Вася?. Все, особенно дети, очень любили этого пятидесятилетнего крестьянина. Он знал о проблемах каждого, зимой носил дрова или работал во дворе. Он чинил генератор, но поскольку ничего не понимал в электричестве, то ремонт ни к чему не приводил. Иногда, зная, что я одна, он заходил ко мне и робко просил поставить пластинку на наш фонограф. Он слушал старые русские песни со слезами на глазах. Дядя Вася совершенно не задумывался о большевиках и никогда ни на что не жаловался. Думаю, он по-своему был счастлив.

    * * *

    Однажды мой сын вернулся из красного уголка, где играли дети, и сказал, что ему стыдно, потому что все, кроме него, знают, кто такой Карамасс.

    — Это важный генерал, — прибавил он.

    Я тоже не имела ни малейшего представления, кто же такой Карамасс и предположила, что это какой-нибудь герой Гражданской войны. Вечером, когда Людвиг вернулся домой, я рассказала об этой истории. Он рассмеялся:

    — Да это же Карл Маркс!

    На следующий день я спросила сына:

    — Скажи-ка, а у твоего Карамасса длинная борода?

    — Да! И он был очень важным генералом!

    Коридор, ведущий в кухню, был всегда погружен в темноту, поскольку электрическая лампочка, которая должна была гореть всю ночь и предостерегать воров, периодически исчезала. Однажды для предотвращения кражи мы окружили лампочку железной сеткой. На следующий день исчезли и лампочка, и сетка. Мы сдались и отныне были вынуждены натыкаться в темноте друг на друга. Лампочки были большим дефицитом, так как все отсылались на экспорт. В принципе мы должны были покупать их в нашем кооперативе, но их там никогда не бывало, поэтому за лампочками прямо-таки охотились. Время от времени Вилли приносил мне лампочки, и я сразу прятала их. Я никогда не спрашивала, откуда он их достает. Однажды я ждала его у Военной Академии, где он преподавал механику (в звании старшего офицера), и вдруг в холле послышался грохот — Вилли уронил большую лампу. Офицеры, стоявшие неподалеку, только улыбнулись. Тогда я и поняла, где он вывинчивал лампочки, но никто, кроме меня, не удивился, потому что так поступали все. Вилли смеялся:

    — Не волнуйся, я тебе другую принесу.

    С шести часов вечера наша кухня была набита битком, и все примусы оглушительно свистели. Мы ели одно и то же — в основном мороженую рыбу и макароны, похожие на вареный картон. Мужчины приходили на кухню к женам, везде бегали дети. Сосед-кавказец развлекал нас шутками о Сталине, и всем нравилось их слушать.

    — Вы знаете, что прошлой ночью видел во сне Сталин? — часто спрашивал он. — Сталин видел Ленина во сне и сказал ему: ?Вот, видишь, товарищ Ленин, массы со мной?. ?Нет, — ответил Ленин, — они со мной?.

    Эта шутка никого не смешила, потому что мы понимали намек на молчащие или мертвые массы. Мы знали, что многие члены комсомольских бригад, посланных в деревню помогать ?зерноуборочной кампании?, так и не вернулись; знали, что участились бунты крестьян, а молодая жена Сталина Надежда Аллилуева после ссоры с мужем покончила жизнь самоубийством.

    В то время у Сталина не было народной поддержки и ?массы? не питали к нему никакой привязанности, но люди еще не боялись и легко рассказывали анекдоты про Сталина.

    Как только мы разделили комнату перегородкой, я начала искать домработницу. С помощью Феди я нашла молодую крестьянку из соседней деревни, Лизу, всего через несколько дней начавшую разбираться во всем гораздо лучше меня. Особенно ловко она разделалась с продовольственными карточками, накапливавшимися к концу месяца. Как правило, товаров, указанных в них, не было, но карточки нужно было сохранить, потому что потом по ним можно было получить совсем другие товары. В результате весной в кооперативе выдавались какие-либо продукты по осенним карточкам. Поэтому мы хранили неиспользованные карточки и деньги — все равно купить на них ничего не могли.

    Лиза очень любила кооператив и всегда знала, что там дают. Иногда ее предположения казались невероятными, но всегда подтверждались. Например, однажды в феврале она заявила, что я могу получить туфли вместо масла за ноябрь. Впрочем, как правило, в феврале давали летние туфли, а в августе — шарфы.

    Немецкие друзья называли наш кооператив ?Ролленгаген? по имени знаменитой берлинской кондитерской. У двери нашего ?Ролленгагена? стояли две бочки, одна с селедкой, другая — с жидким черным мылом. Никто не возмущался, что одна и та же разливная ложка использовалась для обеих бочек — хорошо, когда удавалось купить хоть что-нибудь. Иногда привозили крупы. Я всегда получала несколько пайков, так как некоторые наши друзья-холостяки отдавали мне свои карточки. Лиза меняла их у двоюродного брата из деревни на молоко для моего сына. Я знала, что это незаконно, но притворялась, что ничего не замечаю и вообще старалась поменьше знать о Лизиных обменах. Она знала наперечет все лучше снабжаемые кооперативы и подчас часами стояла в очереди за килограммом соли. Тогда длинные очереди тянулись по всей Москве и люди даже не спрашивали, за чем стоят. Наши иностранные друзья шутили, что русские слова, которые нужно обязательно знать, это — ?Кто последний?? и ?Это моя очередь?.

    Иногда я не могла удержаться от искушения встать в очередь. Однажды я стояла, не зная, что дают. Подойдя к прилавку, я увидела соль, очень редкий товар, который у крестьян можно было обменять на продукты. Мне сказали, что ее дают только тем, у кого есть сумка или газета. У меня не было ни того, ни другого и с тех пор я всегда что-нибудь носила с собой, впрочем, бесполезного, если давали уксус. Однажды я стояла в очереди за туфлями в обмен на старые карточки, к счастью, оказавшиеся при мне. Очередь была не очень длинной, и вскоре я увидела мои туфли, почему-то разных размеров. Я обратила на это внимание продавца, а он ответил:

    — Может быть, гражданка, но все-таки пара, не так ли?

    И я взяла их, они были неплохие, только чуть-чуть маловаты.

    Вскоре мои отношения с Лизой испортились. Она постоянно где-то пропадала, и я никогда не могла оставить ее на вечер дома, даже если у нее не было занятий на курсах. Потом как-то я увидела один из моих свитеров и плитку шоколада, недавно привезенную мне из-за границы, в ее раскрытом чемодане. Когда я спросила, почему она берет не принадлежащие ей вещи, она ответила:

    — Это мои вещи. Мне их друг подарил. Я пойду в райком и скажу, что члены компартии обвиняют рабочих людей в воровстве.

    — Пойдем, — ответила я, и мы пошли.

    В райкоме ей велели вернуть мне вещи и больше так не поступать, но наши отношения были вконец испорчены, и я сказала ей, что подыщу кого-нибудь другого.

    Однажды ее пришел навестить отец. Этот крепкий, еще молодой крестьянин искал работу в столице, поскольку его только что ?раскулачили?. Он плакал, рассказывая об этом, и показал мне тяжелые серебряные часы с дарственной надписью Калинина, выгравированной на крышке.

    — Видите, — сказал он, — я был председателем сельсовета и получил эти часы в награду за мою работу в годы Гражданской войны. Я не кулак.

    Лиза не обращала на него ни малейшего внимания, даже едва взглянула на него. Она не поинтересовалась, как живет ее семья, и не отца проводила до дверей, когда он ушел. Когда я спросила, почему она так ведет себя, то она сказала:

    — Не хочу иметь ничего общего с кулаком.

    В удачные дни в нашем кооперативе продавались забракованные товары, предназначенные на экспорт: прекрасные крымские яблоки, слегка перезрелые — их продавали к праздникам, например, к годовщине Революции или к так называемым Ленинским дням в январе. В такие дни попадались и редкие товары, как, например, дополнительные пайки муки... Однажды нам удалось купить половину гуся. В дни удачных ?покупок? вся кухня приходила в возбуждение, и женщины, обычно не общавшиеся, горячо обсуждали кулинарные темы.

    К концу февраля женщины снова переставали разговаривать друг с другом. Часто вспыхивали беспричинные ссоры, хотя повод был — жестокая борьба за место в доме отдыха в Крыму или на Кавказе. Наш дом имел право всего на две или три путевки, и женщины подозревали друг друга в использовании связей для их получения. Завладевшая вожделенным местом в приморской здравнице долго внушала неприязнь своим соседкам.

    Хотя мы были в хороших отношениях с соседями по дому, мы ни с кем не подружились. У нас были свои друзья, приходившие на обед или чай. Однажды вечером, когда двое наших югославских друзей зашли к нам попрощаться перед отъездом на работу на периферию, в дверь постучал советский полковник. Он заходил к одному из наших соседей, а потом решил заглянуть к нам. Мы любили этого веселого, полного, рыжеволосого человека, но меньше всего хотели видеть его в тот вечер в присутствии мрачных и подавленных югославов. Полковник был русским, и его не затронули недавно происшедшие изменения в Четвертом управлении, тем более что он был в хороших отношениях с Таировым, кавказцем, которого Сталин недавно ввел в состав Четвертого управления, чтобы следить за офицерами, включая даже Ворошилова.

    Он уже выпил несколько стаканов, но не отказался от чая и у нас. Югослава, видя, что нам не по себе, ушли. Но не успел рыжий полковник отправиться к себе, как пришел другой нежданный гость, украинец из Киева, приехавший в Москву по делам. Мы налили ему чаю; он набросился на мокрый и тяжелый хлеб... но это был хлеб, а на Украине, житнице Советского Союза, откуда прибывало зерно, хлеб было найти невозможно. Гость принялся рассказывать нам об Украине: голод в городах, вздувшиеся трупы на улицах, кучи беспризорных детей, бродящих вокруг вокзалов, восстания отчаявшихся крестьян, призрачные пустынные деревни, усеянные трупами, скошенными голодом и тифом... Мы слушали эти страшные рассказы, забыв о присутствии постороннего, стоявшего, опустив голову. Неожиданно он разрыдался и начал говорить:

    — Это он делает все это, это он, этот... (последовал поток матерщины). Он разоряет страну, он разрушает партию!

    Потом он подошел к окну, открыл фрамугу, и его начало тошнить прямо на улицу. Людвиг, испугавшись, что полковник отморозит себе нос или уши, оттащил его от окна. Когда он сел, я дала ему кусочек лимона — редкостный продукт — чтобы облегчить тошноту.

    — Спасибо, я возьму его с собой и пососу попозже.

    Он пожал руку украинцу, а Людвиг проводил его до его комнаты. Мне было неприятно, что наш друг так высказывался в присутствии чужого человека. Вернулся Людвиг и успокоил меня:

    — Неважно. Он забудет. Он сам сын крестьянина.

    И действительно, он забыл или сделал вид, но когда встретил Людвига вместе с Зорге, чьим начальником по отделу Дальнего Востока он работал, то был таким же приветливым и дружелюбным, как и прежде, словно ничего и не произошло.

    Хотя у нас было очень мало продуктов, мы всегда умудрялись организовывать небольшие вечеринки, обычно вместе с Гурскими — у них или у нас. Гурские, тогда еще жившие вместе, жили в квартире с Рингом, членом Политбюро польской компартии, находящимся на работе за границей. Они жили в хорошей удобной комнате, в доме довоенной постройки в Столешниковом переулке в центре города. Они пробыли в Москве дольше нас, и мебели у них было больше, комната обставлена лучше нашей, а с маленьким сыном занималась надежная девушка. К сожалению, их семья уже распадалась: Юстина решили уйти к Милану Горкичу, и Феликс тяжело это переживал, что отразилось на наших вечеринках.

    В то время подобные разрывы были довольно частыми; еще одна семья наших друзей находилась в таком же положении. Алекса Боровича, друга и шефа Рихарда Зорге, сопровождавшего его на Дальний Восток, оставила жена и ушла к молодому атлету Володе Фишеру, позднее консула в Дании (его судьбу описал Кривицкий в своих воспоминаниях). Газета ?Правда? от 4 сентября 1964 года официально признала трагическую судьбу Алекса Боровича, указав, что он был расстрелян одновременно с генералом Берзиным. Естественно, теперь тот и другой были реабилитированы... Семья Макса Максимова-Фридмана распалась в то же время.

    Наши развлечения были довольно скромными: все получали одни и те же продукты, и как только покупали их, то организовывали вечеринку. У нас была плохая селедка, колбаса, которую все называли ?Первый Дивизион Кавалерии Буденного?, потому что думали, что она из конины, вобла, от которой кровоточили десны, винегрет из свеклы с картофелем, заправленный подсолнечным маслом, хлеб, кагор и очень вкусная минеральная вода ?Нарзан?. У нас было всегда много хлеба и сахара, водки и чая вскладчину, а если у кого-нибудь обнаруживалось несколько долларов, то можно было купить красной икры в валютных магазинах. Посредине стола всегда стоял самовар. Мы никогда им не пользовались, но он стоял в подражание знаменитой семье Филиповых, типичной счастливой советской семье, о которой постоянно печатали статьи и фотографии в журналах Вилли Мюнцерберга за границей.

    На поддельных фотографиях Филиповых изображалась семья с детьми всех возрастов, хорошо одетыми и наслаждавшимися вкусным обедом, накрытым на столе со сверкающим посередине самоваром. Рядом стояло пианино и маленькие столики, покрытые вышитыми салфеточками. Так Западу показывали жизнь типичной советской семьи. Никто из нас не жил в такой роскоши, как мифические Филиповы, но нам бывало несравненно лучше, чем среднему советскому гражданину, Аннушке или водителю автобуса. Семья Филиповых стала любимой шуткой для тех, кто был знаком с пропагандой, предназначенной для Запада, и всякий раз, когда хозяйке удавалось приготовить какое-нибудь необычное блюдо, например, из копченой рыбы, купленной в валютном магазине, ее неизменно называли госпожой Филиповой.


Глава 7.

    Рихард Зорге

    Как и многие другие, Рихард Зорге провел зиму 1929 года в Москве. Мы познакомились с ним в 1923-м, когда он работал с Людвигом и Федей в военном аппарате немецкой компартии в оккупированном французскими войсками Руре. Рихард Зорге представлялся друзьям Икой — по начальным буквам Коммунистического Интернационала Молодежи (он был его немецким делегатом). Когда в середине двадцатых стало очевидно, что революции в Германии не предвидится, коммунисты, работавшие в революционных комитетах в Германии, вступали в Коминтерн или в советские организации. Федя, Людвиг и другие стали работать в Четвертом управлении, а Ика вошел в ОМС Коминтерна. Граница между организациями была скорее видимой, нежели чем реальной, и хотя теперь старые товарищи находились в разных учреждениях, они продолжали работать вместе. В Берлине я часто видела Зорге, иногда с Людвигом, но, как правило, одного. Однажды мы гостили у его матери, и он рассказал мне о своих братьях и сестре.

    Мы дружили, он всегда был внимательным ко мне, и я очень его любила. В нем привлекало все: даже то, что он был старше нас всех, придавало ему дополнительный авторитет. С Федей они были ровесниками, оба воевали, но по-разному. Федя, мобилизованный в австро-венгерскую имперскую армию, дезертировал и присоединился к русским сразу после революции. Ика добровольцем пошел в германскую армию, был дважды тяжело ранен и награжден за храбрость. Дезертирства Федя не скрывал и часто говорил об этом, а о военной деятельности Ики в 1914 году никто не знал, а сам он об этом не рассказывал. Многих удивляло, что он добровольно пошел воевать против России, поскольку его мать была русской, но нужно помнить, что он воспитывался в Германии и был, прежде всего, немцем. Добавлю, что царская Россия была не слишком привлекательным государством. При Икином темпераменте он не смог бы в молодости оставаться в стороне от событий, в которых участвовали все вокруг.

    В книге ?Шанхайская конспирация? (Нью-Йорк, 1952 г.) генерал Уиллоугби приводит воспоминания Клаузена, близкого сотрудника Зорге, хорошо иллюстрирующие характер Ики, точнее, его беззаботность и сильнейшую волю.

    У Клаузена был мотоцикл, Ика, никогда раньше не водивший мотоцикла, решил прокатиться. Он врезался в дерево, довольно сильно разбился, и отказался ехать в больницу, пока не дождется Клаузена. Когда тот примчался, Ика передал ему секретные документы (оказывается, находившиеся при нем).

    — И только тогда, — рассказывает Клаузен, — он потерял сознание.

    Очень мало кто может усилием воли не терять сознания и превозмогать сильнейшую боль и крайнюю слабость, пока задание не будет выполнено. Но также мало кто из секретных агентов настолько беззаботен, чтобы сесть на мотоцикл, не умея его водить, с карманами, полными компрометирующих и опасных документов! Эти кажущиеся несовместимыми черты характера, как и некоторая политическая наивность, наложили отпечаток на всю карьеру Зорге.

    Опубликованные рассказы о Зорге выставляют его человеком совершенно исключительным. ?Доклад со Съезда? (9 февраля 1949 года), например, называет его ?превосходным агентом?. В действительности же в своей преданности делу он не отличался от других агентов, работавших тогда на Советский Союз. Но он был менее осторожным и более наивным, чем многие. Только наивность объясняет его убеждение в том, что Сталин не даст ему погибнуть в японской тюрьме. Его просьба вернуться в Союз ?после хорошо проделанной работы?, — по словам Клаузена, — указывает на то, что репрессии в Советском Союзе — а также расстрел Зиновьева, его бывшего наставника в Коминтерне, — не поколебали его веру ни в Сталина, ни в партию. До конца он полагал, что Сталин, которого он предупредил о наступлении Германии, попытается спасти его. Он наверняка не питал бы таких иллюзий, если бы лучше понимал смысл политической эволюции в СССР.

    Действительно, раньше советское руководство пыталось спасать своих сотрудников. Самый банальный способ заключался в аресте нескольких граждан страны, содержавшей агента в тюрьме, и предъявлении им фальшивых обвинений. Затем арестованных обменивали на задержанных агентов. Несомненно, Зорге вспомнил волну возмущения, вызванную пропагандой Коминтерна по поводу ареста Пауля Ругга (Нуленса) и его жены, когда под давлением общественного мнения их освободили. Но у Руггов были швейцарские паспорта (хотя они были русскими), и ?их? правительство могло вступиться за них. Зорге же был гражданином нацистской Германии — страны-союзницы Японии — и не мог рассчитывать на какую-либо помощь ?своего? правительства. Да и потом, в СССР больше не возникало никакого желания бросаться на помощь старым коммунистам, какими бы выдающимися людьми те ни были. Зорге, старый член легальной партии, без сомнения, не оценил всю циничность перемены в СССР отношения к нелегалам: для советских ?коллег? арестованный агент переставал быть нужным. Время обменов прошло.

    Карьера Зорге, правда, отличалась от карьеры его товарищей. После долгих лет работы в Коминтерне он перешел в Четвертое управление в то время, когда большинство его друзей уходило или уже ушло оттуда. С одной стороны, он имел по сравнению с ними несомненное преимущество, понимая теперь, что, оставаясь в рядах Коминтерна, для мирового коммунизма невозможно ничего сделать. С другой стороны, он не разделял опасений своих друзей из Четвертого управления, начавших всерьез сомневаться в пользе их деятельности для революции. Он был убежден, что приблизит нашу конечную цель, начав работать в Четвертом управлении; в период репрессий у него, должно быть, возникли сомнения, впрочем, полностью уничтоженные нацистским вторжением.

    Зорге хорошо знал, что происходит в СССР и Четвертом управлении. Как Людвиг и Федя, он без колебаний составил мнение о Сталине. Мы знали, что Ика — один из ?наших?, и разговаривали при нем откровенно, хотя он обычно молчал, сохраняя жесткое и суровое выражение лица.

    Перед японским трибуналом он заявил: ?Я перенес свою верность международному рабочему движению на Советский Союз?. Действительно, он по-настоящему верил в то, что служит делу революции, работая в Четвертом управлении. Из многих, начавших тогда работать в разведке, он был, наверное, единственным, кто пошел туда безо всякого принуждения. Уходя из Коминтерна в Четвертое управление, Зорге был немецким гражданином — еще до прихода к власти нацистов; он был журналистом, имел подлинный паспорт, и мог отказаться от смены места работы, в отличие от друзей. Но он согласился, как всегда, не раздумывая. Федя, хорошо знавший его, говорил:

    — Ика весь цельный. Различив перед собой путь, он идет по нему только прямо. Для него существует только белое или черное. Он не видит оттенков.

    И добавлял:

    — Ику привлекает власть Сталина, он из тех людей, которые подчиняются его власти.

    Эти два человека были очень близки между собой, а внешне совершенно разными. Федя — очень нервный, тщедушный и почти лысый. Ика же был высоким, широкоплечим, с густой шевелюрой, с волевым выражением немного желтоватого, но очень привлекательного лица. Под высоким выпуклым лбом его прямой нос резко выступал вперед между глубоко посаженных глаз, а суровое выражение лица немного смягчали пухлые губы. Он всегда был элегантен, даже в спортивной одежде, и обладал хорошими манерами.

    ?Доклад со Съезда? рисует Зорге закоренелым пьяницей и бабником, что, несомненно, считается необходимыми качествами ?великолепного секретного агента?. Доклад добавляет, что ?помимо жены в России у него была другая, преподавательница в США?. Слухи о ?десятках женщин, окружавших его в Японии?, дополняют картину. Я не знаю об этих ?десятках женщин?, почти ничего мне неизвестно и о его ?русской жене?, кроме намека, однажды сделанного им по поводу привязавшейся к нему девушки, которую он встретил в Москве; он подозревал, что ее послал НКВД для слежки за ним. Возможно, это и была его ?русская жена?.

    ?Преподавательница, проживающая в США?, была его настоящей женой, немкой по имени Кристина. Когда Зорге находился на Среднем Востоке, Кристина жила в Англии; она приезжала к нам в Голландию и пересказывала нам новости о муже. Когда разразилась война, она уехала в США, где стала преподавать.

    Мы впервые встретились с Кристиной — молодой блондинкой с прекрасными манерами — в Германии в 1928 году, когда они с Зорге только что поженились. Рассказывали, что они познакомились в университете, когда она была замужем за профессором, и Зорге уговорил ее уйти от мужа. Не знаю, насколько это правда, Ика ни слова не говорил об этой истории, и, нужно признаться, никогда не разговаривал с нами о Кристине. Я даже не помню, чтобы мы когда-либо видели их вместе, и уверена, что она не сопровождала его в поездках. Об Ике рассказывали и другую историю — возможно, вымышленную, — о которой он также не говорил ни слова: якобы его дедушка был знаменитым Адольфом Зорге, другом и секретарем Карла Маркса.

    ?Доклад со Съезда? и генерал Уиллоугби подчеркивают, что перед началом работы в Четвертом управлении Зорге ?поставил несколько условий?, например, не иметь контактов ни с одной компартией и не иметь русских и немцев в главном штабе. Но это неправда. Связи с компартиями были запрещены приказом самого Четвертого управления. Это запрещение вступило в действие в конце двадцатых годов после целой серии серьезных инцидентов в Германии и Англии, для охраны разведслужб от полицейских служб, внедренных в компартии. Запрет было нарушить нельзя, и как говорил потом сам Зорге, ?многое оставлялось на усмотрение агента?. Что же касается другого так называемого ?условия?, достаточно взглянуть на главный штаб Зорге. Его ближайший помощник, немец Клаузен, был женат на белоруске. Кстати, отчеты японской полиции указывают на типично русские фамилии во многих случаях.

    Что же касается самого Зорге, для него запрет на общение с компартиями был еще строже, чем для всех остальных: он пробыл в Коминтерне гораздо дольше всех своих коллег по Четвертому управлению. Он подчинился указаниям и, как писал в своем заявлении, ?не задал никаких вопросов?. Таким образом, говорить о поставленных им ?условиях? просто нелепо.

    После ареста Зорге сообщил, что в 1935 году находился в США и глубоко сожалел, что не мог участвовать в работе Седьмого конгресса Коминтерна, состоявшегося в Москве летом 1935 года. Впрочем, добавил он, это было ему строжайше запрещено. Утверждения самого разведчика не мешают генералу Уиллоугби утверждать, что Зорге отправился в Москву именно на конгресс, хотя присутствие там сотрудника Четвертого управления просто немыслимо. Людвиг, бывший тогда в Москве, тоже там не был; правда, у него не возникло ни малейшего желания — к 35-му он уже покончил с Советским Союзом и Третьим Интернационалом.

    Пятницкий, отправивший Зорге в Четвертое управление, несомненно, предпочел бы оставить его в Коминтерне. Он наверняка надеялся, что Коминтерн сможет еще сыграть роль, как только политика Сталина ?социализма в одной стране? провалится. Пятницкому удалось сохранить несколько своих лучших сотрудников, послав их за границу, но он знал, что Зорге в тогдашнем Коминтерне не мог играть никакой роли, и что Четвертое управление остро нуждается в способных людях. Зорге разделял эти соображения, что видно из его утверждения: ?В ближайшие годы советская компартия подчинит себе все другие и сам Коминтерн, но когда-нибудь это изменится?. Несомненно, вторя мнению Пятницкого, он добавлял, что в ближайшие годы единственное, что может делать коммунист — это защищать Советский Союз. Однако сам продолжал относить себя к членам мирового революционного движения.

    Последний раз Людвиг и Ика виделись в Москве в 1935 году. Когда Людвиг вернулся из этой своей последней поездки в СССР, я спросила его, как Ика отреагировал на убийство Кирова и арест Зиновьева, его наставника в Коминтерне. Он ответил:

    — Ика прекрасно понимает, какой оборот принимают дела, но ничто не заставит его свернуть с пути, который он сам выбрал, чтобы служить Советскому Союзу.

    Четвертое управление, где ?у него было много друзей? и ?которому не было равных?, казалось ему единственной возможностью, позволявшей продолжать службу. Многие из его друзей — Федя или Людвиг, например, — без сомнения, выбрали бы другой путь, если бы имели возможность выбора. Все они были способными и мужественными революционерами, но, как мне кажется, они лучше Зорге разбирались в политической ситуации, став поэтому более осторожными.

    Генерал Уиллоугби оценил работу Зорге как ?безошибочные действия?. Конечно, нет действий без ошибок; и наверняка Зорге допускал промахи, которых другим бы удалось избежать. Его поведение в США продемонстрировало некоторую беспечность натуры: Ика считал, что за океаном все позволено. Сев на пароход, он не заплатив за проезд, что неизбежно привлекло к нему внимание, и взойдя на трап, забыл имя, указанное в фальшивом паспорте, хотя уважал профессионализм британской разведки. Ика не любил беспокоиться о мелких деталях, необходимых для работы и безопасности, и его импульсивные действия часто приводили к игре со смертью.

    Вступление в нацистскую партию в собственной стране, где полиция располагала обширным досье на него, стало по меньшей мере исключительно рискованной инициативой, даже если, как считают многие, он пользовался протекцией высших кругов нацистской партии. Оставаться в Берлине — у волка в пасти — пока изучают его анкету, было действительно очень опасно. Но в этом и есть сам Зорге и его безусловная уверенность в своих действиях. Ему также удалось завоевать доверие высокопоставленных нацистских чиновников, и рассказывают, что на приеме, устроенном в его честь перед отъездом из Берлина на Дальний Восток, он произвел глубокое впечатление на Йозефа Геббельса.

    Я узнала о смерти Зорге лишь в 1943 году, когда ?Нью-Йорк Таймс? опубликовала заметку, что некий доктор Рихард Зорге был недавно повешен в Японии. Вспомнилось ужасное пророчество Феди, сделанное многими годами раньше:

    — Или наши враги нас повесят, или же наши нас расстреляют.

    * * *

    Москва, голодная и мрачная. Отчаявшиеся люди, доведенные до истощения переутомлением, так как их редкие часы свободного времени уходят на различную ?общественную работу? и нескончаемые митинги и собрания, где говорится обо всем, кроме насущных проблем. В глубине души каждого ?советского гражданина-энтузиаста? дремала надежда, что что-нибудь произойдет, Сталина скоро не будет, а с ним уйдет и провозглашенная им ?счастливая и радостная жизнь? и ?построение социализма?, буквально высасывающее из каждого остатки здоровья.

    Советский народ — молчащий, обессиленный, страдающий... Среди этих людей — прозябающие в гостинице ?Люкс? в ожидании того же чуда иностранные коммунисты. Многочисленные изменения коснулись и их. Коминтерн, где Молотов сменил Бухарина, посылал некоторых сотрудников в Четвертое управление или сражался за сохранение старого штата. Иностранные коммунисты нас постоянно навещали. Некоторые ждали назначения за границу, другие готовились отправиться в ссылку, то есть на работу в отдаленные области Советского Союза.

    Отто Браун, которому удался сенсационный побег из германской тюрьмы, пару раз заходил к нам с очень красивой молодой брюнеткой Ольгой Бенарио, супругой одного южноамериканского коммуниста. Многие пытались помочь организации побега Отто, но именно Ольга, выдав себя за его невесту, все и устроила. Браун впоследствии уехал на Дальний Восток, а Ольга, немецкая еврейка, вернулась в Германию, где через несколько лет погибла в газовой камере.

    К нам также часто заходил Милан Горкич, молодой светловолосый гигант, секретарь югославской компартии. Горкич сделал удивительно быструю карьеру в Коминтерне при Бухарине. Способный и очень честолюбивый, он вызывал искреннюю неприязнь исключенных из партии соотечественников, кого симпатии к левой оппозиции привели к ссылке или тюрьме. Горкич, не поддерживающий левую и вообще никакую оппозицию, бывший, как многие небезосновательно полагали, протеже Бухарина, сумел приспособиться к новому руководству, когда Молотов сменил Бухарина. Он также ожидал назначения за границу.

    Он бросил жену, Бетти Глан, из-за Юстины, жены Горского, бывшей секретарши Бортновского в Четвертом управлении, вместе с шефом перешедшей оттуда в польскую секцию Коминтерна. Однако Горкич сохранил дружеские отношения с бывшей женой и был очень привязан к их маленькой дочке. Мы звали Бетти Глан ?Динамо Бетти?, по названию московского стадиона, где она работала директором. Она прекрасно соответствовала прозвищу; красивая, крепкая, очень живая и энергичная, она пользовалась большой популярностью. Она знала многих высокопоставленных советских чиновников, поскольку работа сводила ее с иностранными делегациями и их советскими коллегами.

    Когда Горкич получил новое назначение за границу, Бетти устроила прощальный вечер. Он удался очень оживленным, казалось, ничто не может погрузить Бетти в отчаяние: ни недавний развод с Горкичем, ни ужасные условия жизни в Москве. Никто и помыслить не мог, что у нее могут возникнуть неприятности, и все были поражены, прочтя в Парижской ?Ле Тан?, что летом 1937 года она была арестована по обвинению в шпионаже в пользу Великобритании.

    Возможно, Бетти арестовали из-за брака с Горкичем, соратником и сторонником Бухарина. Все это не предвещало ничего хорошего для самого Горкича, жившего в то время с Юстиной в Париже, где он организовывал набор добровольцев в помощь испанским республиканцам. Они приехали в Париж окольным путем: из Москвы прибыли в Берлин, затем в Прагу, а после прихода нацистов к власти в Вену. После аншлюса они уехали из Вены в Париж, где я иногда виделась с ними... В 1938 году в советской прессе сообщили, что ?бухаринский предатель Милан Горкич? казнен ?как враг народа?.

    Я встретила Юстину случайно, на улице в Париже в 1938 году. Несмотря на самоубийство первого мужа, Феликса Гурского, отца обожаемого ею ребенка, несмотря на казнь Милана Горкича и убийство Людвига, с которым она очень дружила, она осталась в рядах Коминтерна. Мы не сказали друг другу ни слова, но мне показалось, что на ее лице мелькнула усмешка; возможно, все это — плод моего воображения из-за произошедших ужасных событий — не знаю. Больше я ее не видела. По одним слухам, сразу после начала войны она уехала в Мексику с немецкой писательницей-коммунисткой Анной Зегерс. По другим — осталась во Франции нелегально и после войны уехала в Польшу, где и осталась.

    * * *

    Высокая награда, полученная Людвигом, давала ему право на некоторые привилегии. Большинство из них не имели ни малейшего значения в условиях советской жизни, особенно в наших. Людвигу не нужно было платить за квартиру, но плата была очень низкой, и во всяком случае, за квартиру платила организация. Он имел право на бесплатное обучение детей, но оно и так было бесплатным. Он имел право ездить на переднем сидении автобуса, но никогда этим не пользовался, только если возил сына к врачу. Другие привилегии были более ощутимыми: он имел право на пенсию — она, должно быть, к настоящему моменту достигла кругленькой суммы! — и на бесплатную поездку дважды в год в любое место Советского Союза, и на путевку в дом отдыха. К сожалению, эта привилегия не распространялась на членов его семьи. Он уезжал один и проводил месяц в Крыму или на Кавказе.

    В этом году у него как раз был отпуск, и, глубоко деморализованный положением в стране и атмосферой в Четвертом управлении, он ухватился за возможность уехать из Москвы, чтобы подумать о планах на будущее. Перед отъездом он устроил на отдых и нас с сыном. В Ленинграде у него был старый друг, доктор К., грек по происхождению, приехавший с юга России. Он был майором во время Первой мировой войны и вступил в ряды большевиков в Гражданскую, он служил в главном штабе Красной Армии. В 1923 году Четвертое управление освободило его от врачебной деятельности и отправил его в Германию, где он встретился с Людвигом и многими своими друзьями-поляками. Они быстро сошлись, и скоро доктора прозвали ?польским Греком?. В 1929 году его снова призвали к врачебной деятельности и назначили директором Военно-медицинской академии в Ленинграде. У академии был дом отдыха в Разливе, рядом с финской границей, и К. помог Людвигу найти там комнату для нас.

    Дом отдыха стоял на берегу озера, недалеко от шалаша, в котором Ленин скрывался в 1917 году. Отдыхающие, ?пансионеры?, не являвшиеся врачами, все были поляками. Доктор К. приглашал польских друзей всякий раз, когда предоставлялась возможность, и с удовольствием повторял:

    — Я очень счастлив тем, что почти поляк, хотя поляки, гостящие у меня, и не представляют собой самую подходящую компанию!

    Он был прав. Там была София Уншлихт, уже отстраненная от руководства накануне исключения из польской компартии по обвинению в троцкизме. Встречали мы и ее сестру Стефанию. Она не поддерживала оппозицию, но была женой литературного критика Бруна-Спизовича: к нему в партии плохо относились из-за публикации в одном из западных буржуазных журналов статьи, где он сравнивал коммунистическую партию с монашеским орденом. Был там даже настоящий троцкист, исключенный из партии и лишившийся из-за этого работы, и доктор К. помогал ему тогда. В основном отдыхавшие с нами поляки пока еще не находились в опасности. Помню еще семьи Ленского, члена Политбюро польской компартии, и Коханского, офицера высшего политсостава Красной Армии, атташе Ленинградского военного округа.

    Одна из моих старых подруг времен сиротского приюта во Львове, Галина Клингер, навещала меня каждый выходной. Она по контракту приехала из Польши, где возглавляла экспериментальную лабораторию крупного химического предприятия. Химик высокого класса, имевшая также медицинское образование, в Ленинграде она возглавляла Центр химических исследований. Сам пост был весьма важным, и ей настолько доверяли, что она имела право ездить за границу и присутствовать на специализированных международных конгрессах; таким образом мы виделись с ней почти каждый год, в России или Европе.

    Во время одного из приездов она показалась мне расстроенной... Секретарь партийной ячейки ее предприятия предложил ей вступить в партию. Это необычное в то время предложение показывало глубокое уважение коллектива. Секретарь объяснил, что она пользуется большим уважением, но не будучи членом партии, она не сможет оставаться во главе лаборатории. Чтобы оставить ее на посту, он был готов рекомендовать ее. Галина, не раздумывая, отклонила его предложение.

    Ее рассказ расстроил меня, поскольку я знала, что подобные предложения весьма редки, и ее отказ угрожал не только карьере… Я спросила:

    — Почему ты это сделала?

    Галина ответила:

    — Потому что я не коммунистка, а социалистка. И сказала это секретарю партячейки.

    Галина знала о неизбежных последствиях, и именно так все и случилось. Сначала назначили нового директора для контроля над ее работой. Он ничего не соображал в медицине и химии, зато был членом партии. Галина продолжала работать во главе группы из сорока человек, в основном женщин. Вскоре она заметила, что подчиненные странно себя ведут — ее указания не выполнялись как прежде, и утром, приходя в лабораторию, она обнаруживала свои инструменты невычищенными, а материал неподготовленным, чего раньше никогда не случалось.

    Обеспокоенная, она устроила собрание персонала несколько дней спустя и спросила их о причинах подобного поведения. Все промолчали. Тогда Галина обратилась к профессиональной гордости сотрудников, напомнив, как хорошо работал их коллектив раньше. Она наткнулась на ту же стену молчания, и когда, отчаявшись, все же спросила, почему они не хотят работать, то добилась ответа...

    — Спрашиваете, почему, Галина Германовна? — высказалась одна из девушек... — Ну хорошо! Мы будем продолжать работать как раньше, но под вашим начальством, а не нового директора.

    Галина возразила:

    — Я вас не понимаю. В конце концов, он же один из вас, он русский, а я нет! Он член компартии, как многие из вас, а я нет! Почему вы не хотите работать с ним?

    — Галина Германовна, нам все равно, кто он. Вы образованная женщина, а он мужик. Пока вас не вернут на прежнее место, мы не будем работать!

    Через несколько дней Галина уволилась, и по рекомендации доктора К. стала работать врачом в лаборатории Военного госпиталя.

    В доме отдыха быстро летели спокойные, безмятежные дни... Мы часто ездили в Ленинград к друзьям. В Ленинграде было так же голодно, как и в Москве, если не хуже, но жизнь казалась более сносной. Город не был перенаселен, и даже в часы ?пик? можно было сесть в автобус, не трещавший по швам — в отличие от Москвы, где пассажиры висели на окнах и подножках...

    Но отпуск закончился. Мы вернулись в нашу комнатку в Москве и снова навалились проблемы, от которых мы были избавлены на несколько недель. Доктор К. предложил мне кафедру в Академии и сказал, что может сделать то же самое и для Людвига при условии, что тот уйдет из Четвертого управления. Я рассказала Людвигу об этом предложении, очень привлекавшем меня. Он ответил, что для него это все тоже весьма заманчиво и он с радостью согласился бы, но решение зависит не от него. В Крыму он целыми днями сидел в одиночестве, глядя на игру дельфинов в волнах, спрашивая себя, что делать, но он не смог найти решения. Долгие недели одиночества деморализовали его. Ему недоставало семьи, он был счастлив вернуться к нам, но события давили на него...

    Это был 1932 год. Положение в стране не переставало ухудшаться, и надежда, что Сталин — осознав результаты перегибов — положит этому конец, понемногу уходила. В партии царили опасные настроения. Возникали группировки, требующие отстранения Сталина, везде ощущалось тревожное ожидание неприятных событий в партии или стране. Люди надеялись на чудо, но власть Сталина над партийным аппаратом была намного прочнее, чем казалась всем. Милиция арестовывала левых оппозиционеров, в том числе и уже капитулировавших. Потом настала очередь правых оппозиционеров. Начались аресты даже тех, кто никогда не принадлежал к какой-либо оппозиции. Становилось ясно, что Сталин сметал не только тех, кто состоял или ранее был в оппозиции, но даже тех, кто смог бы встать против него в будущем. Аресты коснулись не только известных руководителей, но и рядовых членов партии, связанных с ними. Репрессии приближались и к нам: многие наши друзья в Москве и на Украине исчезли.

    Естественно, и Четвертое управление не избежало арестов. Положение Берзина было не очень прочным, и он не мог защитить своих сотрудников. Но он делал все, что мог, для людей в надежде, что настанет день, когда буря уляжется. Он уже перевел Людвига из оперативного отдела в архивный, где ему нечем особенно было заниматься, но такая работа не привлекала к нему внимания. Берзин отправил за границу Кривицкого, главным образом, чтобы обеспечить ему относительную безопасность, удалив его. Он посоветовал Людвигу тихо и спокойно оставаться в архиве, а затем рассмотреть сделанное Бортновским предложение войти в Коминтерн.

    Людвиг не хотел идти на работу в аппарат Коминтерна, что вовлекло бы его во фракционную борьбу, раздиравшую тогда международное коммунистическое движение. Людвиг не был троцкистом, но как все старые партийцы, не мог представить коммунистического движения без Троцкого. После рьяной антитроцкистской кампании, продолжавшей бушевать в стране после исключения Троцкого из партии и его высылки, Людвиг больше не мог чувствовать себя нормально в СССР и в партии. Все партии за границей, естественно, подхватили эту кампанию, и Людвигу не смог бы работать в какой-либо из них, а задерживало его вход в Коминтерн. Троцкого уже выслали, когда Людвиг уехал из Голландии, но еще оставалась какая-то надежда, что положение изменится. За лето 1932 года все надежды улетучились, и Людвиг, как и Федя, считал, что мы живем при контрреволюции.

    Я надеялась, что он примет предложение Бортновского и уедет за границу. У меня было только одно желание: оказаться как можно дальше от Советского Союза, и такое желание было в сердце у каждого, хотя никто тогда в этом не признавался. Я не представляла себе, насколько невыносимым было бы положение Людвига в Коминтерне, и во всяком случае не хотела думать об этом сейчас, так как видела лишь одно — шанс уехать. Я напомнила Людвигу, что он всегда относился к своей работе в Четвертом управлении как к явлению временному и всегда надеялся вернуться к партийной деятельности. Он ответил с грустью:

    — Какая партийная работа? Для какой партии? Больше нет партии. Больше нет даже Коминтерна. Это лишь инструменты могильщика революции, — так Троцкий называл Сталина, и хотя Людвиг не был троцкистом, он это выражение запомнил. — Устранив всех, кто мог спасти революцию, он отрубил сук, на котором сам сидел! Он разрушил коммунистические партии всего мира, даже те, которые могли бы спасти революцию в России. Коминтерн — лишь орудие Сталина. Вместо помощи партиям Коминтерн провоцирует фракционную борьбу, которая влечет за собой постоянное изменение руководства, в зависимости от прихотей Сталина. Это будет продолжаться, пока во главе каждой партии не встанет такой тупица, как Тельман. Ты думаешь, Ика ушел бы из Коминтерна, где он проработал столько лет и который так хорошо знает, и пошел в Четвертое управление, если бы в Коминтерне еще оставалось место для таких людей, как он, и если бы там можно было продуктивно работать? Ика думает, что пойти в Четвертое управление — единственный оставшийся способ служить Советскому Союзу. Он всегда очень уважал Четвертое управление. И ему тем более легче было решиться пойти туда, потому что его толкали к этому, а мы все оставались в подвешенном состоянии. И хотя его старые друзья, проработавшие многие годы, сейчас уходят оттуда, он не понимает, чтó происходит.

    — Мне это хорошо известно, — ответила я, — но не будет ли лучше для тебя уехать за границу?

    — Конечно, если не защищать линию партии, но это нужно делать.

    После изменений, затронувших Четвертое управление за два года, ключевые посты заняли грузины, соотечественники Сталина и протеже генерала Таирова. С. Фирин, заместитель начальника Четвертого управления, ушел в НКВД, где занял высокую должность в отделе строительства. Оба, Фирин и Горский, уговаривали Людвига последовать их примеру и уйти из Четвертого управления, как только представится случай. Людвиг противился этому, хотя знал, что цели и работа ИНО за границей практически не отличались от работы и целей Четвертого управления. Но он не хотел идти в НКВД, обладающий плохой репутацией, и ИНО, презираемый в Четвертом управлении, не соблазнял его. В ИНО, где не хватало способных людей, завидовали Четвертому управлению и никогда не упускали возможности подорвать его престиж. Руководство ИНО старалось переманить к себе сотрудников военных служб и с большим интересом следило за внутренними трениями Четвертого управления. Такой человек, как Людвиг, с его огромным опытом и авторитетом, орденоносец, особенно сильно интересовал ИНО. Начиная с 1928 года в Берлине, начальник ИНО Слуцкий просил Людвига перейти к нему. Удивленный колебаниями Людвига, он настоял, чтобы Фирин и Горский попытались убедить его. Горский хорошо понимал причины поведения Людвига, в отличие от Слуцкого. Старый друг хорошо знал, что Людвиг хочет уехать из Советского Союза, и, и хотя сам уезжать не хотел, он знал, что только переход в НКВД может помочь получить назначение за границу. Каждый раз, когда Горский приходил к нам, он говорил об ИНО, хорошо зная, что у Людвига в конце концов не будет выбора.

    Фирин не принадлежал к нашим близким друзьям и нечасто заходил к нам. Но при каждом удобном случае он пытался убедить Людвига перейти. Его аргументы были более откровенными, чем Феликса: во время следующей бури Четвертое управление исчезнет, и только у НКВД есть шанс выжить.

    Частые визиты Валентина Маркина, описанного в книге Кривицкого, знакомого еще с Германии (Людвиг недолюбливал его), были гораздо менее естественны и очень неприятны. Маркина, известного под псевдонимом Оскар, направило в Германию в середине двадцатых годов Четвертое управление, он был в подчинении у Людвига. Очень способный, он быстро выучил немецкий язык, освоился и обещал стать первоклассным агентом. К несчастью, он почти сразу же начал пить, и драки, которые он затевал в кафе, ставили под удар весь аппарат разведки. Он не только пил, но и обожал интриговать против своих коллег и посылал на них кучу доносов в Москву. В Четвертом управление гордились тем, что тщательно подбирают агентов и доверяют им, и Маркова быстро отозвали в СССР, где он стал интриговать еще больше. Каждый раз, когда ему что-то не нравилось, он, не раздумывая, обращался через голову начальства к партийному руководству. Берзин ухватился за первую же возможность избавиться от него, и когда НКВД предложил Маркину работу, Берзин проследил, чтобы его переводу ничто не помешало. ИНО был рад заполучить Маркина, как человека из Четвертого управления — именно такой и был им нужен, чтобы интриговать против соперника.

    Он часто приходил уговаривать Людвига перейти в ИНО. Людвиг не доверял ему и не любил его визитов, что Маркина не обескураживало. Маркин мог лишь увеличить отвращение Людвига к ИНО, и он стал общаться со Слуцким только после отъезда Маркина за границу. Маркин заметил это отвращение и — как он сказал Людвигу позднее при встрече в Париже в 1934 году — никогда ему этого не простил. Маркин уехал в США. Однажды в 1934 году его нашли в одном из баров Нью-Йорка с проломленным черепом; через несколько дней он умер в больнице. Не смогли установить, кто ударил и ранил Маркина. Большинство знавших его считали, что его ударили по голове бутылкой в пьяной драке, но некоторые подозревали НКВД, что кажется маловероятным. Действительно, НКВД еще не начал уничтожать своих агентов за границей, и конечно же, не стал бы ликвидировать Маркина, весьма полезного для интриг против Четвертого управления. Его смерть совпала с особенно неудачной попыткой наводнить мировой рынок фальшивыми долларами, закончившейся полным фиаско. Четвертое управление отказалось участвовать в этой афере, утвержденной личным приказом Сталина, верившего в пользу подобных операций. Многочисленные аресты, последовавшие в США и Европе, серьезно скомпрометировали Четвертое управление и Берзина лично, во многом из-за того, что один из его протеже, литовец Альфред Тилден, был в этом замешан.

    По словам Кривицкого, Слуцкий заявил ему несколько лет спустя: ?Маркин был троцкистом?, и Кривицкий решил, что того убили по приказу НКВД. Но Слуцкий сегодня говорил одно, а завтра — другое.

    Это был единственный изо всех знакомых Людвига, кто всегда работал в НКВД. Остальные работали в Четвертом управлении перед тем, как перейти в ИНО, и Людвиг сомневался еще и потому, что никого не знал из старого руководства НКВД. Федя, не одобрявший любой переход в НКВД, развеял сомнения друга, заявив:

    — Какая разница? Если бы они послали меня за границу, я бы тоже туда пошел. К сожалению, они этого не сделают. Я работаю на них в прессе, я нужен им здесь. С моим опытом работы в Четвертом управлении я слишком нужен им здесь. Думаешь, сможешь играть примадонну? Я бы на твоем месте с этим не шутил. У тебя нет выбора, но есть возможность уехать за границу, а это важнее.

    Пока Людвиг раздумывал, в Четвертом управлении положение не переставало ухудшаться. Одной из жертв неудачной операции с фальшивыми долларами стал Франц Фишер. Месяцами скрываясь от европейской полиции, он смог добраться до Москвы, откуда его сразу же отправили в Арктику, чтобы избежать риска быть узнанным кем-либо, поскольку его фотографию опубликовали в европейских газетах. Иначе советское правительство заподозрили бы в причастности к этой операции...

    Мы виделись с ним еще однажды, и с трудом узнали в нем того красивого пылкого человека, с кем подружились в 1920 году, когда после особенно дерзкой операции в польском тылу во время русско-польской войны он бежал в Германию. Франц состоял в революционном комитете, которым в Германии руководило Четвертое управление, и скоро стал известен своими отважными поступками. Однажды, переодетый в офицерскую форму, в сопровождении отряда ?солдат?, он ворвался в министерское бюро и наглым тоном прусского офицера потребовал у немедленно отдать ему конфиденциальные досье. Операция заняла несколько минут, и пока служащий пытался дозвониться в полицию, Франц и его отряд успели давно исчезнуть. Я видела Франца вместе с Альфредом Тилденом незадолго до того, как афера с фальшивыми долларами стала известна в Берлине, и крупные крикливые заголовки газет меня очень удивили впоследствии. Его имя было помещено во всех газетах вместе с объявлением награды за арест. В действительности он не был замешан в этом деле, а служил лишь посредником между Альфредом Тилденом и одним банком, поскольку как немецкий гражданин имел настоящий паспорт. Итак, его отправили в Арктику возглавлять рыболовный промысел. Возможно, его там забыли, и он выжил во время репрессий.

    Аресты, коснувшиеся некоторых наших друзей, очень беспокоили нас. В 1932-м их размах еще не достиг масштабов 1937 года, но число их увеличивалось буквально с каждым днем. Трагические события задели Украину, а к тому же без объяснений арестовали нескольких сотрудников Четвертого управления. Ответственность за них спихнули — правомерно или нет — на НКВД, интриговавший против Четвертого управления. Однажды арестовали одного из наших соседей, полковника Рябинина. Мы не были близко знакомы ни с ним, ни с его женой, но по мнению Людвига, дело было целиком выдумано, и все можно было выяснить. Рябинина обвинили в шпионаже в пользу Польши, что было странным обвинением, так как он и его жена были русскими; но он работал под начальством полковника Сверчевского, знакомого нам обрусевшего поляка. Мы уехали тогда за границу и так и не узнали, чем все это закончилось. Во всяком случае, Сверчевский избежал репрессий, поскольку годы спустя я узнала из газет, что некий генерал Сверчевский убит одной из банд, свирепствовавших в Польше в 1947 году.

    Изо всех этих загадочных дел одно затронуло нас больше всего, это касалось одного нашего старого друга Павло Ладана, с которым мы были знакомы с 1922 года. В 1932 году, накануне отъезда за границу, он должен был прийти к нам. Приготовленный мною обед понемногу остывал, а Павло все не было.

    Мы забыли об этой истории до вечера, когда Людвиг пришел с работы и молча сел на стул. Помню, я удивилась, привыкнув, что муж всегда рассказывал мне о чем-либо, когда приходил домой. Он долго сидел молча. В конце концов я спросила его, что случилось и он ответил:

    — Павло расстреляли.

    Я похолодела, услышав это известие. Его арест потряс бы меня, но я бы это поняла. Но расстрел! Это казалось невероятным. Этого не могло быть!

    Я спросила:

    — Расстреляли? Почему? Кто?

    — Павло арестовали накануне вечера, когда он должен был прийти на обед, и его казнили спустя несколько дней. Они были вынуждены тащить его до камеры, и этот здоровый мужчина с громким голосом рыдал: ?Что вы делаете? Я совершенно невиновен?.

    Павло Ладан, украинец по происхождению, американский подданный, был сыном галицийского крестьянина, перед войной эмигрировавшего в США. Он был журналистом и приехал в Советский Союз сразу же после революции, вступил в компартию, работал в Коминтерне. Он скоро вошел в Политбюро Украинской секции польской компартии. Работа разрушила его семью из-за постоянных разъездов по делам Коминтерна.

    Его обвинили в работе на польскую разведку и в подготовке вооруженного восстания на советской Украине. Лояльность и преданность Павло не позволяли этому верить. Но НКВД нужен был так называемый связной между Польшей и украинскими друзьями Павло, из которых НКВД сделало козлов отпущения в связи с голодом на Украине. И Ладан стал именно тем ?связным?, которого искало НКВД, из-за его частых поездок за границу. Использовав человека, НКВД просто избавился от него.

    Все эти события ускорили решение Людвига начать переговоры со Слуцким и согласиться на работу за границей. Эти переговоры тянулись очень долго и должны были проходить в глубокой тайне, поскольку любое назначение на ответственный пост в СССР могло произойти только с одобрения ЦК партии. В Четвертом управлении хорошо знали, чтó задумал Людвиг, но не пытались объяснить уход Людвига. Тем более, что ИНО не мог взять человека, занимающего ключевую позицию в военной разведке. В конце концов способ успокоить обе службы нашли, и Людвига назначили на безобидный пост директора завода. Администратор завода и парторг знали, что назначение фиктивное и временное, но Людвигу было неловко перед рабочими, удивлявшимися, что директор ничего не понимает в своей работе и так мало интересуется ею.

    Наша жизнь оставалась без изменений, по крайней мере, видимых. Мы продолжали жить в ведомственном доме Красной Армии и продолжали оставаться членами нашего кооператива. Казалось, никто из соседей не знал об изменении нашего статуса, во всяком случае, намеков не было. Каждое утро Людвиг уезжал на завод, а вечером разговаривал со Слуцким и Горским. Тогда он познакомился с некоторыми сотрудниками НКВД; с большинством из них он впоследствии встречался между 1932 и 1935 годами (в последний приезд в Москву), кроме Шпигельгласса, организовавшего после их разрыва охоту на Людвига в Европе.

    Как только решился вопрос с постом, Людвига отправили за границу, куда я должна была приехать через несколько недель. Перед отъездом он познакомил меня с сотрудником ИНО, Теодором Малли, которому было поручено помогать мне в Москве в связи с подготовкой отъезда. Я не знаю, выбрал Малли Людвиг или меня случайно поручили ему, но мне очень повезло.

    Теодору Малли было тогда около сорока лет, друзья называли его ?Тэдом? или ?священником?; это был высокий, красивый мужчина с голубыми простодушными глазами и очаровательной застенчивой улыбкой. Я его совсем не встречала в Москве, но позже, когда он приехал в Лондон, а затем в Париж, мы стали друзьями, и он произвел на меня глубокое впечатление. В трудные дни лета 1937 года он проявил себя преданным другом, на которого можно было положиться. В нем соединялись крайняя мягкость с глубокой решительностью, с таким человеком себя всегда можно было чувствовать в безопасности.

    Малли был католическим священником, откуда и пошло его прозвище. Во время войны он сражался в австро-венгерской армии и был захвачен в плен русскими. Когда разразилась революция, он вступил в ряды большевиков и оставил церковь ради революции. Как и многие его соотечественники — он был венгром -он пошел в ЧК. В начале тридцатых годов ему удалось перейти в ИНО, и его отправили в Англию.

    Малли сказал, что я поеду с советским паспортом. Это казалось более безопасным, чем делать иностранный паспорт, так как наше длительное пребывание в Москве могло позволить какому-либо иностранцу узнать меня. Эта возможность казалась мне весьма маловероятной, ведь единственные иностранцы, с которыми мы общались, были нашими друзьями из Коминтерна или Четвертого управления. Однако из предосторожности в паспорте изменили мое имя: Порецкая стала Борецкой. Я считала и это изменение глупым, но не задавала вопросов: расспрашивать я могла только Малли, а он считал эти предосторожности естественными. В конечном счете моей главной задачей было уехать и как можно скорее встретиться с Людвигом, и неважно, под каким именем или с каким паспортом ехать. Я спросила Малли, можно ли найти для меня работу в советском торгпредстве. Он ответил, что об этом думали, но было решено, что работу найдут после моего приезда. Подразумевалось, что я еду в Вену на лечение. Так как австрийскую визу было получать намного труднее и дольше, чем немецкую, начальный план поменяли в последний момент: я поеду в Берлин. Я обрадовалась, зная, что Людвиг будет в Берлине.

    Однажды Малли неожиданно пришел ко мне днем и предупредил, что он заедет за мной и сыном в 11 часов вечера, чтобы посадить нас на отправляющийся в полночь поезд в Берлин. На вокзале Малли отдал мне паспорт, немного немецких денег и ушел. Поезд тронулся. Только в дороге я понемногу осознала, что действительно уезжаю из Советского Союза, и чем дальше мы ехали, тем больше я чувствовала себя связанной с этой страной. Годы страданий и разочарований привязали меня к ней больше, чем годы надежды, последовавшие после революции.

    На следующее утро мы были в Германии, и я заказала завтрак. Официант принес поднос с кофе, горячим молоком и упакованными в целлофан булочками. Мой сын, обычно очень мало евший, стал поедать булочки одна за другой. Я хотела остановить его и спросила, почему он так жадно ест.

    — Но, мама, — ответил он, — завтра их больше не будет!

    Я успокоила его, сказав, что у него всегда будут булочки, но он не поверил, и как только я отвернулась, запихал одну булочку в карман.

    Берлин произвел на меня впечатление безумного мира своими сверкающими ночными кафе, украшенными витринами и абсурдными маленькими женскими шляпками. Его изобилие било в глаза посреди нищеты и безработицы. Молодые безработные мужчины везли детей в колясках, в то время как их жены обивали пороги окрестных домов в поисках места горничной или кухарки. Нацисты в коричневых рубашках маршировали по улицам, размахивая знаменами, а ночью на улицах шли бои нацистов с социалистами и коммунистами. Все это произвело на меня впечатление пляски смерти на краю пропасти, и я пожалела о Советском Союзе, мрачном и голодном, где люди работали до изнеможения, но по крайней мере не знали безработицы.

    В Берлине я сняла хорошую меблированную комнату в квартире бывшей актрисы в доме, где большинство жильцов были представителями свободных профессий и артистами. Все они были социалистами или коммунистами, поэтому этот дом в Берлине называли ?розовой приемной?. Я записала сына в частную школу по соседству и с нетерпением стала ждать связного, который должен был ввести меня в курс дела и помогать мне. Это была традиционная процедура, для меня совершенно бесполезная, так как Берлин я очень хорошо знала. Я была приятно удивлена, когда связным оказался один из наших московских знакомых.

    Молодой Бородин, сын Михаила Бородина, бывшего советского полпреда в Китае в двадцатых годах, был лейтенантом авиации, откуда и пошло его прозвище ?летчик?. Он впервые работал за границей, и находился под большим впечатлением от Европы. Уровень жизни пугал его, еду он находил превосходной, хотя ему и потребовалось некоторое время, чтобы привыкнуть к шоколаду. Когда Гитлер пришел к власти, он уехал из Берлина в Париж. Париж он нашел еще очаровательнее Берлина, а еду — еще лучше. Я была удивлена и обрадована встречей с ним, так как в Москве не подозревала, что он работает на НКВД. Мы договорились встречаться в назначенных местах раз в две недели.

    После поджога Рейхстага к власти пришли нацисты. Они сразу же принялись арестовывать всех коммунистов и социалистов, которых только могли выявить. На рассвете отряд коричневых рубашек окружил наш дом. Штурмовики переходили из комнаты в комнату и выбрасывали на улицу или сжигали все найденные книги. Сопровождавшие их полицейские в форме вошли в нашу квартиру и начали ее обыскивать. Группа нацистов стала рыться в комнате хозяйки, офицер полиции — в моей. Он явно ленился и не стал копаться в коробках со сломанными игрушками. Бросив рассеянный взгляд на книжные полки, он притворился, что не заметил томов Ленина и Троцкого, повернулся ко мне и сказал:

    — Я думаю, что вы из восточных пограничных областей Германии, потому что вы мягко произносите ?р?.

    Я ответила, что совсем не немка, и он попросил мой паспорт. Это была маленькая книжечка, на обложке которой были изображены огромные серп и молот.

    — Очень боюсь, придется показывать ?ему?, хотя мне это и не нравится, — пробормотал он, — во всяком случае, вы можете убедиться, что я тщательно обыскал вашу комнату.

    Я согласилась с ним, и он сказал мне оставаться в комнате, пока он не приведет нациста.

    Тот спросил, почему я нахожусь в Германии.

    — Чтобы пройти курс лечения, — ответила я.

    Поскольку это соответствовало записи, сделанной в моем паспорте, он принял мою версию, но попросил зайти утром в комиссариат. Перед уходом он спросил, коммунистка ли я. Я ответила отрицательно.

    — Тогда почему вы живете в ?розовой приемной??

    — Нашла удобную комнату в этой квартире, вот и все. Я ничего не знаю о ?розовой приемной? и не задумывалась об этом.

    — А ваша хозяйка коммунистка?

    — Не знаю, но не думаю.

    Он засмеялся и показал мне партбилет с ее подписью, где была указана должность секретаря местной партячейки. Он добавил:

    — Вам не на что жаловаться, обыск прошел нормально. В вашей стране это было бы более жестко!

    — Хотя я и не коммунистка, — ответила я ему, — я лояльная гражданка, и подобные вещи не случаются в моей стране с невиновными.

    Он снова рассмеялся и ушел. Полицейский еще задержался и спросил, что я намереваюсь делать.

    — Я собираюсь уехать из Германии, как только закончу курс лечения. Кроме того, Берлин мне не очень нравится.

    — Но он же ничего вам не сделал!

    — Мне — нет, но посмотрите-ка в окно!

    Нацисты охапками выбрасывали в окна книги, и сквер внизу полыхал огромный костром из них. Полные до краев грузовики сотнями увозили людей в тюрьму. Полицейский грустно покачал головой:

    — Знаю, но так долго не продлится. Новая метла всегда лучше метет.

    Когда на следующий день я отправилась в комиссариат, чтобы попросить продлить вид на жительство, срок которого истекал через четыре дня, никто не обратил на меня внимания. Я сказала, что приду через четыре дня, чтобы продлить визу.

    — Зачем же? — ответил комиссар. — Я сейчас же вам продлю.

    И он продлил мне визу на три месяца вместо обычного одного. Я рассказала об этом случае одному моему другу, и он сказал мне, что должно быть комиссар был социал-демократом, хотевшим немного насолить нацистам.

    В день встречи с молодым Бородиным я пришла в условленное место — чайную в одном из самых больших берлинских магазинов ?Вертхайме?, владелец которого был евреем. Магазин был окружен нацистами, держащими транспаранты с лозунгами: ?Убирайся в Палестину?. ?Вертхайм? и чайная были закрыты. Я встретила Бородина на улице. Он сказал:

    — Две недели назад можно было бы предсказать что угодно, даже землетрясение, но только не закрытие ?Вертхайма?.

    Он очень обрадовался, увидев меня, так как слышал, что с советскими гражданами грубо обошлись. Я успокоила его, и мы назначили другое место встречи.

    В перерыве между встречами Людвиг заехал в Берлин и приказал мне уезжать как можно быстрее. Мы в это время шли по улицам, где с песнями маршировали нацистские отряды, и я спросила, чтó он думает о заявлении Сталина, что нацистский подъем эфемерен, а потом настанет наша очередь.

    — Никогда не повторяй этого абсурда, — ответил он. — Он достаточно преступен, чтобы сказать это, и достаточно глуп, чтобы поверить в это. Царство нацистов не эфемерно, они здесь надолго. Это катастрофа, которая приведет нас к войне.

    Мне нужно было провести в Берлине еще несколько недель. Сейчас мой советский паспорт стал опасным, и мне нужен был другой. К несчастью, никто в СССР не предвидел приход Гитлера к власти, и нужно было время, чтобы подготовить и получить новый паспорт. Школа, куда я записала сына, закрылась в апреле. Директор и несколько преподавателей-евреев бежали еще до закрытия, и некоторое время в школе работало очень мало учителей. Наконец пришел мой новый паспорт, но нужно было подождать получения необходимых виз. Я, естественно, не могла ни оставаться на старой квартире, ни поселиться в гостинице без необходимых документов. На несколько дней меня приютила семья немецких коммунистов в рабочем квартале Веддинг. Мы жили там нелегально, не регистрируясь в полиции.

    Через несколько дней мы уехали из Берлина и из нацистской Германии навсегда, спокойно пересекли швейцарскую границу и встретились с Людвигом.


Глава 8.

    В Париже

    После прихода Гитлера к власти самое лучшее наше время мы провели в Париже, по крайне мере я, так как Людвиг много путешествовал. Такая командировка считалась большой удачей, и если провести там несколько дней было сравнительно легко, то постоянное назначение в Париж вызывало всеобщую зависть.

    Наши отношения с беженцами-коммунистами, подавленными и деморализованными, были непростыми. Зная многих из них уже давно, мы чувствовали себя ближе к ним, чем к новым друзьям, появившимся после 1933 года. Некоторые из них работали на Людвига, кому-то он помогал из собственного кармана. Впрочем, с 1933 года он мог использовать в этих целях официальными фондами, так как не должен был отчитываться перед Москвой за их расходование. Людвиг никогда не хотел, чтобы Москва знала о его контактах, поскольку многие его друзья принадлежали к оппозиции. Всем нам не стоило афишировать подобное положение вещей.

    Но как ни странно, именно с теми, отношения с кем от Москвы скрывались, мы, как ни странно, позволяли себе откровенничать: мы могли спорить с ними, обсуждать любые темы. Некоторые из них никогда не спрашивали о том, что происходит в СССР. Интересно, происходило это потому, что они не хотели ставить в неловкое положение Людвига, или из-за нежелания прерывать с нами отношения? Во всяком случае, мы знали, что они не передадут в Москву наши критические суждения о советской политике, хотя бы потому, что не знают, к кому обратиться. Некоторые понимали, что работают на Советский Союз, но так никогда и не поняли, на какую именно организацию. Они знали только Людвига, которого время от времени встречали, и меня, так как я общалась с ними в его отсутствие. Людвиг просил меня поддерживать с ними отношения, чтобы вывести их из ощущения изоляции, а также потому, что чувствовал себя в ответе за них. Довольно скоро я поняла, что сомнения одолевали даже тех, кто не задавал никаких вопросов. Но у них была вера в Людвига, и они полагали, что пока он на своем посту, у них тоже есть моральное право продолжать работу. Однажды, когда я заговорила с Людвигом об их внутреннем настрое, он сказал:

    — Они (то есть Москва) принуждают нас лгать, носить маски, быть всегда неискренними не только с посторонними, но и с собственными товарищами. Я знаю, чтó они чувствуют, но я также знаю, кто за это в ответе. Я не думаю, что имею право отнять у них пусть даже частичку их веры. Но что я должен буду делать, когда мне отдадут приказ послать их рисковать жизнью в гитлеровскую Германию?

    Среди немцев, работавших на Людвига, был баварец — громкоголосый блондин, художник из Мюнхена, Пауль Урбан, до прихода Гитлера к власти работавший иллюстратором в различных издательствах левого толка, в том числе и у Вилли Мюнценберга. После захвата власти нацистами Паулю пришлось уехать в Амстердам, где он нашел Людвига, с которым был немного знаком в Германии. Пауль очень скудно зарабатывал у голландского издателя и с радостью согласился поехать с Людвигом в Париж, где надеялся — и впоследствии это подтвердилось — когда-нибудь оказаться полезным. Людвиг сообщил Москве, что Пауль работает на него: об этом можно было говорить смело, ведь у Пауля практически не было политического прошлого, и он никогда не участвовал в оппозиционной деятельности.

    Пауль мог быть вдвойне полезен: творческая деятельность открывала ему широкий доступ в самые различные круги общества, к тому же молодой красивый холостяк имел многочисленных любовниц. У многих из них были в порядке паспорта, они работали в солидных фирмах, и могли быть полезны в качестве почтовых ящиков или связных. Пауль от природы был не очень разговорчивым, и вначале нам было нелегко общаться. Потом мы сдружились, и я часто виделась с ним в отсутствие Людвига в Париже; Людвиг ценил его за многие качества, и особенно за тактичность, так как Пауль никогда не задавал неловких вопросов о Советском Союзе. О нем Людвиг говорил:

    — Пауль действительно идеальный сотрудник. Он делает все, что от него требуется, и никогда не задает вопросов типа: ?Почему же Советский Союз поставляет нефть Муссолини, когда тот воюет с Эфиопией??

    Поскольку Пауль никогда не разговаривал с нами о политике, мы решили, что он в ней ничего не понимает и не интересуется ею. Но однажды, к моему большому изумлению, у Эгона Эрвина Киша я обнаружила, насколько ошибалась. Пауль задавал Кишу множество коварных и затруднительных вопросов о Советском Союзе, не удовлетворяясь полученными ответами. Больше всего он возмущался штампованными фразами Киша, популярными в среде немецких эмигрантов: ?Я не думаю. Сталин думает за меня. Я солдат Сталина?.

    — Мне хорошо известно, — в конце концов возразил ему Пауль, — что вы один из солдат Сталина и что он думает за вас, но я хотел бы знать, одобряете ли вы то, какие происходят там события.

    Он не переставал критиковать Киша, ездившего в Советский Союз в 1935 году и хорошо знавшего, чтó там происходит, даже после нашего отъезда.

    Мы познакомились с Кишем через Федю, который встречался с ним еще до войны, когда оба были членами Союза социалистической молодежи. В войну он был офицером австрийской армии; после заключения мира он снова нашел прежних товарищей и одним из первых вступил в компартию Австрии. Он активно участвовал в организации сети советской разведки с первых дней существования австрийской республики, и в других странах, никогда при этом непосредственно не работая в сети, к которой он не принадлежал. Он очень рано уехал в Советский Союз и всегда оставался верным ему. Ничто из того, что могло произойти в Советском Союзе или за границей, не было способно поколебать его веру, и он всегда придерживался собственного девиза: ?Все для Советского Союза, несмотря ни на что?.

    Мы часто виделись с Кишем в Вене, в Берлине, в Москве и Париже, где он поселился после отъезда из Германии в 1933 году. Помимо необходимости в нашей работе — как известного писателя и журналиста, знавшего всех и бывшего, казалось, в курсе всего — мы ценили его за то, что он был хорошим товарищем и потрясающим рассказчиком. Киша знали многие, в его историях никто не мог отличить правду от вымысла, как, например, в рассказах о наводящей ужас его бабушке или ужасной татуировке.

    Но к 30-м наши отношения с Кишем испортились. Когда Людвиг поехал в Москву в 1935 году, Киш тоже был там, но чуждался его, как и своего старого друга Федю. Последний рассказал Людвигу, что Киш избегает общения после того, как попытался поговорить с ним о политической ситуации в СССР. Поведение Киша задевало нас еще больше, поскольку в отличие от Феди он мог уехать из Советского Союза в любое время.

    Действительно, казалось, что Киш одобряет в сталинском Советском Союзе все, за исключением того факта, что Сталин никогда не принимал его лично. Он был горько разочарован, когда СССР приветствовал Анри Барбюса как пролетарского писателя, тогда как его, известного автора и коммуниста с большим стажем, рассматривали как не заслуживающего благодарности. Казалось, он совершенно не понимал, что у советских были политические причины лелеять известного французского писателя, а — коммунист или нет — Киш был лишь ссыльным, человеком без родины, на которого никто не обращал внимания. Незадолго до захвата Франции нацистами он уехал из Парижа в Мехико, где провел годы войны. После государственного переворота в Чехословакии в 1948 году, когда коммунисты пришли к власти, он вернулся в Прагу, где мирно умер в своей постели. Если бы он прожил на два-три года дольше, то сопроводил бы Рудольфа Сланского и Отто Каца на виселицу, несмотря на всю свою службу ?солдата Сталина?.

    Пауль Урбан был особенно обижен тем, что его никогда не приглашали в СССР, и через меня попросил Людвига организовать поездку в Советский Союз. Он не мог довольствоваться рассказами Киша и хотел видеть собственными глазами, чтó там происходит. Он думал, что заслужил это поощрение так же, как и другие, кто ездил в СССР. Это желание Пауля Урбана глубоко обеспокоило Людвига: он мог бы легко это устроить, но совершенно не хотел, считая поездку в Москву опасной для Пауля. Деморализованный все в большей и большей степени, Урбан продолжал настаивать, и в конце концов вынудил Людвига согласиться. Пауль уехал в конце 1935 года. Он должен был провести несколько недель в Крыму и в Москве.

    Прошли месяцы, а Пауль все не возвращался, несмотря на настойчивые требования Людвига. Людвиг не мог себе простить, что уступил настойчивости друга, и ворчал:

    — Они будут держать его там: он им послужит нацистским шпионом. У них не каждый день под рукой индивидуум с такой чисто арийской внешностью.

    Действительно, в поездке Пауля было что-то особенное. Очень немного людей усиленно хлопотали, чтобы поехать в СССР. Политические беженцы предпочитали не испрашивать подобной милости. И Людвиг пытался удерживать от поездок, особенно тех, кого Москва вдруг неожиданно решала пригласить, как, например, недавно умершего в Швейцарии Марко Бардаша. Москва узнала о Марко только когда скрывать его существование стало невозможно: действительно, в прошлом Марко попадал во внимание советских властей. Социалист с довоенным стажем из Галиции, он приехал на советскую Украину после революции; в 1919 году советское правительство направило его в Данию закупить лошадей и сельхозтехнику. Он не вернулся в СССР, и советские власти обвинили его в присвоении денег. Марко заявил, что Москва не дала ему ни копейки на эту сделку, и по этой причине он не стал возвращаться. Москва больше не интересовалась Бардашом, оставившим там лишь плохое досье после себя. Должна подчеркнуть, что советские власти не беспокоились о побегах кого-либо из своих с крупной суммой, полагая, что в таком случае у него будут средства на жизнь, а при пустых карманах человек может продать полиции секретные сведения.

    Людвиг лично помогал Бардашу, не сообщая об этом в Москву, и время от времени пользовался его услугами. После прихода Гитлера к власти Бардаш эмигрировал во Францию, где, как полагал Людвиг, он мог быть весьма полезен благодаря своим ценным связям среди немцев и украинцев. Он также близко знал Севрюка, которым мы очень дорожили. Севрюк представлял украинскую Раду на брест-литовской конференции в 1918 году, и хотя больше не возвратился, он сохранил очень к СССР самое теплое отношение. Его сотрудничество с Людвигом основывалось на этой симпатии и стало особенно важным после 1933 года. Севрюк остался в Германии и быстро занял очень высокий пост в министерстве авиации. Каждый месяц Севрюк ездил в Швейцарию на встречу с Людвигом. Эти частые перемещения за границу беспокоили Людвига; он полагал, что немецкая разведка должна знать об их связи и позволяла эти поездки, преследуя собственные цели. Все же встречи продолжались, и Севрюк поставлял информацию, достаточно ценную, чтобы оправдать риск, которому он подвергался. Севрюк жил в Германии до самой гибели в 1943 году в железнодорожной катастрофе.

    Из-за связи с Севрюком Людвиг был вынужден сообщить Москве о Бардаше. Летом 1937 года Людвиг получил приказ ?пригласить? Бардаша приехать в Москву. Мы были уверены, что тот откажется, но к нашему большому удивлению и крайнему неудовольствию, он не только согласился, но и выказал большое желание поехать. Так он, по крайней мере, заявил. Я решила отговорить его от этой затеи, напомнив о неприятностях, возникших у него когда-то на Украине. Но он ответил:

    — Вот именно, это еще одна причина! Она даст мне возможность оправдаться! Кроме того, Государственное издательство Украины должно мне деньги за перевод на украинский язык произведений Карла Маркса, который я сделал под псевдонимом Иван Сокира.

    Когда я сказала Кривицкому о неудачной попытке переубедить Бардаша, он сказал, что наиболее мудрым было бы отказаться от всякой мысли на этот счет:

    — Он уедет в любом случае, — добавил он, — и расскажет, что вы пытались отговорить его. Это ничего не изменит в его судьбе, но навлечет неприятности на вас.

    Цинизм Кривицкого вывел Людвига из себя. Он несколько раз заявлял мне:

    — Я все-таки продолжаю не понимать, почему этот несчастный кретин должен поехать и дать себя расстрелять там!

    Действительно, насчет судьбы Бардаша мы не сомневались, думая, что он нужен Москве для выступления свидетелем на процессе против украинских руководителей, хорошо знакомых ему. Некоторых из его старых друзей, как, например, Ладана, уже расстреляли. Коцюбинский и Максимович, просто исчезли. Известный писатель Холиволли покончил жизнь самоубийством, а Гринько занял скамью подсудимых в ходе третьего московского процесса.

    Мы не могли не признать правоты Кривицкого, и оставили Бардаша в покое, не пытаясь более отговаривать. Впрочем, поведение, порекомендованное Кривицким, совершило чудо. Как только мы перестали спорить с ним, Бардаш тут же потерял всякий интерес к поездке — по крайней мере, больше не говорил о ней. Спустя некоторое время мы спросили его, как идут приготовления к поездке и когда он хочет уехать. Тогда он начал придумывать тысячу обычных отговорок: больна жена, он неважно себя чувствует, у него неотложные дела... Людвиг сообщил в Москву, что Бардаш отказывается ехать, на что никакой реакции не последовало. Для них дело было закрыто, а Бардаш просто забыт.

    Он начал сходить в ума от беспокойства как раз когда исчез из поля зрения НКВД. Он начал бояться за свою жизнь, везде видел попытки покушения, всем рассказывал — в том числе и полиции — что НКВД пытается убить его. Впрочем, такое поведение выглядело обычной в его положении реакцией. Многие другие получали деньги от советской разведки и работали с ней, пока считали это выгодным, после чего жили в состоянии постоянной паники или пытались убедить окружение в том, что находятся в смертельной опасности. Марко Бардашу было тогда около шестидесяти лет, и он поддерживал отношения с Бертольдом Якобом, немецким журналистом, позднее схваченным нацистами в Швейцарии, и бывшим канцлером Германии доктором Виртом. Бардаш провел войну, как и многие другие, в немецком концлагере, и чудом выбрался оттуда. Когда я видела его в последний раз, много лет спустя, это был одинокий старик. Его жена Люси покончила с собой после длительного пребывания в психиатрической лечебнице. Он умер вскоре после ее смерти.

    Через Пауля мы познакомились со многими молодыми немецкими беженками; и не состоя в партии, они хотели помогать нам бороться с нацистами. Впрочем, они так и не поняли, что же именно делали. Одну из них звали Гердой Франкфуртер. Она происходила из богатой семьи, ни в чем не нуждалась, имела превосходные связи, легальный паспорт и, что без сомнения было самым важным, ни малейшего политического прошлого. Она была подругой Пауля, что и связывало ее с нами. Поэтому Людвиг счел вполне возможным поставить Москву в известность о том, что использует ее как почтовый ящик и курьера. Вскоре там стали рассматривать девушку как ?своего? человека, обязанного получать приказы и инструкции — редкая глупость, ведь она знала лишь Пауля и Людвига, которого обожала.

    Такие беженцы, как Герда, могли служить нам связными со Швейцарией или Голландией, но их нельзя было послать в Германию. Впрочем, находить людей для таких поручений было вообще очень трудно, ведь они должны были быть ни немцами, ни евреями, ни социалистами или коммунистами. Но Людвиг находил подходящих людей. Одним из его агентов была мать Ноэля и Германа Филдов, заставивших много говорить о себе после войны. Миссис Филд, убежденная квакерша, уже в преклонном возрасте, считала своим долгом посвящать все свои силы борьбе против Гитлера, и ее американское подданство служило ей на пользу при выполнении поручений связного. Людвиг предпочитал держать связь с Германией напрямую через канал Севрюка в Швейцарии, чтобы никого не подвергать ненужному риску, хотя отдавал себе отчет в том, что подвергался опасности быть похищенным нацистами.

    Его деятельность вызывала в Москве критические замечания. Абсурдное убеждение Сталина в том, что гитлеровский режим быстро рухнет, постепенно сменилось мыслью, что нацисты утвердились надолго. Для уничтожения нацистской угрозы Москва разрабатывала безумные и отчаянные планы — например, завербовать сына кайзера в качестве лидера аристократической оппозиции. Людвиг отказывался участвовать в подобных авантюрах и не желал посылать своих людей рисковать жизнью во исполнение планов, обреченных на провал. ?Какой больной мозг задумал подобную идею?? — спросил он в письме к Горскому. ?Сталин?, — ответил Горский. Кстати, Людвиг хорошо знал, что Сталин, продолжая шумно организовывать оппозицию нацистам, уже готовился вступить с ними в контакт.

    Часть этой деликатной работы была возложена на хорошо знакомого нам берлинского агента Зарубина, впоследствии работавшего послом в разных странах. Описанный в книге Кривицкого под псевдонимом ?Рудольф?, Зарубин был высокопоставленным начальником в НКВД. Этот плотный, жизнерадостный, достаточно симпатичный человек принадлежал к советским ?доверенным лицам?. Не имея в прошлом никаких связей ни с одной подозрительной европейской партией или оппозицией, он не обладал никакими глубокими политическими убеждениями и никогда непосредственно не участвовал в спорах, когда-то раздиравших партию. Мы с удовольствием встречались с ним в Париже, но если он приезжал со своей женой Лизой, которую все избегали, как чумы, мы находили предлог, чтобы не видеться с ними.

    Мы познакомились с Лизой Зарубиной еще до ее замужества, когда под именем Лизы Розенберг в 1925 году она работала в венском посольстве секретаршей Запорожца, и с той поры мы стали остерегаться ее. Она уже тогда работала на НКВД, как и бóльшая часть ее семьи, в том числе брат Виктор, специальный фотограф НКВД, и его жена, пытавшаяся покончить с собой в 1935 году; ее удалось спасти лишь в последний момент.

    Лиза Зарубина принадлежала к тем, кого мы называли ?их люди?: именно им Москва поручала дела, которые европейские коммунисты никогда бы не стали выполнять, на них НКВД полагался при кражах со взломом, похищениях и убийствах.

    Здесь я должна возразить Кривицкому. В своей книге он намекает, что был в курсе подобных дел НКВД. Но это неправда: Кривицкий, Людвиг и Малли ничего не знали. Хвастаясь своей информированностью, Кривицкий забывает о простой закономерности: чтобы знать такие вещи, он сам должен был быть одним из ?их людей?, а Кривицкий, как и европейские коммунисты, не принадлежал к этой фаланге, что часто подтверждал Людвигу. Руководство НКВД прекрасно знало, что никакое давление никогда не сможет заставить резидентов заниматься настолько грязными делами. Людвиг и его коллеги о многом догадывались, но никогда впрямую не ставились в известность о деятельности ?их людей? в известность по очень простой причине: они не были из сераля НКВД, а пришли из Четвертого управления и принадлежали к ИНО лишь с недавнего времени. НКВД постоянно пытался заполучить сотрудников из Четвертого управления, потому что его агенты были мало на что способны: они ничего не знали о внешней политике, не говорили на иностранных языках, не могли работать без жесткого контроля... или же, оказавшись в ?загнивающем капиталистическом мире?, начинали пить. Но нужда НКВД в ?европейцах? из Четвертого управления не означала отношения к ним, как к своим людям.

    Зарубины относились к другому типу, и совсем неудивительно, что они выжили во время репрессий, как, без сомнения, и Борис Базаров (Быков). Он тоже принадлежал к ?доверенным лицам?, хотя его карьера в НКВД сильно отличалась от зарубинской. Зарубин давно состоял в партии, работал в ЧК со времен Гражданской войны. Базаров же, бывший царский офицер, проследовал в отступлении с Белой армией в Турцию после гражданской войны, что было достаточным для перекрытия ему доступа в Четвертое управление. В двадцатых годах он вернулся в СССР после работы в Вене в советском торгпредстве, и вошел в ГПУ, где были менее суровые принципы, чем в Четвертом управлении. Возвратившись, Базаров (его подлинная фамилия Шпак) женился на вдове с маленьким сыном — его я буду упоминать под именем молодого Базарова.

    Располагая мощной поддержкой в СССР, Базаров и Зарубин, настоящие ?доверенные лица? НКВД, все же не были ?шефами западной сети?; это звание присвоил себе в своей книге Кривицкий, хотя такого поста никогда не существовало. Ни Четвертое управление, ни НКВД не располагали постом центрального руководителя в Европе. Каждый агент, ответственный за работу в стране, где находился, нес общую ответственность за свой сектор работы непосредственно перед Москвой, а не перед кем-то, более высоко стоящим по рангу. Различные агенты сотрудничали друг с другом, обменивались информацией и даже персоналом, но только по необходимости и лишь после одобрения Центра. Даже Людвиг и Кривицкий, тесно общаясь, не обменивались информацией регулярно. Если они нуждались в определенной помощи, то добивались этого, прибегая к Центру. Конечно же, они поверяли друг другу многое, но здесь речь шла об информации, которая не передавалась в Москву.

    Всеобщее недоверие, вызываемое Лизой Зарубиной, выросло из особенно отталкивающей роли, которую она сыграла в выдаче полиции и расстреле Якова Блюмкина. Очень немногие знали о ее подлинной роли в этом деле; в целом партия возлагала ответственность за его смерть на Радека, что совершенно несправедливо.

    Дело Блюмкина, долго остававшееся загадочным, можно понять, лишь зная его характер и отдавая отчет в том, что он работал на НКВД. Блюмкин был человеком необыкновенным. Левый эсер, он участвовал в убийстве графа Мирбаха, германского посла в Москве, послужившем развязыванию войны между Германией и Россией. Он был арестован, потом его выпустили, несомненно из-за юного возраста, а через некоторое время приняли в партию. Тогда он и попал в ряды ГПУ, на которое он работал в России и за границей. Во время одной из поездок он нанес визит Льву Троцкому, высланному в Принкипо, в Турцию, несомненно, из-за романтического преклонения перед создателем и руководителем Красной Армии. В Москве считали, что Троцкий передал Радеку сообщение через Блюмкина. Радек, зная, что Блюмкин говорил об этом нескольким людям, не имел другого выхода, кроме выдачи его НКВД, чтобы спасти собственную шкуру. Если допустить существование этого сообщения, то, зная характер Блюмкина, можно сказать, что Радек поступил непорядочно, но вполне объяснимо с точки зрения здравого смысла. Блюмкина казнили, и никто не обращал внимания, что относительно сообщения Троцкий и Радек все отрицают. В общем, дело оставалось темным, но даже до обнародования правды многие из нас отказывались верить общепринятой версии. Если Блюмкин был безрассудным и дерзким, то к Троцкому это не относилось, и нельзя представить, чтобы он выбрал настолько ненадежного посланца, как Блюмкин. Оказалось, что наша версия верна: сын Троцкого, Лев Седов, позднее подтвердил, что никакого письма Троцкого Радеку никогда не существовало.

    Действительность всегда проще и грязнее. НКВД был в курсе визита Блюмкина к Троцкому — от него самого или через своих собственных агентов. К тому времени НКВД начал подозревать Блюмкина и бояться его перехода на другую сторону. Тогда-то и решили заманить его в СССР. Эту задачу поручили Лизе Зарубиной, его бывшей любовнице, и она хорошо справилась с нею. Трудно сказать, откуда взялась легенда о письме. Возможно, Блюмкин, человек романтический, выдумал ее сам и рассказал Лизе; может быть, ее выдумал НКВД, чтобы скомпрометировать Радека.

    В Париже мы также познакомились с Александром и Леной Радо, заставившим говорить о себе после войны. Венгерские коммунисты, они много лет прожили в Советском Союзе, где Александр работал в Агентстве печати. Он был высококвалифицированным чертежником и картографом, его способности помогли во время войны организовать в Швейцарии фирму-прикрытие для центра советской разведки. Александр Фут, один из работавших там разведчиков, подробно описал деятельность Радо в Швейцарии во время войны, но началась она раньше. Когда он приехал в Париж с женой и двумя маленькими детьми в 1933 году, то оказался полностью отрезанным от советских спецслужб, к тому же без гроша. Тогда Людвиг стал помогать ему материально. Зимой 1934 года Радо восстановили в рядах советских служб, и его послали в Женеву с поручением организовать разведсеть под прикрытием фирмы по картографии и полиграфии. Вся Европа готовилась к неизбежной войне, и в Москве решили создать прочную разведсеть в Швейцарии, стране, которая, как все полагали, останется нейтральной. Радо ловко справился с поручением. Его профессиональные навыки позволили ему быстро основать фирму — поручение часто затруднительное — и с самого начала в его распоряжении оказалась основа сети, организованной Людвигом и его товарищами, которую требовалось только развить.

    Радо были дружной и верной семьей, хотя очень отличались характерами. Лена была умной, предприимчивой и искренней коммунисткой, а Александр производил впечатление несколько апатичного человека. Они хорошо дополняли друг друга. По словам Фута, после войны Радо получил приказ вернуться в Москву, а Лена осталась ждать его в Европе. Я пыталась безуспешно найти ее в 1950 году, и Рут Фишер, видевшая ее, утверждала, что та была больна, в отчаянии, не получая известий от мужа. Позднее утверждали — но это известие ничем не подтверждалось — что Радо вернулся в Венгрию преподавать, а Лена встретилась с ним в Будапеште, где позднее умерла от рака.

    До 1936 года поездки из Франции в СССР были довольно частыми; до убийства Кирова в 1934 году туристы привозили новости и весточки от друзей. Затем обмен информацией стал труднее, пришло недоверие. Единственные, с кем мы могли разговаривать открыто, были наши старые друзья, Кривицкий, находившийся тогда в Гааге, или Малли, бывший в Лондоне. Мы также довольно часто виделись с шурином Малли, Исуриным, работавшим на НКВД. Но отношения с ним отличались от общения с самим Малли. Хотя Исурин был человеком образованным и симпатичным, мы все же не до конца доверяли ему. Каждый раз перед его приходом мы спешно убирали с полок книги, могущие показаться критическими или подозрительными, и следили за своими словами. Однако именно он обращал мое внимание на отрывки из прессы, критиковавшие Советский Союз. Однажды он показал мне вырезку из эмигрантской газеты, в которой говорилось об аресте Сталина и сдержанно поговорил со мной об этом. Мне показалось, что он хотел бы, чтобы это оказалось правдой. Но никто из нас не осмеливался довериться другому.

    Мы также не могли доверять Борису Базарову, агенту НКВД в Париже, хотя очень ценили его и часто проводили время с ним и его женой Надей. Мы не могли ни на минуту забыть, что он был одним из ?их людей?. Он был человеком спокойным, простым, мучился хронической болезнью печени и никогда не проявлял прямолинейности или нетерпимости к чему-либо. Если при нем обсуждали неудавшуюся операцию или критиковали чьи-либо действия, он всегда отвечал одной и той же фразой:

    — Знаешь, такое случается.

    Помню, однажды я рассказала ему, как глупо отвечали обвиняемые на процессе о шпионаже Лидии Сталь в Париже на вопросы судьи и генерального прокурора. Я сказала, что они могли бы придумать более правдоподобные истории.

    — Во всяком случае, — добавила я, — правдоподобные версии нужно было подготовить до ареста.

    — Скажи, — ответил он, — а что бы ты ответила, если спросить, как ты со мной познакомилась? Пари держу, что сказала б то же, что и они. Впрочем, это совершенно неважно. Знаешь, такое случается.


Глава 9

    . Москва во время чистки

    В конце 1936 года я уехала из Парижа, чтобы отправиться через Германию в Москву. Времена изменились, путешествие в Советский Союз не было больше привилегией, способом вернуться ?к себе? для коммуниста, находящегося за границей. Вокруг царила опасность. Возвращение ?в Мекку? было возможностью повидаться со старыми друзьями, отдохнуть несколько дней в Крыму, пожить, пусть недолго, в атмосфере, недоступной сотруднику секретных служб за границей. Ведь все его существование там было в действительности игрой в выдуманного персонажа: делового человека, торговца картинами, чья деятельность оправдывала многочисленные встречи с коллегами и обильную переписку. В СССР твердо верили, что каждый ?консьерж? в Париже тесно связан с полицией, как в Москве, где каждый сторож или администратор в гостинице или управдом работали на НКВД. Эта привычка осталась в наследство от царской Охранки.

    Итак, агент за границей должен был имитировать занятость в обычные часы работы. Он часто проводил утро в кафе или библиотеке, где ему было нечего делать; он должен был писать самому себе письма или ждать, пока это не сделает кто-нибудь из его близких. Таково одно из правил считавшейся необходимой конспирации. Все многочисленные правила безопасности казались обязательными для обмана бдительности полиции, некоторые казались обоснованными, другие — совершенно бесполезными, как мы поняли впоследствии. После убийства Людвига французская полиция показала мне анонимное письмо, где говорилось о нем. в Париже Людвига считали агентом гестапо, находившимся на грани разрыва с нацистами. Письмо, написанное за несколько месяцев до убийства, преследовало двойную цель: подготовить алиби для советских служб, направив французскую полицию на ложный путь и заставить ее следить за Людвигом. Он, конечно, сразу бы заметил слежку и, будучи вынужден поменять удостоверение личности и место жительства, наверняка решился бы уехать в Москву. В принципе, это обычная процедура, когда агент понимает, что его раскрыли. Только один коллега Людвига из легальных служб посольства мог написать это письмо — составленное и отправленное по приказу Москвы — поскольку только в СССР знали его адрес. Людвиг не приезжал в Советский Союз с 1935 года, и поскольку отклонил несколько надуманных приглашений на различные конференции, то начальство должно было предположить, что он может вообще не вернуться. В таком случае выдача Людвига французской полиции становится лучшим способом вынудить его возвратиться. НКВД рассчитывал на ?оперативность? французской полиции, работавшей медленно и недоверчиво относившейся к доносам — прежде всего к анонимным письмам, поскольку в это время всевозможные группы политических беженцев наперебой доносили друг на друга. Полиция не обратила внимания на письмо, пока не произошло убийство, и совпадение личности убийц и доносчиков стало очевидным. НКВД не предвидел такую реакцию, и ни швейцарская ни французская полиция не поверили, что Людвига убили агенты Гестапо. Немного спустя после убийства Кирова термин ?родина? или ?родная земля? был заменен в нашей среде ?Меккой?. Отныне агенты секретных служб возвращались ?на родину?. Привычка началась с официальных заявлений, потом распространилась в письмах друзей, идущих через официальные каналы. Замена понятия ?у нас? на ?родину? немного смущала любого коммуниста. Что же в действительности может значить слово ?родина? для коммуниста? Советский Союз был ?домом? для коммуниста, соглашался на изоляцию и опасность за границей в течение того времени, пока, как он полагал, его деятельность способствовала основной цели Советского Союза: мировой революции, или защите страны от империалистической угрозы. Подпольному агенту запрещалось любое участие в партийной жизни за границей. Он мог получать информацию только из официальной прессы, любой другой контакт был сведен до жесткого минимума, чтобы охранять иностранную партию и прежде всего аппарат секретной службы. По той же причине связи между различными службами за границей также находились под запретом, правда, его мало кто соблюдал полностью. Непослушание возникало из растущего чувства изоляции, охватывавшего секретных агентов за границей, которые все более жадно ловили новости из своей страны. С 1936 года драгоценные дружеские письма, посылаемые через официальные каналы, перестали приходить; единственной связью оставались официальные сообщения, все более редкие. Мы старались вытягивать сведения из возвращавшихся ?оттуда? из отпуска или ?деловой? поездки, но получалось совсем немного. Поездки по долгу службы все удлинялись, и многие часто не возвращались из них — так что этот источник информации иссяк. Наконец, без нужды ни у кого больше не возникала мысль поехать отдыхать в Советский Союз, хотя и раньше редко кто-либо хотел проводить долгий отпуск в Союзе. Агента, обратившегося с подобной просьбой, начальство рассматривало как находящегося ?на грани срыва? или испугавшегося, считало уставшим бороться или даже деморализованным. Советский Союз еще оставался ?домом? коммуниста, но когда он стал ?родиной трудящихся масс?, где по словам Сталина, ?жизнь была счастливой и полной радости?, поездка в Москву по долгу службы или по приглашению стала угрозой безопасности и жизни.

    Итак, мне было трудно решиться поехать, но Людвиг несколько раз откладывал отъезд, и мы должны были что-нибудь предпринять. Мы смутно представляли ситуацию в СССР — в основном по заграничной прессе, информированной немногим лучше нас и в общих чертах рисовавшей хаотичную и удручающую картину. Нам же, лишенным любого источника информации, положение казалось еще более мрачным, чем в действительности, что не облегчало принятия решения.

    Именно тогда — в конце октября 1936-го — мы получили письмо от нашего друга Горского; он занимал высокий пост в НКВД и мог нас подробно информировать обо всем. Но в его долгожданном сообщении не содержалось ничего примечательного, кроме слов: ?было бы приятно видеть кого-либо из вас здесь после столь длительного отсутствия?. Мы пытались прочесть между строк подлинный смысл этой фразы. Я не сомневалась, что продолжительное отсутствие Людвига тревожило Горского, и подумала, что мое спонтанное желание поехать в Советский Союз могло бы рассеять подозрения его начальства. Мы никогда не сомневались в дружеских чувствах и искренности Горского, но письмо успокоило нас, поскольку мы были убеждены, что он не сделал бы намека на возможный приезд одного из нас, если не счел его безопасным. Итак, мы принялись готовить мою поездку. Где-то поздней осенью бывшие у нас проездом друзья, направлявшиеся в Испанию, сообщили об аресте некоторых наших товарищей и знакомых в Москве. Но было уже поздно передумывать- подав просьбу, можно было лишь отложить дату отъезда на несколько недель под каким-либо предлогом, но не отменить его.

    Я поехала в Союз на две недели, но поездка затянулась на несколько месяцев. Хотя мой визит был тягостным, он все же дал мне возможность увидеть своими глазами то, что действительно происходило на ?родине? в 1936-1937 годах, а также в последний раз встретиться со многими старыми друзьями. Я вернулась в СССР впервые с 1932 года; Людвиг же ездил туда в 1935-м. Поездка в Советский Союз вызывала у любого подпольного агента, то есть каждого члена подпольной советской организации, множество проблем. Кроме того, нужен был подходящий паспорт для проставления необходимых транзитных виз, но в то же время документ не должен был в дальнейшем компрометировать своего владельца наличием советской визы.

    Наиболее удобны были, как правило, паспорта, полученные полулегальным путем на основании фальшивого свидетельства о рождении, сделанного в Москве. Австрийские коммунисты, работавшие на НКВД или Четвертом управлении, периодически путешествовали по Австрии, посещали проверенные общины и выбирали наиболее подходящую. Иногда обладатель такого паспорта мог даже получить австрийское гражданство в обмен на какой-либо дар общине. Конечно, для подобных операций весьма часто использовали взятки, еще с двадцатых годов, но после убийства канцлера Дольфусса стало сложнее.

    В тридцатые годы мы чаще всего использовали чешские паспорта; их было несложно получить из-за большого количества агентов Коминтерна и немецких коммунистов, эмигрировавших в Чехословакию после прихода Гитлера к власти. Кроме того, компартия Чехословакии оставалась легальной и пользовалась популярностью. Таким образом не составляло труда взять там паспорта, разрешение местожительства и другие документы, которые Коминтерн выдавал и другим службам. Но эта легкость имела и оборотную сторону: внимание других стран привлекалось к любому, кто отправлялся в Москву с чешским паспортом.

    Еще одна сложность: еврей или похожий на семита не могли пересечь Германию. Многие из путешествующих, кто оставил какие-либо следы в Польше, не могли проехать эту страну, особенно с чешским паспортом, поскольку в то время польско-германские отношения очень натянулись. Оставался проезд через Скандинавию, но он, как правило, служил для возвращения. И наконец, советские суда, стоявшие на якоре в бельгийских и французских портах, служили только для связи с Испанией...

    После письма Феликса Горского я попросила нашего связного Грозовского, чью жену Лидию впоследствии выслали из Франции, когда полиция выявила ее участие в убийстве Людвига, передать мою просьбу о поездке в Советский Союз.

    Ни Людвиг, ни я не знали тогда, что Грозовский следил за нами. Уродливый и косоглазый (впрочем, его все называли ?косой?), он был типичным советским начальником годов террора и, как флюгер, повторял в себе изменение отношения Советского Союза к европейским коммунистам и симпатизирующим им интеллигентам. Мы познакомились с этим ?продуктом времени?, этим примерным подчиненным НКВД, после переформирования Четвертого управления, за три года до этого. Он участвовал в работе НКВД с момента его возникновения, вначале во внутренней службе, занимая невысокий пост. Пост в Париже стал его первым назначением за границей. С точки зрения НКВД у него были все необходимые гарантии; он ничего не знал о Европе, не владел ни одним иностранным языком, не имел ни одного контакта вне Советского Союза, способного помочь ему в случае (невозможном, правда), если бы он решил порвать с Союзом. Таким образом, он был полностью надежен в то время, когда надежные люди попадались нам нечасто.

    Полностью и рабски преданный своему руководству, он никогда не испытывал ни малейшего желания порвать с Союзом; во всяком случае у него и его жены оставались в СССР родственники, которые поплатились бы своей свободой или даже жизнью за любое непослушание со стороны Грозовских.

    Возможно, Грозовскому не указали, кого именно нужно подозревать, но поскольку он находился под влиянием призывов к ?бдительности?, которые громкоговорители кричали в уши советских людей в общественных местах, на заводах и даже дома, он не мог помешать себе подозревать всех. Несколько лет назад люди, подобные Грозовскому, находясь под большим впечатлением от подпольных агентов, польщены были бы малейшим проявлением симпатии с их стороны. В 1936 году все держались на расстоянии, и ни сотрудники НКВД, ни секретные агенты не выказывали ни малейшего желания завязывать более тесные отношения, поскольку каждый не доверял другому. Связной подозревал агента в критическом отношении ко внутренней и внешней политике Советского Союза и в проявлении чувства независимости, агент подозревал связного в том, что тот докладывает обо всех его замечаниях и мнениях начальству. Таким образом между ними, никогда не возникало ни дискуссий, ни обмена мнениями, и отношения, когда-то дружеские, если не близкие, ограничились работой, в основном краткими деловыми встречами.

    Грозовский официально работал в посольстве. Его подлинная задача состояла в обеспечении связи между резидентом и официальными службами. Людвиг встречался с коллегами на конференциях, проходивших в среднем раз в месяц, иногда чаще, если приезжал кто-нибудь из Союза. Грозовский или его жена обеспечивали рабочие контакты, например, доставку почты раз в десять дней или передачу заработной платы раз в месяц.

    Лидия Грозовская работала в торгпредстве и помогала мужу. Официально ей было поручено посещение детских приютов для оправдания отсутствия на работе, чтобы не привлекать внимания коллег. Правила безопасности и конспирации применялись очень жестко во всех советских службах по отношению к советскому персоналу еще строже, чем к полиции, все время находящейся начеку. Все советские служащие следили друг за другом; все боялись доноса коллег по любому поводу, и подозревали, что все остальные посланы за границу с единственной целью — следить за ними. Немногочисленным агентам НКВД за границей приходилось тратить столько сил, чтобы не вызывать подозрений у своих коллег, что им никогда не хватало времени подобающим образом выполнять свою работу. Они часто нарушали самые элементарные правила конспирации, которые, впрочем, очень плохо понимали. Лидия Грозовская, слишком занятая одурачиванием своего окружения и поддержанием связи с секретными службами, не научилась даже выглядеть обыкновенной европейской женщиной.

    Людвиг по возможности избегал Грозовского и встретился с Лидией только однажды. Контактом с ними, особенно с нею, занималась я. Именно Грозовскому я сообщила о желании поехать в Союз, и он занялся формальностями и достал мне чешский паспорт уехавшей в США женщины, которой в Чикаго выдали французскую визу. Это был без сомнения подлинный паспорт, годный только для моего путешествия, поскольку в нем стояла настоящая советская виза, выданная советским консульством в Париже.

    Обычным до прихода Гитлера к власти маршрутом через Германию и Литву я уехала из Парижа ночью, чтобы на следующий день прибыть в Берлин. Далее поезд следовал через Варшаву, и мне нужно было пропустить его, переночевав в Берлине в ожидании пересадки. Я сняла комнату в отеле, погуляла по городу, купила шоколад и мыло (эти подарки всегда очень ценились в СССР), поужинала в ресторане и вернулась в отель. Не возникло ни одной из ожидаемых трудностей: служащий отеля рассеянно просмотрел мой паспорт; никто ни о чем меня не спросил, никто не следил за мной на улице, и полиция на границе выглядела, как обычно, приветливой и вежливой. Наконец поезд прибыл в Эйдкюнен — последний вокзал перед Советским Союзом. Для вынужденных покидать родину западных коммунистов, кому наконец удавалось посетить Советский Союз, город символизировал въезд в свободную страну, совершившую революцию. Другой маленький городок на польской границе, Негорелое, обладал еще бóльшим смыслом: для многочисленных польских коммунистов, достаточно счастливых, чтобы добраться до него живыми, название означало не только свободу, но и жизнь. Если польская полиция грубо обращалась с любым коммунистом, попадавшим ей в руки, то пограничники выработали собственную систему сведения счетов с коммунистами, даже с теми, кого выпускали из тюрьмы. Иногда они ссаживали их с поезда и убивали, пока те переходили границу пешком. Так поступили с Бадринским и Векуоркевичем, бывшими польскими офицерами, обвиненными в участии в убийстве полицейского доносчика в 1925 году, приговоренными к долгому сроку заключения, наконец, освобожденными по обмену политзаключенными и высланными в СССР. Пограничники проводили их до нейтральной полосы, где забили прикладами. Один из пограничников, Мурашко, предстал перед судом, организовавшим пародию на процесс, поскольку пресса инцидент обнародовала. Но, как правило, подобное сведение счетов с коммунистами совершалось часто, а пограничников даже не порицали за подобные действия.

    Итак, добраться до Эйдкюнена или Негорелова считалось спасением, воплощением мечты, и люди с религиозной преданностью приветствовали знамя, развевающееся на советской границе: ?Пролетарии всех стран, соединяйтесь!? Можно было, наконец, оставить Европу, представлявшую собой в 1936 году невеселую картину: нацисты правили в Германии, полуфашистский режим контролировал Польшу. Советский Союз не был больше страной Октябрьской революции, став государством неумолимой диктатуры, где в тюрьмы бросали коммунистов, обвиненных в сотрудничестве с Польшей или Германией, или же депортировали их в концлагеря, где казнили после кратких процессов или вообще без оных. В конечном счете Эйдкюнен или Негорелое дышали неизвестностью, возможно, становясь точкой возможного невозвращения, безвестным даже для тех, кто пересекал границу в обратном направлении. Свобода, получаемая после пересечения границы, была очень ненадежной, и не только из-за европейской полиции: это могло означать вызов обратно, отправку в Испанию, или же выдачу немецкой или французской полиции, чтобы не предпринимать никаких действий, или даже убийство.

    Эйдкюнен и Негорелое, отныне более или менее недостижимые из Советского Союза, приобрели другое значение. Многие советские люди были арестованы, не доехав до этих пунктов, в то время как они считали, что уже пересекли границу (особенно добровольцы, едущие в Испанию). Например, студенты, подозреваемые в симпатиях оппозиции или в лояльном отношении к арестованным преподавателям, хотели отправиться добровольцами. В начале испанской войны не было практически никакой кампании, затем она неожиданно развернулась с помощью широкой пропаганды и, естественно, вызвала энтузиазм у многих молодых коммунистов. В то время волна арестов в Москве достигла такого размаха, что власти испугались возникновения паники среди населения, особенно студентов. Во избежание беспорядков аресты проводились, как правило, тайно — на работе, в общественных банях, в конце митингов... Но новости об арестах быстро распространялись, и власти сочли за лучшее проводить их вне городов, причем набор и отправка добровольцев в Испанию послужили прекрасной ширмой для террора. Студентов регистрировали без проблем, им выдавали деньги, документы и билеты до Ленинграда, откуда они должны были отплывать за границу. Их арестовывали по дороге, между двумя вокзалами, отводили в отделение, где милиционеры объясняли, что они ехали в Ленинград, чтобы вступить там в контакт с подпольной зиновьевской организацией. Граница обозначала конец их последнего путешествия.

    Я проехала Эйдкюнен без пересадки: пейзаж не изменился. То же самое знамя призывало: ?Пролетарии всех стран, соединяйтесь?. Помнится, я подумала, увижу ли когда-нибудь снова этот городок и знамя...

    Я была единственным пассажиром международного поезда, прибывшего в Москву у полудню, и приятно удивилась, когда увидела Горского на перроне. Его присутствие на вокзале означало, что наша дружба не прекратилась, и я оценила поступок Феликса.

    Я сразу же заметила, что он сильно изменился. Мы обнялись, потом он повернулся к полненькой молодой женщине и представил мне ?товарища Беллу?.

    — Думаю, у тебя было немало проблем на границе, — сказал Феликс, — поскольку телеграмма, которую мы послали, пришла только сегодня.

    Он был очень удивлен, узнав, что никаких сложностей не было — багаж быстро осмотрели и ни о чем не спросили. Это было многим непонятно.

    Несколько недель назад опоздание телеграммы доставило неприятности Малли и его жене, возвращавшимся в СССР. Дежурный таможенник, считая, что они слишком хорошо говорят по-русски, не поверил, что они туристы, за которых себя выдают. Он перерыл весь багаж и сказал, что не отпустит их, прежде чем не разберется, в чем дело. Это могло повлечь за собой длительное неприятное пребывание на вокзале и обнаружение связи Малли с НКВД. Тогда Малли назвал таможеннику номер телефона в Москве и попросил его позвонить, чтобы установить его личность. Таможенник согласился, но задержал поезд на границе. В конце концов поезд тронулся, Малли уехал, но обуреваемый сомнениями таможенник отправил одного из подчиненных, одетого в штатское, проследить за подозрительными лицами. Слежка велась так незаметно, что Малли ни о чем не подозревал и узнал о ней только прочитав доклад, составленный усердным служащим, который указывал, что ?старая уродливая женщина? встречала Малли на вокзале и увела его по направлению к НКВД. Доклад имел огромный успех в Москве, поскольку ?старая уродливая женщина? была бывшей супругой Сокольникова, обвиненного впоследствии на втором Московском процессе.

    Инцидент повлек за собой более суровый контроль за приезжающими. Обычная процедура была простой: директива НКВД, предупрежденного о приезде через связного, направленная на границу, приказывающая не проверять того или иного пассажира. Раньше связной сам выходил на непосредственный контакт с границей. Новая процедура была более безопасной, намного безопаснее старой, заключавшейся в том, что в паспорте заинтересованного лица делалась особая пометка, которую показывали при пересечении границы; таким образом, получался компрометирующий документ, который с легкостью могла обнаружить полиция соседних стран. В моем случае руководство плохо выполнило свою работу, и то, что я избежала неприятностей, выпавших на долю Малли, всех смутил. Некоторые видели в этом особый смысл, а я считала все произошедшее (точнее, не произошедшее) обыкновенными бюрократическими неполадками.

    Феликс жил в одной квартире с Борисом Базаровым, в то время находившимся в США. В квартире было по большой комнате на каждого жильца, общая кухня и ванная, и Феликс смог мне предложить уют, редкую в Москве вещь, особенно ценную в эти дни террора и страха. Возможно, в квартире, собственности НКВД, были установлены микрофоны, и мы вели себя соответствующим образом. Впрочем, это особо дела не меняло: во время разгула террора у нас не было секретной информации друг для друга, а другие сведения, которые Феликс мог бы мне сообщить, ничего не изменили бы в моем положении. Мы часто виделись друг с другом и с его новой женой и много разговаривали, но откровенно поговорили лишь однажды, когда он провожал меня на вокзал.

    В первый день я спросила:

    — Как поживают наши друзья? Можно их увидеть?

    Он внимательно посмотрел на меня и процедил сквозь зубы:

    — Друзья? Друзья? Кого же ты хочешь видеть?

    Тон, которым он произнес слово ?друзья?, и его выражение лица заморозили во мне желание задать ему все волновавшие меня вопросы. Я все же назвала несколько имен и подождала его реакции. Вместо ответа он ушел в кухню, а я задумалась над его поведением. Все мы, связанные с Советским Союзом, были больше, чем друзьями, образуя что-то вроде семьи, мы всегда знали, что происходит с любым из нас, и после долгой разлуки всегда радовались встречам. Кроме того, большинство из нас состояло в польской компартии, с которой мы сохранили связь, повлекшей за собой полную ликвидацию поляков-сотрудников советских служб.

    Феликс вернулся из кухни. Когда он сел напротив, я поразилась, заметив, как он изменился. Исчезла его искрящаяся приветливость, и если рыжая шевелюра по-прежнему клубилась над знакомым круглым лицом, то живость, ранее читавшаяся в голубых глазах, исчезла, а возбужденная жестикуляция утихла. Феликс всегда был большим любителем поговорить, он любил вино и женщин, с жаром исполнял народные танцы. Он придумывал остроумные выражения и давал меткие прозвища людям. Несмотря на разделявшую их пропасть, они с Людвигом всегда любили друг друга. Мы очень давно познакомились с Феликсом. Впервые я встретилась с ним в Берлине в 1922 году, позднее мы часто виделись в Париже и Вене. Феликс знал всех друзей Людвига и считал их своими друзьями. Их связывало одно, несмотря на различные характеры, разницу в образовании и мнении о Советском Союзе: принадлежность к компартии Польши. Феликс оставался в тесном контакте с поляками, а через него — и мы. Но прежде всего он был предан Советскому Союзу, может быть, потому, что в отличие от своих друзей — выходцев из австрийской части Польши, родился в России. Феликс не хотел уезжать из СССР и чувствовал себя не в своей тарелке в Европе. В этом также проявлялось их различие с Людвигом, считавшим себя участником международного движения, а Советский Союз — лишь его частью. Кроме того, Феликс был не русифицированным, а советизированным поляком. Таким образом, он видел коммунистическое движение и даже польскую партию глазами советского человека. Все, что происходило в СССР, казалось ему правильным, и когда Людвиг открыто стал спорить с ним во время последнего приезда в СССР о волне арестов, накрывшей невиновных, и о жесткой ликвидации оппозиции, о чем Феликс прекрасно знал, тот ответил:

    — Да, да, Советский Союз проходит через море крови и грязи, но несмотря ни на что, все кончится хорошо.

    Говоря ?несмотря ни на что?, он имел в виду Сталина, которого считал временным злом, неспособным разрушить Советский Союз, эту гавань, в которой он мог укрыться от своих несчастий. Когда его жена Юстина ушла к Горкичу и забрала с собой их маленького сына, Феликс убедил себя, что только в СССР он сможет жить с пользой.

    До 1935 года Феликс мог использовать официальные каналы, чтобы посылать нам письма (их не вскрывали), и держать нас в курсе развития ситуации в Союзе. В 1935 году все изменилось. Поступило указание вскрывать и читать письма. Переписка прекратилась. И вот — мой приезд.

    Обед подходил к концу, и я ожидала, что Феликс станет меня спрашивать о Людвиге, но он молчал. Тогда я заговорила о его бывшей жене и сыне, которых видела перед отъездом. Вместо ожидаемых расспросов он только сказал:

    — Они еще встречаются? Но сейчас не время общаться, это может привести к неприятностями.

    Он намекнул на правило, запрещающее любые контакты между сотрудниками различных служб. Мне показалось, что он даже лишился чувства юмора, и вспомнила, как несколько лет назад, когда я говорила ему, что нахожу Сталина уродливым, потому что у него нет лба, он ответил:

    — Я не женщина, поэтому не могу тебе сказать, уродлив он или нет, но за подобную шутку насчет его лба можно быть исключенным из партии.

    Выражение его лица не позволяло мне догадаться, что происходит в его голове. Я видела только, что он изменился, сильно устал и находился буквально на грани слома. Поскольку он ничего сам не рассказывал, я снова начала расспрашивать его о друзьях и сказала, что буду вести себя с ними согласно его указаниям.

    — Как поживает Вилли? — спросила я.

    — О! Я его давно не видел, но думаю, что отлично. Когда я приду на работу, позвоню ему и попрошу встретиться с тобой.

    — А Федя?

    — На днях я видел его на улице, но вообще-то не знаю, как он. Во всяком случае, если ты захочешь с ним встретиться, я уверен, что Вилли удастся найти его, потому что они наверняка общаются.

    — А Брун? И Миша?

    — Я не знаю, в Москве ли сейчас Миша. А Бруна ты наверняка увидишь, он живет рядом. Я его встретил на работе, и остановился поговорить с ним. Как только я закрыл дверь своего кабинета, ко мне постучали. Вошел Слуцкий и заявил: ?Я видел, как вы разговаривали с Бруном, это должно быть в последний раз?. Представляешь себе Слуцкого, разговаривающего таким тоном? Я резко ответил: ?Не разговаривайте так со мной! Я все-таки начальник отделения?. Он быстро взглянул на меня и процедил сквозь зубы: ?Я бы недорого дал за такого начальника, как вы, и за ваше отделение, которое завтра может быть уничтожено. Я просто говорю с вами, и вы меня слышали?. И вышел. Что ты об этом думаешь?

    Я прекрасно знала, что об этом надо думать. и что это значило для Бруна. Я также знала цену предупреждению Слуцкого. Только чтобы сказать что-нибудь, я ответила:

    — У Слуцкого личная неприязнь к Бруну после того, как в 1928 году Брун посмеялся над ним, а он занимал вышестоящую должность.

    — С 1928 года у Слуцкого было много времени — и тысяча возможностей — отомстить, если бы он захотел, и перевести Бруна в другое место. Впрочем, он не злопамятен. Нет, сейчас у него другие причины, и ты это знаешь. Во всяком случае. увидишь.

    Тут он откинулся в кресле и заснул. Через несколько минут его жена вошла в комнату, взглянула на спящего мужа и сказала:

    — Я уже привыкла, когда он засыпает на полуслове.

    Когда Феликс сообщил нам о новой женитьбе, то написал: ?Слава Богу, моя жена не знает никакого иностранного языка. Не думаю, что теперь меня когда-нибудь пошлют за границу?. Мне вспомнилась эта фраза, когда я смотрела на молодую женщину, заваривавшую чай, не обращая ни малейшего внимания на уснувшего мужа, которого ничто не волновало. Вдруг зазвонил телефон; он тотчас же проснулся и спотыкаясь спросонья, подбежал к телефону, снял трубку, потом обернулся к жене:

    — Это тебя. — И пояснил мне:

    — Я ожидал услышать: ?Товарищ Горский, немедленно приезжайте на работу?. Это начинается так, и неизвестно когда заканчивается. Потом он сказал: ?К тебе придет гость, Гравпен. Как я понял, вы знакомы. По крайней мере он так мне заявил утром. Мне не нужно говорить тебе, как себя с ним вести. Не беспокойся, он сам будет вести разговор, счастливый от возможности иметь аудиторию: его никто никогда не слушал. Но сейчас он замдиректора завода, и ему власть в голову ударила?, — заключил Феликс.

    Вскоре его жена ушла на вечерние занятия. Сидя в одиночестве, я пыталась вспомнить этого Гравпена, собиравшегося меня повидать. Я познакомилась с ним зимой 1932 года, в подмосковном доме отдыха. В те голодные дни я никогда не попала бы туда, если бы врач не выдал справку моему сыну, больному коклюшем. Дом отдыха, расположенный в сосновом лесу, принадлежал НКВД. Мне повезло, что меня поместили там, потому что тогда мы еще не были связаны с НКВД. Помню, именно там я познакомилась с Никольским-Орловым, о котором рассказывает Кривицкий. Никольскому было под тридцать, он был очень темноволосый, высокого роста. Спустя несколько лет мне пришлось описывать его Рафаилу Абрамовичу, в 1938 году разыскивавшему своего сына Марка Рейна, пропавшего в Испании. После войны Абрамович видел в Нью-Йорке Александра Орлова, которого все считали Никольским-Орловым. Орлов, которого мне описал Абрамович, был маленького роста, светловолосый, лет на десять старше Никольского...

    Гравпен только что вернулся из США, куда сопровождал группу инженеров, посланных изучать нефтяные разработки в Техасе. Он постоянно говорил о США и показывал всем купленные там чемодан, галстуки и ботинки. Его, естественно, прозвали ?американцем?, чем он был очень горд. Я ожидала, что на нем будет яркий новый галстук и блестящие коричневые ботинки, но к моему огромному изумлению он пришел в форме НКВД цвета морской волны, с медными пуговицами, чем-то средним между морской формой и ливреей портье в шикарном отеле. Эту форму никогда не носили на улице: НКВД был так непопулярен, что сотрудники старались не надевать ее. Впрочем, я видела ее впервые.

    Гравпен носил свою форму с бесконечным достоинством, но объяснил, что, не принадлежи эта квартира ?нам?, ему пришлось бы зайти домой переодеться в штатское. Сейчас он жил очень далеко, в одном из домов на Третьей Мещанской, предназначенных для второстепенных сотрудников НКВД, таких как Белла. Оперативники, как их называли, жили рядом с работой, в новых домах, окружающих старое здание ЧК, бывшее раньше страховой компанией, что породило мрачные шутки насчет ?страхования жизни?.

    Гравпен сразу же заговорил о телеграмме, так и не дошедшей до границы, и выразил сожаление, что не был предупрежден, но ?к сожалению, товарищ Горский рассматривает ваш приезд как личное дело?. Он, конечно же, знал, что мы с Горским старые друзья, но все же в обязанности департамента Гравпена входит решение подобных проблем; поскольку он был начальником Беллы, ему не составляло никакого труда устроить меня и т.д. Если бы он этим занялся, у меня была бы комната в ?Савое?, ?где мы могли бы легко встречаться, и мне не пришлось бы проводить ночь в гостинице, что было досадно, если не сказать больше?. Затем он стал меня спрашивать о Людвиге (которого он не знал), о его работе, коллегах (их он также не знал). Я заметила, что он не только никогда не дожидался ответа, но также употреблял ?мы? чаще, чем ?я?.

    Вдруг он задал мне вопрос и на этот раз подождал ответа:

    — Как поживает эта немецкая пара, которую использует Людвиг? Мы слышали, что мужчина стóящий, но женщина много болтает.

    — Во всяком случае, со мной она не болтает.

    — Конечно, мы знаем, что вы не из болтливых, — успокоил он меня, продолжая говорить на ту же тему, о Герде Франкфуртер. Он явно относился к ней, как к своей собственности, и добавил:

    — Мы много знаем о Герде, много хорошего, но также в курсе, что она сильно пьет.

    Может, в этом и была доля правды, но мне не понравился такой поворот разговора и, чувствуя, что надо что-нибудь сказать, я ответила:

    — Чтобы пить, надо быть вдвоем, а со мной она не пьет.

    Похоже, Гравпен счел мои слова забавными; он засмеялся и сказал:

    — У вас всегда найдется хороший ответ. Мы знаем, что вы не пьете, но думаю, неплохо было бы пригласить ее, точнее, их обоих приехать сюда ненадолго.

    Он не обладал властью принимать подобные решения, но измучилась вопросом, кто же информировал их о наших людях. Гравпен подсказал мне ответ, заговорив о ?прекрасной организации белых эмигрантов, находившейся в Париже?. Потом он извинился:

    — У меня еще много работы сегодня ночью. Сейчас мы очень заняты, и всем находится дело.

    Он добавил, что за мной вскоре зайдет Белла, а он пришлет мне в ?Савой? билеты в театр, в знак доверия дал мне свой секретный номер телефона и ушел, сказав, что мы скоро увидимся. Я больше никогда не видела его и ничего о нем не слышала.

    Однако я знала, чем он занят: именно в то время интенсивно допрашивали Радека. Несомненно, Гравпен состоял в группе следователей, занимающихся этим делом. Но как мог такой человек допрашивать Радека? В допросах участвовал и Кедров, которого Кривицкий называл ?самым умелым следователем НКВД?; я познакомилась с ним в 1932 году в доме отдыха, где встретила Гравпена. Молодому Кедрову, как его называет Кривицкий, должно было быть меньше тридцати лет в 1936-м, потому что когда я познакомилась с ним, он был маленьким прыщавым юношей с глупым лицом и полуоткрытым ртом. Он приезжал в гости к родителям, бывшим сотрудникам Ленина в Швейцарии, где родился их единственный сын. Старшего Кедрова арестовали во время чистки, и я предполагаю, что его ?умелого? сына постигла та же участь.

    Как только я пришла в отель, мне позвонили. Это был Вилли, вечный старый Вилли со своими вечными шутками и прибаутками, иногда смешными, иногда приводящими в отчаяние. Как и раньше, он изменил голос и говорил, как женщина. Я сразу же его узнала и попросила перестать придуриваться и приехать. Он прибыл немедленно.

    Как и раньше, он был в красноармейской форме, очень популярной в СССР, и как всегда он поднял меня на руки, делая вид, что хочет посадить на шкаф. Он совсем не изменился, только и без того неважные волосы поредели еще больше, но сохранил свою медвежью силищу и оптимизм.

    Вилли всегда дружил со всеми нами, а дети его просто обожали. Всегда спокойный и добрый настолько, что не в состоянии был задумать плохое, однажды вечером в Берлине он развел дравшихся мужчин, растолкав их в стороны. Когда я спросила, стал бы он драться, если бы они вдвоем набросились на него, он ответил: ?О нет! Всегда есть лучший способ договориться?.

    Он работал в Четвертом управлении, отвечал за сообщение и занимался пропагандой, а назначили его после успешно завершившейся экспедиции на Эльбрус. Его люди в разреженном воздухе стали сварливыми и агрессивными, то и дело дрались между собой и даже убили мула, нагруженного инструментом. Однажды ночью Вилли, пока все спали, унес и спрятал оружие. Наутро его товарищи набросились на него, и он стал защищаться мокрым полотенцем, утверждая, что это оружие лучше ножа. Утвердив таким образом свой авторитет над участниками восхождения, он довел их до горной вершины, где укрепил красное знамя, организовал сеанс радиосвязи и был впоследствии награжден орденом.

    Вилли сказал, что сообщил Феде о моем приезде, а Брун приглашает нас завтра на ужин вместе с Мишей и другими. Он говорил невозмутимо, словно ничего серьезного не происходило, и, глядя на него, я думала, что Брун не случайно прозвал Вилли ?каменной головой? — казалось, ничто вокруг не волнует его.

    Я попросила:

    — Расскажи о Феде. В каком он состоянии?

    Вилли посерьезнел:

    — Не знаю, он не знает, да и никто не знает. Может, он и уцелеет, пока не работает ни на какую службу — типичный случай ?кто кого?. Если бы ОН (Сталин) вдруг умер, Федя и многие другие могли бы спастись.

    Я увидела в его глазах неудержимую, совершенно неожиданную для меня, ненависть: лицо его совсем не было ?каменным?...

    — В Федином случае, — продолжал он, — может, шанс еще есть, но я знаю, что ты сейчас спросишь меня о Бруне… Это вопрос нескольких недель, возможно даже дней, если только не случится чудо и ОН не помрет ближайшей ночью.

    — А у тебя шанс есть?

    — Не очень большой, но кое-какие благоприятные факторы присутствуют. Во-первых, я из немецкой компартии, а не польской. Вы-то все оттуда, и над вами взял шефство Уншлихт. Это плохо. У меня — Тельман, и никакое воображение не сможет обвинить его в нацизме, в то время как он гниет в нацистской тюрьме. Но неприятности могут прийти с другой стороны. Например, как парторг моей ячейки я отвечаю за политическую благонадежность и за прошлое моих людей. Они молоды, а значит, не имеют прошлого — по крайней мере, я так полагал. Но как-то раз меня вызывает секретарь ячейки и заявляет:

    — Вы знали, что одна женщина в вашей группе троцкистка?

    Я спросил, о ком речь, ведь в моей группе женщин двое, и он ответил. А когда я сказал, что ничего об этом не знаю, он заметил:

    — Так вы не знали, что ее мужа выслали как троцкиста?

    — Абсолютно не знал, она же давно разведена.

    — Вам бы следовало знать, товарищ, куда же подевалась ваша бдительность?

    Помнишь, Федя однажды говорил нам, что надеется, что наши дети и их дети никогда не будут знать слова ?бдительность??

    Я помнила об этом, как и его слова, произнесенные в день его восстановления в партии по настоянию Людвига. Он показал пальцем на лацкан пиджака, где должен был бы быть орден Красного Знамени, и сказал:

    — Благодаря этой маленькой вещице ты заставил их восстановить меня в партии, но недалеко то время, когда этот мелкий красный предмет причинит тебе неприятности, причем раньше меня.

    — Федя, ты с ума сошел, — сказала я тогда.

    — Да, я сумасшедший. Но у нас на будущее есть только две возможности: или нас повесят наши враги или же нас расстреляют наши.

    Я напомнила Вилли об этом разговоре и спросила:

    — Скажи, ты тогда в это верил?

    — Верить? Нет. Но боялся этого.

    — Вилли, они его арестуют, потому что когда-то его исключали из партии?

    — Пожалуй, не потому, что он был исключен, но потому что слишком долго в ней пробыл.

    — Ты полагаешь, ему придется расплачиваться за свою женитьбу?

    Я услышала об этом браке от Зорге, когда он приехал в Вену из Советского Союза. Как близкий друг Феди, он рассказал, что тот женился на ?бывшей?, дочери адмирала царской армии. Помню, я сказала Ике:

    — Надеюсь, что за это на него не рассердятся.

    Ика серьезно посмотрел на меня и возразил:

    — Вы неправы. Я надеюсь, что на него за это рассердятся. Если они не будут возражать по такому вопросу, до чего же мы дойдем?

    Вилли грустно пояснил:

    — Федя знал это лучше Ики... Ну, уже поздно, попрощаюсь. Завтра у меня выходной. Пойдем посмотрим елку на Красной площади, а потом проведем вечер с Бруном и остальными.

    — Феликс сказал, что Миша уехал...

    — Он просто ничего не знает. Миша не бывал на работе в последнее время, а поскольку он не живет с Феликсом в одном доме, Феликс его и не видел. Должно быть, думает, что Мишу послали на задание.

    Я уже многие годы не видела Бруна и Мишу. Они работали на НКВД с того дня, как попали в советские службы, но их пути совершенно различались. В 1923 году Бруна послали в оккупированный французами Рур, где он работал в тесном сотрудничестве с Кривицким, хотя тот относился к Четвертому управлению. В то время подобное сотрудничество считалось нормой, никто особо не заботился о том, на какую службу работает — только бы помогать нарастающей в Германии революции. В Руре Брун женился на молодой немецкой коммунистке Лене Лоренц, которая вскоре втайне от него также начала работать на НКВД. У них родилась девочка, впоследствии доставившая Бруну тысячу хлопот, когда он оставил Лену. В 1925 году его направили в Венгрию, где его арестовали и жестоко пытали, как поступали со всеми коммунистами после неудавшейся революции под руководством Белы Куна и Ракоши. Но поскольку до ареста Брун практически не успел ничего сделать, его приговорили к незначительному сроку и вскоре выпустили, после чего он вернулся в СССР к Лене и дочери.

    В 1927 году НКВД направил его в Берлин под начальство Слуцкого. Они не сумели сработаться: хотя Слуцкий занимал более высокий пост в СССР, Брун хорошо знал страну, говорил на языке, легко устанавливал нужные связи. Ему удалось мобилизовать службы ?периферии аппарата?, но Слуцкий считал большинство агентов ненужными, недисциплинированными, дорогостоящими и опасными. Личная несовместимость дополнила это тактическое разногласие.

    Слуцкий был человеком вежливым и приветливым, тогда как Брун — циничным, вспыльчивым и грубым. Однажды он оскорбил своего начальника при свидетелях, да еще похвастался этим. От их трений страдала работа. Когда Слуцкий на полтора года возвратился в СССР, Брун занял его место под именем Штейгер.

    В Берлине Брун развелся и женился на младшей дочери семьи белоэмигрантов Александре Плесснер, украинке немецкого происхождения, которую все звали Шурой. У нее было три сестры, старшая из которых, Нина, работала в советском торгпредстве в Берлине и вышла замуж за украинского коммуниста Павло Ладана, расстрелянного в СССР в 1932 году. Также у нее был брат, нацист, погибший в Германии во время войны. В 1929 году Брун вернулся в Москву с Александрой и ее сестрой Лидой, покончившей с собой в 1935-м. Лена использовала его возвращение с двумя белоэмигрантками, а потом и казнь шурина Ладана, чтобы доставить ему всевозможные неприятности. Это ей удалось не вполне, но во всяком случае она подорвала его статус. Все же его назначили на важный пост контрразведывательной службы ГПУ. Больше он не выезжал из Союза, только однажды ездил ненадолго в Германию и Голландию, и даже сумел навестить нас. Его огромная, очень неуютная квартира, где он жил с семьей под именем Ильк, соответствовала его высокому рангу.

    Его младший брат Миша очень отличался от него, несмотря на внешнюю схожесть. Брун был весьма некрасив, а у Миша обладал внешностью модных киноактеров: темные гладкие волосы, томный взгляд, мягкий проникновенный голос, приятные дипломатические манеры. Брун был проницателен и циничен, а Мишу его друзья считали достаточно бесцветным, возможно, из-за сравнения с братом. Миша много путешествовал, бегло говорил на нескольких европейских языках. Он всегда был на задании и умудрялся приезжать в СССР редко и ненадолго. Он сопровождал советских дипломатов на международных конференциях, и всякий раз, когда какой-нибудь важный гость прибывал в СССР, Миша выполнял обязанности пресс-атташе при Наркомате иностранных дел или переводчика. Он сопровождал Энтони Идена и Пьера Лаваля, приехавшего с дочерью, собиравшейся вскоре выйти замуж. Миша завалил дочь Лаваля королевскими подарками к будущей свадьбе: шутками, восточными коврами и т.д. В обмен Лаваль подарил ему золотые часы с выгравированной надписью: ?Моему дорогому другу, капитану Уланскому?. Вернувшись во Францию, Лаваль сделал несколько резких замечаний по поводу ?советских варваров?, из числа которых исключал Мишу. Впрочем, их жизни завершились похоже.

    На следующий день я переехала в ?Савой?, совсем рядом с Лубянкой. Белла принесла мне 1100 рублей на расходы, сумму, составлявшую месячный оклад. Мы пообедали с Вилли, потом побродили по улицам. Мы подошли к Красной площади, в темноте вырисовывался Мавзолей и впервые — гигантская елка. В Москве было так тепло, что снег, выпавший неделю назад, растаял и осел черными кучами на тротуарах. Вдруг из одного здания вышла старая женщина, из-под меховой шапки виднелись ее седые волосы.

    — Смотри, — шепнул мне Вилли, — это Крупская.

    — Мне жаль ее.

    — А зачем ее жалеть? Она не должна была делать того, что сделала. Ты знаешь, что она у НЕГО вымаливала на коленях жизнь шестнадцати осужденных на первом процессе? Он оскорбил ее и заставил подписать публичное заявление, в котором называл бывших соратников Ленина контрреволюционерами, шпионами и бешеными собаками. Она не должна была идти на это. Что ОН мог ей сделать?

    Мы обернулись, услышав звон копыт. Неподалеку медленно ехал полк казаков в яркой форме.

    — Казаки? С каких это пор? — спросила я.

    — Да, конечно, — ответил мне Вилли, — казаки. Им вернули их привилегии, когда-то отмененные революцией.

    — Тебе не кажется это нелепым представлением в Москве? Никто больше не вспоминает об их роли при царском режиме, то, что они были стражами монархии, об их поведении?

    — Может быть. Это знак времени. В Кремле говорят, что ОН собрал их здесь, чтобы они ЕГО охраняли.

    Когда мы вошли в дом, где жил Брун, привратник — вылитый царский жандарм с подкрученными усами — не задал Вилли ни одного вопроса, поклонился мне, что было весьма необычно для Советского Союза, и открыл дверь лифта, сказав мне:

    — К вашим услугам, мадам.

    Я позвонила в дверь и все бросились нам навстречу. Казалось, никто не изменился, кроме Феди, в свои сорок пять выглядевшего стариком с редкими седыми волосами и пожелтевшим лицом. Его недобрые глаза заблестели и я впервые в жизни увидела, как он плачет.

    После ужина Вилли с Мишей сели за шахматы, Федя устроился рядом с ними, Шура помогала домработнице убрать со стола. Я воспользовалась этим, чтобы поговорить с Бруном наедине и спросить, как у него дела. Он отвел взгляд и ответил:

    — Я здесь надолго не останусь, меня переведут в какой-нибудь провинциальный городок. Так мне будет лучше. Все лучше, чем оставаться здесь. Это несомненно повлечет ряд неудобств, но я предпочел бы жить в маленьком домике в маленьком городе, например, в таком, где я родился. Здесь невыносимо.

    Он обнял меня, посмотрел в глаза и добавил:

    — Что Людвиг думает обо всем этом? Зачем ты приехала? Если когда-нибудь уедешь отсюда, скажи Людвигу, что мой ему совет — никогда не возвращаться. Ты понимаешь? Я сказал — никогда, ни при каких обстоятельствах, никогда, никогда. Я знаю, чтó они могут сделать с ним за границей, Людвиг тоже знает. Они убьют его. Но он, как и я, знает, что лучше погибнуть так, чем гнить в советской тюрьме.

    Потом он отвернулся и подошел к остальным.

    Пора было уходить, особенно Феде, работавшему ночью. Я пожала руки Мише и Бруну, еще не зная, что вижу Мишу в последний раз. Его и Бруна арестовали в апреле 1937 года, после моего отъезда из Москвы.

    На следующий день около полудня за мной в гостиницу зашел Федя. Поскольку он работал ночью, то вставал по утрам поздно. Ожидая его, я попыталась купить газету. В этом плане Москва не изменилась: днем газет не было, наутро все рано распродавались, а на следующий день скапливались огромными кучами, потому что ни у кого не было мелочи. В Москве постоянно чего-то не бывало. Во время коллективизации в нехватке мелкой монеты обвиняли крестьян. Я не знала истинных причин, но найти газету всегда было делом трудным. Федя посоветовал мне направиться прямо в службу распространения ?Известий?, где газеты продавались всегда, и я каждое утро ходила туда к 10 часам.

    В конце концов у меня сложились хорошие отношения с продавцом, одноруким немолодым мужчиной — я так и не узнала, где он потерял руку. Однажды, когда я искала мелочь заплатить за газету, он протянул мне маленькую красную книжечку и сказал:

    — Гражданка, за полтинник вы приобретете все советские песни за этот год.

    Я знала, о каких песнях идет речь — все они начинались и заканчивались словами типа ?Сталин, наш отец, наше солнце, наш советский вождь? и т.д. Отложив книжечку, я заплатила за газету.

    — Ну же, гражданка, не скряжничайте! Полтинник за советские песни!

    — Я знаю их, я не хочу.

    — Да нет же, хотите, это видно. Вы не хотите петь? Жизнь такая счастливая, такая радостная, конечно же, вы хотите их петь!

    — Я не умею петь.

    — Ну конечно же, умеете. Вы ведь можете разговаривать, не так ли? У вас есть голос? Этого вполне достаточно для этих песен, — заключил он, поставив книжку на этажерку.

    На следующий день и позднее он приветливо здоровался со мной, но мы больше никогда не разговаривали. Он явно боялся, что зашел слишком далеко, а я в свою очередь не хотела беспокоить его подозрительными проявлениями дружбы.

    Федя повел меня в гостиницу ?Метрополь?. Огромное кафе пустовало. В углу за столиком сидел единственный посетитель, Герхард Эйслер. Федя кивнул ему, Эйслер кивнул в ответ, но не подошел к нам. Я спросила:

    — Как по-твоему, что происходит в голове Эйслера?

    — Он спрашивает себя, как выехать из Советского Союза.

    Потом я спросила, как поживает его жена, сказав, что узнала о его женитьбе от Ики. Он поморщился:

    — Знаю, Ика не одобряет мою женитьбу, и уверен, что он сказал тебе об этом. В принципе он, конечно, прав. Коммунист не должен жениться на ?бывшей?. Он опасался, что это создаст для меня проблемы, но ошибся, все в порядке. Это не доставляет мне никаких трудностей и. может быть, даже пригодится, кто знает? Все не так просто. Я делаю, что могу. Вчера ходил в сберкассу снять небольшую сумму денег. Я уже давно этим занимаюсь, снимаю каждый раз немного, чтобы не привлечь внимания. Надеюсь, что смогу снять все до того, как меня посадят и конфискуют все мое имущество. Если меня упекут раньше, то мои дети сдохнут с голода. Но может быть, мне удастся кое-что спрятать для них...

    Направляясь к детскому саду, где были его дети, мы прошли мимо Лубянки.

    — Смотри, — сказал Федя, — ночью все окна горят, как в 1917-м, когда белая армия стояла около Санкт-Петербурга. Тогда они старались спасти революцию и тратили силы днем и ночью. Сегодня они зарывают ее труп.

    Красная площадь была полна народу; в центре возвышалась огромная елка, на верхушке которой прикрепили большую красную звезду и фотографию Сталина, держащего на руках маленькую красивую узбечку.

    — Он обожает детей, — сказал Федя. — Ты читала рассказ об отчаявшемся отце, который жил в маленькой деревне, его ребенок был при смерти из-за нехватки лекарств, а до больницы было далеко? Получив телеграмму отца, Сталин тотчас же направил к нему самолет, набитый лекарствами и докторами. И ребенка спасли.

    Обернувшись к своим детям, которых мы забрали из садика, он повторил: ?Товарищ Сталин любит всех маленьких детей?.

    — Помнишь, — спросила я, — времена, когда несчастные ?бывшие? тайком привозили домой одну-две несчастных елки, и как они боялись встретить ?безбожников?, которые могли донести на них?

    — Помню, но сейчас у каждого советского ребенка должна быть своя елка. Недавно они продали более чем на 100 000 рублей новогодних игрушек.

    Мы пошли дальше через Кузнецкий мост, торговую улицу, где на каждом шагу встречались книжные лавки. На витринах рядом с традиционными портретами Маркса, Ленина и Сталина стояли на видном месте портреты немецкого писателя Леона Фейхтвангера. Фейхтвангера пригласили в Москву в надежде, что он напишет книгу, способную стереть ужасное впечатление от описания Андре Жида жизни в Советском Союзе в ?Возвращении из СССР?. Приглашение Жида не достигло цели: писатель отказался от чести быть принятым Сталиным, сообщив, что жизнь в СССР хуже, чем в гитлеровской Германии и в заключение своих впечатлений заявил: ?Нет, это не то, чего мы хотели, и еще один шаг в этом направлении создает впечатление, прямо противоположное тому, чего мы хотели?.

    Фейхтвангер, чьи произведения раньше игнорировались СССР из-за националистической еврейской окраски, предпринявший путешествие в Союз тогда, когда подлинно прогрессивные писатели перестали сюда ездить, был не первым, на ком остановился выбор советского правительства. Сначала — без особого успеха — оно обратилось к более известным или прогрессивным писателям по традиционному плану: предложение приехать в СССР, переиздание произведений с выплатой авторских отчислений в долларах. Именно на таких условиях в СССР появилось собрание сочинений Томаса Манна, но писателя не удалось убедить написать книгу, нападающую на Жида или одобряющую московские процессы. Впечатление, произведенное на западную интеллигенцию книгой Жида, было столь огромным и разрушительным, что Москве пришлось спешно отреагировать. Выбор остановили на Фейхтвангере, с легкостью принявшем предложение написать апологию Московских процессов, тем более что у него никогда не было ни малейшей симпатии к революции, и он не видел причин сочувствовать ее казненным вождям. Таким образом, совесть его не мучала. А поездка вышла успешной, он получил неплохие деньги и без труда сочинил постыдное произведение ?Москва, 1937 год?. После опубликования ?труда? Фейхтвангера советские руководители перестали им интересоваться — он и так стал для них прекрасным попутчиком.

    Однако, во время первого визита к Сталину он проявил известное мужество. Федя, присутствующий там в качестве переводчика, рассказал, что после привычного обмена любезностями Фейхтвангер сразу заявил Сталину, что его шокировала массовая лесть, предметом которой тот был. Сталин, заметно раздраженный, ответил, что не может помешать собственному народу превозносить его и поклоняться ему и прервал встречу.

    Фейхтвангер, бледный и дрожащий, покинул Кремль. Эта история стала известна многим из партийного аппарата и породила частушку:

    И оказался у дверей

    С каким-то странным видом.

    О как бы этот бы еврей

    Не оказался Жидом!

    Когда мы подходили к его квартире, Федя принялся рассказывать о войне в Испании.

    — Если Республика в Испании победит, — сказал он, — а она победит, если получит помощь, это сможет еще спасти то, что остается в Советском Союзе от Октябрьской революции.

    Надолго замолчав, он добавил позднее:

    — В партячейках неожиданно начали говорить о войне в Испании. Недавно секретарь ячейки спросил, кто желает поехать добровольцем на фронт. Несколько человек подняли руку. Секретарь им заявил: ?О чем вы думаете, товарищи, об испанской революции или о небольшом приятном путешествии в Европу?? Я очень хочу уехать туда, но не записался. Иначе меня наверняка бы спросили: ?Вы хотите помочь революции в Испании или уехать из Советского Союза??

    — Почему они так делают, Федя?

    — Бдительность! Бдительность! — пробормотал он.

    Вечером я навестила Феликса. Я сказала ему, что ходила с Федей и детьми посмотреть на елку и что Федя хочет уехать в Испанию.

    — А, сердце старого революционера снова бьется быстрее. Грустно, но он не поедет. Должно быть, он рассказал тебе стишок о Фейхтвангере. Не беспокойся. Этот Еврей кончит хорошо. Ты знаешь, что Фирина сместили?

    Манера резко менять тему была одним из способов, используемых Феликсом, чтобы указать мне, кого не следует видеть. Новость не удивила меня, так как не предупреждая Феликса, который обязательно отговорил бы меня, я уже пыталась звонить Фирину на работу. После очень долгого ожидания женский голос ответил, что ?товарища Фирина нет?. На мой вопрос ?должен ли он вернуться?? мне ответили ?нет? и повесили трубку.

    Семен Фирин, когда-то помощник Берзина в Четвертом управлении, перешел в НКВД и занял там высокий пост. Ягода поручил ему Беломорканал, который рыли под руководством НКВД; когда строительство закончили, Фирин сфотографировался, пожимая руку Сталину, а потом — при получении ордена от Ягоды. Несколькими неделями спустя после снятия — и, без сомнения, ареста — Фирина, его снимок появился в газете Штрейхера ?Штюрмер?, в самой антисемитской нацистской статье, в ряду портретов, озаглавленных: ?Большевистские Еврейские Плутократы, Подлинные Руководители Советского Союза?. Немного позже его шеф Ягода, которого Сталин называл ?мечом революции?, был в свою очередь ликвидирован, а огромную статую у входа в канал разрушили, причем из-за того, что скульптор выбил ее в скале, понадобился динамит.

    Фирин, человек наглый, неуверенный, интриган, занимался вместе со своим коллегой Маркиным, убитым в Нью-Йорке в 1934 году, тем, что сманивал многочисленных агентов Четвертого управления в НКВД, но не из симпатии к НКВД или людям, а скорее из желания отомстить Четвертому управлению, выставившему их обоих за дверь. Мы по возможности избегали Маркина, но нам случалось встречаться с Фириным, который, оставаясь чуждым по духу, иногда заходил к нам в Москве или за границей.

    Феликс умело использовал намеки, освобождавшие меня от необходимости спрашивать его, нужно избегать того-то или того-то или можно с ним встречаться. Часто он мимоходом упоминал какое-то имя и прибавлял, что этот человек находится в Москве. Иногда он делал небольшое замечание, поясняющее его намерения. Так, однажды он сказал мне:

    — Луи Фишер здесь, но тебе совершенно не нужно с ним встречаться. Он уезжает в Испанию. Ты увидишь его за границей. Понимаешь, мы не предоставлены полностью сами себе в этом городе, кишащем иностранцами. Лучше, если бы вас не видели вместе.

    Я последовала его инструкциям и ни слова не сказала Фишеру, когда встретила его в холле гостиницы ?Националь?.

    Луи был одним из наших старых друзей, и мы часто виделись за границей. В Париже он был тесно связан с Вилли Мюнзербергом и его группой. Из его гостиничного номера в ?Лютеции? Отто Катц, впоследствии повешенный со Сланским, помогал французской прессе переводить новости, поступающие из Москвы. С помощью комментариев Катца известная французская журналистка, известная под забавным прозвищем ?чернильница Сталина?, давала живое описание заседаний Политбюро, описывала атмосферу, царящую в кабинете Сталина, или его манеру набивать трубку. Луи Фишер, очень ценивший Людвига, посвятил ему целую главу под названием ?Людвиг? в своей книге ?Люди и политики?.

    Я привыкла к предупреждениям Феликса. ?Ты знаешь, что Х. сняли с поста?? означало: ?Х. скоро арестуют, с ним не нужно встречаться?. В свою очередь, он был рад, что я не задаю смущающих его вопросов и достаточно хорошо понимаю его тактику, чтобы не спрашивать инструкций относительно моего поведения. Однажды он сказал:

    — Подожди Рождества, навестим друзей вместе.

    Мало оставалось тех, кого можно было навестить, но мы вместе сходили в гости в несколько домов. Таким образом я смогла увидеть некоторых до арестов. Феликс понял, что при разгуле террора опасность теряет всякий смысл и предосторожности становятся абсурдными.

    Настал вечер, когда Брун должен был сводить меня в оперу. Он зашел за мной к Феликсу, привел меня к себе, и мы остались одни, так как его жена куда-то ушла. Придя домой, он бросил пальто на стул, стал ходить взад и вперед по комнате и начал долгий монолог:

    — Я достал билеты вчера, собирался пораньше уйти с работы, чтобы отдохнуть перед оперой, и как раз, когда я уходил, раздался внутренний звонок, из тюрьмы: Киппенбергер хочет говорить со мной. Я мог отложить это на завтра, но я его не видел уже неделю, и подумал, что лучше закончить и сказать, что мы увидимся завтра. Я знал, почему он вызвал меня. Он хотел признаться, но я не особенно тороплю его с признанием сейчас. Я знаю, что он сознáется, я над этим и работаю. Но пока он не сознается, это означает, что мне надо закончить дело... А потом... Слуцкий действительно хорошо знал, что делает, поручив мне Киппенбергера и Вернера Хирша (Вернер Хирш был журналистом-коммунистом, рожденным от отца-еврея и немецкой аристократки, дочери офицера высшего эшелона. После его ареста нацистами связи его матери и личное вмешательство Эми Геринг позволили ему освободиться из концлагеря, куда его поместили нацисты, и отправиться в СССР, где его расстреляли). Что Кедровы могут сделать с европейцами, немецкими коммунистами? Угрожать им, третировать их? Это все, что они умеют. Но Слуцкий хочет получить признания, и ему хорошо известно, что он сможет их получить только таким путем. Ему нужны эти признания, и нужны скоро, если только не сейчас. Он их получит, я их получу, и Кедровы смогут закончить работу. Впрочем, это ничего не меняет. Процесс никогда не начнут, и может быть, получив признания, этих немецких коммунистов будут еще как-то использовать. Во всяком случае, это не может им никак повредить, если они будут тянуть как можно дольше. Вот почему я десять дней не допрашивал его. И знаешь, чтó он мне сказал, когда охранник оставил нас одних?..

    ?Брун, я вызвал вас, чтобы узнать, что с вами случилось. Поскольку я вас уже десять дней не видел, то решил, что вас арестовали. Я пытался увидеть вас во время ежедневной прогулки по тюремному двору, но безрезультатно. Ладно, оставим это. Вы можете заставить меня признаться. Я предпочел бы признаться вам, а не вашему преемнику. Вы конечно же знаете, что в контакт с генералом Бредовым я вступил по приказанию Четвертого управления и Тельмана. Людвиг знает об этом, и Кривицкий тоже. Мне известно, что вы не имели к этому никакого отношения, но можете спросить их. Но, конечно же, правда никому не нужна, она не может ничему послужить. В вашей воле добиться моих признаний, если они хоть как-нибудь могут пригодиться вам?.

    Вспомнив это, Брун засмеялся, в его взгляде блеснула ярость, и он зло сказал:

    — Нет, Киппенбергер, ни это, ни что другое не может мне пригодиться.

    Он взял себя в руки и продолжал:

    — Я ему говорю: ?Хорошо. Я нарочно вас ненадолго оставил в покое. Во всяком случае, я сам бы вызвал вас завтра. Оставим эту историю до завтра и не будем говорить о ней сейчас. Сегодня вечером у меня гости, это очень близкая моя подруга, которую я, без сомнения, увижу этим вечером в последний раз. Я везу ее в оперу. Завтра мы с вами увидимся?. Я позвонил охраннику, и его увели. Я хотел бы последовать за ним. Хотя… Для него сейчас все позади. Для меня еще все впереди?.

    Приход жены избавил меня от этого тягостного разговора. Брун побрился, и когда мы вышли на улицу, он имел совершенно респектабельный вид. За ужином он много выпил. Места у нас были хорошие, рядом с ложей Сталина. Публика была высокого ранга: дипломатический корпус, блеск вечерних платьев, море военной формы, Сталин в своем сером кителе.

    В антракте в залитом огнями холле мы взяли мороженое. К нам подошла Сокольникова, и когда Берман, высокопоставленный работник НКВД, поклонился нам, она усмехнулась:

    — Превосходно, ему будет о чем завтра составить рапорт!

    Снова началась опера — нескончаемое изобилие цвета. Я была счастлива, когда занавес, наконец, упал.

    * * *

    Телефон Анны Михайловны Мессинг не отвечал. Феликс сказал, что более года не видел ее, и я отправилась к ней. Я позвонила в дверь. Анна Михайловна и ее домработница Фрося открыли мне дверь и уставились на меня, как на призрак:

    — Вы приехали? Когда? И пришли навестить меня? Ко мне вот уже год никто не приходит.

    Не переставая говорить, она усадила меня почти насильно в кресло, будто испугавшись, что я уйду так же неожиданно, как пришла.

    — Вы знаете, Анна Михайловна, что ваш телефон больше не отвечает?

    — Да, но какая разница? Никто никогда им и не пользовался. Ко мне заходили без предупреждения. Помните, сколько народу приходило, оставалось, заглядывало ненадолго? А сегодня дом пуст, хотя я живу совсем близко от их работы!

    Действительно, она жила в центре Москвы, на Мясницкой. Она жила в большой квартире в роскошном доме, принадлежащем раньше богатому московскому купцу. Эту квартиру ей оставил Мессинг, работавший в НКВД.

    — Мессинг единственный, кто еще время от времени заходит, но скоро и его посещения прекратятся. Я знаю, что происходит. При царе политические гонения не играли большой роли, они не влияли на наши личные отношения: царь мог бросать нас в тюрьмы, подземелья, ссылать нас в Сибирь, но не мог порвать связи, держащие нас вместе. Наоборот, с каждым новым ударом мы сплачивались все теснее. А сегодня? Что с нами происходит? Вам известно, что Зосю Уншлихт арестовали, когда она лежала в постели после сердечного приступа? А когда ее сестра Стефа пошла в отдел кадров Коминтерна и попросила разрешения передать ей кой-какую одежду и лекарства, служащий ей заявил: ?Что? Вы жалеете врага народа?? Через несколько недель тот же самый чиновник вызвал ее и сказал: ?Странно, что вы совершенно не волнуетесь за сестру. Почему вы не посылаете ей передач??

    Я сразу же подумала о Феде и о его ?бдительности?. Интересно, получил ли чиновник указание отреагировать так, или его первый ответ был ему продиктован, а последующие действия вызваны чисто человеческими эмоциями при виде горя Стефы?

    Слушая Анну Михайловну, мне впервые стало грустно за нее, за всех нас, за себя. За границей наши отношения были другими: мы боялись еще больше, чем жители СССР, мы жили чтением газет, в поисках новостей, в ожидании какого-либо события. Анна Михайловна не ошиблась: Сталину удалось сделать то, что не удавалось русским царям. Террор разрушил человеческие привязанности и вынуждал свои жертвы жить в пустом пространстве, принимая этот ужас и окружая себя им.

    — На днях, — продолжала Анна Михайловна, — я позвонила Йозефу (Уншлихту) и попросила вступиться за мою бывшую домработницу — сейчас она водитель грузовика в Харькове. Когда она от меня ушла, то вернулась к себе в деревню, вступила в партию и поселилась в Харькове. Я недавно получила письмо от сестры ее мужа, где она писала, что эту женщину арестовали вместе с мужем. Что же они могли натворить? Они очень умные, приятные люди, настоящие дети народа, а сейчас томятся в тюрьме. Это настоящие партийцы, и у меня было достаточно оснований попросить Уншлихта вмешаться. Я, естественно, не ожидала, что он вступится за свою сестру: они всегда принадлежали к различным политическим лагерям, и он не одобрял ее принадлежность к оппозиции. Но для этих-то людей он мог бы что-нибудь сделать. Вы знаете, что он мне сказал? ?Я ничего не могу!? Я никогда этого не забуду. Вы же знаете, насколько близки были мы с ним и его женой.

    — Но, может быть, — ответила я Анне Михайловне, — он действительно не мог ничего сделать.

    — Возможно, но что станет с двумя детьми той женщины? Кто о них позаботится?

    Никто. Кто мог что-нибудь сделать? Вилли говорил, что многие кончали жизнь самоубийством. Один из его друзей недавно застрелился. Вилли сказал:

    — Это абсурдно. Всегда есть время, чтобы покончить с собой, когда за тобой приходят. Они этому не мешают. Они обращают внимание только на важных персон, необходимых, чтобы устроить процесс, им наплевать на мелочь вроде нас.

    Думая об этом разговоре, я простилась с Анной Михайловной и обещала ей прийти еще, но не сдержала слова. Я забыла ее, как все ее прежние знакомые, и никогда больше не видела ее.

    Когда я пришла к Феликсу, у него сидел Макс (Максимов), рассказывавший об аресте одного из их друзей утром.

    — А почему? — спросил Феликс.

    — Связь с Левой (Троцким). Кстати, вы знаете, что Алекса Боровича вызвали в Москву, и он уезжает в Испанию?

    Услышав эту новость, Феликс нахмурился:

    — Вы хотите сказать, что его отзывают из Китая, чтобы послать в Испанию? К чему бы это?

    — Он офицер, им нужны военные в Испании.

    Я была рада увидеться с Алексом Боровичем, одним из наших добрых старых друзей. Поляк по происхождению, он был полковником Красной Армии. Он и Альфред Тильден были единственными полковниками в нашем кругу, только Вилли имел звание капитана. Все остальные, как и Людвиг и Кривицкий, тоже носили капитанское звание, но никогда не носили формы и не выполняли ни одной воинской задачи. После перехода в НКВД никаких перемен в их звании и статусе не произошло. Единственным генералом, которого мы знали в Четвертом управлении, был Берзин.

    Борович выполнял многочисленные задания за границей. В 1927 году его назначили военным советником Радека, в то время директора Университета Сунь Ят Сена, Московского университета изучения Дальнего Востока. Университет пользовался большой популярностью у народов Азии, и тогда там учился один из сыновей Чан Кайши. У Радека установились очень хорошие отношения с Боровичем, сначала потому что оба были поляками, затем потому, что Борович был больше офицером, чем партработником, к тому же человеком спокойным, скромным, приятным в обхождении. Радек, будучи уже почти полностью изолирован на политической арене несмотря на свой важный пост, заметил, что свободно может разговаривать и спорить с Боровичем. Алекс знал о связях Радека с друзьями из оппозиции. Благодаря Боровичу мы хорошо знали о концепциях Радека и о его оценке ситуации. Радек ?капитулировал?, был восстановлен в партии, и всем казался деморализованным и скептически настроенным. Но так как он оставался очень популярен в партии, каждый хотел знать его мнение. Несмотря на все произошедшее с ним, он был настроен явно критически по отношению к правительственной политике. Ему приписывали бóльшую часть антиправительственных шуток, ходящих в Москве. Рассказывали, что возвратившись из ссылки в Москву, Мануильский, бывший тогда главой Коминтерна, сказал ему:

    — Ну, товарищ Радек, так возможно или нет построить социализм в отдельно взятой стране?

    — Конечно, — ответил Радек. — Но храни Бог эту страну!.. И зачем же в отдельно взятой стране? Почему бы не в отдельно взятом городе, или даже не на отдельно взятой улице? Какая разница, наступит и на нашей улице праздник.

    Когда Сталин приказал ему прекратить придумывать и распространять антиправительственные шутки, Радек якобы ответил:

    — Хорошо, товарищ Сталин, но предупреждаю, что не я распространил последнюю шутку, что вы являетесь нашим вождем.

    Радеку приписывали все шутки такого рода, по праву или нет. Во всяком случае они, несомненно, доходили до Сталина. Может, еще и поэтому Радека любили все члены партии, кроме Сталина.

    После сотрудничества с Радеком в 1933 году Боровича послали в Китай, и отозвали оттуда, как только что сообщил Макс, в 1937-м. Когда Макс ушел, Феликс сказал:

    — Итак, они отзывают Алекса с Дальнего Востока, чтобы послать его в Испанию? Нет, не в Испанию. Он нужен им здесь для процесса над Радеком.

    Мне не суждено было больше никогда увидеть Боровича, несмотря на все попытки встретиться с ним и расспросить о деятельности Ики в Китае. Много времени спустя, в номере ?Правды? от 4 сентября 1964 года была опубликована статья, восхваляющая Рихарда Зорге, в которой говорилось, что двое руководителей Зорге в Москве, Берзин и Борович были ликвидированы. Боровича, несомненно, арестовали, когда он приехал в Москву. Он был реабилитирован вместе с Берзиным.

    Вечером я встретилась со Шпигельглассом, который несколько месяцев спустя упорно преследовал Людвига в Европе и убил его, и с Жоржем Мюллером, завотделом заграничных паспортов в НКВД. Немного спустя Шпигельгласс уехал в Европу. Я его, естественно, не встречала во время его последнего парижского приезда, который должен был так трагично для нас закончиться. Он еще был во Франции на следующий день после убийства Людвига и сообщил Кривицкому дату моего проезда через Париж, когда я направлялась со Снивлитом в Голландию. Он заявил Кривицкому, что меня пытались убить в Париже на Северном Вокзале, но вокруг меня было слишком много полицейских. Он добавил:

    — Я рад, что это не удалось. Она ничего не скажет полиции.

    Помимо этого комплимента он, без сомнения, говорил правду: НКВД еще разыскивал некоторые документы Людвига, обладающие определенной ценностью; это были заметки для книги, которую он писал. Чтобы заполучить эти заметки, агенты НКВД дважды пытались проникнуть в дом Снивлита, несмотря на риск, которому подвергались из-за друзей Снивлита, охранявших дом, и голландской полиции. В горячем желании завладеть бумагами они даже хотели выкрасть моего сына, чтобы шантажировать меня. Кривицкий предупредил меня об этой опасности в письме, о котором я расскажу позднее, но тогда мне предупреждения уже не были нужны.

    Я никогда больше не встречалась со Шпигельглассом, этим толстым, светловолосым, маленьким человеком с выпуклыми глазами, но несколько раз виделась за границей с его шефом Слуцким. После моего возвращения в Париж весной 1937 года Исурин как-то сказал мне, что Слуцкий и ?важная персона? должны приехать на следующий день в Париж и встретиться со мной, так как им было нужно написанное превосходным немецким языком письмо, но они не могли найти никого подходящего и хотели поручить составление этого письма мне. Но на следующий день Исурин объявил, что визита не будет, а следовательно, и письма... Может, они нашли другого ?писателя?, но это письмо, которое я так и не составляла, и два человека, посланных Слуцкому в Париж Кривицким и вернувшихся ни с чем, дали мне, как и Кривицкому, ?ключ? к разгадке исчезновения генерала Миллера в Париже в сентябре 1937 года. Факты подтвердили нам, что НКВД похитил бывшего русского белого генерала с помощью белоэмигрантского кружка Гучкова в Париже. Таким образом, мы смогли распутать несколько похожих случаев, как, например, убийство в Париже среди белого дня директора советского банка Навашина и кражу архивов Бориса Николаевского; впоследствии мы получили подтверждение своим выводам от Марка Зборовского, арестованного в США как советского агента.

    В конце 1936 и 1937 годов Слуцкий и Шпигельгласс несколько раз ездили в Испанию. Они путешествовали с советскими паспортами, как атташе при советском торгпредстве в Валенсии, которым руководили Розенберг и Сташевский. Агенты за границей никогда не ездили в Испанию, так как разведслужбы Испании фотографировали всех иностранцев, что ?проваливало? агента для Европы.

    Слуцкий был ближе всего агентам за границей, чем любой другой функционер ?оттуда?, может быть, потому что сам некоторое время был резидентом и испытывал к ним определенную приязнь. Людвиг относился к нему иначе, чем к остальному начальству: ?Такое впечатление, — говорил он, — что он работает в Четвертом управлении, а не провел всю свою жизнь в ИНО?. Слуцкий был умен, разносторонне образован и — главное в то время — лоялен. Когда у него уже не осталось сомнений по поводу умонастроений Людвига, он писал ему необычные. Он пытался успокоить его, например, делая следующее утверждение: ?Ваши нервы на пределе, не думаете ли вы, что было бы лучше обсудить все это со мной, и не только за границей? Зачем ожидать, когда я приеду к вам? Решитесь вернуться, и я уверен, что здесь мы сможем все уладить?. Он никогда прямо не приказывал ему вернуться, может быть, потому, что хотел все уладить по-тихому, или не любил отдавать приказы, или действительно думал, что сможет урегулировать этот вопрос.

    Он, конечно же, знал, что Людвиг не имел привычки слепо подчиняться приказам и за последние годы даже отказался выполнить некоторые указания Москвы. Однажды он получил инструкцию вступить в контакт с Гогенцоллернами, способными создать оппозицию Гитлеру. Абсурдная идея. Людвиг знал, какой могла быть оппозиция Гогенцоллернов и также знал, что Сталин использует все возможные способы налаживания отношений с самим Гитлером. Возможно, этот план возник в Москве после того, как Людвиг сообщил, что завязал дружеские отношения с одним немецким аристократом из семьи Гогенлое, которому помогал финансово из дружеских чувств в надежде, что тот когда-нибудь сможет пригодиться. Скоро выяснилось, что у этого разоренного аристократа нет никаких полезных связей, и ?наш князь?, как мы его называли, проводил время за сочинением стихов и составлением автобиографии. Людвиг ответил Москве: ?Я не знаю никого из Гогенцоллернов. У меня нет никакой возможности вступить с кем-нибудь из них в контакт. Во всяком случае, такое предприятие наверняка закончится провалом, а мы и так тратим достаточно много денег, помогая бедным аристократам, которые без нас умерли бы с голоду?. И в заключение он спросил: ?В каком бредовом мозгу зародилась подобная идея?? Он думал, что эта мысль исходила от Артузова, которого всегда упрекали, заслуженно или нет, в глупостях подобного рода. Слуцкий больше не заикался об этом плане, но Феликс, еще писавший нам частные письма, позднее сообщил: ?Ты даже если бы постарался, не смог бы прислать более идиотского письма: ?бредовым мозгом? был лично Сталин!?

    Подразумевалось, что Людвиг будет осуществлять другие абсурдные планы, выработанные в Москве; однажды ему поручили вступить в контакт с Пютци Ханфштенгелем, нацистом, уехавшим из Германии. Людвиг ответил руководству, что если они настаивают на осуществлении этого контакта, им следует заменить его кем-нибудь другим, потому что он отказывается. Он спросил, неужели они не понимают, что бегство Ханфштенгеля было гораздо лучше подготовлено, чем они себе это представляют. Что касается его, то он уверен, что Ханфштенгель уже давно контактировал с ?Интеллидженс Сервис?. Впоследствии так и оказалось. Ханфштенгель поселился в Бельгии, Москва приказала Кривицкому наладить с ним связь. Ханфштенгель категорическим отказался принять посланного Кривицким человека и в конце концов улетел в Канаду. Феликс потом писал нам: ?Руководство ИНО взбешено реакцией Людвига, но им пришлось признать, что он прав?.

    Сам Слуцкий представлял странную смесь: он был наполовину сознательным функционером НКВД, наполовину — коммунистом и революционером, сентиментально привязанным к прошлому. Как рассказывает Кривицкий, он мог плакать перед Мрачковским и И. Н. Смирновым, когда был вынужден вырвать у этих почитаемых им героев-революционеров, признания в преступлениях, которых, как он знал, они никогда не совершали. С другой стороны, он кипел от праведного гнева по отношению к чешской полиции, не арестовавшей троцкиста Грилевича, которого он сам выдал им как нацистского шпиона. ?Они что, все легионеры, эти чехи?? — спросил он у Кривицкого. Он никак не мог понять, почему чешская полиция не подчиняется приказам НКВД.

    Мы часто спрашивали себя, какая половина его характера превалировала: лояльный и дружески настроенный коммунист или функционер НКВД? Нам было известно несколько случаев, когда он не совершал уже утвержденных арестов: например, отложил приказ помешать дочери Сташевского уехать из Советского Союза до тех пор, пока не был в достаточной степени уверен, что она уже пересекла границу. Он несколько раз смело мешал арестам. Он не питал иллюзий ни в отношении собственной судьбы, ни судьбы своих друзей, и никогда не считал, что они виновны в преступлениях, в которых их обвиняли. Но поскольку он не видел возможности помешать происходящему, то стоически принимал это. Однажды он сказал Людвигу:

    — Они схватят тебя, схватят меня, но почему же мой отец и сын должны так расплачиваться за меня?

    Он знал, какие страдания переживают семьи арестованных, и рассказал Людвигу, что сын генерала Путны, военного советского атташе в Лондоне, десятилетний мальчик, был помещен в колонию для малолетних преступников.

    В официальных письмах он провозглашал: ?Мы не можем позволить троцкистам, этим контрреволюционным бандитам, влиять на несознательные элементы рабочего класса Испании?, и в категорию ?троцкистов? включал коммунистов, троцкистов, анархистов. Однажды он в ужасе заявил Людвигу, что молодые коммунисты Ленинграда кричали при расстрелах: ?Да здравствует Троцкий!? Верил он этому или нет, но рассказывал о Троцком множество историй, в которых, как позднее говорил сын Троцкого, Седов, не было ни слова правды. Вот одна из таких историй, с восхищением рассказанная Слуцким, которой свято верили в СССР.

    Однажды в Принкипо Троцкий застал врасплох агента НКВД, пытавшегося взломать дверь в его кабинет. Агент попытался убежать, но Троцкий задержал его и протянул ему ключи от кабинета. Агент НКВД в ужасе попытался вырваться, но Троцкий настойчиво сказал: ?Я оставлю вас в этой комнате одного, товарищ, чтобы вы смогли там найти доказательства антисоветской деятельности, которой я сейчас занимаюсь?. И вышел.

    НКВД сам фабриковал подобные легенды, чтобы показать Сталину важность собственной роли в борьбе с Троцким. Несомненно, Сталин этому верил, как и многие другие, и даже если Слуцкий не воспринимал эти сказки всерьез, он усердно распространял их.

    Слуцкого раздирали противоречия. В одном и том же разговоре он мог плакать, вспоминая допросы обвиняемых в Московских процессах, и сожалеть об их судьбе, и тут же заявлять, что все они троцко-фашисты. Людвиг и Кривицкий считали его человеком скромным и доброжелательным, питавшим отвращение к своей работе и знавшим о своем неминуемом конце. В ?Тайной истории преступлений Сталина? Александр Орлов, знавший Слуцкого намного лучше Людвига и Кривицкого, изображает его совсем иным. Возможно, Слуцкий больше откровенничал с Орловым, старым работником НКВД, одним из ?своих?, чем с Кривицким и Людвигом, пришедшими из Четвертого управления. Он, наверное, был тем, кого русские называют двуличным человеком, который, выказывая симпатии осужденным Московских процессов, ждал, что Людвиг и Кривицкий выдадут себя.

    В начале 1938 года ?Правда? опубликовала некролог, посвященный А.А. Слуцкому, где называла его ?верным сыном партии? и сообщала, что он внезапно скончался. Очень возможно, что он умер естественной смертью, так как пережил два сердечных приступа. Впрочем, в то время в Советском Союзе не верили в естественную смерть. Когда в 1937 году умер Серго Орджоникидзе, все были убеждены, что он, по мнению одних, покончил с собой у себя дома, по мнению других — умер в кабинете, пытаясь убедить Сталина освободить Енукидзе и Пятакова. Я спросила Кривицкого, где умер Серго:

    — В Политбюро, — ответил он.

    Вероятно, у меня было скептическое выражение лица, так как Кривицкий сказал:

    — Да, в Политбюро, от сердечного приступа. А если тебе бы пришлось сидеть лицом к лицу со Сталиным, с тобой не случилось бы приступа?

    Я согласилась. И все же естественная смерть казалась немыслимой: впрочем, никто из моих друзей не умер в своей постели.

    Однажды я попросила Федю пойти со мной на склад; перед отъездом за границу я оставила там чемодан с утюгом и одеялами, которые я хотела ему отдать. Когда мы открывали чемодан, служитель склада стоял рядом с нами. Когда я подняла крышку, первое, что мне бросилось в глаза, была книга Троцкого. Я в ужасе вздрогнула, и, поглядев на ничего не заметившего служителя, быстро перевернула книгу заглавием вниз. Я взяла одеяла и утюг, и мы ушли, не став искать остальное. На улице я сказала Феде:

    — Сейчас эти книги можно найти лишь в старых чемоданах на складе.

    — Нет. У меня они стоят на полках. И у Вилли тоже. Таким образом, придя нас арестовывать, они смогут забрать их. Это абсолютно ничего не меняет.

    За границей мы прятали эти книги, когда к нам приходил кто-нибудь, в ком мы не были полностью уверены. Здесь они оставались стоять на видном месте. У террора — своя логика, он лишает смысла даже разумную предосторожность.

    * * *

    Узнав, что Поль Урбан находится в Москве, я отправилась навестить его. Войдя в гостиницу, где он жил, ?Националь?, я наткнулась на директора, вспомнившего меня — латыша, работавшего в посольстве в Вене в 1926 году. Он был счастлив встретить меня и показал мне всю свою заново отделанную гостиницу. Я спросила, были ли трещины и щели в стенах действительно результатом саботажа, как принято было думать. В новых домах НКВД также были щели, куда просачивалась влага. Он ответил:

    — Вполне возможно, что это дело рук некоторых немцев, приезжающих сюда работать по контракту, но я так не считаю. Конечно, бывает и нарочитость, но также очевидна неквалифицированность рабочих.

    Впрочем, он довольно лояльно относился к гостиничному персоналу:

    — У них масса работы, им плохо платят, и они живут в постоянной необходимости доносить друг на друга и на клиентов.

    Работая на НКВД, он знал, о чем говорил! Слежка и доносы стали общенародным достоянием. Когда на процессе Радек заявил, что за полицейским аппаратом стоит весь советский народ, он утверждал факт, не рассматривая его в качестве комплимента, хотя Вышинский отнесся к этому именно так. Эта привычка сохранялась и после войны, когда волна террора спала. Во время моего пребывания в Москве было невозможно, чтобы за тобой не следили. Всем иностранцам постоянно надоедали люди, желавшие им что-нибудь показать или послужить гидом.

    Поль не знал о моем пребывании в Москве и не ждал меня. Когда он открыл мне дверь, то буквально замер на несколько секунд в изумлении, а потом разрыдался:

    — Я совершенно изолирован в Москве, — простонал он, — мне нечего делать, не с кем поговорить и даже нечего читать, потому что я не понимаю по-русски. Здесь я ни с кем не могу встречаться, это хуже, чем в Париже. Я прекрасно понимаю, что надо соблюдать осторожность, но никогда и представить себе не мог, что жизнь может быть настолько конспиративной.

    Поль приехал ненадолго, и весь его гардероб состоял из летнего костюма. Сейчас, зимой, ему даже не во что было одеться. Он сказал об этом человеку, дважды в месяц приносившему ему немного денег, а тот ответил:

    — Пальто? Для чего? Вам не нужно выходить из гостиницы! Здесь тепло, уютно, и вы можете обедать в ресторане гостиницы.

    События в Москве глубоко потрясли Поля, но вскоре я увидела, что он не понимает общего положения в стране. Он был уверен, что я смогу вскоре выяснить, почему его держат взаперти здесь, и скоро ли он сможет уехать. Я не обманывала его относительно своих возможностей, но он надеялся...

    Поль мне поведал о немногом, что он сделал в Москве. Однажды он отправился в гостиницу ?Люкс? — резиденцию членов Коминтерна — повидать друзей, немцев Иоханнеса Р. Бехера и Лилли Корпус. Бехер не сообщил ему ничего интересного, но Лилли рассказала, что работает домработницей, тайно, потому что не имеет права работать в СССР, не имея советского подданства. Несмотря на приход к власти нацистов, она хотела сохранить немецкое подданство и ни за что не соглашалась отказаться от него.

    Вечером я рассказала Феликсу о посещении Поля, уточнив, что Людвиг хочет знать, почему Поля задерживают в Москве, когда он нужен для работы за границей.

    — Я ничего не знаю, — ответил мне Феликс, — и не мое дело заниматься этим, но я найду ему пальто. Завтра у него будет одежда, и ему не придется больше сидеть весь день в комнате. Но зачем же он пошел в ?Люкс? к этим немцам? Он что, такой идиот? Ты знаешь, что он сказал человеку, который приходит к нему раз в две недели? Что он хочет поехать в Ленинград повидать приемную дочь Раковского! Скажи ему, чтобы он ради всего святого сидел тихо!

    Через неделю Феликс сообщил мне, что вполне вероятен отъезд Поля в Испанию, но я остерегалась передавать ему эти слова, так как он слишком обольщался насчет моих возможностей. На следующий день ему передали короткую куртку, меньшего, чем нужно, размера, из очень плохой шерсти, но стоившую в магазине 700 рублей. Все носили такие куртки. Поль был сам не свой от радости: он мог отныне выходить, что радикально меняло его положение, и мы сразу же пошли гулять.

    Мы отправились в Музей революции, не слишком изменившийся с тех пор, как я его видела в последний раз. В городе стало еще больше фотографий Сталина. В музее висело пальто Ленина с дырами от пуль, пущенных Дорой Каплан, и даже несколько фотографий с Вилли Мюнценбергом, продолжавшего оставаться в немилости. Когда мы шли к выходу, в музей вошла группа рабочих с молодой женщиной в красной косынке во главе — одна из обычных экскурсий, организованных для заводских рабочих в выходные. На лицах рабочих явно читалось, что они бы с бóльшим удовольствием отдохнули в этот день в семье. Молодой гид объясняла им смысл некоторых дореволюционных рисунков. Один из них представлял старых большевиков на партконференции в Копенгагене, где Ленина изобразили в кошачьем обличьи, а остальных — в мышином, словно кот охотится на мышей, в том числе и на Каменева. Молодая женщина спросила рабочих:

    — Товарищи, кто этот человек?

    Ответа не последовало. Или не знали, или их угрюмое молчание обозначало раздражение из-за потери единственного выходного, потраченного на музей. Она несколько раз повторила вопрос и, не получив ответа, объявила:

    — Это Каменев, великий предатель, хотевший убить товарища Ленина и товарища Сталина.

    У слушателей никакой реакции не возникло, и они с мрачным видом проследовали дальше.

    Позже я спросила Поля, почему он хотел отправиться в Ленинград, указав на опасность подобного путешествия не только из-за желания увидеть дочь Раковского, но также потому, что ее мужа, известного писателя, арестовали недавно.

    — Ну и что? — ответил Поль. — Конечно, я говорил об этом человеку, приходящему ко мне. Кому другому я мог бы об этом сказать? Он был единственным, кого я видел. Я объяснил, почему хочу навестить ее. Я встретился с ней за границей; мы подружились, ведь мы с ней принадлежим к миру искусства.

    Беспечность Поля по отношению к элементарным принципам собственной безопасности просто потрясала. Он так никогда и не понял, насколько могла быть необходима осторожность. Он выходил из себя из-за того, что его все бросили, но, смутно понимая, что люди исчезают не случайно, не мог и подумать, что сам может оказаться в опасности. Он бесился от того, что не мог выходить, когда вздумается, и совершенно не понимал по-настоящему, где находится.

    Когда наконец мне разрешили сообщить ему о поездке в Испанию, у меня появилось безумное желание посоветовать ему задержаться в Париже и поговорить с Людвигом, но я не решилась. Ему было приказано отправиться прямо в Барселону, через Чехословакию, а о Париже даже не упоминалось. Я не могла взять на себя ответственность подсказать ему изменить маршрут. Не зная, какие советы дал бы ему Людвиг, я понимала, что очень опасно говорить что бы то ни было Полю в Москве. Новость ободрила его, и он был мне бесконечно признателен, считая, что теперь обязан лично мне. Я же не играла здесь никакой роли, только если косвенно, напомнив о самом существовании Поля. В действительности же отъезд в Испанию ничего не изменял в его положении, ведь поездка в Барселону означала все то же — жизнь под контролем НКВД, почти как в Советском Союзе. Привезти кого-нибудь из Барселоны в Москву не представляло особой сложности — этим занимался Орлов-Никольский. Советские суда стояли на якоре в Барселоне и были готовы доставить в Москву тех, кто вступал на их борт, или, наоборот, выбросить кого приказано в открытое море.

    Если Поль понимал бы, что именно происходит в Испании, то мог бы достаточно легко выпутаться — стоило только в Праге пересесть на поезд, идущий в Париж. Тогда он оказался бы в безопасности, так как вопреки мнению некоторых перепуганных сотрудников, в этом случае НКВД переставал заниматься своими людьми. Они убивали только тех, кого считали важными или опасными. А сотрудники, охваченные паникой, не принадлежали ни к той, ни к другой категории. Я могла лишь надеяться, что у Поля хватит здравого смысла отправиться в Париж, но не могла подсказать ему этот путь, а тем более просветить его насчет положения дел в Испании. В Париже мы бы рискнули, но в Москве в 1937 году об этом не могло идти речи. Впрочем, Поль хотел уехать в Испанию, что казалось ему лучше вечного ожидания в Москве; кроме того, он был глубоко убежден, что может оказаться полезным в Испании.

    Мы никогда больше не видели Поля. Однажды, летом 1937 года, правда, получили от него очень неясное письмо, посланное по условному адресу. Поль писал: ?Кажется, по Красной площади катятся головы?. Может, он все понял, но слишком поздно. После войны я искала его, обращаясь к друзьям и родственникам, но никто ничего не слышал о Поле Урбане.

    Накануне Рождества Феликс с женой повели меня к единственному из наших друзей, с кем я еще не встречалась, и кого хотела повидать — Бортновскому, известному также под именем Бронковского из-за имени Бронек. Бронек, как его называли друзья, принадлежал к политбюро польской компартии и долгое время возглавлял иностранный отдел Четвертого управления. Под его начальством было много поляков в Четвертом управлении, откуда родилась так называемая ?польская фракция?, расчистившая в 30-х годах путь ?латышской фракции? под руководством генерала Берзина. Термин ?фракция? в данном случае лишен всякого политического смысла. Он отражал лишь простой факт, что Бортновский и Берзин предпочитали работать с людьми, которых они сами хорошо знали и считали способными. Позднее, когда настало время ликвидировать начальство, их сотрудников рассматривали как подлинных фракционистов и расстреливали всех вместе.

    Замена поляков латышами под руководством Берзина произошла не потому, что тот стремился к власти. Происходящее в Четвертом управлении шло постепенно во всех советских учреждениях, откуда поляков убирали. Берзин и Бортновский какое-то время вместе работали в Четвертом управлении и оставались друзьями, когда Бортновский перешел в Коминтерн. В то время многие поляки уходили из Четвертого управления и переходили кто в Коминтерн, кто в ИНО НКВД. Бортновский тщетно пытался перетащить Людвига в Коминтерн.

    Бортновский, хрупкий блондин с мягким подбородком, человек лет сорока, был тяжело ранен в Гражданскую войну и остался частично парализованным: он не мог двигать левой рукой, а левая нога не сгибалась. Он достаточно поздно женился на бывшей жене другого члена Политбюро, Хенриковского, и у них пару лет назад родилась девочка. Хенриковского как раз тогда отозвали из-за границы и арестовали...

    Бортновский всегда был немного застенчив и молчалив, и так как мы никогда не были особенно близки, то ничуть не удивилась его прохладному приему. Он показал Феликсу анкеты переписи населения, которые должен был заполнить (как и я, хотя и не проживала в СССР), и спросил его:

    — Как ответить на этот вопрос? Какую национальность ребенка указать? Я поляк, Стелла тоже, но она еврейка, и думаю, это надо написать. Впрочем, это абсурдно, потому что она неверующая, а мы всегда ее считали полькой. А моя дочь? Кем же ее считать? Полькой? Еврейкой?

    — Поскольку она родилась в Советском Союзе, — подсказала я, — надо написать ?советская?.

    — Да, но она должна иметь ту же национальность, что и ее родители.

    Пока мы пытались разобраться во всех этих бюрократических правилах, зазвонил телефон. Все замерли, как всегда в Москве, когда раздавался звонок. Мы наблюдали за Бортновским, пока он разговаривал глухим голосом, потом вернулся к нам.

    — Это жена Сташевского, она приглашала нас к себе на Новый год. Я пообещал ей прийти и привести вас.

    Мы решили погулять по Красной площади, и я вспомнила Новый год несколько лет назад, когда мы шли здесь же с Алексом Боровичем в военной форме. Тогда несколько проходивших мимо молодых людей подняли Алекса на руки и по русскому обычаю несколько раз подбросили его в воздух с криками ?Да здравствует Красная Армия!?

    Встречу Нового года устроила Регина Сташевская, живая веселая француженка, говорившая на удивительной смеси русского и французского. Она забросала меня вопросами о Париже, где ее дочь работала в советском павильоне Всемирной промышленной выставки 1937 года. Она сказала, что скоро поедет к дочери, как только ее муж Артур, находящийся сейчас в Валенсии, отправится туда.

    Впервые после моего приезда в Москву я увидела человека в таком приподнятом настроении, словно все было в порядке и ничего не происходило. Она не знала, что только затягивание выполнения приказа Слуцким позволило ее дочери выехать из СССР, но если б и узнала, то отказалась бы поверить. Собирались другие приглашенные, в том числе человек, которого она представила нам как ?товарища из Центрального Комитета?. Кто-то поставил пластинку, и Поль Урбан пригласил какую-то девушку танцевать, а она посмотрела на него и ответила:

    — Я не танцую с немцами.

    И ничто не могло убедить ее изменить мнение. Этот маленький инцидент и отсутствие остальных приглашенных — в том числе Феликса и Макса — несмотря на позднее время, расстроили Сташевскую, и она выключила проигрыватель.

    Наконец, пришел Бортновский, и, поняв, что больше никто не придет, мы сели за стол. Поскольку Бортновский был не очень разговорчив, а ?товарища из ЦК? никто не знал, ужин прошел в молчании и довольно уныло. В любом другом случае все бы быстро разошлись, но в новогодний вечер пришлось дождаться полночи. Едва пробило двенадцать и мы пожелали друг другу здоровья и счастья, зазвонил телефон. Телефонистка сказала, что вызывают из Валенсии, из Испании. Муж Сташевской поздравлял ее с Новым годом. Сияя от радости, она принялась перечислять гостей, говоря ему, что они делают, называя всех по именам, пока Бортновский в приступе гнева, удивившем меня, вырвал у нее из рук трубку и прокричал:

    — Этот кретин не придумал ничего лучшего, чем звонить в Советский Союз из Испании в разгар гражданской войны, когда все разведслужбы мира прослушивают его разговор!

    Он схватил пальто и ушел, хлопнув дверью.

    Сташевская посмотрела на нас:

    — Он просто невозможен. Ну что плохого в том, что Артур позвонил?

    ?Товарищ из ЦК? тоже искал свое пальто. Он сказал:

    — Товарищ прав. Сейчас не время звонить в Москву из Валенсии.

    И ушел. Я осталась одна с расстроенной Сташевской и русской девушкой. Я попросила у Регины ее номер телефона в Париже и обещала, что обязательно позвоню. Я сразу же сделала это после возвращения в марте 1937-го. Она была в Париже и сообщила, что ее дочь ненадолго поехала в Москву взять материалы для выставки. Она ждала Артура. Через несколько недель она сказала, что Артур и Берзин были в Париже проездом в Москву, и ей надо ждать мужа и дочь в Париже. Прошли недели, а она не получила никаких известий и забеспокоилась. В конце концов она позвонила в свою квартиру в Москве. После четырех-пяти бесплодных попыток ответила ее домработница и сказала, что, оставшись без денег, она поселилась у друзей, но время от времени она заходит на квартиру к Сташевским... Видимо, ни Сташевский, ни Лолотт не доехали до Москвы. Несколько дней спустя Сташевская получила письмо, написанное рукой мужа, в котором он просил ее немедленно вернуться в СССР. После нескольких дней лихорадочных сборов она уехала, и мы никогда больше не слышали о ней. Это случилось весной 1937 года, когда Кривицкий, рассказавший об этом эпизоде, был в Москве.

    Через несколько дней я снова встретилась с Федей. Между Сталиным и Фейхтвангером, — сообщил он, — состоялась вторая встреча, прошедшая намного лучше первой. Федя при этом не присутствовал, но ему пересказали все в НКВД. Фейхтвангер согласился написать апологию Московских процессов, но взамен потребовал сохранить жизнь Радеку и другим обвиняемым-евреям. Впоследствии Фейхтвангер описал процесс как мирную церемонию, где отдохнувшие и хорошо питающиеся обвиняемые читали газеты, а Радек и Пятаков стали звездами этого процесса-парада. Радек, Сокольников и два менее важных лица, один так называемый специалист и агент-провокатор, были приговорены лишь к тюремному заключению. Все другие обвиняемые — не евреи — были приговорены к смерти, в том числе и Пятаков.

    Немного спустя после того, как Федя рассказал мне о Фейхтвангере, я пошла в Еврейский театр смотреть идущий на идише ?Король Лира? с участием молодого Базарова. Я случайно сидела рядом с Фейхтвангером и женщиной по имени Герман, видимо, его супругой. Перед поднятием занавеса один из актеров вышел на авансцену и приветствовал ?товарища Фейхтвангера, чье присутствие для нас большая честь?. Казалось, его смутили эти слова, он поблагодарил актера на немецком — избегая слова ?товарищ? — и ответил, что это для него большая честь присутствовать на спектакле на идише, поскольку, хотя ум его и интернационален, но сердце остается еврейским. Ответ писателя имел большой успех.

    Наступило 5 января. Должен был начаться второй Московский процесс. Я сидела у Феликса. Когда мы пили чай, Феликс вдруг сказал, словно о самых обычных вещах:

    — Этот Радек действительно большая сволочь. Он выматывал следователей месяцами. С ним невозможно хоть о чем-то договориться. И вдруг он заявляет следователю: ?Вы можете пойти поспать, я сам напишу все признания?. Он признался, что является польским шпионом и много лет работал на польские разведслужбы.

    Мы молчали, пока жена Феликса не воскликнула:

    — Это неправда! В какой другой стране Радек мог достигнуть такого высокого ранга, как в СССР? Ведь люди занимаются шпионажем ради чего-то. Зачем ему надо было становиться шпионом?

    Феликс побагровел и заорал:

    — Дура!

    Она разрыдалась и выбежала из комнаты. Оставшись наедине с Феликсом, я спросила:

    — Зачем ты это сделал?

    Не глядя на меня, Феликс подошел к письменному столу, открыл ящик, вынул оттуда револьвер, повернулся ко мне и сказал:

    — Они живыми меня не получат.

    Потом он опустил револьвер в ящик и уже спокойнее продолжал:

    — Почему я это сказал? Ну что ж, старушка, мы вместе прожили трудное время, но не волнуйся, я не буду ни в чем сознаваться, у меня будет время подумать о себе. Да, мы пережили трудное время, но это было и прекрасное время. Помнишь, когда китайские коммунисты взяли Шанхай в 1927 году, мы отмечали это в ?Ратхаус Келлер? в Вене. Мы кричали: ?Да здравствует красный Шанхай!? Я танцевал на столе казацкий танец. Вспомни! Надеюсь, ты этого не забыла.

    Феликс был прав. Он не стал сознаваться. Он застрелился осенью 1937 года... Слушая, его рассказ о нашем празднике в Вене десять лет назад, я думала не о нашей тогдашней радости, а о том, как были уничтожены коммунисты в Шанхае несколькими неделями спустя после их победы...

    Радек всегда поражал воображение, о нем не переставая ходили слухи, легенды, рассказы о его якобы встречах со Сталиным, о сообщениях, которые он получал из-за границы... и т. д. Все знали, что он смел и умен — его презрение к Сталину было общеизвестно — но он также был оппортунистом и циником. И никто не удивился, увидев однажды Радека лидером оппозиции Сталину.

    Радек всегда особенно много значил для поляков, а Феликс, друг Боровича, работавшего с Радеком, знал его лучше многих других. Он еще изредка встречался с Радеком, чтего не делал почти никто в Москве. Несомненно, торги между Сталиным и Фейхтвангером по поводу жизни Радека произвели на него глубокое впечатление. Ему, должно быть, пришлось сделать большое усилие, чтобы решиться покончить с собой. Его арест уничтожил все оставшиеся колебания...

    Второй Московский процесс подходил к концу. Казнь Пятакова, Серебрякова и Муралова создавала зловещую атмосферу, отныне распространившуюся далеко за пределы партии. Теперь все стали считать, что Орджоникидзе застрелился, когда Сталин отказался помиловать его заместителя в комиссариате тяжелой промышленности — Пятакова. На заводах ?активисты? призывали рабочих голосовать руки за резолюции, требующие ?смерти собакам?. Рабочие молчали. НКВД и Сталину был известен климат, царящий в стране.

    Именно тогда Феликс сообщил мне об аресте начальника одной из частей НКВД Молчанова, обвиненного помимо традиционных преступлений еще и в том, что специально дезорганизовывал порядок в НКВД. Это доказывало, что Сталин, напуганный разрастанием репрессий и их последствиями, ищет козла отпущения, достаточно ясно заявляя о чистке в рядах НКВД. Я не знала Молчанова, и его арест меня лично не касался. Не решаясь попросить объяснений, которые я жаждала получить, я обратилась к Феде.

    Он объяснил, что Феликс сообщил мне эту новость лишь потому, что через несколько дней она должна появиться в печати. В действительности же Молчанов и его адъютанты были арестованы вот уже несколько недель назад.

    — Не кажется ли тебе, — спросила я, — что эти аресты могут означать конец или по крайней мере ослабление террора, и на Молчанова спихнут всю ответственность за происшедшее?

    — Не думаю. Я полагал, что Молчанов, ярый сталинист, избежит репрессий. Если он попал в чистку, организованную Ежовым, это несомненно дело рук Ягоды, который, должно быть, выдумал всю историю заранее, чтобы спастись самому и сделать Молчанова искупительной жертвой. Впрочем, Сталин не в силах остановить террор. Вступив на наклонную плоскость, нельзя удержаться... Террор не прекратится, а будет расти, пока еще остаются пережившие Октябрь...

    Арест Рыкова, Бухарина и многочисленных правых оппозиционеров, сопровождавшийся волной самоубийств, подтвердил мрачный вывод. Ягода, бывший руководитель НКВД, слыл племянником Свердлова, бывшего генсека (де-факто) партии. Возможно, они были родственниками; во всяком случае, они были из одного города, вместе работали помощниками аптекаря в Нижнем Новгороде, где жил Горький. Ягода, тогда пятнадцатилетний подросток, оказывал многочисленные услуги большевистскому подполью, но однажды, из-за отсутствия опыта навел Охранку на след революционеров, и полиция всех арестовала. Никто не заподозрил тогда мальчишку, с которым дружил Горький. Но на третьем Московском процессе вспомнили этот инцидент, рассмотрев его как доказательство того, что Ягода всю жизнь был агентом Охранки... Он и обвиненные вместе с ним были уличены в желании убить Ленина и Свердлова и отравить Троцкого.

    Странно, что Ежов, несмотря на свою глупость и некомпетентность, подготовил третий процесс с помощью персонала Ягоды лучше него самого, ведь тот, бывший намного умнее Ежова, подготовил два первых. Хотя обвинения против Ягоды были абсурдны, они все же были хоть как-то обоснованы. Удалось избежать самых грубых ошибок двух первых процессов (встреча в Копенгагене в гостинице, сгоревшей еще в 1917 году, отъезд Пятакова среди зимы на встречу с Троцким в Осло с военного аэродрома, закрытого зимой... и т. д.), породивших соответствующее отношение за границей. Эти ошибки молва в Москве приписывала саботажу НКВД.

    Вышинский обвинил Ягоду в участии в ?преступной правой оппозиции?, что прозвучало вполне правдоподобно. В период коллективизации прошел слух, что Ягода склонялся к правым, не по политическим убеждениям — насколько было известно у него не было никаких политических убеждений, и он всегда поддерживал Сталина — но потому, что он лучше, чем кто-либо знал реальное положение вещей в стране. А оно было страшным: миллионы умирающих от голода крестьян, их отчаянные восстания, трагический исход многих отрядов продразверстки, зарождавшаяся ненависть к Сталину, популярная в СССР мысль о том, что правая оппозиция остается единственной надеждой. Как и многие другие, Ягода, должно быть, думал, что правым удастся сбросить Сталина и считал, что лучше быть в хороших отношениях с ее руководством.

    Затормозив коллективизацию на краю пропасти, Сталин, возможно, хотел избавиться от правых и от Ягоды, что могло бы объяснить странную автомобильную катастрофу, случившуюся с Ягодой в Ленинграде во время следствия по делу Кирова. Во всяком случае, чтобы усложнить жизнь Ежову, своему преемнику, Ягода до опалы умножил аресты, чтобы свалить на Ежова ответственность за хаос, царящий в делах.

    Ягода, человек скрытный, пресный, бесцветный, не сближающийся никогда с коллегами, не создал в своем комиссариате никакой клики, как его предшественники. Он не выделил никакой национальной или региональной группы, не завязал ни одной дружеской связи, не поддавался кумовству, и, как правило, был справедлив по отношению к подчиненным. Во время голода персонал НКВД питался лучше всех остальных работников советских учреждений, исключая иностранных специалистов, приехавших по контракту, но он организовал эту привилегию из чувства долга и верности. Обвинение в том, что он баловал свой персонал, чтобы снискать себе популярность, так же ложно, как и обвинение в расхищении фондов. Он жил, как все советские начальники, имел хорошую квартиру и машину с шофером, но его уровень жизни был намного ниже, чем у писателей и художников, поющих славу Сталину, чьи виллы, дачи, машины, еда, напитки, любовницы и путешествия вознаграждали их за верноподданические панегирики. На процессе он заявил: ?Я не был шпионом. Иначе бы все иностранные разведслужбы могли закрыть лавочку и остаться без работы?.

    * * *

    Зима вовсю вступила в свои права, и бродить по Москве стало слишком холодно. Время от времени ко мне заходил Вилли, но нам было не о чем говорить, так как я не знала его нынешних дел и друзей. Я сидела целыми днями в номере и читала, не получала никаких писем из-за границы и не писала их, меня окружала пустота, о которой говорила Анна Михайловна. Я виделась только с Федей. Мы разговаривали в номере: большие кафе были настолько пустынными, что мы начинали чувствовать себя там неуютно, словно на юру. Не зная точно, мы все же были уверены, что в номере установлены микрофоны, впрочем, наши разговоры отличались невинностью. И действительно, устанавливали везде микрофоны или нет, люди все равно так думали, и ощущали повсюду присутствие бдительных глаз и ушей аппарата НКВД. Мы же разговаривали только о прошлом...

    Дни тянулись один за другим. Никто больше не приходил ко мне, даже Белла. Никто не присылал мне билетов в театр, слишком сложно было их достать. Однажды мне самой удалось это сделать, и я пошла на ?Дни Турбиных? Булгакова... К концу февраля я зашла к Феликсу, и он сообщил, что Слуцкий вернулся из-за границы. Возвращение Слуцкого означало, что вскоре что-нибудь произойдет: мне позволят уехать или же он вызовет сюда Людвига. Неизвестность заканчивалась.

    Через несколько дней мне позвонил Георг Миллер: Слуцкий передавал мне наилучшие пожелания и сожалел, что не может встретиться со мной, повидает меня за границей. Значит, мне скоро уезжать. Я не думала, что Слуцкий действительно хотел меня видеть и в ближайшее время опять собирался за границу, но поняла, что он хочет, чтобы я уехала... и что даже он очень торопил меня с этим, а Георг добавил, что завтра принесет загранпаспорт. Он хотел избавиться от меня и поступал со мной, как раньше с дочерью Сташевского.

    На следующее утро Георг принес мне паспорт, билет до финской границы и доллары для покупки билета до Парижа. Я уезжала через Скандинавию. Прощаясь, он сказал, что мы увидимся в США, где Людвиг должен был заменить Базарова, и вежливо простился со мной... У меня остались сутки, чтобы проститься с друзьями. Федя позвонил после обеда, и я попросила его сообщить Вилли о моем отъезде, а потом мы собрались на ужин у Бруна. Атмосфера намного отличалась от первого раза: Вилли больше не хлопал по бокам от радости, Брун, спокойный, ни на кого не орал. Я не спрашивала, где Миша. Когда я собиралась уходить, Брун пристально посмотрел на меня и повторил:

    — Не забудь, чтó я просил тебя передать Людвигу.

    — Не забуду.

    — Что он тебя просил не забыть? — спросил Федя.

    Я сказала ему.

    — Он прав. Не надо никогда возвращаться, ни при каких обстоятельствах. Может быть, один из нас выживет и расскажет о нас?

    Он проводил меня до гостиницы. Мы обнялись и пожали друг другу руки в последний раз.

    На следующее утро мне позвонил Феликс, он хотел проводить меня на вокзал. На этот раз он был один. У нас было лишь несколько минут до отхода поезда. Обняв меня на прощание, он прошептал:

    — Скажи Людвигу, чтобы он возвращался сюда. К черту его пост в США. Пусть это будет вашим последним путешествием. Возвращайтесь все!

    В этот момент он был совершенно искренен: он очень хорошо знал, какими для Людвига будут последствия его отказа.

    На следующее утро я приехала в Ленинград, тонувший в ледяном тумане. Я отправилась на проспект 25 Октября, бывший Невский, навестить Галину Клингер. Я вошла в дом, ранее элегантный и роскошный, а теперь грязный и убогий, в котором Галина снимала меблированную квартиру. Звонок не работал, но, наконец, на мой стук отозвался женский голос. Я попросила позвать мою подругу.

    — Ее здесь нет.

    — Вы знаете, где она?

    — Нет.

    На Невском я села в автобус, идущий до Военно-медицинской академии, чтобы повидаться с нашим другом, доктором К., ее бывшим директором. Повторилась та же самая история: ?Нет его здесь?, ?ничего не знаем? были единственными ответами на мои вопросы. Этих бесплодных попыток хватило, чтобы обескуражить меня. Я вспомнила, что Ленинград был прекрасным местом для ареста тех, кого неудобно было по политическим соображениям сажать в Москве, и кого было удобно обвинить в связи с зиновьевской оппозицией. Я пошла в кафе в ожидании часа отхода поезда с Финляндского вокзала.

    На этот раз я ехала не на ?Красной стреле?, а на поезде местного следования, набитом крестьянами с тяжелыми сумками. По мере приближения к границе он пустел, и, наконец, мне показалось, что я осталась единственным пассажиром, как и в международном поезде, но заметила молодого человека, смотрящего в окно... Мы без происшествий пересекли границу. Когда сосед протянул финскому таможеннику свой паспорт, я увидела, что он тоже путешествовал с чешским паспортом. В последующие дни я замечала его повсюду: в холодном порту Хельсинки, на вокзалах, на пароме, за столиками кафе, на Рояль-Палас в Стокгольме, в бюро путешествий, где мы купили билеты до Парижа. Я потеряла его из виду лишь перед приездом в Копенгаген, где сел другой пассажир, на которого я сначала не обратила внимания. Когда мы летели над Гелиголандом во время восхода солнца, стюардесса предложила мне посмотреть на красоту неба и, обернувшись, я заметила нового пассажира: Юстину, бывшую жену Феликса. Она удивилась так же, как и я... Сев рядом со мной, она показала на пассажира, сидящего перед нами: мой ?чех? с финской границы, которого она, должно быть, встретила в самолете. В Амстердаме, где она делала пересадку, а я должна была сесть на поезд, у нас было несколько часов на разговоры. Я повторила ей слова Феликса о том, что он считает неосторожным, что мы встречаемся, и добавила:

    — И все же, если бы я сказала, что случайно встретилась с тобой в небе над Гелиголандом, никто никогда бы мне не поверил.

    — Нет, никто, — ответила Юстина.


Глава 10.

    Убийство Людвига

    Я снова оказалась в Париже. Было начало весны 1937 года.

    Все те, кого я оставила, перемешались в моих воспоминаниях: Пятаков, которому пообещали, что он увидит свою семью, если признается, но после признания сказали. что его семья уехала из Москвы… Пятаков, заявивший на процессе: ?Я стою перед вами, я, потерявший свою семью...?; Феликс, играющий с револьвером и говорящий: ?Не беспокойся, они не получат меня живым?; Федя, снимающий скудные вклады со сберкнижки, чтобы его детям было что есть после его ареста... Всех объединял страх! Этот ужас и террор я лучше ощущала в Париже, чем в Москве, хотя там я видела каждый день, как исчезал один из наших.

    Я пересказывала Людвигу подробности каждого разговора, каждой сцены. Он слушал меня молча, не перебивая. Я спросила, чтó он думает о сцене, устроенной Феликсом, потрясавшим передо мной револьвером.

    — Кто знает, как он поведет себя при этих обстоятельствах? Признания Радека, которые он сам подготовил, возможно, сломили его сопротивление. Я уверен, что он застрелится, если у него будет время. Одного револьвера недостаточно, нужно время. Мы знаем, или воображаем, что знаем, как вести себя перед лицом побежденного врага. Но как надо вести себя перед своими, теми, ради кого ты был готов пожертвовать жизнью и свободой? Я не знаю. Знаю только, что я не смог бы жить в советской тюрьме. Но были бы у меня силы отказаться играть в их игру? Было бы у меня больше силы духа, чем у осужденных на процессах, тех, что были лучше меня и оказали революции услуги несоизмеримо бóльшие, чем я. Может, у меня не было бы мужества Фридмана?

    История Фридмана, отказавшегося признаться, была, несомненно, одной из многих оставшихся неизвестными историй тех, кого расстреляли без суда и следствия. Но это был единственный известный нам случай, о котором драматическим тоном рассказал нам Слуцкий. Спожник по профессии, анархист в молодости, Фридман с начала Гражданской войны присоединился к большевикам и немного позже вступил в партию. Во время Гражданской войны он сражался под командованием Троцкого, он знал многих большевиков, оказавшихся на скамье подсудимых на первом Московском процессе. Поэтому и потребовали от него ?признаний?: подразумевалось, что он был троцкистом и служил связным звеном между Троцким и левыми оппозиционерами, фигурировавшими на процессе. Фридман никогда не был троцкистом, никогда не принадлежал к какой-либо оппозиции. Он категорически отказался что-либо подписывать. Ему устроили очную ставку с обвиняемыми, признавшимися в сотрудничестве с ним. Но Фридман, впервые в жизни увидевший на допросах некоторых своих так называемых сотрудников, упорствовал. Тогда его подвергли известной системе допроса ?по цепочке?, где следователи беспрерывно сменяли друг друга, а обвиняемый сидел под слепящим светом лампы, и ему не давали спать. Он устоял и здесь. Но к концу второй недели он потерял сознание, закричав перед этим: ?Дайте мне поспать, дайте поспать! Потом посмотрим!?

    Следователь велел отвести его в камеру и доложил Слуцкому, что сломал Фридмана, и тот согласен признаться. Слуцкий на этом этапе допроса счел целесообразным взять это дело в свои руки, чтобы все прошло без сучка без задоринки. Опираясь на предыдущий опыт, он решил предоставить Фридману несколько дней отдыха; затем, в своем кабинете, поговорил с ним очень дружеским тоном. Он сказал ему:

    — После нескольких дней отдыха вы конечно же поймете, что лучше всего для вас будет признаться и покончить со всем этим делом.

    И пообещал свободу. Но отдых придал Фридману новые силы, и он категорически отказался. Слуцкий в бешенстве заорал:

    — Вы обещали подписать, я вам дал отдых, а теперь вы отказываетесь. Да вы подонок!

    — Что?! Я подонок! Конечно же, не я, а вы — отпетый подонок, и можете передать от меня Сталину, что он самый отпетый подонок из всех! Что вы сможете Фридману сделать? Лишь расстрелять его, да и то только один раз! Ну и делайте! Мне нечего сказать вам!

    Немного спустя его расстреляли в подвалах Лубянки, и Слуцкий рассказывал эту историю со слезами на глазах.

    В марте 1937 года, вскоре после моего возвращения, я позвонила Кривицкому и встретилась с ним в кафе ?Де Маго?. Вопреки моему ожиданию, он ничего не спрашивал о наших друзьях. Недавно его пригласили в Москву на консультацию, и он очень нервничал. Он едва слушал меня и казалось, заинтересовался лишь моим возвращением. Не обсуждая эту тему, мы понимали, что думаем об одном: вернется ли он из Москвы? Перед отъездом я спросила, не может ли он передать пальто сыну Феди, и принесла ему это пальто в отель на следующий день. Кстати, это пальто послужило Кривицкому позднее опознавательным знаком, чтобы войти в контакт со Львом Седовым, с кем он пытался связаться через моего парижского адвоката. После убийства Людвига троцкисты стали очень осторожными и, подозревая провокацию, не захотели общаться с Кривицким. Не удостоверившись, тот ли он, за кого себя выдает. Я тогда находилась в Амстердаме у Снивлита и посоветовала троцкистам в Париже спросить у того, кто представлялся Кривицким, что тот повез с собой в Москву и с какой целью. Кривицкий вспомнил про пальто для Фединого сына и таким образом смог подтвердить свою личность.

    …Пребывание Кривицкого в Москве должно было продлиться не более двух недель, и Людвиг решил отложить все решения на это время, считая, что тот вернется обязательно. Он обсуждал с Кривицким возможность разрыва с Москвой, и они решили действовать вместе, еще не зная четко, как за это взяться. Людвиг знал, что любая личная инициатива лишит его поддержки Кривицкого и подвергнет его в Москве опасности. Но шли недели, а мы ничего не слышали о Кривицком. Людвиг думал, что он никогда не вернется, склоняясь к решению порвать с Москвой одному. Такие события, как перенос в последний момент визита маршала Тухачевского в Лондон для представительства СССР на коронации Георга VI, майские дни в Барселоне, убийство Андреса Нина, руководителя Народного фронта в Испании, делали возвращение Кривицкого все более и более маловероятным. Кроме того, Людвиг недавно получил довольно зловещее официальное письмо от Слуцкого. Помимо обычных инструкций в письме говорилось: ?Все наше внимание концентрируется на Каталонии, на неумолимой борьбе, которую мы там ведем с троцкистскими бандитами, фашистами и Народным фронтом?. Слуцкий впервые употреблял подобные выражения в переписке или разговоре с Людвигом. Письмо также уточняло, что ?вскоре будет необходима личная консультация?.

    Людвиг сказал мне, что не послушается: он не вернется в СССР для ?консультации? и демонстративно откажется заниматься всякой деятельностью, направленной против испанских революционеров. Он добавил, что Кривицкий наверняка не вернется, но мы неожиданно узнали о его приезде в Гаагу.

    На следующий день я позвонила ему. Всякий раз, когда я спрашивала его о ком-то из моих друзей, он отвечал: ?Он очень болен, он в больнице...? Видимо, они все были арестованы. Кривицкий добавил, что заедет на несколько дней в Париж. Его возвращение сюда в то самое время, когда всех арестовывали, смутило меня. Людвиг предположил, что ему достаточно доверяли ?там?, чтобы снова послать за границу и помешать панике охватить секретные службы в случае его невозвращения. Радуясь, что не стал предпринимать каких-либо действий в одиночку, Людвиг сказал мне, что сейчас он и Кривицкий должны принять необходимые решения. Я напомнила ему, что Кривицкий постоянно переходил от надежды к самому глубокому отчаянию и в течение двух лет всегда отступал при мысли совершить решительный шаг. И я была уверена, что он найдет луч надежды, за который можно будет ухватиться.

    — Я хорошо знаю его характер, — ответил мне Людвиг, — но его главный аргумент — испанская революция — пал. У него больше не может оставаться сомнений по поводу того, что делает Советский Союз в Испании!

    За последующие два года Людвиг и Кривицкий много разговаривали, часто при мне. Именно Кривицкий заявил Людвигу в 1935 году, вернувшись из Москвы: ?Они нам не доверяют?, эта фраза стала лейтмотивом, он повторял ее, поясняя:

    — Мы нужны им, но они не могут доверять коммунистам-интернационалистам. Они заменят нас советскими, для которых революционное движение ничего не значит.

    Когда я спросила его, ожидает ли он расправы, он ответил:

    — Нет, ситуация еще не созрела.

    В августе 1936-го мы уехали в отпуск на несколько дней в Чехословакию вместе с нашим другом — немцем Мессингом. Кривицкий находился в Женеве с кратковременным заданием. 19 августа начался первый Московский процесс против Зиновьева, Каменева, Смирнова, Мрачковского и других, закончившийся 24-го смертным приговором всем шестнадцати обвиняемым. Ночью 24-го Людвиг позвонил Кривицкому и срочно попросил его встретиться с ним в Париже. Несколько дней спустя они встретились. Людвиг настаивал на необходимости публичного разрыва со Сталиным в знак протеста против казни старых большевиков. Кривицкий возражал, считая, что победоносная революция в Испании (а гражданская война разразилась месяц назад), спасет останки Октябрьской революции и сметет Сталина и, соответственно, все процессы старых большевиков. Любая помощь испанским республиканцам, добавлял он, важнее, чем жест солидарности с казненными старыми большевиками. И потом, невозможно порвать с Москвой в организационном плане.

    Это был весомый аргумент. Действительно, как порвать? К кому обратиться? Они часто спорили на эту тему. Конечно, самое простое, на первый взгляд, — предать свои идеалы и обратиться к западным разведслужбам, но это даже не обсуждалось. Не шла речь и об обращении к Троцкому, что показалось бы логичным. Слишком просто было бы обвинить двух неизвестных, называющих себя советскими агентами, в том, что они фашисты или нацисты, стремящиеся, по словам сталинской пропаганды, укрыться у ?ультра-фашиста? Троцкого. Кроме того, Троцкий с недоверием отнесся бы к неизвестным, если только их не представят ему социалисты или известные оппозиционеры.

    В 1936 году аргумент Кривицкого был слишком силен, чтобы пренебречь им, и не испытывая иллюзий по поводу помощи, которую спецслужбы СССР могли оказать испанской революции, мы решили ждать и посмотреть, чтó мы можем сделать для Испании. Когда я уехала в Москву в декабре 1936-го, у Людвига больше не оставалось иллюзий по поводу роли СССР в Испании. Он, как и Кривицкий, надеялся раньше, что подлинная пролетарская революция в Испании уберет советский контроль над Коминтерном, уничтожит власть Сталина и спасет еще уцелевшие останки революции в России. Вероятно, Сталин думал так же. Боясь, как бы испанская революция не победила и не вмешалась в его ?построение социализма в отдельно взятой стране?, он сделал все, чтобы этому помешать. Впрочем, в апреле 1937 года его работа по сближению и контакту с нацистами увенчалась успехом, и как мельком упоминает об этом Кривицкий, его соотечественник, Давид Канделаки, торговый атташе в Германии, лично встретился с Гитлером. Людвиг полагал, что у Кривицкого нет больше оснований выдвигать аргумент защиты испанской революции.

    У них был долгий разговор в Париже. Кривицкий рассказал о своей длительной беседе с Ежовым, которого считал сумасшедшим. Посреди важного и конфиденциального разговора Ежов вдруг разразился безумным смехом и принялся рассказывать сцены из своей интимной жизни с рядом гнусных подробностей. После нескольких часов, проведенных с Ежовым, Кривицкий начал сомневаться в собственном здравом рассудке. Таким был человек, которому Сталин поручил очистить ряды партии от ?чуждых элементов?.

    В Москве Кривицкого спросили, почему он не сообщил партии, что брат Людвига был убит, сражаясь в польской армии против Советов. Не было ли ему известно, что брат Людвига работал на польскую разведку — что было ложью — и что Людвиг промолчал о своем брате потому, что выполняет ту же самую работу? Что Людвиг не переставал работать на польскую полицию, в то время как притворяется убежденным коммунистом? Не знал ли Кривицкий о существовании этого брата или же он сознательно ввел партию в заблуждение? Он ответил, что знает о гибели брата Людвига на войне, но не знал, на какой, — что было неправдой, — и думал, что речь идет о Первой мировой войне. Его объяснению не поверили, но отпустили обратно за границу.

    Тогда Людвиг все понял. Старая, почти забытая история о его брате означала, что возвращение Кривицкого служило лишь способом заманить Людвига в СССР. В то же время Кривицкий нарушил свое обещание, рассказав обо всем Людвигу. Его слов было достаточно для того, чтобы исчезло всякое желание поехать в СССР, где судьба Людвига решится, как только он ступит на московскую землю. Тем более, Кривицкий очень хорошо понимал последствия своей лояльности по отношению к другу: ему не простят промаха, если Людвиг не вернется.

    Оставалось лишь одно. Людвиг заявил Кривицкому, что ждал его возвращения, чтобы объявить о разрыве с Москвой, и сейчас они должны это сделать вдвоем. Кривицкий не мог решиться на подобный шаг... Но Людвиг прождал достаточно. Он решился действовать один, уехал в Амстердам и позвонил Снивлиту. Они встретились в кафе. ?Я ждал этого звонка, — сказал ему Снивлит, — действительно, самое время! Я вернулся из Барселоны, где искал следы Андреса Нина... Я пришел на эту встречу совсем один, — добавил он, — и даже если бы вы попросили меня сесть с вами вдвоем в машину, я бы сделал это. Я доверяю вам...? Он торопил Людвига публично порвать с Советским Союзом и опубликовать свое заявление в левой прессе. Но Людвиг считал своим долгом вначале заявить об этом в ЦК советской компартии, и полагал, что понадобится неделя, чтобы письмо дошло до ЦК через посольские каналы. Он не думал, что НКВД сразу же узнает о его письме. Позднее Кривицкий рассказал мне, что в НКВД все было известно начиная со встречи со Снивлитом, почему и было решено заставить Людвига замолчать, прежде чем он сделает публичное заявление.

    Кривицкий говорит, что Шпигельгласс упоминал о двух письмах, отправленных Людвигом в Москву — одно в ЦК, другое Слуцкому, ставя того в известность о своем решении и прибавляя в постскриптуме: ?Я уверен, что вы не беспокоитесь о своих секретах, они ваши?. Шпигельглассу также сообщили, что ?важный советский агент? вступил в контакт со Снивлитом. Он вначале заподозрил Кривицкого, но два письма Людвига открыли ему правду... Это означает, что НКВД не выследил Людвига в Амстердаме, а донесение поступило от кого-то из окружения Снивлита. Несколько событий, случившихся уже после убийства Людвига, подтвердили это.

    Людвиг виделся с Кривицким в Париже, но ни слова не сказал ему о встрече со Снивлитом. Они решили снова встретиться через несколько дней. Я сама виделась с Кривицким, и очень старый наш друг сказал мне лишь одно:

    — Я надеюсь, ты не будешь настраивать Людвига на невозвращение в Советский Союз. Я должен предостеречь тебя от этого.

    — А ты что собираешься делать?

    — Я вернусь туда.

    Он действительно хотел вернуться. Должно быть, он думал, что НКВД сохранит ему жизнь, или же, как каждый, он ожидал чуда, перемены. Но хотел бы он действительно пережить всех своих друзей? Согласился бы он остаться последним, кто выжил?

    Написав письмо в ЦК, Людвиг отдал его Лидии Грозовской и сразу же переехал, оставив свой новый адрес только Кривицкому и Малли. Письма его сразу же были вскрыты, и ночью в его номере несколько раз звонил телефон. Каждый раз, когда Людвиг снимал трубку, звонивший молча вешал ее. Людвиг понял, что это предупреждение от Кривицкого или Малли, очень рано уехал из отеля и приехал к нам в Швейцарию.

    Теодор Малли, иначе ?Пауль Хардт?, ?священник?, был весной 1937-го в Париже, так как его миссия в Лондоне закончилась. В Париже он ждал вызова в СССР. Я подробно рассказала ему все, что я пережила в Москве, случай со Сташевскими. Он хорошо знал Сташевских и Берзина. Услышанное не взволновало его, что удивило меня, так как я всегда считала его очень добрым. Но он знал о терроре еще лучше нас... Рассказывая о Сташевских, я спросила его:

    — Почему они вернулись? Они же знали, чтó их ждет в Москве.

    В первый раз Тедди поднял голову и посмотрел на меня:

    — Они должны были это сделать; они должны были это сделать, — сказал он мне.

    — А ты, Тедди, туда вернешься?

    — Да.

    — Но почему? Ты знаешь, чтó тебя ждет. Они убьют тебя.

    — Да, я знаю. Они убьют меня там. Здесь они меня тоже убьют. Я предпочитаю умереть там.

    — Но чтобы убить кого-нибудь за границей, надо сначала найти его, и все-таки остается шанс уцелеть. А там нет никакого!

    — Нет, нет, они так же легко убьют меня здесь. Они это могут. Может, ты этого не знаешь, но я знаю об их всемогуществе. В Париже есть кружок белых офицеров, кружок Гучкова, который выполняет для них работу. Они это умеют делать. Они предают свой народ и любят убивать коммунистов.

    — Я считаю, что уж лучше быть убитым за границей, где люди по крайней мере могут узнать об этом, чем безвестно погибнуть в подвалах Лубянки.

    — Нет, я предпочитаю умереть там. Для других это может быть не так. Но я предпочитаю это. Там. Умереть там.

    Тедди, безвестный агент НКВД, собирался вернуться, чтобы искупить свои действия во время войны. Но другие? Почему они подчинялись приказам, требующим их возвращения для того, чтобы расстреливать их? Во имя чего они подчинялись? Генерала Берзина, ведущего в Испании войну с Франко, отозвали в Москву вместе с Артуром Сташевским, торговым представителем в Валенсии. Они не могли питать никаких иллюзий насчет ожидавшей их судьбы. Мужественный революционер, генерал Берзин в молодости занимался подпольной деятельностью, много лет провел в тюрьмах и на принудительных работах в Сибири. Он отличился на Гражданской войне, затем решал важнейшие задачи, стоя во главе советской разведки. Офицер Главного штаба, он никогда не поддерживал оппозицию. Он был наставником многих офицеров и пользовался очень большой популярностью у своего окружения. У него не было семьи в СССР; и все же он вернулся, чтобы быть расстрелянным! Если бы он отказался, его авторитет и популярность позволили бы ему привлечь на свою сторону всех агентов за границей, его выучеников, доверявших ему. Он мог бы спасти свою жизнь и, может быть, остановить массовое убийство в СССР. С ним Сталин не мог бы ничего сделать. Но Сталин, как и на процессах, выиграл: Берзину было суждено вернуться и погибнуть, поскольку, руководя армейской разведкой, он знал, где и как Сталин получил ?доказательства? предательства маршала Тухачевского и его товарищей... Он вернулся и униженно спустился по ступенькам, ведущим в подвалы Лубянки, где охранник убил его выстрелом в затылок. Только в сентябре 1964 года Берзина реабилитировали, как и других офицеров высшего командного состава.

    Артура Сташевского, бывшего адъютанта Берзина вызвали одновременно с ним, и он вернулся тогда же. Ярый противник всех оппозиций, он был принят Сталиным в 1936 году. Сталин поздравил его с успехами в работе и уверил его в своем высоком доверии. Когда Сташевский стал критиковать насаждавшийся НКВД в Испании на глазах у всех террор, ослаблявший международный престиж СССР, Сталин притворился, что согласен, и пообещал заняться этим вопросом. Но Сталин решил не прекращать террор, а ликвидировать человека, слишком много знавшего. Когда он вызвал Сташевского, тот знал, что всех его друзей, сотрудников и подчиненных ликвидировали. Его жена находилась тогда за границей, и он не знал, что одновременно с ним в Москву вызвали дочь под предлогом получения дополнительных экспонатов для Парижской выставки; это была мера предосторожности, чтобы убедиться, что Сташевский приедет. Он об этом не знал... Но вернулся...

    Людвиг отказался вернуться в Москву. Он надеялся, что его призыв достигнет рабочих партий, привлечет внимание общественности и пробудит сознание коммунистов. Именно это он хотел сказать утверждением ?у Сталина не хватит рук?, чтобы схватить его, но Сталин отдал приказ убить его прежде, чем призыв Людвига прозвучал, прежде, чем опубликование его письма смогло призвать других последовать его примеру. Его нужно было убрать, чтобы навести страх на тех, кто мог задуматься о невозвращении...

    Вилли Мюнценберг тоже отказался от ?приглашения? вернуться, чтобы ?решить некоторые вопросы?. Но его так грубо убить не могли. Это не был человек безвестный, как Людвиг. Он был крупной фигурой в рабочем движении, его нельзя было ликвидировать как нацистского шпиона, авантюриста или торговца оружием. И потом, убийство Людвига, публикация его письма в ЦК, похищение генерала Миллера вызвали слишком много шума... С убийством Вилли Мюнценберга нужно было повременить. Во время подписания советско-германского договора и начала Второй мировой войны французское правительство интернировало Мюнценберга, как и всех немецких политических беженцев. Настойчивое наступление немцев вынудило французское правительство освободить беженцев, которым угрожала опасность в случае, если они окажутся в руках нацистов, и предоставить им возможность самостоятельно покинуть Францию. Вилли Мюнценберг бежал из лагеря с двумя другими интернированными, а спустя две недели французские жандармы нашли его повешенным на дереве. Полиция установила, что это убийство, грубо замаскированное под самоубийство: его задушили, повалив на землю, а потом повесили уже мертвого. Оба его спутника исчезли.

    * * *

    Весной и летом 1937 года Париж стал поворотным кругом, центром проезда всех, кто ехал в Москву, не надеясь на возвращение: находясь на пути во все страны мира, они ненадолго встречались здесь. Кроме агентов, работавших в Испании, они все были совершенно изолированы, и могли считать свой вызов персональным случаем. В Париже они понимали свою ошибку: вызывали почти всех, советуя каждому как можно быстрее приехать в СССР и избегать Парижа, что тогда было практически невозможно. Тем более, что каждый надеялся получить в Париже какие-либо разъяснения перед поездкой... Москва знала, что подобные консультации, которые могли пройти только в Париже, могли повлечь за собой отказы возвращаться в СССР. Так уже случалось в прошлом, когда в конце двадцатых годов Москва реорганизовала некоторые торговые представительства, как например, берлинское, чтобы избежать полицейских обысков и растрат. В этих целях реорганизация служб представлялась необходимой, и Москва отозвала всех служащих. Но несколько человек не вернулись, причем у некоторых из них на родине остались семьи. Тогда, отказываясь возвращаться, не опасались за жизнь близких, остававшихся в СССР. В 1937 году за это платили собственной жизнью.

    Страх охватил даже тех, кто не особенно задумывался о природе своих обязательств по отношению к СССР: иностранных коммунистов или сочувствующих, не подозревавших, на какую организацию они работают. Они не бывали в Москве и лишь имели несчастье оказывать услуги, бесплатно или нет, в качестве курьеров или ?почтовых ящиков?. И вот даже и они стали неожиданно получать приказы ?вернуться домой?... Почти все могли бы отказаться, и Москва не стала бы ими заниматься; но, уничтоженные страхом, они не сопротивлялись, уезжали, и в лучшем случае были вынуждены влачить жалкое существование. Этот подарок делался лишь немногим, в основном тем, кого считали в состоянии когда-нибудь быть полезными за границей. Другие исчезали в лагерях Сибири или, если это были немцы, выдавались нацистам согласно подписанию советско-германского договора и погибали в нацистских концлагерях.

    Мы встретились почти со всеми, кто возвращался через Париж и с кем мы были связаны. В зловещей атмосфере, последовавшей за процессом Тухачевского, во время массовых казней и арестов люди искали общения. Советская и зарубежная пресса сообщала нам о катастрофических событиях в Москве и росте террора. Когда эмигрантская газета сообщила об аресте Сталина, новость никого не возмутила, а вызвала лишь скепсис и смутную надежду, что это может быть правдой, что, возможно. сумасшествие в СССР достигло такого размаха, что его можно уничтожить, и кошмар может закончиться. Но в действительности никто на это не рассчитывал, и никто не думал оставаться за границей, несмотря на процесс Тухачевского. Самым ужасным было совершенное отсутствие всякой связи с СССР, сообщения оттуда не поступали, кроме официальных приказов, требующих немедленного возвращения. Каждый оставался наедине с собственными предположениями и ждал объяснений от коллег, но не получал ничего. Оставалось лишь комментировать прессу, чего все избегали, как и разговоров, в том числе и между близкими друзьями. Однажды я сказала Кривицкому:

    — Возвращение в СССР сейчас, чтобы быть там расстрелянным, напоминает мне солдат, погибших на последней мировой войне, за час до объявления перемирия.

    — Это правда, — ответил он. — Но были и те, кто погиб в последний час.

    Разговор закончился лейтмотивом:

    — Не уговаривай Людвига отказываться возвращаться в последний час!

    Но безумие не прекращалось... и даже терроризировало тех, кто был полностью отрезан от Москвы. Однажды я встретила на улице Горкича, которому было поручено набирать добровольцев в игтербригады в Испанию. Вот уже несколько недель руководство Коминтерна не посылало ему никаких указаний. Он один справлялся с непростой работой, так как пестрая толпа волонтеров изобиловала всевозможными агентами, и ему приходилось удваивать бдительность и осторожность. Он только что встретился с югославом, который показался ему подозрительным, но имел какие-то рекомендации от другого югослава, находившегося в Москве, откуда, как утверждал, его послали. Напрасно Горкич расспрашивал его о Москве. Людвиг, к которому хотел обратиться Горкич, посоветовал мне сказать ему: ?Мы не можем иметь о нем сведений. Это без сомнения провокатор. Горкич наверняка в этом убедится, и не удивлюсь, если с этим югославом однажды что-нибудь случится?. Я передала это Горкичу, еще не зная, что вижу его в последний раз. Москва вызвала его и расстреляла как врага народа. На этот раз он удостоился коммюнике в печати, а коммунистическая пресса сочла нужным перепечатать эту информацию... В конце 1937 года человек Горкича был найден тяжелораненым на улице в Париже. Немного позднее он попытался вступить в контакт со Львом Седовым, но после моего рассказа обо всем случившемся он решил не отвечать на письмо.

    Тогда Людвиг находился очень далеко от Парижа. Он избегал любых встреч, даже с Малли и Кривицким. Он погрузился в работу — единственную, которую он считал заслуживающей интерес — поставку оружия Испанской Республике. Во Франции было невозможно сделать что-либо, правительство Народного Фронта наложило эмбарго на оружие, предназначенное для Испании. Итак, нужно было вне Франции завязать необходимые контакты с другими правительствами или частными фирмами. Это было опасным делом, так как нацистские агенты внимательно следили за любой инициативой Москвы поставить оружие против Франко, иногда похищая советских агентов. Во время пребывания в Европе Людвиг завязал множество серьезных дружеских связей, и теперь мог обратиться ко многим людям. Один из его самых близких друзей, ныне здравствующий после пяти лет провел в Бухенвальде, был готов рискнуть жизнью, когда Людвиг попросил его помочь в дерзкой операции, заключавшейся в том, чтобы вступить в контакт с неким иностранным правительством для поставок оружия Испании. Кривицкий намекает на него, представляя его как ?голландца с голубой кровью?, и уточняет: ?Мне нужен был очень мужественный человек. У меня он был под рукой?. Кривицкий оставался совершенно непричастным к этой операции и слышал о ней от Людвига, но приписывает ее себе лично, аналогично присвоению звания генерала советских секретных служб в Европе.

    Людвиг думал, что ему понадобится неделя, чтобы завершить дела в Париже, но он торопил меня как можно скорее уехать из этого города, объяснив, что через меня легко смогут выйти на его след. Я действительно была единственным связующим звеном между ним и остальными, так как он избегал любых контактов. Он мог постоянно перемещаться, в то время как у меня был постоянный адрес, известный НКВД. Он не сказал мне, чтó собирается делать дальше, и я не уверена, что он тогда сам хорошо это знал.

    За несколько дней до моего отъезда из Парижа в маленькую горную деревушку Лидия Грозовская принесла мне почту, которую я передала Людвигу. Там было письмо от Слуцкого, торопившего его не откладывая возвращаться в Москву, уточняя: ?Вы на пределе. Возвращайтесь скорее. Пришло время все обсудить и урегулировать все вопросы?. Он без комментариев показал мне это и другое письмо, вернее, довольно сумбурную записку от Гертруды Шильдбах из Рима, потерявшей всякую связь с нами и писавшей нам, пользуясь посольским каналом. Она объясняла, что находится в плачевной ситуации и очень нуждается в советах Людвига. Людвиг просмотрел записку и сказал:

    — Ее шефа отозвали, и он получил приказ взять ее с собой. Она хотела бы узнать, уезжаю ли я, и если я скажу ей уехать, она наверняка это сделает. Я знаю, чтó она думает о Москве, но не могу писать ей сейчас. Позже, когда все устроится, я свяжусь с ней.

    Это письмо было настоящей удачей для НКВД. Людвиг оказался в их руках. Он прекратил все контакты, и НКВД не знал, через кого на него выйти — как вдруг появилась эта возможность, которую они не упустили. Несомненно, они использовали все возможные методы принуждения против Шильдбах перед тем, как вынудить ее сыграть свою роль в убийстве. Должно быть, они терроризировали ее, незаконно лишили свободы, пытали, и в конце концов один из их профессиональных убийц разыграл любовь к этой пожилой, уродливой, одинокой женщине. Было использовано все, чтобы заставить Гертруду, многим обязанную Людвигу и очень привязанную к нам, выдать его убийцам.

    Роковая записка Шильдбах не только дала НКВД возможность выявить след Людвига, но также указала им на зависимость, в которой она находилась по отношению к нему. Людвиг знал Гертруду с давних пор, помогал ей как мог и никогда не сообщал о ней Москве. Вначале он не пользовался ее услугами из-за ее психической нестабильности. Затем, когда приход нацистов к власти вынудил ее уехать из Германии и устроиться в Париже (она была еврейкой и состояла в немецкой компартии), он прибегал время от времени к ее услугам. Но даже в 1934 году он не нашел ей постоянного применения. Будучи официальной беженкой, она находилась на легальном положении и могла снять квартиру. Людвиг мог использовать ее для работы и встреч, которые не мог назначать в кафе; тогда он и сообщил о ней Москве, стал платить ей за квартиру и услуги, чтобы освободить от материальных проблем. Во время встреч она уходила из квартиры до прихода людей и возвращалась лишь вечером — таким образом она не могла никого видеть. Она никогда не встречалась ни с одним из наших друзей или сотрудников Людвига, не знала наших имен, тем более адреса. Людвиг использовал ее как квартиросъемщика и делал это исключительно, чтобы помочь ей. Мы сообщили ее адрес некоторым друзьям, и они нам иногда писали туда письма, она передавала их, так как я часто виделась с ней. Она никогда не служила связным или посредником, ведь для этого нужны были люди, приехавшие из Москвы или очень известные в данном месте.

    Людвиг виделся с ней только приходя в ее квартиру, но мы с ней часто встречались, как и с другими немецкими беженцами. Людвиг всячески настаивал на этом. Гертруда его обожала и очень привязалась ко мне и нашему сыну; она с нетерпением ожидала четверга, чтобы повести мальчика в кино или в цирк.

    Время от времени она мне рассказывала любовную историю. Один человек безумно любил ее, но не мог на ней жениться, и тогда она впадала в депрессию. Она рассказывала мне, что дважды пыталась покончить с собой. Мы с Людвигом считали, что пылкий влюбленный существовал только в ее не менее пылком воображении.

    Она не бывала в Москве и весной 1936 года попросила Людвига устроить ей туда поездку. Он согласился, заплатил за билет и заказал ей номер в гостинице. ИНО в Москве занялся ею, но никто не проявил к ней интереса, даже Феликс Гурский, всегда опекавший наших друзей. Для Москвы она была лишь полезным контактом, женщиной, снимавшей удобную квартиру и решившей провести отпуск в СССР. Москва редко отказывала в подобной милости. А поскольку Гертруда не знала никого из наших друзей, ни страны, ни языка, Людвиг совершенно не беспокоился о ее поездке. Но как только она приехала в Москву, она навестила немецких эмигрантов в отеле ?Люкс? и услышала от них о волне арестов и казней. Вернувшись в Париж, она рассказала Людвигу об этих событиях и о зловещей атмосфере, в которой жили люди из Коминтерна, каждый день ожидающие арестов в ?Люксе?. Мы видели ее после первого Московского процесса в августе 1936 года, она была глубоко удручена. Она спросила Людвига, продолжает ли он поддерживать СССР, и заявила, что его долг — защитить репрессированных, помешать другим казням и присоединиться к оппозиции. Она наверняка общалась с некоторыми оппозиционерами в Париже. У Людвига была совершенно другая ситуация, и он не мог поступить, как она. Он должен был ждать, но не сделал ничего, чтобы удержать ее от предпринятых ею шагов. Он только попросил ее продать квартиру, так как больше не мог ее использовать. Подобная просьба вполне логична, но Гертруда восприняла ее как разрыв личных отношений, чего она не могла вынести. Тем более, что для нее, как и для многих других, это означало увольнение, так как Людвиг, несмотря на сочувствие ее положению, не мог больше оказывать ей финансовую помощь.

    Гертруде Шильдбах было тогда под пятьдесят, она была очень некрасивой — огромная голова, очки с толстыми стеклами, выступающие потемневшие зубы, коренастая приземистая фигура... В то время она стала для нас целой проблемой, поскольку находилась в настолько подавленном состоянии, что мы опасались, как бы она не покончила с собой, тем более что она угрожала это сделать. Мы всерьез восприняли угрозу, так как волна самоубийств, хлынувшая из Советского Союза, уже обрушилась на Запад. Недавно пыталась покончить с собой невестка Лизы Зарубиной, но у той был муж, помогавший ей и не допустивший вмешательства полиции. Когда-то подобная психическая неуравновешенность влекла за собой отзыв в СССР, чтобы предупредить всякое полицейское вмешательство... Но об отправке ее в СССР и речи быть не могло. Она отказалась бы, да и Людвиг не стал бы ее уговаривать, опасаясь, что все, что она расскажет НКВД, будет несравненно опаснее, чем если бы она все рассказала французской полиции... Неожиданно нам представился выход. В Париж приехал о М.М. Акельрод, агент, возвращающийся из Москвы в Рим, и ему понадобился помощник. Людвиг не знал его, но много о нем слышал: это был уважаемый человек, с университетским образованием, специалист по восточным языкам, проживший много лет на Ближнем Востоке. Людвиг не стал бы рекомендовать Гертруду Шильдбах в нормальной обстановке, но очень хотел побыстрее удалить ее из Парижа. В Риме практически не было немецких политических беженцев, и поэтому вероятность ее втягивания в интриги, способные угрожать службе разведки, была довольно низкой. Акельрод слыл человеком сдержанным, до сих пор очень мало общавшимся с европейцами, и придерживался более свободных политических взглядов, чем его коллеги в Европе. Помимо работы Шильдбах не пришлось бы с ним общаться, тем более изливать душу... Людвиг рекомендовал ее, предупредив, что у той никогда не было опыта подпольной работы, она никогда не контактировала со службами ИНО, но у нее есть легальный немецкий паспорт, и она может устроиться в Риме официально как легальная политическая беженка и снять квартиру, которую можно использовать. Агент ответил, что именно такой человек ему и нужен.

    * * *

    Деревня Фино в кантоне Вале, в горах, показалась нам идеальным местом для проведения спокойных дней отпуска, она стала нашим последним пристанищем. Там мы с Людвигом прожили последние недели нашей совместной жизни. В Фино была лишь одна улица и несколько домов земледельцев. В доме, который я сняла, была огромная крестьянская кухня и большая комната, там были проведены водопровод и электричество. В комнате стояли три неудобные деревянные кровати, скрипевшие и прогибавшиеся, когда на них ложились. ?Как в гробу?, — говорил Людвиг. Но наши комната и кухня находились на первом этаже дома мэра, и мы не были одни.

    Мы не осмеливались гулять в горах. Мы должны были находиться рядом с домом, чтобы не оставлять сына одного, и часто сидели у водопада, откуда могли видеть дом. Мы проводили там в молчании долгие часы, глядя на покрытые снегом вершины гор.

    Я провела там одна десять тревожных дней в ожидании Людвига, пока не получила от него письмо с указанием даты приезда. Мы с сыном поехали встречать его на вокзал. Как только Людвиг вышел из вагона, ребенок вскрикнул:

    — Ой, папа, у тебя стали совсем седые волосы!

    Он очень изменился за последние недели, и его волосы, уже начинавшие седеть, стали на висках совсем белыми...

    Шли дни; нам нечего было сказать друг другу. Людвиг рассказал мне о последних днях в Париже, добавив, что отправил письмо в ЦК. Он писал целую ночь в парижском отеле и делал копии от руки, так как у него не было пишущей машинки.

    — Возможно, мое письмо было сразу же вскрыто. Во всяком случае я решил уехать рано утром и сразу же приехал сюда...

    Это все, что он мне сказал. Я не стала задавать ему никаких вопросов. Он привык к моему молчанию и иногда называл меня ?немой?. Но что я могла спросить?

    Только через четыре или пять дней он показал мне письмо. Однажды вечером мы закончили ужин, сын побежал в деревню играть с ребятами, а я мыла посуду. Он вышел в комнату, вернулся в кухню, положил письмо на стол и сказал мне: ?Прочти его?. Сам отвернулся к окну. Я взяла письмо и прочла: ?Письмо в Центральный Комитет компартии СССР?.

    ...Каждое слово было ударом. Я смотрела на Людвига, казалось, поглощенного созерцанием заката в горах. Я прочла письмо раз, потом другой. Он обернулся ко мне, его лицо было серым. Я поняла, что мое выглядело точно так же.

    — Ты прочла? — спросил он.

    Я кивнула. Он взял письмо и спрятал в чемодан. Мы пошли к водопаду и молча сели рядом. Сказать было нечего. Наш мир исчез навсегда: у нас больше не было ни прошлого, ни будущего. Эти дни составляли всю нашу жизнь.

    Мы продолжали жить, как прежде, не заговаривая ни о прошлом, ни о будущем. Однажды ночью разразилась страшная гроза. Весь дом дрожал. Грохотал гром, вспышки молний, как солнце, освещали кухню. Людвиг пришел в кухню, где спали мы с сыном, сел рядом со мной и сказал:

    — Я знаю, ты не любишь оставаться одна в грозу. Смотри, какие грозные и красивые горы.

    — Я не люблю быть одна, — ответила я. — Ты хорошо сделал, что пришел.

    — Ты совсем не любишь быть одна. И ты знаешь, что я приходил всегда, когда мог.

    Гроза утихла, сын заснул. Людвиг немного посидел и впервые попытался меня обнадежить:

    — Не волнуйся. Увидишь, все устроится.

    Но я чувствовала, что он сам в это не верит. После той ночи он иногда стал вспоминать своих друзей, и пару раз пытался поговорить о планах на будущее. Однажды он пробормотал:

    — Я не знаю, что мы будем делать.

    Это было созвучно чувству неуверенности, охватившему всех профессиональных революционеров, до сих пор работавших для Советского Союза, живших в разных странах, но всегда обособленно. Что они могли поделать, неожиданно оказавшись оторванными от Советского Союза, партии, всех своих друзей? Однажды, когда Людвиг говорил об ожидающих нас трудностях, я сказала ему:

    — Кажется, ты боишься жизни больше, чем смерти.

    Он несколько секунд молчал, потом ответил с грустной улыбкой:

    — Что ты хочешь, умереть намного проще, чем жить.

    В каждом прохожем он видел сходство с погибшим или исчезнувшим другом.

    — Смотри, — говорил он, — этот человек смеется как Миша, он похож на него!

    Но я не замечала никакого сходства. Я понимала его. Его друзья жили в его сердце, он постоянно вспоминал случаи их жизни или любимые словечки, шутки…

    Мы также говорили о тех, кто возвратился в Москву после отъезда Людвига из Парижа. Малли вернулся в СССР, как и говорил. Но Людвиг думал, что Кривицкий тоже вернется. Я хорошо знала Кривицкого, он мог изменить решение сразу после того, как его принял. Людвиг мне ответил, что его разрыв делал для Феликса невозможным даже отложить свое возвращение: Москва сочтет, что ему не удалось уговорить Людвига вернуться, и ему больше не будут поручать подобных заданий. Я возражала, и он добавил:

    — Если он это сделает, даже по принуждению, если он присоединится к охоте за мной, тогда не стоит больше жить.

    Во время одной из прогулок он с почты позвонил Снивлиту и сказал потом мне, что они встретятся 4-го сентября в Реймсе. Мы должны были покинуть Фино 3-го сентября, я ехала в пансион в Территé, он — в Лозанну, оттуда — ночным поездом в Реймс. Он должен был вернуться к нам на следующий день, 5-го. Потом он сказал, что я могу проводить его в Лозанну, где у него была встреча с Шильдбах в промежутке между двумя поездками. Он думал, что мне будет приятно увидеться с ней. Я согласилась, не спрашивая, когда он успел связаться с ней...

    Я больше не думала о встрече с Шильдбах. Я очень боялась встречи со Снивлитом, еще не зная, что ей не суждено состояться. Я пыталась отговорить его от поездки в Реймс.

    — Ты не думаешь, что они следят за Снивлитом после твоего письма? Может, им уже известно, что ты связался с ним? И логично, что НКВД будет искать тебя через него.

    — Возможно. Но неужели ты думаешь, что я связался со Снивлитом только для того, чтобы спасти свою шкуру? В таком случае я поступил бы иначе. Связаться со Снивлитом означает извлечь последствия из моего разрыва с СССР, присоединиться к борьбе против контрреволюции и массового уничтожения целого поколения революционеров. Кроме того, ты, кажется не понимаешь, что нельзя скрыться от НКВД, если ты остаешься в изоляции. Снивлит заявит о моем разрыве общественности, он опубликует мое письмо в ЦК в своей газете, его перепечатает пресса всего мира, и тогда рука Сталина не сможет дотянуться до меня. Если же я не выступлю открыто, тогда НКВД убьет меня, и в прессе появится -а может, и нет — краткая заметка о смерти неизвестного.

    — Я очень хорошо это понимаю. Но почему ты не позволяешь Снивлиту опубликовать посланную тобой копию письма, пока ты еще находишься в относительной безопасности?

    — Конечно, опубликование письма сделает для Сталина мое убийство затруднительным. Проще найти того, кто скрывается, и уничтожить его, чем человека, открыто обратившегося к общественности. Но опубликование моего письма привлечет ко мне внимание и других людей. Поверь, за мной по пятам бросятся все службы всех разведок. Пока я не знаю, ни как, ни где я буду жить в ближайшие месяцы, я не могу высказаться публично. Вот почему я должен поговорить со Снивлитом. У него, несомненно, есть кое-какие соображения по этому поводу; у него есть влиятельные друзья среди европейских социалистов. В своей стране он найдет мне спокойное место, где я смогу ждать публикации о моем разрыве с Москвой. Я не знаю, чтó он об этом думает и что он хочет делать. Мы договорились, что до нашей встречи он ничего не будет предпринимать, но сейчас пришло время поговорить и все решить.

    В один из последних дней нашего пребывания в Фино на дороге нас обогнала группа гуляющих; молодая женщина улыбнулась нам и махнула рукой. Это была Рената Штейнер, сыгравшая роль в убийстве Людвига — я узнала ее потом на фотографии, которую мне показала швейцарская полиция.

    Утром 3-го сентября мы уехали из Фино в Территé, деревню рядом с Лозанной. Я оставила сына у хозяйки пансиона, и мы сели на пригородный поезд, идущий в Лозанну. Я уверена, что мы оба не думали о встрече с Шильдбах, наши мысли были прикованы ко встрече со Снивлитом в Реймсе. Мы молчали. Вдруг Людвиг взглянул на контролера и сказал:

    — Ну разве он не похож на Максимовича?

    Никакого сходства между этим контролером и нашим другом-украинцем, расстрелянным в Киеве, не было, но я кивнула. Людвиг задремал на несколько минут, я вгляделась в его лицо, покрытым загаром, скрывавшим следы пережитых испытаний. Когда он открыл глаза, у него был грустный растерянный взгляд: наверняка он во сне видел друзей.

    Мы приехали в Лозанну. Людвиг взял билет до Реймса и обратный билет до Территé, купил несколько марок для нашего сына, увлеченно коллекционировавшего их тогда, и мы пошли в кафе встретиться с Шильдбах. Она уже была там и помахала нам. Мы пожали друг другу руки. Смертельно бледная, она очень нервничала; может, и мы на нее произвели такое же впечатление. Обстоятельства нашей встречи не располагали к непринужденности. Она рассказала, что снова едет в Рим и выходит там замуж за богатого итальянского промышленника. Рядом с ней, на окне, лежала красивая коробка конфет. Я взяла ее, она грубо вырвала коробку у меня из рук, сказав:

    — Это не вам.

    Потом я вспомнила, что в ее голосе послышалось рыдание. Она сидела лицом к окну, и Людвиг не мог ее видеть. Если бы рядом с ней сидел он, а не я, он может, и заметил бы этот непривычный жест и странное рыдание. Но он, казалось, даже не слышал нашего разговора, мыслями находясь очень далеко от нас.

    — Тебе пора идти, если ты хочешь успеть на поезд, — сказал он мне и договорился с Шильдбах встретиться, чтобы вместе поужинать.

    — У нас было мало времени поговорить, — сказала мне она. — Я приеду завтра, в воскресенье, в 9 утра в Вевей, и у нас будет целый час до того, как я уеду в Лозанну и в Рим.

    Людвиг проводил меня до вокзала и по дороге поинтересовался, была ли Шильдбах, по моему мнению, действительно очень взволнованной, и что я думаю о ее ?женихе?. Я полагала, что ее нервозность объясняется ситуацией, в которой мы все находились. Может быть, тогда я и успокоила его опасения? Во всяком случае, недоверие не помешало ему пойти с ней в ресторан, после чего она привела его к убийцам, наверняка присутствовавшим в кафе, где мы встречались, чтобы убедиться, что она не выдаст себя, боясь их присутствия. Каждый раз, вновь переживая эту сцену, я убеждалась, что она находилась на грани слома, но ею владел страх, а полученное предложение замужества могло вскружить ее бедную голову.

    Один из убийц сыграл ту же игру в любовь с Ренатой Штейнер, заявившей об этом швейцарской полиции, арестовавший ее, когда та вернулась в гараж посмотреть, на месте ли взятая напрокат машина. Швейцарская полиция сообщила мне также, что Абиат (иначе Росси), убийца, и Шильдбах занимали в гостинице два соседних номера. Тот же убийца ухаживал за Ренатой Штейнер и за бедной старой Гертрудой Шильдбах. Ему за это платили. Рената Штейнер также заявила полиции, что ее последним заданием было следить за мной до моего прибытия в пансион в Террите. Она не присутствовала при убийстве. Ей сказали проследить за мной, и она это выполнила. Потом она позвонила в ?Отель де ла Пэ? Шильдбах, сказавшей, что можно возвращаться в отель. Возможно, она не поняла, что участвует в убийстве, но добровольно согласилась помочь следить за нами, как годом раньше она следила за Львом Седовым. Ей за это платили и также обещали замужество, согласно методам работы НКВД с людьми подобного типа.

    Как и швейцарская полиция, я думаю, что она не подозревала, что участвует в убийстве — ведь слежка за Седовым не привела к смерти. Она также говорила правду, утверждая, что действовала в интересах СССР, не зная, на какую организацию работает, и что она хотела поехать в СССР. Недавно она ходила в советское посольство, чтобы получить визу в СССР. Ее отправили в Союз репатриации русских из-за границы. Там она встретилась с Сергеем Эфроном, передавшим ее Марселю Роллену (Дмитрию Смиренскому), соседу по площадке Льва Седова в Париже. Они обещали ей визу репатрианта в СССР, хотя она была швейцарской гражданкой, но взамен она должна была оказать некоторые услуги Советскому Союзу. Первое задание — познакомиться с Седовыми, отдыхавшими тогда в Антибе. Она согласилась. Это был небольшой труд взамен визы, и достаточно приятный. Она сняла комнату рядом с Седовыми. Ее снабдили деньгами и одеждой, и ее единственным делом было сообщать Эфрону и Смиренскому о перемещениях Седова. Она хорошо с этим справилась, и часто виделась с ними в Париже; вскоре она получили приказ выследить Людвига.

    Рената Штейнер рассказала полиции все, что знала. Она назвала имена убийц, сказала, что от нее потребовалось всего лишь проследить за людьми, которых она не знала, чтó ей было безразлично. И действительно, когда она встретила нас в Фино, она улыбнулась Людвигу и помахала ему рукой. После того, как Эфрон ей пообещал визу в СССР, она не торопилась: вокруг нее было много свободных мужчин; она была любовницей некого Шварценберга, потом Эфрона и Смиренского. Помимо этих двоих в Союзе по Репатриации она встретила некоего Кондратьева, журналиста-белоэмигранта. Третьего сентября он находился в Лозанне, и швейцарская полиция, проверявшая тогда у всех документы перед прибытием маршала Петэна в качестве наблюдателя за маневрами швейцарской армии, задержала его. Но паспорт был в порядке, и его отпустили; полиция не могла тогда знать, что задержала одного из убийц Людвига.

    Рената Штейнер назвала полиции отель, в котором остановились Франсуа Росси (Аббат), так называемый французский подданный, а в действительности — гражданин Монако, и Гертруда Шильдбах. Полиция нашла их багаж, брошенный в спешке, и в чемодане Росси лежал подробный план дома Троцкого в Мехико. Росси-Аббат, уже дважды арестованный в США, был известен международной полиции. Помимо багажа и неоплаченных счетов, полиция нашла коробку конфет со стрихнином, предназначенных для меня и моего сына. Убийцы не вернулись в отель после преступления, так как не ожидали настолько маленького перерыва между первой встречей Людвига с Шильдбах днем 4-го и второй встречей на ужине вечером того же дня. Штейнер заявила полиции, что привезла коробку конфет из Парижа, где она встречалась с неким ?Лео?, которого она знала через некоего Пьера-Луи Дюкоме и еще одного француза, Этьена-Шарля Мартиньи. Лео спросил, умеет ли она водить машину. Когда она ответила, что у нее швейцарские права, он дал ей коробку конфет и письмо с просьбой передать все это Росси, который будет ждать ее на вокзале в Берне. Затем Росси отправил ее в гараж Кассино взять напрокат машину. Это было 2-го сентября. В тот же день Росси заехал за ней на машине — в ней сидели Кондратьев, Смиренский, Эфрон и Шильдбах, которую она видела впервые. Росси высадил ее с Кондратьевым в Мартиньи, и она получила задание отправиться в Фино. Затем она с Кондратьевым остановилась в отеле в Мартиньи, откуда 4-го проследовала за нами в Террите. Рената позвонила в ?Отель де ла Пэ?: ?Дядя уехал?. Шильдбах приказала ей сразу же возвращаться в Берн, где на следующий день должна была встретиться с Росси. Кондратьев остался в Мартиньи, где 4-го сентября получил телеграмму, приказывавшую ему вернуться ?домой?. Он все понял и сел на поезд в Париж. Рената Штейнер напрасно прождала Росси в Берне и безуспешно пыталась звонить в Лозанну и Париж. Сообщники бросили ее. За два дня ожидания она прочла в газетах об убийстве, произошедшем недалеко от Лозанны, но не заподозрила своих ?друзей?. Обеспокоенная их отсутствием, она отправилась в гараж узнать, где находится взятая напрокат машина. Полиция, нашедшая тело Людвига и испачканную кровью машину, арестовала ее... Убийцы оставили после себя свидетеля, способного их всех опознать: это была работа, которую НКВД не могло расценить как хорошо выполненную.

    Паника убийц свела на нет хорошо задуманное преступление. Любой агент, возвращающийся в Москву, должен был взять с собой всех своих сотрудников, даже если они не догадывались, на какую организацию работали. Оставить свидетеля, могущего все раскрыть, а также знающего их в лица, способного обнародовать секрет использования советскими службами организаций белоэмигрантов, было непростительной ошибкой. Но убийство совершилось бандой убийц, привыкших быстро убегать. Швейцарская полиция передала ее показания на границу и попросила французскую полицию арестовать виновных. Она знала, что Кондратьев добрался до Парижа, и что Дюконэ также находится там. Французская полиция допросила Эфрона и Смиренского и отпустила их. По ее словам, они уехали в Испанию. Французские власти отказались экстрадировать Дюконэ из-за его французского подданства. Это благосклонное отношение французской полиции позволило Кондратьеву скрыться и тремя неделями спустя участвовать в похищении генерала Миллера.

    На вокзале Людвиг сказал мне:

    — Позаботься о сыне. Я вернусь в понедельник ночью.

    В воскресенье я села на поезд, идущий в Вевей, где должна была встретиться с Шильдбах в 9 часов утра, но не нашла ее. Прождав ее два часа на пустом вокзале, потом уехала обратно к сыну. В понедельник утром, 6 сентября, я купила газету, в которой говорилось, что некий Ганс Эберхард был найден убитым на дороге в Шамбланд около Лозанны. Я оставила сына у хозяйки и уехала в Лозанну, в полицию. Она уже нашла испачканную кровью машину на вокзале Корнавен в Женеве, арестовала Ренату Штейнер и установила личность убийц, нашла багаж и коробку конфет в номерах Росси и Шильдбах. Оставалось лишь установить личность убитого. Имя Эберхарда было известным швейцарской полиции из полученного анонимного письма, сообщившего, что Эберхард — международный авантюрист и торговец оружием.

    Позже я узнала: сотрудники НКВД — единственные, знавшие это имя — отправили такое же письмо французской полиции, чтобы пустить ее по ложному следу и отвести все подозрения от СССР. Но я была жива: Шильдбах не выполнила задания, забрав конфеты и оставив их в отеле. Рената Штейнер могла назвать имена убийц-исполнителей, а я могла указать полиции и всему миру тех, кто отдал приказ, обвинить СССР в убийстве коммуниста, осмелившегося заявить о контрреволюции в Советском Союзе.

    Людвиг поужинал с Шильдбах в ресторане; уже стемнело, за ними ехала машина. Убийцам пришлось проехать несколько километров, прежде чем найти пустынное место, чтобы бросить изрешеченное пулями тело. Людвиг слишком поздно понял, что Шильдбах заманила его в ловушку. Он сопротивлялся, и пряди седых волос Шильдбах остались в его сжатых кулаках... Гертруда знала, что Людвига убьют, что она отдает не предателя, а коммуниста банде белоэмигрантов и контрреволюционеров, оплачивающейся СССР. Она поддалась тому же страху, который вынуждал сильных духом революционеров обвинять себя в преступлениях и шпионаже, но она находилась в Швейцарии, а они — в СССР.

    НКВД подготовил их быструю эвакуацию, паспорта в спокойную страну, где они могли бы ждать развития событий. Но, несомненно, их нужно было отправить из Европы после этой халтурной работы, когда они оставили после себя машину и свидетеля, знавшего все.

    В среде белоэмигрантов было несложно вербовать помощников советским органам, ведь все эти группировки были раздираемы внутренними интригами, несмотря на общие цели.

    Кружок Гучкова, созданный бывшим военным министром временного правительства, с первых дней своего существования стал объектом внимания ЦК.

    Эта организация занималась проникновением в различные коммунистические формирования, используя любые грязные способы.

    Именно на них ссылался Слуцкий, говоря Людвигу и Кривицкому о ?надежных людях? там.

    То же самое говорил и Гравпен, имеющий сведения о сотрудниках Людвига.

    Кружок Гучкова был также причастен к убийству директора госбанка Навашина, кражам документов из Института социологии меньшевиком Борисом Николаевичем, исчезновению личного архива Троцкого.

    Именно они вступили в контакт с германским генштабом, который предоставил им ложные доказательства вины Тухачевского и высших офицеров советского командования, и тем самым позволил Сталину расправиться с последними единомышленниками и возможными последователями Троцкого.

    В сентябре 1937 года глава федерального командования Императорского Союза офицеров генерал Миллер был похищен в Париже. Полиция выяснила, что Кондратьев, адъютант генерала Скоблика, старого советского агента, заманил Миллера на его последнюю встречу.

    На похороны Людвига в Лозанну приехал Снивлит с женой. В колумбарии мы были втроем, и лишь двое полицейских в штатском охраняли вход.

    Мы со Снивлитом объяснили полицейским, что настоящее имя Людвига было Рейсс, он был коммунистом и состоял в оппозиции режиму Сталина.

    Мы использовали имя Рейсс (Рейсс — фамилия одного из членов семьи Людвига) по причинам безопасности меня и сына, поскольку эту фамилию в НКВД не знали. Так Игнас Порецки стал Игнацом Рейсс.

    Мы не сказали ничего до тех пор, пока письмо Людвига не стало достоянием мировой общественности, так как он хотел порвать со сталинским режимом официально, с максимальной оглаской.

    Полиция передала мне его бумажник, часы и билет до Реймса, пробитый револьверной пулей.

    Часы остановились на 9.40 утра.


Глава 11.

    Погибшие с отсрочкой

    После кремации Снивлит предложил мне переехать к нему в Амстердам. Это решало все мои проблемы, и я согласилась, но у него были дела в Париже, и вначале мы вынуждены были снова оказаться там.

    Допрос полиции меня нисколько не удивил. Я никуда не выходила из номера и ни с кем не встречалась. Но однажды Снивлит сказал мне, что меня хочет видеть один человек. Я наотрез отказалась, но этим человеком оказался Виктор Серж, без предупреждения вошедший в номер вместе с молодым человеком. Я никогда не видела его, Снивлит тоже. Молодой человек представился Фридманом, другом Сержа и Льва Седова (в действительности его звали Марк Зборовский). Среди троцкистов он был известен под псевдонимом Этьен и работал секретарем Седова. Впоследствии мы узнали, что он был также агентом НКВД.

    Они вскоре ушли, но как оказалось в дальнейшем, Этьен не сказал Седову обо мне, но сообщил НКВД, что позволило им задумать покушение на меня с сыном на вокзале.

    Снивлит опасался окружения Седова, и не без оснований. Именно поэтому он не сообщил ему ряд подробностей о разрыве Людвига и встрече в Реймсе. К несчастью, он был откровенен с Виктором. Вот тут его чутье подвело, но я не знаю, кто сказал Этьену о встрече в Реймсе, куда отправились Снивлит и Серж. Может, это был сам Седов, а может, и Серж, не умеющий держать язык за зубами, во всяком случае, в НКВД знали все и разработали план убийства в Реймсе, если провалится операция с Шильдбах.

    На этой почве Троцкий и Снивлит поссорились. Я оказалась меж двух огней и, пытаясь погасить размолвку, писала Троцкому о фактах, касаемых смерти Людвига, но письма попадали в руки Этьена, а, следовательно, в НКВД. Таким образом я, сама не ведая, помогала НКВД в расколе оппозиции Сталину.

    Мы не были в курсе подробностей разногласий между различными оппозиционными группами, но знали, что они существуют, из троцкистской печати в СССР, доступной лишь маленькой группе людей, и других оппозиционных газет за границей. Когда Людвиг связался со Снивлитом, он полагал, что тот руководит голландской секцией Четвертого Интернационала. И только потом я узнала, что группа Снивлита Четвертому Интернационалу не принадлежала.

    Только в Париже я поняла все, что разделяло Снивлита и Троцкого. Снивлит никогда не советовался с Троцким, не сообщал Седову о своих планах. Но, не зная практически ничего о Серже, он тем не менее близко сошелся с ним и доверял ему. Однако то, что Серж рассказал Этьену о моем проезде через Париж, и то, что он привел Этьена ко мне, нанесло его дружбе со Снивлитом большой удар, и их отношения больше не наладились. Только тогда он понял, почему я совершенно не хотела видеть Сержа.

    Я не была знакома с Сержем, но много знала о нем и остерегалась его. Мы знали о его безответственности. Его книги подтверждают это: например, он пишет, что в 1933 году в Ленинграде НКВД следил за ним, как за всеми оппозиционерами, но только он и первая жена Троцкого не были арестованы. Из любопытства он продолжал навещать всех — бывших или настоящих членов партии, бывших анархистов и других. Все знали об этом. Некоторые считали это мужеством, другие — безответственностью. Это было и тем и другим, так как визитов подозреваемых опасались, и совершая их, он подвергал опасности не только себя, но и других.

    Настораживает также то, что Серж смог уехать из СССР в 1936 году. За его освобождение пресса вела кампанию, но подобные вещи мы никогда не принимали всерьез. Москва или игнорировала их, или организовывала сама. Андре Симон, повешенный в 1952 году вместе со Сланским под именем Отто Кац, использовал в этих целях советские фонды. Что касается подлинных спонтанно возникавших кампаний, то они скорее вредили, поскольку заключенных могли тогда обвинить в связях с ?буржуазными либералами? за границей.

    Однажды мы с Людвигом и Кривицким с удивлением прочли, что Серж с семьей приехали в Бельгию. Я с волнением подумала, что это знак улучшения обстановки в СССР, но мужчины не разделили моего оптимизма. Я ссылалась на кампанию в печати и вмешательство Горького.

    — Горький не имеет никакого влияния, — ответил мне Кривицкий. — А прессой можно управлять по своему желанию.

    — Почему же тогда его освободили?

    — Почему? — повторил Кривицкий. — Запомни, что никто не может уехать из СССР, если НКВД не может этим воспользоваться.

    — НКВД будет следить за Сержем, — сказал Людвиг. — Его контакты с оппозицией и политическими кругами для них очень ценны.

    Действительно, Серж общался со множеством политических групп: Снивлитом, Народным Фронтом Испании, троцкистами через молодых французов Пьера Навиля и Жерара Розенталя, признательных ему за то, что он представил их Троцкому в 1927 году. Он также часто встречался с Седовым, хотя тот относился к нему с недоверием из-за его подозрительного освобождения. Седов не думал, что именно Серж агент НКВД, но чувствовал, что НКВД использует его. Тем более, что Серж откровенничал с Этьеном, которого несколько французских троцкистов уже подозревали в работе на НКВД.

    Дружба этих людей такого разного возраста многих интриговала и злила Снивлита. Мотивы Этьена были ясны: он выполнял задание — войти в доверие к Сержу и через него — к Седову, чьей правой рукой тот был. Серж же, несмотря на свою активность и многочисленные знакомства, был человеком одиноким: Седов относился к нему с недоверием, Альфред Росмер и Пьер Монат, заседавшие с ним во Французском комитете по расследованию преступлений Сталина, не любили его, хотя уважали как оппозиционера и талантливого писателя. Сержу нужна была аудитория. Этьен сумел польстить его самолюбию. Он притворился, что преклоняется перед ним как перед старым революционером и бывшим руководителем оппозиции. Сержу нравилось быть наставником молодого человека, и он и повсюду водил его с собой. Поэтому он и привел его ко мне.

    В своих мемуарах Серж объясняет нашу встречу иначе: ?Вдова Рейсса позвонила нам, и мы со Снивлитом пришли к ней?. Так же он объясняет и свою встречу с Кривицким, хотя в своей книге, вышедшей при жизни Сержа, Феликс дает совершенно другое, подлинное описание их первой встречи. Виктор Серж оказался жертвой агента-провокатора Этьена и своей политической неопытности. Хотя когда-то и Ленин, отнюдь не наивный, защищал провокатора Малиновского... Серж не был профессиональным подпольщиком, скорее — писателем, и как он сам пишет: ?Поэты и писатели не политики, так как они не принадлежат к рационалистам?.

    Этьена в последний раз я видела в Нью-Йорке на процессе по лжесвидетельству. Он был из еврейско-украинской семьи, вступил в польскую компартию, эмигрировал в Германию, а затем во Францию, где познакомился со своим земляком — агентом НКВД. Тот убедил Этьена переехать в Париж, где будет возможно оказывать услуги СССР.

    В Париже Этьен присоединился к троцкистской группировке, хотя французские троцкисты не доверяли ему, особенно Пьер Навиль.

    Несмотря на протест Навиля, он вошел в ЦК и стал близким соратником Льва Седова, часто заменяя его на собраниях, и вскоре ему стали известны все явки и вся переписка. Вместе с Седовым он издавал на русском языке бюллетень оппозиции.

    Седов назначал Этьена телохранителем Кривицкого, когда тот приезжал в Париж.

    Седов всячески защищал Этьена от нападок Навиля и говорил, что знает Этьена лучше всех, и что он предан ?старику? и ему больше других, и что он очень полезен делу.

    Я не подозревала ни в чем Этьена и полагала, что Навиль излишне придирчив к нему.

    В феврале 1938 года Седов умер после операции язвы желудка в одной из парижских клиник.

    Его странная кончина посеяла подозрения в сердцах товарищей, потому что операция прошла успешно, но после нее около Седова никто из ?своих? не находился, а в клинике работали белоэмигранты.

    Эту клинику выбрала жена Седова Жанна Мартэн, бывшая жена Молинье.

    После смерти Седова Этьен написал Троцкому, что его положение в группе стало еще более нестабильным, и на него клевещут.

    Троцкий распорядился создать комиссию по расследованию, состоящую из членов Интернационала. Это совпало с созывом конференции Четвертого Интернационала. Навиль пытался отстранить Этьена. Чтобы оповестить все секции Интернационала, было решено разослать им повестку дня, документы и предварительные резолюции. Среди этих документов были и распоряжения Троцкого.

    Адольф Клемент должен был распространить эти документы всем секциям Интернационала. Он уехал в Брюссель и исчез. Через десять дней в Сене. недалеко от Парижа, нашли обезглавленное тело. Пьер Навиль и Жан Ру опознали Клемента по шраму на руке.

    После непродолжительного пребывания в Париже мы со Снивлитами уехали в Амстердам. Но отношения между нами продолжали ухудшаться, потому что Троцкий пытался обвинить в смерти Людвига Снивлита, а его раздражала переписка с Троцким и Седовым.

    Снивлита нацисты казнили в 1942 году в Амстердаме, а его жену отправили в Равенсбрюк, но она сбежала оттуда. Умерла она в 1965 году на родине, в Амстердаме.

    Однажды я получила письмо за подписью ?Крузя?. Этим именем мы пользовались при переписке между собой. После смерти Людвига и казни товарищей, в живых из Подволочиска оставалось лишь два человека, знавших это имя. Кривицкий и я.

    В письме говорилось: ?Я порвал с хозяевами. Нам нужно увидеться как можно скорее. Пусть Снивлит будет очень осторожен. Ты и твой сын в большой опасности. Если ты получишь это письмо, дай объявление в ?Евр? в разделе предложений о работе и подпишись как я, ?Крузя?.

    Наша старая дружба с Кривицким умерла, между нами лежала кровь Людвига и друзья, расстрелянные в Москве. Нам нечего было сказать друг другу. Сейчас, когда уже никакие предупреждения не были нужны, он написал мне, но ничего не сделал раньше, когда охота на Людвига только готовилась. В течение этих недель он лавировал, чтобы спасти себя. Я не упрекаю его в том, что он спасал себя, но виню в том, что он отказался порвать с Москвой вместе с Людвигом. Я не хотела больше его видеть.

    Снивлит считал Кривицкого важной фигурой. Кривицкий находился в опасности, и ему нужно было помочь. Тем более, что по мнению Снивлита он мог рассказать нам то, о чем молчал Людвиг.

    Снивлит дал объявление в ?Евр? и уговорил меня поехать вместе с ним в Париж, чтобы представить его Кривицкому, иначе тот не доверился бы ему.

    Мы приехали в Париж, где я остановилась у моего адвоката Жерара Розенталя. Меня навестили Росмеры. Маргарита Росмер подыскала мне небольшую квартирку в предместье Парижа, где я жила некоторое время вместе с сыном после возвращения в Париж. Затем ко мне пришел Седов.

    С первой же встречи между нами завязалась дружба, казавшаяся мне невозможной. Мы обнялись и стали говорить по-русски, чего мне давно не приходилось делать. Для меня Седов был советским коммунистом, все в нем указывало на это: жесты, язык, его русская внешность, его сострадание, интерес, проявленный к моему сыну, предложение помочь, — все это расположило меня к нему. Мы поговорили о Людвиге, о его смерти. Он практически ничего не знал о готовящейся встрече в Реймсе. Я спросила, почему он не пришел сам вместе с Сержем, а прислал своего заместителя.

    — Я не знал, что вы находитесь в Париже. Этьен сообщил мне об этом лишь потом...

    После обеда у нас была встреча с Кривицким, на которой присутствовали помимо нас Седов, Снивлит, Жерар Розенталь и Пьер Навиль. Они не знали Кривицкого и приняли все меры предосторожности: Навиль зашел за Кривицким на квартиру, где тот скрывался, и повел его на встречу, не сообщая, куда. Жерар сообщил о встрече французской полиции, чтобы избежать западни.

    Возможно, эти предосторожности были излишними, так как со стороны Кривицкого нечего было опасаться подвоха, но мы правильно предупредили полицию, так как Кривицкого разыскивал НКВД, и эта встреча была гораздо опаснее для него, чем для меня.

    В три часа мы с Жераром приехали в его контору. Кривицкий сидел за столом лицом к Седову и Снивлиту. Когда я вошла, он не взглянул на меня, но я смогла его разглядеть. Это была тень человека, которого я знала. Он всегда был худым, но теперь казалось, что он высох. У него были пустые глаза на пепельно-сером лице с густыми бровями. Он говорил по-русски с Седовым, переводившим его слова на французский. Французский Кривицкого действительно был очень беден, но на лице Снивлита было написано беспокойство: он не любил, когда при нем говорят на непонятном ему языке. Кривицкий главным образом говорил с Седовым. Он был единственным, с кем тот мог говорить свободно. Для него он был молодым советским коммунистом, похожим на тех, кого он знал.

    Кривицкий сказал, что пришел на встречу, чтобы предупредить меня и сына об опасности. Но мне сейчас не нужны были предупреждения, они слишком опоздали. Если бы Феликс начал действовать вовремя — Людвиг был бы жив.

    Кривицкий рассказал, что его письмо попало в НКВД. Он полагал, что в партии Снивлита состоял агент НКВД. Кривицкий почувствовал опасность и понял, что настало время разрыва.

    Мой адвокат Жерар Розенталь сказал, что передал письмо Виктору Сержу, чтобы тот отправил его. Розенталь больше доверял Сержу и всегда сообщал ему сенсационные новости. Он ничего не знал об отношениях Сержа и Этьена и не предполагал, что тот покажет ему письмо. И все поняли, что в их среду проник агент НКВД. Собрание закончилось, Кривицкий уехал с Навилем. Мне он не сказал ни слова.

    Когда я вернулась в Амстердам, меня ждало письмо от Маргариты Росмер: она звала меня обратно в Париж, где сняла для меня небольшую квартиру. Мы виделись в Париже почти ежедневно до их отъезда в Мехико с внуком Троцкого после смерти Седова.

    * * *

    С Этьеном судьба свела меня в США. Он пришел ко мне и попросил меня свести его с американскими троцкистами, так как хотел участвовать в их движении. Я забыла о его просьбе до 1955 г., пока меня не вызвали в ФБР, чтобы задать несколько вопросов об Этьене.

    После допроса мне сказали, что, по их мнению, Этьен с самого начала работал на НКВД и был причастен к целому ряду преступлений. Но Этьена привлекли к суду только по делу о даче ложных показаний и приговорили к пяти годам тюрьмы.

    Я считаю, что Этьен сотрудничал с ФБР либо доказательства его деятельности были недостаточными.

    * * *

    С Кривицким мои отношения стали улучшаться еще до его отъезда в США. У него начались неприятности с секретной полицией, что подтолкнуло его к решению уехать в США.

    Кривицкий часто высказывал противоречивые мнения, и я перестала воспринимать его всерьез. Но Людвиг, знавший его лучше, всегда полностью доверял ему.

    Кривицкий ехал в США и очень страдал от этого, поскольку ни язык, ни страна не были ему знакомы. Он завел там новых друзей, проявивших заботу о нем, а позднее и о его семье. Но именно среди них он понял всю глубину своего одиночества. Новые друзья и посоветовали ему начать писать, что он и сделал, напечатав ряд разоблачительных статей в ?Сэтердей ивнинг пост? и книгу ?Я был агентом Сталина?. Поскольку он не мог писать по-английски, то всю работу возложил на ?негров?, исказивших его рассказ ради создания шумихи. Он ничего не знал об американской прессе, так как не читал ее. Но его коллеги действовали вполне в духе американской ?желтой? прессы: они присвоили ему звание и степень, которыми он никогда не обладал, а также пост руководителя разведки в Европе. Он позволил приписать себе поступки, которых он никогда не совершал. Он исказил многие факты, имена, названия мест.

    В то же время он умолчал о своих подлинных заслугах: например, лишь мельком сказал о раскрытии японского кода, за что его представили к награде, впрочем, так и не полученной. Он не упомянул, что это была самая опасная операция в нацистской Германии. Он отказывался напрасно рисковать жизнью своих людей. Он знал, что за это можно ответить головой, но не понимал, что это делает ему больше чести, чем присвоение фиктивных заслуг.

    Чтобы успокоить свою совесть, он называл вымышленные имена, хотя это не могло повредить мертвым. Но если у него было право говорить от имени убитых, то он не имел права приписывать себе их деяния.

    В США он жил в относительной безопасности и даже не испытывал материальных затруднений, благодаря успеху своих статей. Его семья была в безопасности, у него были друзья, казалось, он начал все заново. Но у него впервые оказалось время задуматься о себе и о своем положении: он порвал со старой жизнью и не создал новой. Однажды он отправился в гостиницу в Вашингтоне, написал письма своей жене и новым друзьям и выстрелил себе в висок из револьвера.

    Его друзья не поверили в самоубийство. Они не могли понять, почему человек, бывший в безопасности, лишенный финансовых проблем, мог покончить с собой. Самоубийство не соответствовало образу Кривицкого, созданного ими в его книге. Они единодушно заявили, что его убили, а письма он написал под диктовку убийцы. Во всяком случае, почерк, стиль, выражения были его. Но зачем стал бы он писать эти письма под угрозой, зная, что как только он закончит писать, его убьют? Служащие отеля засвидетельствовали, что никто не поднимался в номер, где нашли его тело. Кривицкий лежал одетым, в ботинках, на кровати, рядом, у виска, был револьвер. Написанные им письма лежали на столе, номер был закрыт изнутри. Он умер 11 февраля 1941 года, в день, когда я приехала в США.

    Трагический урок

    Лев Троцкий

    Статья была написана после убийства Игнаса Рейсса

    Смерть Игнаса Рейсса глубоко трагична. Его разрыв отношений с Коминтерном и ГПУ говорит о том, что он был мужественным революционером. Он лучше, чем кто-либо, представлял все последствия своего перехода из лагеря термидорианских гангстеров в лагерь революции. Только глубокие идейные убеждения могли продиктовать Рейссу его линию поведения, и одно это заслуживает глубокого уважения к нему каждого мыслящего рабочего.

    Но встает один вопрос: каким образом и почему Рейсс мог работать на ГПУ последние годы, в то время как Термидор торжествовал на всех позициях, а бюрократический аппарат отбросил всякие колебания при совершении любого преступления? Каждому была известна гнилостность сталинизма, ложь и вероломство Сталина. Сотрудники ГПУ менее, чем кто-либо, могли питать иллюзии по этому поводу. За спиной Игнаса Рейсса была более чем двадцатилетняя деятельность в рядах партии. Он не был новичком. Тем более, что поведение Рейсса в последние месяцы показало, что забота о личном благе не могла руководить его действиями. Карьеристы не вступают в ряды Четвертого Интернационала, составляющего сейчас самым ожесточенным образом преследуемое политическое течение. Приближается война. Новые гонения ждут интернационалистов. И Рейсс не мог не понимать этого. Ведь, пройдя через Термидор, он все же смог сохранить свежесть души революционного борца. Но как он мог так долго оставаться в том же лагере, что и Ягоды, Ежовы, Димитровы и Каин Джугашвили?

    Действительно, Рейсс работал за границей, лицом к лицу с капиталистическим миром. Это обстоятельство психологически облегчало ему сотрудничество с термидорианской олигархией. Но проблема не в этом. Рейсс не мог не знать о том, что происходит в СССР. И все же понадобились Московские процессы, и не только первый, но и второй, чтобы Рейсс решил порвать с Москвой. Можно уверенно предположить, что в бюрократическом лагере состояние, каковое овладело Рейссом, не редкость. Подобные ему презирают свое окружение. Они ненавидят Сталина. И они продолжают тянуть лямку...

    Подобное приспособленчество объясняется самим характером Термидора: это реакция медленная, ползучая, обволакивающая. Революционер потихоньку, незаметно оказывается втянутым в заговор против революции. Каждый проходящий год усиливает его связь с аппаратом и вырывает пропасть, отделяющую его от рабочих масс. Бюрократический аппарат, особенно аппарат ГПУ, живет в искусственной атмосфере, созданной им же для себя же. Каждая сделка с революционной совестью подготавливает следующую сделку покрупнее, и этим усиливает сложность разрыва. К этому примешивается иллюзия, что эти сделки направлены на служение ?революции?. Люди ждут чуда, способного вернуть политику правящей клики на старые рельсы. Они надеются, но продолжают тянуть лямку.

    Также очень велики внешние сложности. Даже если есть внутреннее решение порвать с бюрократическим аппаратом, возникает на первый взгляд неразрешимый вопрос: куда податься? В СССР попытка даже малейшим образом выдать свое несогласие с правящей кликой влечет за собой почти неизбежную смерть. Сталин замаран столькими преступлениями, что не может не видеть смертельного врага в любом человеке, не желающем нести ответственность за его преступления.

    Конспирация? Никакое политическое течение в мировой истории не испытывало таких трудностей в ведéнии подпольной работы, как сегодняшние марксисты в СССР. Подпольная работа возможна лишь тогда, когда она происходит при активности масс, а это условие в настоящее время совершенно отсутствует в СССР. Действительно, трудящиеся ненавидят бюрократию, но не видят иного пути. Порвать с бюрократическим аппаратом означает столкнуться с огромными трудностями, как политическими, так и практическими. Такова главная причина громких исповедей и молчаливых сделок с совестью.

    Для советских начальников за границей трудности, с которыми они сталкиваются, также огромны, хотя и носят другой характер. Обычно у секретных агентов фальшивые паспорта, выданные им ГПУ. Порвать с Москвой — это не только оказаться в подвешенном состоянии, но и попасть в руки иностранной полиции по доносу ГПУ. Что же тогда делать?

    ГПУ использует именно такое безвыходное положение своих агентов, чтобы без конца вынуждать их совершать новые преступления. В конечном счете службы ГПУ за границей создали огромное агентство действия второй или третьей зоны, на девять десятых составленное из карьеристов Коминтерна, белогвардейцев, русских, подонков, готовых убить кого угодно по первому сигналу, особенно того, кто может своими разоблачениями поставить под удар их процветание. Вырваться из объятий ГПУ не так-то легко...

    Однако ошибочно связывать лишь с внешними трудностями убийство Рейсса 4 сентября в предместье Лозанны. Его смерть — не только утрата, но и урок. Было бы плохим способом почтить память революционера, перечислив его ?политические ошибки?, облегчившие задачу кремлевским палачам. Речь идет не об ошибках нашего убитого товарища: после разрыва с искусственным окружением ГПУ ему было очень сложно немедленно сориентироваться в новой ситуации. Речь идет о наших общих ошибках и слабостях. Мы не установили сразу же связь с Рейссом, не преодолели незначительных препятствий, отделяющих его от нас. И в критический момент рядом с Рейссом не оказалось никого, способного дать ему хороший совет.

    С июня 1937 года товарищ Рейсс твердо решил порвать с Кремлем. Для начала он написал Центральному Комитету письмо, отправив его в Москву 17 июля. Рейсс считал необходимым дождаться прибытия письма адресату и лишь потом опубликовать его. Необычайно рыцарское поведение! Само письмо, написанное категорическим тоном и провозглашающее его основные принципы, содержит лишь подтверждение разрыва без каких-либо разоблачений и конкретных фактов и подписано ?Людвиг?, что никому ни о чем не говорит. Таким образом, ГПУ воспользовалось достаточным сроком для подготовки убийства. В это время общественное мнение Запада оставалось в полнейшем неведении. ГПУ и не могло пожелать себе более благоприятных условий для осуществления своего мрачного плана.

    Единственная серьезная защита от сталинских наемных убийц — это систематические публикации. Бесполезно посылать в Москву письма; никто не может, лишь утверждая свои принципы в письме, повлиять на этих бонапартистов, прогнивших до мозга костей. В день официального разрыва нужно было сообщить прессе мира свою политическую декларацию, в которой говорилось бы не о переходе Рейсса из Третьего Интернационала в Четвертый (что интересует лишь незначительное количество людей!), но о его бывшей деятельности в ГПУ, о преступлениях ГПУ, о надувательских Московских процессах и о его разрыве с ГПУ. Подобная декларация, подписанная его именем, тотчас поставила бы Игнаса Рейсса в центр внимания широких слоев общества, и это бы затруднило работу сталинским палачам.

    В то же время, на наш взгляд, Рейсс мог и даже в интересах его безопасности должен бы был отдаться в руки французской или швейцарской полиции{1}, изложив ей суть проблемы. Его, конечно же, арестовали бы за использование фальшивых документов. Но ему и его друзьям не составило бы большого труда доказать, что это лишь нарушение формальностей, и что Рейссом двигали только политические мотивы. Маловероятно, что в подобном случае ему угрожало бы суровое наказание. Во всяком случае он сохранил бы жизнь. Его мужественный разрыв с ГПУ придал бы ему необходимую известность. Политическая цель, которую он преследовал, была бы достигнута, а его личная безопасность обеспечена в максимально возможных пределах.

    Увы, невозможно исправить ошибки, допущенные в этом деле. Игнас Рейсс убит, когда он начинал новую главу своего политического существования. Но Игнас Рейсс не единственный, не один член сталинского аппарата колеблется. Преступления хозяина Кремля толкают и толкнут их на путь разрыва с этим режимом, обреченным на ложь и гниение. Игнас Рейсс подал им пример мужества. И в то же время его трагический конец показывает нам необходимость подняться тесными рядами между палачами и их намеченными жертвами. Это возможно. Чаша преступлений Сталина начинает переполняться. Широкие слои трудящихся на Западе с отвращением отшатываются от творения Каина Джугашвили.

    Надо только уметь воспользоваться этим. Возросшая бдительность! Более тесные связи между нами! Бóльшая дисциплина действия! Таковы уроки, извлеченные из убийства Игнаса Рейсса!

    Кайоакан, 21 сентября 1937 года


Пояснения

    (Эти пояснения взяты из дневника Рейсса, неполный текст которого был опубликован на русском языке в ?Оппозиционном бюллетене? (№ 57-58), 24 июля 1937 г).

    1. Все указывает на то, что (ГПУ) предоставило чешской полиции сведения, согласно которым немецкий политэмигрант Грилевич является агентом гестапо. Похоже, чешская полиция не торопится начинать дело. Сталин несколько раз звонил Ежову спросить, в каком состоянии дело Грилевича; он (Сталин) готов на все, чтобы возбудить процесс против троцкистов в Европе. Ремарка Слуцкого: ?Чешские власти не слишком шевелятся. Должно быть, среди них есть легионеры?.

    (Примечание: дневники Рейсса, как и сведения, сообщенные им устно, устанавливают, что ?дело? старого большевика-ленинца А. Грилевича, которого пытались обвинить в Чехословакии в ?шпионаже в пользу Гитлера?, было полностью сфабриковано в Москве Сталиным и Ежовым. Несмотря на услужливость чешских властей, действовавших по указаниям ГПУ, дело товарища Грилевича завершилось благополучно){2}.

    * * *

    2. В конце февраля из Парижа позвонили известному чешскому журналисту (думаю, из ?Народны Листи?) Рипке. Сославшись на одного из венгерских друзей, ему стали предлагать документы о процессе против троцкистов для использования в печати. Рипка повесил трубку. Я знаю людей, звонивших ему.

    (Примечание: звонил один из агентов-резидентов ГПУ за границей, чье имя известно редакции ?Бюллетеня?; он говорил под диктовку Слуцкого, бывшего тогда в Париже. Одной из целей приезда Слуцкого в Париж было настроить прессу — не стесняясь в расходах — в пользу сталинских процессов. Разговор с Рипкой шел о передаче ему фальшивок, сфабрикованных ГПУ, которые должны были доказать, что процесс Пятакова — Радека не был фальсификацией).

    * * *

    3. Говоря об Н., занимающем важный пост в Англии, Слуцкий намекнул, что тот агент ?Интеллидженс Сервис?. В качестве полпреда в Лондоне Сокольников имел с ним деловые контакты. Агранов собирается использовать это, чтобы начать ?дело?, и Слуцкий опасается неприятностей для его службы, так как сказал следующее: ?Если вы этого хотите, Сокольников опишет вам на многих страницах свои отношения с Троцким (жест рукой), и нас обведут вокруг пальца?.

    (Примечание: Агранов и К°, как и Слуцкий, прекрасно знали, что отношения Сокольникова с Н. не выходили за рамки рабочих. Но тогда как Агранов, один из устроителей процессов, был заинтересован в накапливании признаний, Слуцкий был более осторожен. Он опасался, что Н., оставаясь на свободе в Лондоне, откажется подтвердить признания. Возможно, к тому же у Слуцкого были свои виды на Н)..

    * * *

    4. Телефонный разговор Слуцкого с А. Берманом{3}: ?Ты мне говоришь о документе, переданном послу Японии: зачем ты меня вмешиваешь в эту историю? Где я тебе его найду??

    (Примечание: этот разговор относится к подготовке процесса Пятакова — Радека. Берман просил Слуцкого достать ему, то есть сфабриковать, документ, доказывающий связь обвиняемых с Японией. Этот единственный ?мелкий? факт ясно показывает всю тайную механику Московских процессов).

    6. Некий Е. Бехер, или Брехер (псевдонимы: Эдек и Питерсен) много лет работал агентом-провокатором ГПУ в Польше. Он работал в газете ?Трибуна Раджецка?, издававшейся в Москве, и выдал ГПУ много своих товарищей. Также ?работал? на Украине. Выдавал себя за писателя из Львова. Был когда-то арестован и судим в Польше за коммунистическую деятельность, затем исключен из партии за недостойное коммуниста поведение: он выдал одного из членов партии полиции.

    * * *

    8. Слуцкий, рассказывая о ленинградских коммунистах, говорил: ?Они умирают со словами: ?Да здравствует Лев Давыдович?.

    (Примечание: эта заметка относится к разговору, состоявшему в ГПУ в мае этого года. Слуцкий в приступе откровенности, находясь под свежим впечатлением, рассказал: комсомольцы Ленинграда при расстреле кричали: ?Да здравствует Троцкий!?).

    * * *

    9. Признания Киппенгауера, или Киепенбергера, насчет его разговор с Бредовым.

    (Примечание: Киепенбергер, немецкий коммунист, недавно арестованный и обвиненный в шпионаже. Он ?признался? в том, что вел переговоры с Бредовым (насчет Рейхсвера). Но он встречался и разговаривал с ним... по приказу Москвы. Сейчас, когда на повестке дня стоит вопрос о ликвидации находящихся в Москве немецких эмигрантов, ГПУ, лишенное доказательств, ссылается на эти переговоры с Бредовым, чтобы очернить Киппенбергера, недавно расстрелянного).

    * * *

    10. Девяносто часов допроса. Замечание Слуцкого о Мрачковском.

    (Примечание: чтобы сломать Мрачковского, ГПУ подвергло его непрерывным допросам, один из них длился 90 часов подряд. Такой же ?метод? был применен к Ивану Смирнову, который мужественно сопротивлялся.

    * * *

    11. Декабрь 1936-го. Примаков{4} еще не сознался. Замечание Слуцкого.

    * * *

    12. Обыск у Раковского. 18 часов без сна и еды. Его жена хотела принести ему чаю, ей не позволили, боясь, как бы она его не отравила. Возможны неточности: рассказал Луи Фишер.

    (Примечание: ГПУ запретило жене Раковского дать тому чаю из страха, что она его отравит по его же настоянию. Прекрасное свидетельство того, в каком состоянии находились обвиняемые! Зная, какие их ждут мучения, они предпочитали аресту немедленную смерть (вспомнить Томского, Гамарника, Червякова, Любченко и т.д).

    * * *

    13. Феликс Вольф отказался сознаться в чем-либо (погиб).

    (Примечание: Феликс Вольф, известный немецкий коммунист, расстрелянный, как и многие другие руководители компартии Германии: Реммеле, Неуман, Вернер, Хирш и др).

    * * *

    14. Длительные переговоры с Адольфом (Гитлером). Кандвил. Замечание Слуцкого о переговорах с Роем в 1935 году и доктором Ла в декабре 1936-го.

    (Примечание: несомненно, намек на Давида Канделаки, торгового атташе в Германии, и на тот факт, что тайные переговоры между Сталиным и Гитлером велись через его посредника).

    * * *

    15. Замечание Ежова в разговоре в его Комиссариате весной 1936-го (1937-го?): ?Расстреляйте их несколько десятков?.

    (Примечание: это традиционная присказка Ежова для решения любых дел).

    * * *

    16. В ГПУ пущен слух, что Ягода — агент Гестапо. Якобы немцы заставили его работать на них, шантажируя его, так как он раньше был агентом царской Охранки. Но ему только-только сорок!

    * * *

    18. По испанскому вопросу: первая реакция — поддержка. Затем, до 6-го сентября 1936-го, — полный запрет предпринимать что-либо.

    * * *

    22. Неизвестное дело в Центральном Исполнительном Комитете Советов: Рябинин и Чернявский.

    (Примечание: речь идет о предполагаемом покушении на Сталина. Оба обвиняемых были военными).

    * * *

    23. Взлом и обыск у Льва Давыдовича в Принкипо, якобы для того, чтобы заполучить доказательства его связей со Вторым Интернационалом и прежде всего с Отто Бауэром. Не гарантировано.

    (Примечание: вот подробности этой легенды. В ГПУ ходила история о взломе, происшедшем в доме Троцкого в Принкипо, чтобы обнаружить доказательства его ?тайной переписки? с Отто Бауэром. Троцкий якобы захватил взломщика врасплох, предложил ему бросить оружие, отложил свой револьвер, пригласил взломщика сесть и спросил, чтó тот хотел узнать у него. Троцкий был готов рассказать своему собеседнику все, что того интересовало и якобы добавил: ?Лучше расскажите мне, что происходит в России?. Когда наш информатор узнал от редакции, что эта история вымышлена, и в Принкипо не было никакой кражи со взломом, он ответил, что работники ГПУ в Москве верили в ее подлинность, так как история вполне соответствовала моральному настрою, царящему даже в такой среде).

    * * *

    26. Ежов говорил о растерянности Дзержинского (все сотрудники — поляки Дзержинского в ГПУ и других службах были арестованы).

    * * *

    29. Замечание Евдокимова об иностранцах, оставшихся в России после Брест-Литовска. Евдокимов беспробудный пьяница.

    (Примечание: насколько кажется, Евдокимов (из ГПУ, не путать с Г. Евдокимовым, старым большевиком, расстрелянным после процесса Зиновьева) составил рапорт, где развил следующую тему: все пленные австро-германо-венгерской войны, оставшиеся в России после заключения Брест-Литовского мира, в большинстве своем члены партии, остались в России с целями шпионажа. Рапорт Евдокимова должен был служить оправданием репрессий по отношению к эмигрировавшим иностранным коммунистам, которых сегодня массово расстреливают в СССР).

    * * *

    30. Мессинг — Каганович. Отказ от отдачи приказов. Не гарантировано.

    (Примечание: во время собрания в Москве, где речь шла о плохом экономическом и финансовом управлении города, Каганович произнес обличительную речь. По его словам, все объясняется саботажем и необходимо примерно наказать саботажников. Он произнес это, полуобернувшись к Мессингу, ответившему: ?Я отказываюсь от отдачи приказов?, то есть от приказа начать процесс о саботажниках. Немного спустя Мессинга арестовали за эти слова. По крайней мере, так объясняли его впадение в немилость в самих кругах ГПУ и вспоминали об этом инциденте с непритворной симпатией к Мессингу).

    * * *

    32. Рыкова и Бухарина вытащили из тюрьмы, и они предстали перед пленумом ЦК, чтобы оправдаться. Они категорически отказались от того, что раньше признали себя виновными. Ответ Сталина: ?Отправьте их обратно в тюрьму! Пусть оправдываются там!?

    * * *

    33. Судя по некоторым слухам, которые я не смог проверить, Пятаков не одобряет стахановского движения.


Примечания

{1}　Такой выход стал темой переписки между автором и Троцким, и последний в конце концов признал, что подобное решение было недопустимым.

{2}　Грилевич: бывший немецкий социалистический депутат, перешедший к троцкизму, эмигрировавший в Чехословакию.

{3}　Высокопоставленный руководитель ГПУ.

{4}　Советский генерал, приговоренный к смерти вместе с Тухачевским в июне 1937 года.

上一页 目录页