恐怖主义与共产主义

ПРЕДИСЛОВИЕ 1920 ГОДА
ПРЕДИСЛОВИЕ 1923-1924 ГОДОВ
I СООТНОШЕНИЕ СИЛ
II ДИКТАТУРА ПРОЛЕТАРИАТА
III ДЕМОКРАТИЯ
IV ТЕРРОРИЗМ
V ПАРИЖСКАЯ КОММУНА И СОВЕТСКАЯ РОССИЯ.
VI МАРКС И... КАУТСКИЙ
VII РАБОЧИЙ КЛАСС И ЕГО СОВЕТСКАЯ ПОЛИТИКА
VIII ВОПРОСЫ ОРГАНИЗАЦИИ ТРУДА
IX КАРЛ КАУТСКИЙ, ЕГО ШКОЛА И ЕГО КНИГА
ВМЕСТО ПОСЛЕСЛОВИЯ
ПРИМЕЧАНИЯ
Л.Д.Троцкий　Терроризм и коммунизм

恐怖主义与共产主义·托洛茨基著


ПРЕДИСЛОВИЕ 1920 ГОДА

    Поводом к этой книге послужил ученый пасквиль Каутского того же наименования. Наша работа была начата в период ожесточенных боев с Деникиным20 и Юденичем21 и не раз прерывалась событиями на фронтах. В те тягчайшие дни, когда писались первые главы, все внимание Советской России было сосредоточено на чисто военных задачах. Прежде всего нужно было отстоять самую возможность социалистического хозяйственного творчества. Промышленностью мы могли заниматься немногим свыше того, что было необходимо для обслуживания фронтов. Экономическую клевету Каутского мы вынуждены были разоблачать, главным образом, по аналогии с его политической клеветой. Чудовищные утверждения Каутского, будто русские рабочие неспособны к трудовой дисциплине и хозяйственному самоограничению, мы могли в начале этой работы -- почти год тому назад -- опровергать преимущественно указаниями на высокую дисциплинированность и боевой героизм русских рабочих на фронтах гражданской войны. Этого опыта было с избытком достаточно для опровержения мещанских клевет. Но теперь, спустя несколько месяцев, мы можем обратиться к фактам и доводам, почерпнутым непосредственно из хозяйственной жизни Советской России.

    Как только ослабело военное давление, -- после разгрома Колчака22 и Юденича и нанесения нами решающих ударов Деникину, после заключения мира с Эстонией23 и приступа к переговорам с Литвой и Польшей24, -- во всей стране произошел поворот в сторону хозяйства. И один этот факт быстрого и сосредоточенного перенесения внимания и энергии с одних задач на другие, глубоко-отличные, но требующие не меньших жертв, является непререкаемым свидетельством могущественной жизнеспособности советского строя. Несмотря на все политические испытания, физические бедствия и ужасы, трудящиеся массы бесконечно далеки от политического разложения, нравственного распада или апатии. Благодаря режиму, который хотя и наложил на них большие тяготы, но осмыслил их жизнь и дал ей высокую цель, они сохраняют исключительную нравственную упругость и беспримерную в истории способность сосредоточения внимания и воли на коллективных задачах. Сейчас во всех отраслях промышленности идет энергическая борьба за установление строгой трудовой дисциплины и повышение производительности труда. Организации партии, профессиональных союзов, правления заводов и фабрик соревнуют в этой области при безраздельной поддержке общественного мнения рабочего класса в целом. Завод за заводом добровольно, по постановлению своих общих собраний, удлиняют рабочий день. Петербург и Москва подают пример, провинция равняется по Петербургу. Субботники и воскресники, т.-е. добровольная и бесплатная работа в часы, предназначенные для отдыха, получают все большее распространение, вовлекая в свой круг многие и многие сотни тысяч рабочих и работниц. Напряженность и производительность труда на субботниках и воскресниках отличается, по отзывам специалистов и по свидетельству цифр, исключительной высотой.

    Добровольные мобилизации для трудовых задач в партии и в союзе молодежи проводятся с таким же энтузиазмом, как раньше для боевых задач. Трудовое добровольчество дополняет и одухотворяет трудовую повинность. Недавно созданные комитеты по трудовой повинности охватывают сетью своей всю страну. Привлечение населения к массовым работам (очистка путей от снега, ремонт железнодорожного полотна, рубка леса, заготовка и подвоз дров, простейшие строительные работы, добыча сланца и торфа) получает все более широкий и планомерный характер. Все расширяющееся привлечение к труду воинских частей было бы совершенно неосуществимо при отсутствии высокого трудового подъема...

    Правда, мы живем в обстановке тяжкого хозяйственного упадка, истощения, бедности, голода. Но это не довод против советского режима: все переходные эпохи характеризовались подобными же трагическими чертами. Каждое классовое общество (рабское, феодальное, капиталистическое), исчерпав себя, не просто сходит со сцены, а насильственно сметается путем напряженной внутренней борьбы, которая непосредственно причиняет участникам нередко больше лишений и страданий, чем те, против которых они восстали.

    Переход от феодального хозяйства к буржуазному -- подъем огромного прогрессивного значения -- представляет собою чудовищный мартиролог. Как ни страдали крепостные массы при феодализме, как ни тяжко жилось и живется пролетариату при капитализме, никогда бедствия трудящихся не достигали такой остроты, как в эпохи, когда старый феодальный строй насильственно ломался, уступая место новому. Французская Революция XVIII столетия, которая достигла своего гигантского размаха под напором исстрадавшихся масс, сама на продолжительный период до чрезвычайности углубила и обострила их бедствия. Могло ли быть иначе?

    Дворцовые перевороты, заканчивающиеся личными перетасовками на верхах, могут совершаться в короткий срок, почти не отражаясь на хозяйственной жизни страны. Другое дело -- революции, втягивающие в свой водоворот миллионы трудящихся. Какова бы ни была форма общества, оно покоится на труде. Отрывая народные массы от труда, вовлекая их надолго в борьбу, нарушая этим их производственные связи, революция тем самым наносит удары хозяйству и неизбежно понижает тот экономический уровень, который она застигла у своего порога. Чем глубже социальный переворот, чем большие массы он вовлекает, чем он длительнее, тем большие разрушения он совершает в производственном аппарате, тем более опустошает общественные запасы. Отсюда вытекает лишь тот, не требующий доказательств, вывод, что гражданская война вредна для хозяйства. Но ставить это в счет советской системе хозяйства -- то же самое, что ставить в вину новому человеческому существу родовые муки матери, произведшей его на свет. Задача в том, чтобы гражданскую войну сократить. А это достигается только решительностью действия. Но именно против революционной решительности направлена вся книга Каутского.

    --------------------------------------------------------------------------------

    Со времени выхода разбираемой нами книги в свет не только в России, но во всем мире, и прежде всего в Европе, произошли крупнейшие события или продвинулись вперед многозначительные процессы, подрывающие последние устои каутскианства.

    В Германии гражданская война принимала все более ожесточенный характер. Внешнее организационное могущество старой партийной и профессиональной демократии рабочего класса не только не создало условий более мирного и "гуманного" перехода к социализму, что вытекает из нынешней теории Каутского, но, наоборот, послужило одной из главных причин затяжного характера борьбы при все возрастающем ее ожесточении. Чем более консервативным грузом стала германская социал-демократия, тем больше сил, жизней и крови вынужден расходовать преданный ею германский пролетариат в ряде последовательных атак на устои буржуазного общества, чтобы в процессе самой борьбы создать для себя новую, действительно революционную организацию, способную привести его к окончательной победе. Заговор немецких генералов, мимолетный захват ими власти и последовавшие затем кровавые события показали снова, каким жалким и ничтожным маскарадом является так называемая демократия в условиях крушения империализма и гражданской войны. Пережившая себя демократия не разрешает ни одного вопроса, не смягчает ни одного противоречия, не залечивает ни одной раны, не предотвращает восстаний ни справа, ни слева, -- она бессильна, ничтожна, лжива и служит только для того, чтобы сбивать с толку отсталые слои народа, особенно мелкую буржуазию.

    Выраженная Каутским в заключительной части его книги надежда на то, что западные страны, "старые демократии" Франции и Англии, к тому же увенчанные победой, дадут нам картину здорового, нормального, мирного, истинно каутскианского развития к социализму, является одной из наиболее нелепых иллюзий. Так называемая республиканская демократия победоносной Франции представляет собою в настоящее время самое реакционное, кровавое и растленное правительство изо всех, какие когда-либо существовали на свете. Его внутренняя политика построена на страхе, жадности и насилии в такой же мере, как и его внешняя политика. С другой стороны, французский пролетариат, обманутый более, чем какой бы то ни было класс был когда бы то ни было обманут, все более переходит на путь прямого действия. Репрессии, какие правительство республики обрушило на Всеобщую Конфедерацию Труда25, показывают, что даже синдикалистскому каутскианству, то-есть лицемерному соглашательству, нет легального места в рамках буржуазной демократии. Революционизирование масс, ожесточение собственников и крушение промежуточных группировок -- три параллельных процесса, обусловливающих и предвещающих близость ожесточенной гражданской войны, -- шли на наших глазах полным ходом за последние месяцы во Франции.

    В Англии события, отличные по форме, идут по тому же основному пути. В этой стране, правящий класс которой сейчас, более чем когда-либо, угнетает и грабит весь мир, формулы демократии потеряли свое значение даже как орудие парламентского шарлатанства. Наиболее квалифицированный в этой области специалист, Ллойд-Джордж26, апеллирует ныне не к демократии, а к союзу консервативных и либеральных собственников против рабочего класса. В его аргументах не осталось и следа демократической расплывчатости "марксиста" Каутского. Ллойд-Джордж стоит на почве классовых реальностей и именно потому говорит языком гражданской войны. Английский рабочий класс с отличающим его тяжеловесным эмпиризмом приближается к той главе своей борьбы, перед которой самые героические страницы чартизма27 померкнут, как Парижская Коммуна28 побледнеет перед близким победоносным восстанием французского пролетариата.

    Именно потому, что исторические события с суровой энергией развивали за эти месяцы свою революционную логику, автор настоящей книги спрашивает себя: есть ли еще надобность в ее опубликовании? Нужно ли еще теоретически опровергать Каутского? Есть ли теоретическая потребность в оправдании революционного терроризма?

    К сожалению -- да. Идеология играет в социалистическом движении, по самому существу его, огромную роль. Даже для эмпирической Англии наступил период, когда рабочий класс должен предъявлять все возрастающий спрос на теоретическое обобщение своего опыта и своих задач. Между тем психология, даже пролетарская, заключает в себе страшную инерцию консерватизма, -- тем более, что в данном случае дело идет не о чем ином, как о традиционной идеологии партий II Интернационала, пробуждавших пролетариат и еще недавно столь могущественных. После крушения официального социал-патриотизма29 (Шейдеман, В. Адлер30, Ренодель31, Вандервельде32, Гендерсон33, Плеханов34 и пр.) международное каутскианство35 (штаб германских независимых36, Фридрих Адлер37, Лонгэ38, значительная часть итальянцев, английские "независимцы"39, группа Мартова40 и пр.) является главным политическим фактором, на который опирается неустойчивое равновесие капиталистического общества. Можно сказать, что воля трудящихся масс всего цивилизованного мира, непосредственно подстегиваемая ходом событий, в настоящее время несравненно более революционна, чем их сознание, над которым еще тяготеют предрассудки парламентаризма и соглашательства. Борьба за диктатуру рабочего класса означает для текущего момента жестокую борьбу с каутскианством внутри рабочего класса. Ложь и предрассудки соглашательства, еще отравляющие атмосферу даже в партиях, тяготеющих к III Интернационалу, должны быть отброшены прочь. Делу непримиримой борьбы против трусливого, половинчатого и лицемерного каутскианства всех стран должна служить эта книга.

    --------------------------------------------------------------------------------

    P. S. Сейчас (май 1920 г.) над Советской Россией снова сгустились тучи. Буржуазная Польша своим нападением на Украину41 открыла новое наступление мирового империализма на Советскую Россию. Величайшие опасности, вновь вырастающие перед революцией, и огромные жертвы, налагаемые войной на трудящиеся массы, снова толкают русских каутскианцев на путь открытого противодействия Советской власти, т.-е. фактически на путь содействия мировым душителям социалистической России. Судьба каутскианцев состоит в том, чтобы пытаться помогать пролетарской революции, когда дела ее стоят достаточно хорошо, и чинить ей всевозможные препятствия, когда она особенно нуждается в помощи. Каутский уже не раз предсказывал нашу гибель, которая должна явиться наилучшим доказательством его, Каутского, теоретической правоты. В своем падении этот "наследник Маркса" дошел до того, что единственной серьезной его политической программой является спекуляция на крушение пролетарской диктатуры.

    Он ошибется и на этот раз. Разгром буржуазной Польши Красной Армией, руководимой коммунистическими рабочими, явится новой манифестацией могущества пролетарской диктатуры и именно этим нанесет сокрушительный удар мещанскому скептицизму (каутскианству) в рабочем движении. Несмотря на сумасшедшую путаницу внешних форм, лозунгов и красок, современная нам история до чрезвычайности упростила основное содержание своего процесса, сведя его к борьбе империализма с коммунизмом. Пилсудский42 воюет не только за земли польских магнатов на Украине и Белоруссии, не только за капиталистическую собственность и католическую церковь, но и за парламентарную демократию, за эволюционный социализм, за II Интернационал, за право Каутского оставаться критическим приживальщиком буржуазии. Мы воюем за Коммунистический Интернационал и международную революцию пролетариата. Ставка велика с обеих сторон. Борьба будет упорной и тяжкой. Мы надеемся на победу, ибо имеем на нее все исторические права.

    Москва, 29 мая 1920 г.

目录页 下一页


ПРЕДИСЛОВИЕ 1923-1924 ГОДОВ

    Объединение в настоящем томе двух в разное время вышедших книг ("Терроризм и коммунизм"1) и "Между империализмом и революцией"2), оправдывается тем, что обе книги посвящены одной и той же основной теме, причем вторая, написанная во имя самостоятельной цели (защита нашей политики в отношении меньшевистской Грузии3), является в то же время лишь более конкретной иллюстрацией основных положений первой книги на частном историческом примере.

    В обеих работах основные вопросы революции тесно переплетены со злобой политического дня, с конкретными военными, политическими и хозяйственными мероприятиями. Совершенно естественны, совершенно неизбежны при этом второстепенные неправильности в оценках или частные нарушения перспективы. Исправлять их задним числом было бы неправильно уже потому, что и в частных ошибках отразились известные этапы нашей советской работы и партийной мысли. Основные положения книги сохраняют, с моей точки зрения, и сегодня свою силу целиком. Поскольку в первой книге идет речь о методах нашего хозяйственного строительства в период военного коммунизма, я посоветовал издательству приобщить к изданию, в виде приложения, мой доклад на IV Конгрессе Коминтерна4 о новой экономической политике Советской власти. Таким путем те главы книги "Терроризм и коммунизм", которые посвящены хозяйству под углом зрения нашего опыта 1919 -- 1920 г.г., вводятся в необходимую перспективу.

    Обе соединенные здесь книги, направленные в первую голову против русских меньшевиков и эсеров, не встретили, насколько я знаю, с их стороны никакого подобия теоретической оценки. И немудрено: выведенные революцией в тираж мелкобуржуазные партии утратили всякий интерес к теоретической постановке основных вопросов революции. То, что осталось от этих партий, живет инсинуацией, клеветой, мелким плутовством, мелким прислужничеством и мелкими подачками.

    Немецкий меньшевизм, обладающий гораздо большей силой исторической инерции, -- чугунный каток пролетарской революции еще не прошелся по его позвоночнику -- ответил рядом критических и полемических работ, среди которых первое место по безнадежной пошлости занимают ученые словоистечения Каутского5. Те его аргументы, которые давали хотя бы какую-нибудь опору для революционной критики, были по достоинству оценены в свое время т. Радеком6. Возвращаться здесь к этим вопросам нет решительно никакого основания. Немецкий меньшевизм, как и мировой, обречен, -- он пройдет свой путь распада и гниения до конца.

    Это вовсе не означает, однако, что в теоретической области мы можем в дальнейшем жить, как рантье, процентами со старого капитала. Наоборот. Теоретическая разработка вопросов революции -- не только ее методов (чему посвящена, главным образом, настоящая книга), но ее материальных основ, -- сейчас для нас настоятельнее и обязательнее, чем когда бы то ни было. По сложности своей переживаемая нами эпоха не имеет в прошлом себе равной. Непосредственные революционные перспективы, как они стояли перед нами в 1918 -- 1920 г.г., как бы отдалились, борьба основных социальных сил приняла более затяжной характер, а в то же время подземные толчки не прекращаются ни на минуту, угрожая то военным, то классовым, то национальным взрывом. Напряженная теоретическая работа революционной мысли над уяснением и оценкой внутренних сил мирового процесса и их нередко противоречивых тенденций является залогом прежде всего принципиального и действенного самосохранения коммунистической партии, а затем и ее победы.

    Перерождение революционных партий происходит незаметно, а вскрывается катастрофически. Немецкая социал-демократия, под руководством Вильгельма Либкнехта7 и Августа Бебеля8, вступала в жизнь совсем не с теми чувствами и мыслями, с какими 50 лет спустя, под руководством Шейдемана9 и Эберта10, вошла в мировую войну. Поколения за полвека постепенно обновлялись, и то, что для стариков было лишь временным и частным, в сознании молодых отлагалось, как основа. Низкопробный практицизм молодых влиял, в свою очередь, и на стариков, сдвигая партию с революционной позиции все ниже и ниже. Первая русская революция (1905 г.) отразилась в Германии прежде всего тем, что нарушила автоматический процесс принижения партии, вызвав у лучшей части молодого поколения подъем революционных настроений и -- как всегда, одновременно! -- теоретических интересов. Из этого источника питались элементы радикального крыла германской социал-демократии11, а позже -- спартаковцы12. Но в целом партия В. Либкнехта и А. Бебеля встретила войну и революцию совершенно перерожденной и на щите своем подняла палача Носке13.

    Проводимая ныне Коминтерном тактика единого фронта14 и борьбы за переходные требования является необходимой политикой для коммунистических партий буржуазных государств в нынешний подготовительный период. Но нельзя закрывать глаза на то, что эта политика таит в себе в то же время несомненные опасности измельчания и даже полного перерождения коммунистических партий, если, с одной стороны, подготовительный период слишком растянется, и если, с другой стороны, повседневная работа западных партий не будет оплодотворяться активной теоретической мыслью, охватывающей динамику основных исторических сил в полном объеме.

    Та же опасность стоит в известной степени и перед нашей партией, в стране пролетарской диктатуры. Работа наша по необходимости специализируется и уходит в детали. Вопросы государственной бережливости, научной организации труда, понижения себестоимости продуктов промышленности, прибыли и накопления должны занять сейчас центральное место в жизни партии. Без правильной, систематической работы и без реальных и прочных успехов в этой области все остальное будет запоздалым агитаторством, т.-е. жалкой и пошлой болтовней. Но, с другой стороны, даже и несомненные хозяйственные наши успехи грозили бы ослабить и расшатать партию, порождая в ней узкий практицизм, ведомственную и деловую ограниченность, крохоборчество, -- если теоретическая мысль партии не будет попрежнему с бою брать все новые и новые позиции, оплодотворяя всю нашу работу правильной мировой и внутренней ориентировкой. Близорукий практицизм на одном полюсе, скользящее по поверхности всех вопросов агитаторство -- на другом, -- таковы две несомненные опасности или два полярных выражения одной и той же опасности, подстерегающих нас на нашей нелегкой дороге.

    Эта опасность стала бы фатальной, если бы мы допустили разрыв теоретической традиции партии. В области материальной культуры мы видели и видим, как трудно бывает восстановлять, когда нарушена непрерывность работы, -- но здесь нарушение было неотвратимо, вытекая из самой природы классовой борьбы и ее революционной кульминации. В области идейной, мы, как партия, меньше всего нуждаемся в революции, наоборот, поддержание идейной преемственности есть сейчас наиболее повелительное требование революционной мысли. Линию нашего дальнейшего теоретического развития достаточно определяют две точки в царстве мысли: одна из них -- Маркс, другая -- Ленин.

    Синтетический охват обстановки на основе материалистического, глубоко сверлящего анализа основных ее элементов представляет сущность марксизма (с перевесом в сторону исторического предвидения) и ленинизма (с перевесом в сторону действенных выводов). Особенности того и другого вытекают не из разницы методов, а из различия эпох. Ленинизм можно определить как марксизм, переведенный на язык эпохи империалистской агонии буржуазного общества.

    Хотя Ленин-теоретик сам давал всегда обобщенное выражение тому, что делал Ленин-политик, тем не менее, -- а еще лучше сказать именно потому, -- теоретическое изучение и обобщение революционной работы Ленина на протяжении трети столетия представляет самостоятельную и огромную задачу, работа над которой уже сама по себе может и должна стать школой для теоретиков партии нового призыва. С этой точки зрения создание нашей Московской партийной организацией Института Ленина15 представляет собою начинание первоклассной важности. Вся партия должна здесь прийти на помощь Москве, ибо вся партия будет в будущем утолять духовную жажду из этого источника...

    Капиталистическое общество агонизирует. Однако агония его получила длительный характер, в соответствии с мощной жизненной инерцией организма. Мы видим, как после отчаянных послевоенных судорог наступает относительное "успокоение", между жизненными функциями капиталистического организма устанавливается некоторое подобие равновесия, революционные перспективы как бы расплываются и меркнут, буржуазия преисполняется высокомерия, и на наиболее слабом своем, аппенинском, участке устанавливает диктатуру горохового шута16. В масштабе большого исторического предвидения шут есть шут. Но для сегодняшней революционной борьбы шут, вооруженный аппаратом империалистского государства, -- большой политический фактор. На этом промежутке -- между кровавой диктатурой империализма и шутовской маской арлекина и шарлатана -- историей укладывается все разнообразие средств и методов пережившего себя эксплоататорского класса. Время наше всегда чревато неожиданностями: кровавая угроза может разрешиться шутовством, но и шутовство империалистской буржуазии всегда чревато кровавыми преступлениями.

    Затяжная нынешняя эпоха таит в себе возможность резких нарушений темпа, глубоких потрясений. Наша трезвая, осторожная, взвешивающая политика должна поэтому сохранять способность к крутым поворотам. В противном случае новая революционная волна, застигши коммунистическую партию врасплох, могла бы вывести ее из строя. А это почти наверное означало бы новое поражение революции. Напряженная теоретическая работа партии, связывающая вчерашний день с завтрашним, есть необходимое условие сохранения партией способности к крутым поворотам.

    От вопросов "политики", в узком смысле слова, теоретическое внимание партии должно снова спуститься глубже, к вопросам экономики -- не только нашего советского хозяйства, но и мирового капиталистического рынка. В этой основной исторической лаборатории происходит сейчас перегруппировка и подготовка сил для новой эпохи открытой гражданской войны. Уже III Конгресс Коминтерна17, как только наметились изменения темпа развития, -- напомнил штабам коммунистических партий о необходимости более глубоко опускать зонд анализа для определения дальнейшего пути. Если тогда некоторые товарищи готовы были видеть в этом чуть ли не "экономизм" (!)18, то теперь вряд ли такая оценка встретит чью бы то ни было поддержку. В докладе своем о положении Коммунистического Интернационала на XII Съезде нашей партии т. Бухарин19 значительное место, и не случайно, отвел анализу экономического состояния важнейших стран. Время суммарных революционных обобщений прошло. Оно наступит снова, когда теперешнее полуустойчивое равновесие будет взорвано неизменно накопляющимися внутри его противоречиями. Но пока что этот взрыв только подготовляется. Внимание к экономике! Вот чего требует нынешний период от партийной мысли, и требует строго. Ибо если в чистой политике многое можно схватывать нюхом и налету, то в экономике дело труднее: здесь нужна серьезная и добросовестная работа изучения фактов в их количественных и качественных соотношениях. Но зато только такая коллективная научная работа способна охранить свежесть и эластичность партийного сознания.

    Автоматическое движение по одной и той же колее не есть, разумеется, следование традиции, ибо как раз величайшая и славнейшая традиция нашей партии состоит в ее несравненной маневроспособности, под углом зрения которой отступление, как и наступление, только звенья одного и того же замысла. Крутой поворот требует большого усилия и мысли, и воли: нужно понять необходимость поворота, нужно захотеть и -- произвести его. Узкий практицизм так же неспособен на это, как и подбитое ветром агитаторство: и тот и другой типы одинаково склонны к растерянности, малодушию и панике в минуты, требующие особенно высокой концентрации сознания и воли. Сохранение партийной традиции, т.-е., по существу, сохранение самой партии, мыслимо только путем приобщения цвета молодого поколения к самостоятельной теоретической разработке вопросов революции в тесной связи со всей нашей внутренней и международной деятельностью.

    Нет и не может быть оснований сомневаться в том, что мы справимся с этой задачей, как и со всеми другими!

    Л. Троцкий.

    4 мая 1923 г.

    P. S. Настоящий том состоит из работ, более или менее обобщенно ("теоретически") освещающих разные вопросы революции. Работы, вошедшие в этот том, писались, однако, не как теоретические исследования, а как боевые политические произведения, что и наложило на них определяющую печать. В том самом виде, в каком они создавались, под давлением определенной потребности дня, они и напечатаны на этих страницах.

    Весь том подготовлен к печати и снабжен примечаниями тов. Е. Кагановичем, которому выражаю здесь свою искреннюю благодарность.

    Л. Троцкий.

    20 октября 1924 г.

上一页 目录页 下一页


I СООТНОШЕНИЕ СИЛ

    Довод, который неизменно повторяется в критике советского режима России и особенно в критике революционных попыток перехода к нему в других странах, -- это довод от соотношения сил. Советский режим в России утопичен, ибо "не отвечает соотношению сил". Отсталая Россия не может ставить себе задач, которые были бы в пору передовой Германии. Но и для пролетариата Германии было бы безумием захватывать в свои руки политическую власть, так как это "в настоящее время" нарушило бы соотношение сил. Лига Наций43 несовершенна, но зато отвечает соотношению сил. Борьба за низвержение империалистского господства утопична, -- соотношению сил отвечает требование поправок к Версальскому договору44. Когда Лонгэ ковылял за Вильсоном45, то это происходило не в силу политической дряблости Лонгэ, а во славу закона соотношения сил. Австрийский президент Зейц46 и канцлер Реннер47 должны, по мнению Фридриха Адлера, упражнять свою мещанскую пошлость на центральных постах буржуазной республики, ибо иначе будет нарушено соотношение сил. Года за два до мировой войны Карл Реннер, тогда еще не канцлер, а "марксистский" адвокат оппортунизма, разъяснял мне, что третье-июньский режим48, т.-е. увенчанный монархией союз помещиков и капиталистов, неизбежно продержится в России в течение целой исторической эпохи, так как он отвечает соотношению сил.

    Что же такое это соотношение сил, -- сакраментальная формула, которая должна определять, направлять и разъяснять весь ход истории, оптом и в розницу? Почему собственно формула соотношения сил у нынешней школы Каутского неизменно выступает, как оправдание нерешительности, косности, трусости, измены и предательства?

    Под соотношением сил понимается все, что угодно: достигнутый уровень производства, степень классовой дифференциации, число организованных рабочих, наличность в кассе профессиональных союзов, иногда результат последних парламентских выборов, нередко степень уступчивости министерства или степень наглости финансовой олигархии, -- чаще всего, наконец, то суммарное политическое впечатление, которое создается у полуослепшего педанта или у так называемого реального политика, хотя бы и усвоившего фразеологию марксизма, но на деле руководствующегося пошлейшими комбинациями, обывательскими предрассудками и парламентскими "приметами"... Пошушукавшись с директором департамента полиции, австрийский социал-демократический политик в добрые и не столь старые годы всегда с точностью знал, допустима ли в Вене "по соотношению сил" мирная уличная манифестация в день Первого Мая. Для Эбертов, Шейдеманов и Давидов49 соотношение сил не так давно измерялось с полной точностью тем количеством пальцев, которые протягивал им при встрече в рейхстаге Бетман-Гольвег50 или сам Людендорф51.

    По Фридриху Адлеру, установление советской диктатуры в Австрии было бы гибельным нарушением соотношения сил: Антанта обрекла бы Австрию на голод. В доказательство Фридрих Адлер на июльском съезде Советов указывал на Венгрию, где в тот период венгерским Реннерам не удалось еще при помощи венгерских Адлеров сбросить власть Советов. На первый взгляд могло действительно показаться, что Фридрих Адлер в отношении Венгрии оказался прав: пролетарская диктатура там была вскоре низвергнута, и место ее заняло министерство мракобеса Фридриха52. Но вполне допустимо спросить, отвечало ли это последнее соотношению сил? Во всяком случае Фридрих и его Гусар53 не могли бы и временно оказаться у власти, если бы не румынская армия. Отсюда ясно, что, при объяснении судеб Советской власти в Венгрии, приходится брать в расчет "соотношение сил", по крайней мере, в пределах двух стран: самой Венгрии и соседней Румынии. Но не трудно понять, что на этом останавливаться нельзя: если бы в Австрии была установлена диктатура Советов до наступления венгерского кризиса, свержение Советской власти в Будапеште оказалось бы задачей несравненно более трудной. Стало быть, приходится включать и Австрию, вместе с предательской политикой Фридриха Адлера, в то соотношение сил, которое определило временное падение Советской власти в Венгрии.

    Сам Фридрих Адлер ищет, однако, ключа к соотношению сил не в России и Венгрии, а на Западе, в странах Клемансо54 и Ллойд-Джорджа: у них в руках хлеб и уголь, а уголь и хлеб, особенно в наше время, такой же первостепенный фактор в механике соотношения сил, как пушки в лассалевской конституции. Сведенная с высот, мысль Адлера состоит, следовательно, в том, что австрийский пролетариат не должен брать власть до тех пор, пока ему это не позволит Клемансо (или Мильеран55, т.-е. Клемансо второго сорта).

    Однако и здесь допустимо спросить: отвечает ли политика самого Клемансо действительному соотношению сил? На первый взгляд может показаться, что соответствие достаточно хорошо -- если не доказывается, то обеспечивается жандармами Клемансо, которые разгоняют рабочие собрания, арестуют и расстреливают коммунистов. Но тут нельзя не вспомнить, что террористические меры Советской власти, то-есть те же обыски, аресты и расстрелы, только направленные против контр-революционеров, считаются кое-кем доказательством того, что Советская власть не отвечает соотношению сил. Тщетно стали бы мы, однако, искать в наше время во всем мире такого режима, который для своего поддержания не прибегал бы к средствам суровой массовой репрессии. Это значит, что враждебные классовые силы, прорвав оболочку всякого, в том числе и "демократического" права, стремятся определить свое новое соотношение путем беспощадной борьбы.

    Когда в России учреждалась советская система, не только капиталистические политики, но и социалистические оппортунисты всех стран объявили ее дерзким вызовом соотношению сил. На этот счет не было разногласий между Каутским, габсбургским графом Черниным56 и болгарским премьером Радославовым. С того времени рухнули австро-венгерская и германская монархии, рассыпался прахом самый могущественный в мире милитаризм. Советская власть устояла. Победоносные страны Антанты мобилизовали и выбросили против нее все, что могли. Советская власть удержалась. Если бы Каутскому, Фридриху Адлеру или Отто Бауэру57 предсказали два года тому назад, что диктатура пролетариата удержится в России сперва против натиска германского империализма, затем -- в непрерывной войне с империализмом стран Согласия, мудрецы II Интернационала сочли бы такое предсказание смехотворным непониманием "соотношения сил".

    Соотношение политических сил в каждый данный момент складывается под влиянием основных и производных факторов разной степени могущества и лишь в глубочайшей основе своей определяется уровнем развития производства. Социальное строение народа чрезвычайно отстает от развития производительных сил. Мелкая буржуазия и особенно крестьянство сохраняет свое существование долго после того, как их хозяйственные методы оставлены позади и осуждены производственно-техническим развитием общества. Сознание масс чрезвычайно отстает, в свою очередь, от развития социальных отношений; сознание старых социалистических партий на целую эпоху отстает от настроения масс; а сознание старых парламентских и тред-юнионистских вождей, более реакционное, чем сознание их партии, представляет собой окостеневший сгусток, который история не сумела до настоящего момента ни переварить, ни извергнуть. В мирную парламентскую эпоху, при устойчивости социальных отношений, психологический фактор -- без вопиющих ошибок -- клался в основу всех текущих расчетов: считалось, что парламентские выборы с достаточной полнотой отражают соотношение сил. Империалистическая война, нарушив равновесие буржуазного общества, обнаружила полную непригодность старых критериев, совершенно не задевающих тех глубоких исторических факторов, которые постепенно накоплялись в предшествовавшую эпоху, а теперь сразу вышли наружу и определяют движение истории.

    Политические рутинеры, неспособные обозреть исторический процесс в его сложности, во внутренних его несоответствиях и противоречиях, представляли себе дело так, будто история подготовляет социалистический строй одновременно и планомерно со всех сторон, так что концентрация производства и коммунистическая мораль производителя и потребителя зреют одновременно с электрическим плугом и парламентским большинством. Отсюда -- чисто механическое отношение к парламентаризму, который в глазах большинства политиков II Интернационала столь же безошибочно показывал степень подготовленности общества к социализму, как манометр показывает силу давления пара. Между тем, нет ничего бессмысленнее такого механизированного представления о развитии общественных отношений.

    Если восходить от производственной основы общества вверх по ступеням надстроек: классов, государства, права, партий и пр., -- то можно установить, что косность каждой дальнейшей надстройки не просто присоединяется, а во многих случаях помножается на косность всех предшествующих. В результате политическое сознание групп, долго мнивших себя наиболее передовыми, обнаруживается в переломный момент как колоссальный тормоз исторического развития. Сейчас совершенно несомненно, что стоявшие во главе пролетариата партии II Интернационала, не смевшие, не умевшие и не хотевшие взять в свои руки власть в самый критический момент человеческой истории и поведшие пролетариат на путь империалистического взаимоистребления, оказались решающей силой контр-революции.

    Могущественные производительные силы, этот ударный фактор исторического движения, задыхались в тех отсталых надстроечных учреждениях (частная собственность и национальное государство), в которых они оказались замкнуты предшествующим развитием. Взращенные капитализмом, производительные силы стучались во все стенки национально-буржуазного государства, требуя своего раскрепощения путем социалистической организации хозяйства в мировом масштабе. Косность социальных группировок; косность политических сил, оказавшихся неспособными разрушить старые классовые группировки; косность, тупоумие и предательство руководящих социалистических партий, взявших на себя фактически охрану буржуазного общества, -- все это привело к стихийному возмущению производительных сил, в виде империалистической войны. Человеческая техника, самый революционный фактор истории, с накопленным десятилетиями могуществом восстала против отвратительного консерватизма и подлого тупоумия Шейдеманов, Каутских, Реноделей, Вандервельдов, Лонгэ и путем своих гаубиц, митральез, дредноутов и авионов учинила бешеный погром человеческой культуры.

    Таким образом, причина бедствий, переживаемых ныне человечеством, состоит как раз в том, что развитие технического могущества человека над природой давно уже созрело для социализации хозяйства, -- пролетариат занял в производстве место, которое целиком обеспечивает его диктатуру, между тем как наиболее сознательные силы истории -- партии и их вожди -- оказались еще в полной мере под гнетом старых предрассудков и лишь питали недоверие массы к самой себе. В недавние годы Каутский понимал это. "Пролетариат в настоящее время так окреп, -- писал Каутский в брошюре "Путь к власти", -- что он с большим спокойствием может ожидать надвигающейся войны. О преждевременной революции не может быть больше речи в то время, когда пролетариат извлек из данной государственной основы столько сил, сколько можно было из нее почерпнуть, и когда ее перестройка стала условием его дальнейшего подъема". С того момента, как развитие производительных сил, переросшее рамки национально-буржуазного государства, вовлекло человечество в эпоху кризисов и потрясений, сознание масс, действием грозных толчков, было выбито из относительного равновесия предшествовавшей эпохи. Рутина и косность жизненного уклада, гипноз мирной легальности уже утратили над пролетариатом власть. Но он еще не стал сознательно и беззаветно на путь открытой революционной борьбы. Он колеблется, переживая последние моменты неустойчивого равновесия. В этот момент психологического сдвига роль верхушки -- государственной власти, с одной стороны, революционной партии, с другой -- получает колоссальное значение. Достаточно решительного толчка слева или справа, чтобы сдвинуть пролетариат -- на известный период -- в ту или другую сторону. Мы это видели в 1914 году, когда соединенным напором империалистских правительств и социал-патриотических партий рабочий класс был сразу выбит из равновесия и брошен на путь империализма. Мы видим затем, как испытания войны, контрасты ее результатов с ее первоначальными лозунгами революционно потрясают массы, делая их все более способными к открытому восстанию против капитала. В этих условиях наличность революционной партии, которая отдает себе ясный отчет в движущих силах нынешней эпохи и понимает исключительное место в их ряду революционного класса, которая знает его неисчерпаемые подспудные силы, которая верит в него, которая верит в себя, которая знает могущество революционного метода в эпоху неустойчивости всех социальных отношений, которая готова этот метод применять и доводит его до конца, -- наличность такой партии представляет факт неоценимого исторического значения.

    И, наоборот, пользующаяся традиционным влиянием социалистическая партия, которая не отдает себе отчета в том, что вокруг нее творится, не понимает революционной ситуации и потому не находит к ней ключа, которая не верит ни пролетариату, ни себе, -- такая партия является в нашу эпоху самым вредным историческим тормозом, источником смуты и истощающего хаоса.

    Такова ныне роль Каутского и его единомышленников. Они учат пролетариат не верить себе, а верить своему отражению в кривом зеркале демократии, которое сапогом милитаризма разбито на тысячу осколков. Решающими для революционной политики пролетариата должны быть с их точки зрения не международная ситуация, не фактическое крушение капитализма, не тот общественный распад, который этим порождается, не та объективная необходимость в господстве рабочего класса, которая вопиет из дымящихся обломков капиталистической цивилизации, -- не это все должно определять политику революционной партии пролетариата, а тот подсчет голосов, который производят капиталистические табельщики парламентаризма. Всего несколько лет тому назад, повторяем, Каутский как бы понимал действительную сущность революционной проблемы. "Раз пролетариат представляет собой единственный революционный класс нации, -- писал Каутский в своей брошюре "Путь к власти", -- то отсюда следует, что всякое крушение современного строя, будь оно морального, финансового или военного характера, означает собой банкротство всех буржуазных партий, которые за все это ответственны, и что единственный выход из создавшегося тупика есть установление власти пролетариата". А ныне партия прострации и трусости, партия Каутского, говорит рабочему классу: "Вопрос не в том, являешься ли ты сейчас единственной творческой силой истории, способен ли ты отбросить прочь ту правящую разбойничью банду, в которую выродились имущие классы, вопрос не в том, что этой задачи никто не выполнит за тебя; вопрос не в том, что история не дает тебе отсрочки, ибо нынешнее состояние кровавого хаоса грозит погребсти в дальнейшем тебя самого под последними обломками капитализма, -- вопрос в том, что правящим империалистским бандитам удалось вчера или сегодня обмануть, изнасиловать и обокрасть общественное мнение, собрав 51% голосов против твоих 49. Да погибнет мир и да здравствует парламентское большинство!"


II ДИКТАТУРА ПРОЛЕТАРИАТА

    "Маркс и Энгельс выковали понятие диктатуры пролетариата, которую Энгельс в 1891 году, незадолго до своей смерти, упорно отстаивал, -- понятие о политическом единовластии пролетариата, как единственной форме, в которой он может осуществлять государственную власть".

    Так писал Каутский около десяти лет тому назад. Единственной формой власти пролетариата он считал не социалистическое большинство в демократическом парламенте, а политическое единовластие пролетариата, его диктатуру. И совершенно очевидно, что если задачу видеть в уничтожении частной собственности на средства производства, то единственным путем к ее разрешению явится сосредоточение всей полноты государственной власти в руках пролетариата, создание на переходный период такого исключительного режима, при котором господствующий класс руководствуется не общими нормами, рассчитанными на долгий период, а соображениями революционной целесообразности.

    Диктатура необходима потому, что вопрос поставлен не о частных переменах, а о самом существовании буржуазии. На этой почве невозможно соглашение. Здесь решить может только сила. Единовластие пролетариата не исключает, разумеется, ни отдельных соглашений, ни значительных уступок, особенно по отношению к мелкой буржуазии и крестьянству. Но заключать эти соглашения пролетариат может, лишь овладев материальным аппаратом власти и обеспечив за собою возможность самостоятельного решения того, какие уступки давать и в каких отказывать в интересах социалистической задачи.

    Теперь Каутский начисто отвергает диктатуру пролетариата, как "насилие меньшинства над большинством", т.-е. характеризует революционный режим пролетариата теми самыми чертами, какими честные социалисты всех стран неизменно характеризовали диктатуру эксплоататоров, хотя бы и прикрытую формами демократии.

    Отрекшись от революционной диктатуры, Каутский растворяет вопрос о завоевании власти пролетариатом в вопросе о завоевании социал-демократией большинства голосов в одной из будущих избирательных кампаний. Всеобщее избирательное право, согласно юридической фикции парламентаризма, дает выражение воли граждан всех классов нации, а стало быть открывает возможность привлечь на сторону социализма большинство. Пока эта теоретическая возможность не стала реальностью, социалистическое меньшинство должно повиноваться буржуазному большинству. Фетишизм парламентского большинства представляет собою грубое отречение не только от диктатуры пролетариата, но и от марксизма и революции вообще. Если принципиально подчинить социалистическую политику парламентскому таинству большинства и меньшинства, то в странах формальной демократии не будет вообще места для революционной борьбы. Если избранное на основании всеобщего голосования большинство выносит в Швейцарии драконовские постановления против стачечников, или если исполнительная власть, существующая волею формального большинства в Северной Америке, расстреливает рабочих, имеют ли "право" швейцарские и американские рабочие протестовать, применяя всеобщую забастовку? Очевидно, нет. Политическая стачка есть форма внепарламентского давления на "национальную волю", как она выразилась через посредство всеобщего голосования. Правда, сам Каутский как будто стесняется заходить так далеко, как того требует логика его новой позиции. Связанный какими-то остатками прошлого, он вынужден признавать допустимость внесения ко всеобщему избирательному праву поправок действием. Парламентские выборы, по крайней мере, в принципе, никогда не были для социал-демократов заменой реальной классовой борьбы, ее столкновений, отражений, наступлений, восстаний, -- они были лишь вспомогательным элементом в этой борьбе, причем в одну эпоху играли большую, в другую -- меньшую роль, чтобы в эпоху диктатуры вовсе сойти на-нет.

    В 1891 г., т.-е. уже незадолго до своей смерти, Энгельс, как мы только что слышали, упорно отстаивал диктатуру пролетариата, как единственную форму его государственной власти. Сам Каутский не раз повторял это определение. Отсюда, между прочим, видно, какой недостойной фальсификацией является нынешняя попытка Каутского подкинуть нам диктатуру пролетариата, как специально русское будто бы изобретение.

    Кто хочет цели, тот не может отказываться от средства. Борьба должна вестись с таким напряжением, чтобы действительно обеспечить единовластие пролетариата. Раз задача социалистического переворота требует диктатуры -- "единственной формы, в которой пролетариат может осуществлять государственную власть", -- стало быть, диктатура должна быть обеспечена во что бы то ни стало.

    Чтобы написать брошюру о диктатуре, нужно иметь чернильницу и пачку бумаги, может быть, еще некоторое количество мыслей в голове. Но для того, чтобы установить и упрочить диктатуру, нужно воспрепятствовать буржуазии подрывать государственную власть пролетариата. Каутский, очевидно, полагает, что этого можно достигнуть плаксивыми брошюрами. Но его собственный опыт должен был бы показать ему, что недостаточно потерять влияние на пролетариат, чтобы приобрести влияние на буржуазию.

    Обеспечить единовластие рабочего класса можно, только заставив привыкшую к господству буржуазию понять, что для нее слишком опасно восставать против диктатуры пролетариата, подрывать ее саботажем, заговорами, восстаниями, помощью иностранным войскам. Нужно заставить отброшенную от власти буржуазию повиноваться. Каким путем? Попы устрашали народ загробными карами. В нашем распоряжении таких ресурсов нет. Да и поповский ад никогда не стоял особняком, а сочетался с материальным огнем святой инквизиции, как и со скорпионами демократического государства. Не склоняется ли Каутский к мысли, что буржуазию можно обуздать при помощи категорического императива, который в его последних писаниях играет роль духа святого? Мы можем со своей стороны лишь обещать ему практическое содействие в случае, если бы он решил снарядить кантиански-гуманитарную миссию в царство Деникина и Колчака. Во всяком случае, он получил бы там возможность убедиться в том, что контр-революционеры не лишены от природы характера, а, благодаря шестилетнему пребыванию в огне и дыму войны, их характер успел приобрести крепкий закал. Каждый белогвардеец усвоил себе ту простую истину, что повесить коммуниста на суку легче, чем образумить его книжкой Каутского. Эти господа не питают суеверного страха ни к принципам демократии, ни к адскому пламени, тем более, что попы церкви и официальной науки действуют заодно с ними и обрушивают свои комбинированные молнии исключительно на головы большевиков. Русские белогвардейцы похожи на немецких и на всех других в том отношении, что их нельзя убедить или устыдить, а можно только устрашить или раздавить.

    Кто отказывается принципиально от терроризма, т.-е. от мер подавления и устрашения по отношению к ожесточенной и вооруженной контр-революции, тот должен отказаться от политического господства рабочего класса, от его революционной диктатуры. Кто отказывается от диктатуры пролетариата, тот отказывается от социальной революции и ставит крест на социализме.

    --------------------------------------------------------------------------------

    Никакой теории социальной революции у Каутского в настоящее время нет. Каждый раз, когда он пытается обобщить свои наветы на революцию и диктатуру пролетариата, он преподносит подогретые предрассудки жоресизма58 и бернштейнианства59.

    "Революция 1789 года", -- пишет Каутский, -- "сама устранила важнейшие причины, которые придали ей столь жестокий и насильственный характер, и подготовила более мягкие формы будущей революции" (стр. 97). Допустим, что это так, хотя для этого нужно позабыть июньские дни 1848 года60 и ужасы подавления Коммуны61. Допустим, что Великая Революция XVIII столетия, мерами беспощадного террора уничтожившая господство абсолютизма, феодализма и клерикализма, действительно подготовила условия более мирного и мягкого разрешения социальных вопросов. Но если даже признать это чисто либеральное положение, то и тут наш обличитель окажется кругом неправ, ибо русская революция, завершившаяся диктатурой пролетариата, началась именно с той работы, которая во Франции совершена была в конце XVIII столетия. Наши предки в прошлые столетия не позаботились подготовить -- путем революционного террора -- демократические условия для смягчения нравов нашей революции. Этическому мандарину Каутскому следовало бы учесть это обстоятельство и обвинять наших предков, а не нас.

    Каутский как бы делает, впрочем, небольшую уступку в этом направлении. "Правда, -- говорит он, -- ни один проницательный человек не может сомневаться в том, что военную монархию, как немецкая, австрийская, русская, можно опрокинуть только при помощи насильственных средств. Но всегда думали при этом (кто?) меньше о кровавом применении оружия, больше о свойственном пролетариату средстве рабочего движения -- о массовой стачке... Но что значительная часть пролетариата, оказавшись у власти, снова, как в конце XVIII столетия, даст выражение своей ярости и мести в пролитии крови -- этого нельзя было ожидать. Это значило бы опрокинуть все развитие на голову" (стр. 101).

    Понадобились, как видим, война и ряд революций, чтобы позволить, как следует, заглянуть в головы некоторых ученейших теоретиков и узнать, что там собственно делается. Оказывается, Каутский не думал, что Романова62 или Гогенцоллерна63 можно устранить путем разговоров, но в то же время он серьезно воображал, что военную монархию можно опрокинуть всеобщей стачкой, т.-е. пассивной манифестацией скрещенных рук. Несмотря на русский опыт 1905 г. и мировую дискуссию по этому вопросу, Каутский сохранил, оказывается, анархо-реформистский взгляд на всеобщую стачку. Мы могли бы ему указать, что на страницах его собственного журнала "Neue Zeit" разъяснялось лет 12 тому назад, что всеобщая стачка -- только мобилизация пролетариата и противопоставление его враждебной ему государственной власти, но что сама по себе стачка не может дать разрешения задачи, ибо скорее исчерпает силы пролетариата, чем его врагов, а это днем раньше или позже вынудит рабочих вернуться к станкам. Всеобщая стачка может получить решающее значение, лишь как предпосылка столкновения пролетариата с вооруженными силами противной стороны, т.-е. открытого революционного восстания рабочих. Только сломив волю противостоящей ему армии, революционный класс может разрешить проблему власти, основную задачу всякой революции. Всеобщая стачка приводит к мобилизации сил обеих сторон и дает первую серьезную проверку силы сопротивления контр-революции, но только в дальнейшем развитии борьбы, после перехода на путь вооруженного восстания, можно определить ту кровавую цену, какую революционный класс должен заплатить за власть. Но что платить придется именно кровью, что в борьбе за завоевание власти и за ее обеспечение пролетариату придется не только умирать, но и убивать, -- в этом не сомневался ни один серьезный революционер. Заявлять, что факт жесточайшей борьбы пролетариата с буржуазией, не на жизнь, а на смерть, "опрокидывает на голову все развитие", означает только, что головы некоторых почтенных идеологов представляют собою camera obscura, темную камеру, в которой предметы отражаются ногами вверх.

    Но и в отношении более передовых и культурных стран, с продолжительными демократическими традициями, справедливость исторического положения Каутского ровно ничем не доказана. Впрочем, само положение не ново. Ревизионисты придавали ему некогда более принципиальный характер. Они доказывали, что рост пролетарских организаций в условиях демократии обеспечивает постепенный и незаметный -- реформистский, эволюционный -- переход к социалистическому режиму -- без всеобщих стачек и восстаний, без диктатуры пролетариата.

    Каутский доказывал в тот кульминационный период своей деятельности, что, несмотря на формы демократии, классовые противоречия капиталистического общества углубляются, и что этот процесс должен неизбежно привести к революции и к завоеванию власти пролетариатом.

    Никто, разумеется, не пытался подсчитать заранее число жертв, какие будут вызваны революционным восстанием пролетариата и режимом его диктатуры. Но для всех было ясно, что число жертв определится силой сопротивления имущих классов. Если Каутский хочет своей книжкой сказать, что демократическое воспитание не смягчило классового эгоизма буржуазии, то это можно без дальнейших слов признать.

    Если он хочет прибавить, что империалистская война, разразившаяся и свирепствовавшая четыре года, несмотря на демократию, содействовала огрубению нравов, приучила к насильственным способам действия и совершенно отучила буржуазию церемониться в деле истребления человеческих масс, -- и тут он будет прав. Все это есть налицо. Но бороться приходится в тех именно условиях, какие есть. Сражаются не пролетарский и буржуазный гомункулусы64, вышедшие из реторты Вагнера-Каутского, а реальный пролетариат против реальной буржуазии, какими они вышли из последней империалистической бойни народов.

    В этом факте развертывающейся во всем мире беспощадной гражданской войны Каутский видит результат... пагубного отречения от "испытанной победоносной тактики" II Интернационала.

    "В действительности с того времени, -- пишет он, -- как марксизм господствует в социалистическом движении, это последнее до мировой войны было ограждено при всех своих сознательных больших движениях от больших поражений. И мысль обеспечить себе победу путем террористического господства совершенно исчезла из его рядов.

    "Много прибавило в этом отношении то обстоятельство, что в то время, как марксизм был господствующим социалистическим учением, демократия укоренилась в Западной Европе и начала там становиться из цели борьбы надежной основой политической жизни".

    В этой "формуле прогресса" нет ни атома марксизма: реальный процесс борьбы классов, их материальных столкновений растворен в марксистской пропаганде, которая, благодаря условиям демократии, обеспечивает будто бы безболезненность перехода к новым, "более разумным", общественным формам. Это вульгарнейшее просветительство, запоздалый рационализм в духе XVIII столетия, с той разницей, что идеи Кондорсэ65 заменены вульгаризацией "Коммунистического Манифеста". Вся история сводится к непрерывной ленте печатной бумаги, и центром этого "гуманного" процесса оказывается заслуженный письменный стол Каутского.

    Нам ставят в пример рабочее движение эпохи II Интернационала, которое, идя под знаменем марксизма, не терпело крупных поражений при своих сознательных выступлениях. Но ведь рабочее движение, весь мировой пролетариат и с ним вся человеческая культура потерпели неизмеримое поражение в августе 1914 года, когда история подводила итоги всем силам и способностям социалистических партий, в среде коих руководящая роль принадлежала будто бы марксизму на "прочной основе демократии". Эти партии оказались банкротами. Те черты их предшествующей работы, которые Каутский хотел бы теперь увековечить: приспособленчество, отказ от "нелегальных" действий, уклонение от открытой борьбы, надежды на демократию, как на путь к безболезненному перевороту -- все это полетело прахом. Боясь поражения, удерживая при всех условиях массы от открытой борьбы, растворив в дискуссиях всеобщую стачку, партии II Интернационала подготовили свое ужасающее поражение, ибо не сумели пальцем о палец ударить, чтобы отстранить величайшую катастрофу мировой истории: четырехлетнюю империалистическую бойню, которая предопределила ожесточенный характер гражданской войны. Нужно, поистине, надеть ватный колпак не только на глаза, но и на нос и на уши, чтобы теперь, после бесславного крушения II Интернационала, после постыдного банкротства его руководящей партии -- германской социал-демократии, после кровавого идиотизма мировой бойни и гигантского размаха гражданской войны, противопоставлять нам глубокомыслие, лойяльность, миролюбие и трезвость II Интернационала, наследство которого мы ныне ликвидируем!


III ДЕМОКРАТИЯ

    "ЛИБО ДЕМОКРАТИЯ, ЛИБО ГРАЖДАНСКАЯ ВОЙНА"

    У Каутского есть ясный и единственный путь спасения: демократия. Нужно только, чтобы все признали ее и обязались подчиняться ей. Правые социалисты должны отказаться от кровавых насилий, которые они производят, выполняя волю буржуазии. Сама буржуазия должна отказаться от мысли при помощи своих Носке и поручиков Фогелей66 отстаивать до конца свое привилегированное положение. Наконец, пролетариат должен раз навсегда отказаться от мысли сбросить буржуазию какими-либо другими средствами, кроме тех, которые предусмотрены конституцией. При соблюдении перечисленных условий социальная революция безболезненно растворится в демократии. Для успеха достаточно, как видим, чтобы наша бурная история надела на голову колпак и позаимствовалась мудростью из табакерки Каутского.

    "Существуют только две возможности, -- внушает наш мудрец: -- либо демократия, либо гражданская война" (стр. 145). Однакоже в Германии, где формальные элементы "демократии" налицо, гражданская война не утихает ни на час. "Безусловно, -- соглашается Каутский, -- при нынешнем Национальном Собрании Германия не может оздоровиться. Но процессу оздоровления мы не содействуем, а противодействуем, если борьбу против нынешнего Собрания превращаем в борьбу против демократического избирательного права" (стр. 152). Как будто в самом деле вопрос в Германии сводится к форме избирательного права, а не к реальному обладанию властью!

    Нынешнее Национальное Собрание, признает Каутский, не может "оздоровить" страну. Поэтому? Поэтому начнем игру с начала. Но согласятся ли партнеры? Сомнительно. Если партия невыгодна нам, то она, очевидно, выгодна им. Национальное Собрание, которое "неспособно оздоровить" страну, вполне способно через посредство межеумочной диктатуры Носке подготовить "серьезную" диктатуру Людендорфа. Так было с Учредительным Собранием, которое подготовило Колчака. Историческое предназначение Каутского состоит как раз в том, чтобы, дождавшись переворота, написать n плюс первую брошюру, которая объяснит крушение революции всем ходом предшествующей истории, от обезьяны до Носке и от Носке до Людендорфа. Задача революционной партии иная: она состоит в том, чтобы своевременно предвидеть опасность и предупредить ее действием. А для этого нет сейчас другого пути, как вырвать власть из рук подлинных ее держателей, аграриев и капиталистов, только временно прячущихся за господ Эбертов и Носке. Таким образом, от нынешнего Национального Собрания историческая дорога раздваивается: либо диктатура империалистической клики, либо диктатура пролетариата. К "демократии" путь не открывается ни с какой стороны. Каутский этого не видит. Он многословно разъясняет, что демократия имеет большое значение для политического развития и организационного воспитания масс, и что через нее пролетариат может притти к полному освобождению (стр. 72). Можно подумать, что, со времени написания Эрфуртской программы67, не произошло на свете ничего, достойного внимания!

    Между тем, в течение десятилетий пролетариат Франции, Германии и других важнейших стран боролся и развивался, всесторонне используя учреждения демократии и создав на их основе могущественные политические организации. Этот путь воспитания пролетариата через демократию к социализму оказался, однако, прерван немаловажным событием -- мировой империалистической войной. Классовому государству в момент, когда, по вине его, разразилась война, удалось, при помощи руководящих организаций социалистической демократии, обмануть пролетариат и вовлечь его в свою орбиту. Таким образом, сами по себе методы демократии при всех тех бесспорных выгодах, какие они давали в известную эпоху, обнаружили крайне ограниченную силу действия, так что воспитание двух поколений пролетариата в условиях демократии отнюдь не обеспечило необходимой политической подготовки для оценки такого события, как мировая империалистическая война. Этот опыт не дает никаких оснований утверждать, что если бы война разразилась позже на десять или пятнадцать лет, пролетариат оказался бы к ней политически более подготовленным. Буржуазно-демократическое государство не только создает более благоприятные, по сравнению с абсолютизмом, условия политического развития трудящихся, но и ограничивает это развитие пределами буржуазной легальности, искусно накопляя и закрепляя на верхах пролетариата оппортунистические навыки и легалистские предрассудки. Для того, чтобы поднять германский пролетариат на революцию, когда грозила катастрофа войны, школа демократии оказалась совершенно недостаточной. Понадобилась варварская школа войны, социал-империалистических надежд, величайших военных успехов и беспримерного поражения. После этих событий, которые кое-что изменили во вселенной и даже в Эрфуртской программе, выступать с общими местами о значении демократического парламентаризма для воспитания пролетариата -- значит впадать в политическое детство. В этом и состоит несчастье Каутского.

    "Глубокое недоверие к политической освободительной борьбе пролетариата, -- пишет он, -- к его участию в политике характеризовало прудонизм68. Ныне возникает подобный же (!!) взгляд и рекомендуется, как новейший завет социалистического мышления, как продукт опыта, которого Маркс не знал и не мог знать; в действительности же это только вариация мысли, которой отроду пол-столетия, с которой Маркс боролся и которую преодолел" (стр. 58 -- 59).

    Большевизм оказывается... подогретым прудонизмом! В чисто теоретическом отношении это -- одно из бесстыднейших утверждений брошюры.

    Прудонисты отказывались от демократии потому же, почему вообще отказывались от политической борьбы. Они стояли за экономическую организацию рабочих без вмешательства государственной власти, без революционных переворотов, -- за самопомощь рабочих на основе товарного хозяйства. Поскольку они ходом вещей толкались на путь политической борьбы, они, как мелко-буржуазные идеологи, предпочитали демократию не только плутократии, но и революционной диктатуре. Что же тут общего с нами? В то время как мы отвергли демократию во имя концентрированной власти пролетариата, -- прудонисты, наоборот, готовы были мириться с демократией, разбавленной федеративным началом, чтобы избегнуть революционного единовластия рабочего класса. С несравненно большим основанием Каутский мог бы нас сравнить с противниками прудонистов, бланкистами69, которые понимали значение революционной власти и вопрос об овладении ею не ставили суеверно в зависимость от формальных признаков демократии. Но, чтобы осмыслить сопоставление коммунистов с бланкистами, пришлось бы прибавить, что в лице рабочих и солдатских Советов мы располагали такой организацией переворота, о которой бланкисты не могли и мечтать; в лице нашей партии мы имели и имеем незаменимую организацию политического руководства с законченной программой социальной революции; наконец, могучим аппаратом хозяйственных преобразований были и остаются наши профессиональные союзы, целиком стоящие под знаменем коммунизма и поддерживающие Советскую власть. При этих условиях говорить о возрожденных большевизмом предрассудках прудонизма можно, только растеряв последние остатки теоретической добросовестности и исторического смысла.

    ИМПЕРИАЛИСТИЧЕСКОЕ ПЕРЕРОЖДЕНИЕ ДЕМОКРАТИИ

    Слово "демократия" в политическом словаре недаром имеет двойное значение. С одной стороны, оно обозначает государственный режим, основанный на всеобщем избирательном праве и других атрибутах формального "самодержавия народа". С другой стороны, под именем демократии понимаются самые массы народные, поскольку они живут политической жизнью, причем, как в этом втором смысле, так и в первом, понятие демократии возвышается над классовыми различиями.

    Эти особенности терминологии имеют свое глубокое политическое основание. Демократия, как политический строй, представляется тем более устойчивой, законченной, незыблемой, чем больше места в жизни страны занимает промежуточная, мало дифференцированная в классовом отношении масса населения, мелкая буржуазия города и деревни. Высшего своего расцвета в XIX столетии демократия достигла в Соединенных Штатах Северной Америки и в Швейцарии. По ту сторону океана государственная демократия федеративной республики опиралась на аграрную демократию фермерства. В маленькой Гельветической республике мелкая буржуазия городов и крепкое крестьянство составляли основу консервативной демократии соединенных кантонов.

    Рожденное из борьбы третьего сословия против сил феодализма, демократическое государство становится уже очень скоро орудием противодействия классовым антагонизмам, развивающимся внутри буржуазного общества. Буржуазная демократия преуспевает в этом тем больше, чем шире под нею пласт мелкой буржуазии, чем больше значение последней в хозяйственной жизни страны, чем ниже, стало быть, развитие классовых противоречий. Однако, чем дальше, тем безнадежнее промежуточные классы отставали от исторического развития и тем более лишались возможности говорить от имени нации. Правда, мелкобуржуазные доктринеры (Бернштейн70 и К╟) с удовлетворением доказывали, что исчезновение мелко-буржуазных классов происходит не с такой быстротой, как это предполагалось школой Маркса. Можно, действительно, согласиться с тем, что численно мелко-буржуазные элементы города и особенно деревни все еще сохраняют чрезвычайно крупное место. Но главное содержание развития сказалось в утрате мелкой буржуазией производственного значения: та масса ценностей, какую этот класс вносит в общий доход нации, падала несравненно быстрее, чем численность мелкой буржуазии. Соответственно с этим падало ее социальное, политическое и культурное значение. Историческое развитие все более опиралось не на эти унаследованные от прошлого консервативные слои, а на полярные классы общества, т.-е. капиталистическую буржуазию и пролетариат.

    Чем более мелкая буржуазия теряла свое социальное значение, тем менее она оказывалась способной играть роль авторитетного третейского судьи в исторической тяжбе между трудом и капиталом. Между тем, очень значительная численность городского мещанства и особенно крестьянства продолжала находить свое непосредственное выражение в избирательной статистике парламентаризма. Формальное равенство всех граждан, как избирателей, давало при этом лишь более открытое выражение неспособности "демократического парламентаризма" разрешить основные вопросы исторического развития. "Равный" голос для пролетария, крестьянина и руководителя треста ставил формально крестьянина в положение посредника между двумя антагонистами. На деле же крестьянство, социально и культурно отсталое, политически беспомощное, давало во всех странах опору для наиболее реакционных, авантюристских, сумбурных и продажных партий, которые в последнем счете всегда поддерживали капитал против труда.

    Как раз наперекор всем пророчествам Бернштейна, Зомбарта71, Тугана-Барановского72 и др., живучесть промежуточных классов не смягчила, а до крайности обострила революционный кризис буржуазного общества. Если бы пролетаризация мелкой буржуазии и крестьянства происходила в химически чистом виде, то мирное завоевание пролетариатом власти через посредство демократического парламентского аппарата было бы гораздо более вероятно, чем это мы видим теперь. Как раз тот факт, за который цеплялись сторонники мелкой буржуазии, -- ее живучесть, -- оказался роковым даже для внешних форм политической демократии после того, как капитализм подорвал ее существо. Занимая в парламентской политике место, какое утеряла в производстве, мелкая буржуазия окончательно скомпрометировала парламентаризм, превратив его в учреждение растерянной болтовни и законодательной обструкции. Уже из этого одного вырастала для пролетариата задача овладеть аппаратом государственной власти, как таковым, независимо от мелкой буржуазии и даже против нее, -- не против ее интересов, а против ее тупоумия, ее неуловимой в своих бессильных метаниях политики.

    "Империализм, -- писал Маркс об империи Наполеона III, -- есть самая проституционная и, вместе с тем, конечная форма государственной власти, которую... достигшая своего полного развития буржуазия превратила в орудие порабощения труда капиталу". Это определение шире режима французской империи и охватывает новейший империализм, порожденный мировыми притязаниями национального капитала великих держав. В экономической области империализм предполагал окончательное падение роли мелкой буржуазии; в области политической он означал полное уничтожение демократии путем ее внутренней молекулярной переработки и всестороннего подчинения всех ее средств и учреждений своим целям. Охватив все страны, независимо от их предшествующей политической судьбы, империализм показал, что ему чужды какие бы то ни было политические предрассудки, и что он одинаково готов и способен использовать, социально переродив и подчинив себе, монархию Николая Романова или Вильгельма Гогенцоллерна, президентское самодержавие Северо-Американских Штатов и беспомощность нескольких сот маргариновых законодателей французского парламента. Последняя великая бойня -- кровавая купель, в которой пытался обновиться буржуазный мир, -- предъявила нам картину невиданной в истории мобилизации всех государственных форм, систем правления, политических направлений, религий и философских школ на службе империализму. Даже многие из тех педантов, которые проспали подготовительный период империалистического развития последних десятилетий и продолжали к понятиям демократии, всеобщего голосования и пр. относиться по их традиционному смыслу, стали чувствовать во время войны, что привычные понятия наполнились каким-то новым содержанием. Абсолютизм, парламентская монархия, демократия. Перед лицом империализма -- а стало быть, и перед лицом идущей ему на смену революции -- все государственные формы буржуазного владычества, от русского царизма и до северо-американского квази-демократического федерализма, уравнены в правах и связаны в такие комбинации, при которых они нераздельно дополняют друг друга. Империализму удалось всеми имеющимися в его распоряжении средствами, в том числе и через парламент, независимо от избирательной арифметики голосов, целиком подчинить себе в критический момент мелкую буржуазию городов и деревень и даже верхи пролетариата. Национальная идея, под знаком которой поднялось к власти третье сословие, нашла в империалистической войне свое возрождение в лозунге национальной обороны. С неожиданной яркостью вспыхнула в последний раз национальная идеология за счет классовой. Крушение империалистских иллюзий не только у побежденных, но -- с некоторым запозданием -- и у победителей, окончательно подкосило то, что было некогда национальной демократией, и, вместе с нею, ее главное орудие -- демократический парламент. Дряблость, дрянность и беспомощность мелкой буржуазии и ее партии выступили всюду с ужасающей очевидностью. Во всех странах вопрос государственной власти стал ребром, как вопрос открытого соразмерения сил между явно или закулисно господствующей капиталистической кликой, в распоряжении которой имеются сотни тысяч дрессированного, закаленного, ни перед чем не останавливающегося офицерства, и между восстающим революционным пролетариатом -- при запуганности, растерянности и прострации промежуточных классов. Жалкими пустяками являются при этих условиях речи о мирном завоевании пролетариатом власти через посредство демократического парламентаризма.

    Схема политического положения в мировом масштабе совершенно ясна. Приведя обескровленные и истощенные народы на край гибели, буржуазия, и в первую голову -- буржуазия-победительница, обнаружила свою полную неспособность вывести их из ужасающего положения и свою несовместимость с дальнейшим развитием человечества. Все промежуточные политические группировки, включая сюда в первую голову социал-патриотические партии, гниют заживо. Обманутый ими пролетариат с каждым днем все более поворачивается против них и укрепляется в своем революционном призвании, как единственная сила, могущая спасти народы от одичания и гибели. Однако история вовсе не обеспечила к этому моменту формального парламентского большинства за партией социальной революции. Другими словами -- история не превратила нацию в дискуссионный клуб, который чинно вотирует переход к социальной революции большинством голосов. Наоборот, насильственная революция явилась необходимостью именно потому, что неотложные потребности истории оказались бессильны проложить себе дорогу через аппарат парламентской демократии. Капиталистическая буржуазия рассчитывает: "До тех пор, пока в моих руках земля, заводы, фабрики, банки, пока я владею газетами, университетами, школами, пока -- и это главное -- в моих руках управление армией, -- до тех пор аппарат демократии, как бы вы его ни перестраивали, останется покорен моей воле. Я духовно подчиняю себе тупую, консервативную, безвольную мелкую буржуазию, как она подчинена мне материально. Я подавляю и буду подавлять ее воображение могуществом моих сооружений, моих барышей, моих планов и моих преступлений. В моменты ее недовольства и ропота я создам десятки предохранительных клапанов и громоотводов. Я вызову в нужный час к жизни оппозиционные партии, которые завтра исчезнут, но сегодня выполнят свою миссию, дав возможность мелкой буржуазии проявить свое возмущение без вреда для капитализма. Я буду держать народные массы при режиме обязательного общего обучения на границе полного невежества, не давая им подняться выше того уровня, который мои эксперты духовного рабства признают безопасным. Я буду развращать, обманывать и устрашать более привилегированные или более отсталые слои самого пролетариата. Совокупностью всех этих мер я не дам авангарду рабочего класса овладеть сознанием большинства народа, доколе необходимые орудия подчинения и устрашения останутся в моих руках".

    На это революционный пролетариат отвечает: "Стало быть, первым условием спасения является изъятие из рук буржуазии орудий господства. Безнадежна мысль мирно притти к власти при сохранении в руках буржуазии всех орудий владычества. Трижды безнадежна мысль притти к власти на том пути, который буржуазия сама указывает и в то же время баррикадирует, -- на пути парламентской демократии. Путь один: вырвать власть, отняв у буржуазии материальный аппарат господства. Независимо от поверхностного соотношения сил в парламенте, я возьму в общественное распоряжение главные силы и средства производства. Я освобожу сознание мелко-буржуазных классов от капиталистического гипноза. Я на деле покажу им, что значит социалистическое производство. Тогда даже наиболее отсталые, темные или запуганные слои народа поддержат меня, добровольно и сознательно примкнув к работе социалистического строительства".

    Когда русская Советская власть разогнала Учредительное Собрание73, этот факт показался руководящим западно-европейским социал-демократам если не началом светопреставления, то во всяком случае грубым и произвольным разрывом со всем предшествовавшим развитием социализма. Между тем, это был только неизбежный вывод из того нового положения, какое было подготовлено империализмом и войною. Если на путь подведения теоретических и практических итогов первым вступил русский коммунизм, то это по тем же историческим причинам, по которым русский пролетариат первым оказался вынужден вступить на путь борьбы за власть.

    Все, что происходило после того в Европе, свидетельствует, что вывод был сделан нами правильно. Думать, что возможно восстановить демократию в ее непорочности, значит питаться жалкими реакционными утопиями.

    МЕТАФИЗИКА ДЕМОКРАТИИ

    Чувствуя под ногами зыбкость исторической почвы в вопросе о демократии, Каутский переходит на почву нормативной философии. Вместо исследования того, что есть, он рассуждает о том, что должно бы быть.

    Принципы демократии -- суверенитет народа, всеобщее и равное избирательное право, свободы -- выступают у него в ореоле нравственного долженствования. Они отвлекаются от своего исторического содержания и изображаются незыблемыми и священными сами по себе. Это метафизическое грехопадение не случайно. Крайне поучительно, что и покойник Плеханов, беспощадный противник кантианства в течение лучшей поры своей деятельности, попытался под конец жизни, когда его захлестнула волна патриотизма, ухватиться за соломинку категорического императива...

    Той реальной демократии, с которой теперь немецкий народ сводит опытное знакомство, Каутский противополагает некую идеальную демократию, как вульгарному явлению -- вещь в себе. Каутский не указывает с уверенностью ни одной страны, демократия которой действительно способна обеспечить безболезненный переход к социализму. Зато он твердо знает, что такая демократия должна быть. Нынешнему германскому Национальному Собранию, этому органу беспомощности, реакционной злобности и униженного искательства, Каутский противопоставляет другое, настоящее, истинное Национальное Собрание, которое имеет все преимущества, кроме небольшого преимущества... реальности.

    Доктриной формальной демократии является не научный социализм, а теория так называемого естественного права. Сущность последней состоит в признании вечных и неизменных правовых норм, которые у разных народов и в разные эпохи находят различное, более или менее ограниченное и искаженное выражение. Естественное право новой истории, т.-е. такое, каким оно вышло из средних веков, заключало в себе прежде всего протест против сословных привилегий, злоупотреблений деспотического законодательства и других "искусственных" продуктов феодального положительного права. Идеологи еще слишком слабого третьего сословия давали выражение его классовым интересам в некоторых идеальных нормах, которые в дальнейшем развернулись в учение о демократии, приобретая при этом индивидуалистический характер. Личность есть самоцель, все люди имеют право высказывать устно и печатно свои мысли, каждый человек должен пользоваться одинаковым избирательным правом. Как боевое знамя против феодализма, требования демократии имели прогрессивный характер. Чем дальше, однако, тем больше метафизика естественного права (= теория формальной демократии) выдвигала свою реакционную сторону: установление контроля идеальной нормы над реальными требованиями рабочих масс и революционных партий.

    Если оглянуться на историческое чередование миросозерцаний, то теория естественного права представится очищенным от грубой мистики пересказом христианского спиритуализма. Евангелие объявило рабу, что у него такая же душа, как и у рабовладельца, и таким образом установило равенство всех людей перед небесным трибуналом. На деле раб оставался рабом, и повиновение вменялось ему в религиозный долг. В учении христианства раб находил мистическое выражение собственному темному протесту против своего униженного состояния. На ряду с протестом также и утешение. Христианство говорило ему: "у тебя бессмертная душа, хотя ты и похож на вьючного осла". Тут звучала нота возмущения. Но то же христианство говорило: "пусть ты подобен вьючному ослу, но зато твоей бессмертной душе уготовано вечное воздаяние". Тут слышен голос утешения. Эти две ноты сочетались в историческом христианстве по разному в различные эпохи и у разных классов. Но в общем христианство, подобно всем другим религиям, стало орудием усыпления совести угнетенных масс.

    Естественное право, развившись в теорию демократии, говорило рабочему: все люди равны перед законом, независимо от их происхождения, их имущественного положения и выполняемой ими роли; каждый имеет равное право голоса в определении судеб народа. Эта идеальная норма революционизировала сознание масс, поскольку являлась осуждением абсолютизма, аристократических привилегий, имущественного ценза. Но чем дальше, тем больше она усыпляла сознание, легализуя нужду, рабство и унижение; ибо как же восставать против порабощения, раз каждый имеет равное право голоса в определении народных судеб?

    Ротшильд74, который кровь и слезы мира перечеканил в наполеондоры своих барышей, имеет один голос на парламентских выборах. Темный землекоп, который не умеет подписать имени, всю жизнь спит не раздеваясь и бродит в обществе, как подземный крот, является, однако, носителем народного суверенитета и равен Ротшильду перед судом и на выборах в парламент. В реальных условиях жизни, в хозяйственном процессе, в социальных отношениях, в быту люди становились все более и более неравны друг другу: нагромождение ослепительной роскоши на одном полюсе, бедность и безнадежность -- на другом. Но в области государственно-правовой надстройки эти зияющие противоречия исчезали; туда проникали лишь бесплотные юридические тени. Помещик, батрак, капиталист, пролетарий, министр, чистильщик сапог -- все равны, как "граждане", как "законодатели". Мистическое равенство христианства сделало с небес шаг вниз в лице естественно-правового равенства демократии. Но оно не спустилось на землю к экономическому фундаменту общества. Для темного поденщика, который всю свою жизнь оставался вьючным скотом на службе буржуазии, идеальное право влиять на судьбы народа через посредство парламентских выборов оставалось немногим более реально, чем то блаженство, которое было обещано ему в царствии небесном.

    В практических интересах развития рабочего класса социалистическая партия стала в известную эпоху на путь парламентаризма. Но это вовсе не значило, что она принципиально признала метафизическую теорию демократии, покоющуюся на началах над-исторического, над-классового права. Пролетарская доктрина рассматривала демократию, как служебный инструмент буржуазного общества, целиком приспособленный к задачам и потребностям господствующих классов. Но так как буржуазное общество жило трудом пролетариата и не могло отказать ему в легализации некоторой части его классовой борьбы, не разрушая себя, то этим открывалась для социалистической партии возможность использовать в известный период и в известных пределах механику демократии, отнюдь не присягая ей, как незыблемому принципу.

    Основная задача партии во все эпохи ее борьбы состояла в том, чтобы создать условия реального, хозяйственного, бытового равенства для людей, как членов солидарного человеческого общежития. Именно поэтому и для этого теоретики пролетариата должны были разоблачить метафизику демократии, философское прикрытие политических мистификаций.

    Если демократическая партия в эпоху своего революционного подъема, разоблачая гнетущую и усыпляющую ложь церковной догмы, проповедывала массам: "вас убаюкивают вечным блаженством по ту сторону жизни, а здесь вы бесправны и опутаны цепями произвола", -- то социалистическая партия несколькими десятилетиями спустя с неменьшим правом говорила тем же массам: "вас усыпляют фикцией гражданского равенства и политических прав, но у вас отнята возможность реализовать эти права; условное и призрачное юридическое равенство превращено в идеальную цепь каторжника, которою каждый из вас прикован к колеснице капитала".

    Во имя своей основной задачи, социалистическая партия мобилизовала массы также и на основе парламентаризма, но нигде и никогда партия, как таковая, не обязывалась привести массы к социализму не иначе, как через ворота демократии. Приспособляясь к парламентскому режиму, мы ограничивались в предшествующую эпоху теоретическим разоблачением демократии, потому что были еще слишком слабы, чтобы практически преодолеть ее. Но идейная орбита социализма, которая вырисовывается сквозь все уклонения, падения и даже измены, предопределила именно такой исход: отбросить демократию и заменить ее рабочим механизмом пролетариата в тот момент, когда этот последний окажется достаточно силен для выполнения такой задачи.

    Мы приведем одно свидетельство, но достаточно яркое. "Парламентаризм, -- писал Поль Лафарг75, в русском сборнике "Социал-Демократ" в 1888 г., -- есть такая правительственная система, при которой у народа является иллюзия, будто он сам управляет делами страны, тогда как в действительности фактическая власть сосредоточивается при этом в руках буржуазии, и даже не всей буржуазии, а лишь некоторых слоев этого класса. В первый период своего господства буржуазия не понимает или, вернее, не чувствует необходимости создавать для народа иллюзию самоуправления. Поэтому все парламентские страны Европы начинали с ограниченной подачи голосов; повсюду право давать направление политике страны, посредством избрания депутатов, принадлежало вначале лишь более или менее крупным собственникам и затем уже постепенно распространялось на менее состоятельных граждан, пока, в некоторых странах, не превратилось из привилегии во всеобщее право всех и каждого.

    "В буржуазном обществе, чем значительнее становится масса общественного богатства, тем меньшим и меньшим числом личностей она присваивается; то же происходит и с властью: по мере того, как растет масса граждан, обладающих политическими правами, и увеличивается число избираемых правителей, действительная власть сосредоточивается и становится монополией все меньшей и меньшей группы личностей". Таково таинство большинства.

    Для марксиста Лафарга парламентаризм остается до тех пор, пока сохраняется господство буржуазии. "В тот день, -- пишет Лафарг, -- когда пролетариат Европы и Америки овладеет государством, он должен будет организовать революционную власть и диктаторски управлять обществом, пока буржуазия не исчезнет, как класс".

    Каутский в свое время знал эту марксистскую оценку парламентаризма и не раз повторял ее сам, хотя и не с такой галльской ясностью и остротой. Теоретическое отступничество Каутского в том именно и состоит, что, признав принцип демократии абсолютным и незыблемым, он от материалистической диалектики вернулся вспять к естественному праву. То, что было разоблачено марксизмом, как передаточный механизм буржуазии, и лишь подлежало временному политическому использованию, в целях подготовки революции пролетариата, снова освящено Каутским, как верховное начало, стоящее над классами и безусловно подчиняющее себе методы пролетарской борьбы. Контр-революционное вырождение парламентаризма нашло свое наиболее законченное выражение в обоготворении демократии упадочными теоретиками II Интернационала.

    УЧРЕДИТЕЛЬНОЕ СОБРАНИЕ

    Вообще говоря, достижение партией пролетариата большинства в демократическом парламенте не является безусловной невозможностью. Но такой факт, даже если бы он осуществился, не вносил бы ничего принципиально нового в развитие событий. Промежуточные элементы интеллигенции, под влиянием парламентской победы пролетариата, оказали бы, может быть, меньшее противодействие новому режиму. Но основное сопротивление буржуазии определялось бы такими факторами, как настроение армии, степень вооружения рабочих, положение в соседних государствах; и гражданская война развивалась бы под давлением этих реальнейших обстоятельств, а не зыбкой арифметики парламентаризма.

    Наша партия не отказывалась открыть дорогу диктатуре пролетариата через ворота демократии, отдавая себе ясный отчет в известных агитационно-политических преимуществах такого "легализованного" перехода к новому режиму. Отсюда наша попытка созвать Учредительное Собрание. Эта попытка потерпела неудачу. Русский крестьянин, только пробужденный революцией к политической жизни, оказался лицом к лицу с полудюжиной партий, из которых каждая как бы поставила себе целью сбить его с толку. Учредительное Собрание стало поперек пути революционному движению -- и было сметено.

    Соглашательское большинство Учредительного Собрания представляло собою только политическое отражение недомыслия и нерешительности промежуточных слоев города и деревни и более отсталых частей пролетариата. Если стать на точку зрения отвлеченных исторических возможностей, то можно сказать, что было бы менее болезненно, если бы Учредительное Собрание, проработав год-два, окончательно дискредитировало эсеров и меньшевиков их связью с кадетами и тем привело бы к формальному перевесу большевиков, показав массам, что на деле существуют лишь две силы: революционный пролетариат, руководимый коммунистами, и контр-революционная демократия, возглавляемая генералами и адмиралами. Но вся суть в том, что темп развития внутренних отношений революции вовсе не шел нога в ногу с темпом развития международных отношений. Если бы наша партия возложила всю ответственность на объективную педагогику "хода вещей", то развитие военных событий могло опередить нас. Германский империализм мог овладеть Петербургом, к эвакуации которого правительство Керенского приступило вплотную. Гибель Петербурга означала бы тогда смертельный удар пролетариату, ибо все лучшие силы революции сосредоточивались там, в Балтийском флоте и в красной столице.

    Нашу партию можно обвинять, следовательно, не в том, что она пошла наперекор историческому развитию, а в том, что она совершила прыжок через несколько политических ступенек. Она перешагнула через голову меньшевиков и эсеров, чтобы не дать германскому милитаризму перешагнуть через голову русского пролетариата и заключить мир с Антантой на спине революции прежде, чем она успеет на весь мир расправить свои крылья.

    Из сказанного не трудно вывести ответы на те два вопроса, которыми донимает нас Каутский. Во-первых, зачем мы созывали Учредительное Собрание, раз имели в виду диктатуру пролетариата? Во-вторых, если первое Учредительное Собрание, которое мы сочли нужным созвать, оказалось отсталым и не отвечающим интересам революции, почему отказываемся мы от созыва нового Учредительного Собрания? Задняя мысль Каутского та, что мы отвергли демократию не по принципиальным причинам, а только потому, что она оказалась против нас. Чтобы поймать эту инсинуацию за ее длинные уши, восстановим факты.

    Лозунг "вся власть Советам" был выдвинут нашей партией с самого начала революции, т.-е. задолго не только до роспуска Учредительного Собрания, но и до декрета об его созыве. Правда, мы не противопоставляли Советов будущему Учредительному Собранию, созыв которого все более оттягивался правительством Керенского76 и потому становился все более проблематичным, но мы, во всяком случае, не рассматривали Учредительного Собрания, по образцу мелко-буржуазных демократов, как будущего хозяина земли русской, который придет и все разрешит. Мы выяснили массам, что подлинным хозяином могут и должны стать революционные организации самих трудящихся масс -- Советы. Если мы не отвергли формально Учредительного Собрания заранее, то потому лишь, что оно противопоставлялось не власти Советов, а власти самого Керенского, который, в свою очередь, был только вывеской буржуазии. При этом нами было решено заранее, что если бы в Учредительном Собрании большинство оказалось за нас, то Учредительное Собрание должно было распустить себя, передав власть Советам, как это сделала впоследствии Петербургская городская дума, избранная на основе самого демократического избирательного права. В своей книжке "Октябрьская Революция" я старался выяснить те причины, по которым Учредительное Собрание явилось запоздалым отражением эпохи, уже превзойденной революцией. Так как организацию революционной власти мы видели только в Советах и так как ко времени созыва Учредительного Собрания Советы были уже фактическою властью, то вопрос и решался для нас неизбежно в сторону насильственного роспуска Учредительного Собрания, которое само не желало распустить себя в пользу власти Советов.

    ТЕРРОРИЗМ И КОММУНИЗМ

    Но почему, -- спрашивает Каутский, -- вы не созываете нового Учредительного Собрания?

    Потому, что не видим в нем нужды. Если первое Учредительное Собрание могло еще сыграть мимолетную прогрессивную роль, дав убедительную для мелко-буржуазных элементов санкцию режиму Советов, который только устанавливался, то теперь, после двух лет победоносной диктатуры пролетариата и полного крушения всех демократических попыток в Сибири, на беломорском побережьи, на Украине, на Кавказе, -- власть Советов, поистине, не нуждается в освящении подмоченным авторитетом Учредительного Собрания. Не в праве ли мы в таком случае заключить, -- вопрошает Каутский в тон Ллойд-Джорджу, -- что Советская власть правит волею меньшинства, раз она уклоняется от проверки своего господства всеобщим голосованием? Вот удар, который бьет мимо цели!

    Если парламентский режим даже в эпоху "мирного", устойчивого развития был довольно грубым счетчиком настроений в стране, а в эпоху революционной бури совершенно утратил способность поспевать за ходом борьбы и развитием политического сознания, то советский режим, несравненно ближе, органичнее, честнее связанный с трудящимся большинством народа, главное свое значение полагает не в том, чтобы статически отражать большинство, а в том, чтобы динамически формировать его. Вставши на путь революционной диктатуры, рабочий класс России тем самым сказал, что свою политику в переходный период он строит не на призрачном искусстве соревнования с хамелеонскими партиями в целях уловления крестьянских голосов, а на фактическом вовлечении крестьянских масс, рука об руку с пролетариатом, в дело управления страной в подлинных интересах трудящихся масс. Эта демократия поглубже парламентаризма!

    Сейчас, когда главная задача -- вопрос жизни и смерти -- революции состоит в военном отпоре бешеному натиску белогвардейских банд, думает ли Каутский, что какое-угодно парламентское "большинство" способно обеспечить более энергичную и самоотверженную, более победоносную организацию революционной обороны? Условия борьбы настолько отчетливы в революционной стране, сдавленной за горло подлым кольцом блокады, что перед всеми промежуточными классами и группами остается лишь возможность выбора между Деникиным и Советской властью. Какое нужно еще доказательство, когда даже партии, межеумочные по принципу, как меньшевики и эсеры, раскололись по той же самой линии!

    Предлагая нам выборы в учредилку, полагает ли Каутский приостановить на время выборов гражданскую войну? Чьим решением? Если он намеревается привести для этого в движение авторитет II Интернационала, то спешим его предупредить, что это учреждение пользуется у Деникина лишь немного большим авторитетом, чем у нас. Поскольку же война между рабоче-крестьянской армией и бандами империализма продолжается, и выборы должны по необходимости ограничиться советской территорией, хочет ли Каутский требовать, чтоб мы позволили открыто выступать партиям, которые поддерживают Деникина против нас? Пустая и презренная болтовня: ни одно правительство никогда и ни при каких условиях не может позволить воюющей с ним стороне в тылу у собственных армий мобилизовать вражеские силы.

    Не последнее место в вопросе занимает и тот факт, что цвет трудового населения находится сейчас в действующих войсках. Передовые пролетарии и наиболее сознательные крестьяне, которые при всяких выборах, как и при всяком массовом политическом действии, стоят на первом месте, направляя общественное мнение трудящихся, они все сейчас борются и умирают в качестве командиров, комиссаров или рядовых бойцов Красной Армии. Если самые "демократические" правительства буржуазных государств, режим которых основан на парламентаризме, считали невозможным во время войны производить выборы в парламент, то тем более бессмысленно требовать таких выборов во время войны от Советской Республики, режим которой ни в малой мере не основан на парламентаризме. Вполне достаточно того, что своим выборным учреждениям -- местным и центральным Советам -- революционная власть России не препятствовала в самые тяжкие месяцы и дни обновляться путем периодических перевыборов.

    Наконец, в качестве последнего довода -- the last not least, -- приходится к сведению Каутского сказать, что даже русские каутскианцы, меньшевики, как Мартов и Дан77, не считают возможным выдвигать в настоящее время требование Учредительного Собрания, откладывая его до лучшего будущего. Понадобится ли оно тогда? В этом позволительно усомниться. Когда закончится гражданская война, диктатура рабочего класса раскроет всю свою творческую силу и на деле покажет наиболее отсталым массам, что может им дать. Путем планомерно проведенной трудовой повинности и централизованной организации распределения все население страны будет вовлечено в общесоветскую систему хозяйства и самоуправления. Сами Советы, ныне органы власти, постепенно растворятся в чисто-хозяйственных организациях. При этих условиях вряд ли кому придет в голову над реальной тканью социалистического общества воздвигать архаическое увенчание в виде Учредительного Собрания, которому пришлось бы только констатировать, что все нужное "учреждено" уже до него и без него .

    --------------------------------------------------------------------------------

    Чтобы прельстить нас в пользу Учредительного Собрания, на помощь доводам от категорического императива Каутский приводит аргумент от валюты. "России необходима, -- пишет он, -- помощь иностранного капитала, но эта помощь не придет к Советской Республике, если последняя не созовет Учредительного Собрания и не даст свободы печати, не потому, чтобы капиталисты были демократическими идеалистами, -- они царизму давали без размышления многие миллиарды, -- но они не имеют делового доверия к революционному правительству" (стр. 144).

    В этой пачкотне есть осколки истины. Биржа действительно поддерживала правительство Колчака, когда он опирался на Учредительное Собрание. Но биржа стала еще энергичнее поддерживать Колчака, когда он разогнал Учредительное Собрание. На опыте Колчака биржа укрепилась в своем убеждении, что механика буржуазной демократии может быть использована в капиталистических целях, а затем отброшена, как изношенная портянка. Вполне возможно, что биржа снова дала бы некоторую предварительную ссуду под залог Учредительного Собрания в убеждении, вполне обоснованном прошлым опытом, что Учредительное Собрание явится только переходной ступенью к капиталистической диктатуре. Покупать "деловое доверие" биржи такою ценою мы не собираемся и решительно предпочитаем то "доверие", которое внушает реалистической бирже оружие Красной Армии.


IV ТЕРРОРИЗМ

    Главной темой книжки Каутского является терроризм. Воззрение, будто терроризм принадлежит к существу революции, Каутский объявляет широко распространенным заблуждением. Неверно, будто бы тот, "кто хочет революции, должен мириться с терроризмом". Что касается его, Каутского, то он, вообще говоря, за революцию, но решительно против терроризма. Дальше, однако, начинаются затруднения.

    "Революция приносит нам, -- жалуется Каутский, -- кровавый терроризм, проводимый социалистическими правительствами. Большевики в России вступили первые на этот путь и суровейшим образом осуждались поэтому всеми социалистами, не стоявшими на большевистской точке зрения, в том числе и социалистами немецкого большинства. Но как только последние почувствовали себя угрожаемыми в своем господстве, они прибегли к методам того же террористического режима, который они клеймили на востоке" (стр. 9). Казалось бы, отсюда следовало сделать вывод, что терроризм гораздо глубже связан с природой революции, чем это думали кой-какие мудрецы. Но Каутский делает вывод прямо противоположный: гигантское развитие белого и красного терроризма во всех последних революциях -- русской, германской, австрийской и венгерской -- свидетельствует для него о том, что эти революции отклонились от своего подлинного пути и оказались не теми революциями, какими они должны бы быть согласно теоретическим сновидениям Каутского. Не углубляясь в обсуждение вопроса, -- "имманентен" ли терроризм, "как таковой", революции, "как таковой", остановимся на примере нескольких революций, как они проходили перед нами в живой человеческой истории.

    Напомним сперва религиозную реформацию78, вошедшую водоразделом между средневековой и новой историей: чем более глубокие интересы народных масс она захватывала, тем шире был ее размах, тем свирепее развертывалась под религиозным знаменем гражданская война, тем беспощаднее становился на обеих сторонах террор.

    В семнадцатом веке Англия проделала две революции: первая, вызвавшая большие социальные потрясения и войны, привела, между прочим, к казни короля Карла I, а вторая -- благополучно завершилась восшествием на престол новой династии. Английская буржуазия и ее историки совершенно по разному относятся к этим революциям: первая для них -- бесчинство черни, "великий бунт"; за второй укрепилось название "славной революции". Причину такого различия в оценках разъяснил еще французский историк Огюстен Тьерри79. В первой английской революции, в "великом бунте", действующим лицом был народ, во второй -- он почти "безмолвствовал". Отсюда вытекает, что в обстановке классового рабства трудно обучить угнетенные массы хорошим манерам. Выведенные из себя, они действуют поленом, камнем, огнем и веревкой. Придворные историки эксплоататоров бывают оскорблены. Но великим событием в историю новой (буржуазной) Англии вошла, тем не менее, не "славная" революция, а "великий бунт".

    Величайшим после реформации и "великого бунта" событием новой истории, далеко превосходящим два предшествующие по значению, является Великая Французская Революция XVIII столетия. Этой классической революции отвечал классический терроризм. Каутский готов простить террор якобинцам, признавая, что другими мерами им бы не спасти республики. Но от этого оправдания задним числом никому ни тепло, ни холодно. Каутские конца XVIII столетия (лидеры французских жирондистов80) видели в якобинцах81 исчадие зла. Вот достаточно поучительное в своей банальности сопоставление якобинцев с жирондистами под пером одного из мещанских французских историков. "Как одни, так и другие хотели республики"... Но жирондисты "хотели республики свободной, законной, милостивой. Монтаньяры желали (!) республики деспотической и ужасной. И те и другие стояли за верховную власть народа; но жирондисты справедливо понимали под народом всех; для монтаньяров же... народом был лишь трудящийся класс; поэтому одним этим людям и должно было, по мнению монтаньяров, принадлежать господство". Антитеза между великодушными рыцарями учредилки и кровожадными проводниками революционной диктатуры намечена здесь достаточно полно только в политических терминах эпохи.

    Железная диктатура якобинцев была вызвана чудовищно-тяжким положением революционной Франции. Вот как рассказывает об этом буржуазный историк: "Иностранные войска вступили с четырех сторон на французскую территорию: с севера -- англичане и австрийцы, в Эльзасе -- пруссаки, в Дофинэ и до Лиона -- пьемонтцы, в Руссильоне -- испанцы. И это в такое время, когда гражданская война свирепствовала в четырех различных пунктах: в Нормандии, в Вандее, в Лионе и в Тулоне" (стр. 176). К этому надо прибавить внутренних врагов, в виде многочисленных тайных сторонников старого порядка, готовых всеми средствами помогать неприятелю.

    Суровость пролетарской диктатуры в России -- скажем тут же -- была обусловлена не менее тяжкими обстоятельствами. Сплошной фронт на севере и юге, западе и востоке. Кроме русских белогвардейских армий Колчака, Деникина и пр., против Советской России выступают одновременно или поочередно: немцы и австрийцы, чехо-словаки, сербы, поляки, украинцы, румыны, французы, англичане, американцы, японцы, финны, эстонцы, литовцы... В стране, охваченной блокадой, задыхающейся от голода, непрерывные заговоры, восстания, террористические акты, разрушение складов, путей и мостов.

    "У правительства, взявшего на себя борьбу с бесчисленными внешними и внутренними врагами, не было ни денег, ни достаточного войска -- ничего, кроме безграничной энергии, горячей поддержки со стороны революционных элементов страны и громадной смелости принимать все меры для спасения родины, как бы произвольны, беззаконны и суровы они ни были". Такими словами характеризовал некогда Плеханов правительство... якобинцев ("Социал-Демократ". Трехмесячное литературно-политическое обозрение. 1890 г., февраль, книга первая. Лондон. Статья "Столетие Великой Революции", стр. 6-7).

    Обратимся к революции, которая произошла во второй половине XIX столетия, в стране "демократии", в Соединенных Штатах Северной Америки. Хотя речь шла отнюдь не об отмене частной собственности вообще, а только об отмене собственности на чернокожих, тем не менее, учреждения демократии оказались совершенно неспособны мирным путем разрешить конфликт. Южные штаты, разбитые на выборах президента в 1860 году, решили какими-угодно мерами возвратить себе влияние, которым они до того располагали в интересах рабовладения, и, произнося, как полагается, звонкие слова о свободе и независимости, встали на путь рабовладельческого мятежа. Отсюда неизбежно вытекли все дальнейшие последствия гражданской войны. Уже в самом начале борьбы военная власть в Балтиморе заключила в форт Мак-Гэнри несколько граждан, сторонников рабовладельческого юга, несмотря на "habeas corpus". Вопрос о законности или незаконности подобных действий сделался предметом горячего спора между так называемыми "высшими авторитетами". Верховный судья Тэней решил, что президент не имеет права ни останавливать действие "habeas corpus", ни давать на то полномочия военным властям. Таково, по всей вероятности, правильное конституционное разрешение этого вопроса, -- говорит один из первых историков американской войны. -- Но положение дел было до такой степени критическое, и необходимость принять решительные меры против населения Балтиморы до такой степени велика, что не только правительство, но и народ Соединенных Штатов поддерживал самые энергичные меры" ("История американской войны", соч. Флетчера, подполковника гвардейских шотландских стрелков, перевод с английского, С.-Петербург 1867 г., стр. 95).

    Некоторые предметы, в которых нуждался мятежный юг, доставлялись тайно северными купцами. Конечно, северянам не оставалось ничего другого, как прибегнуть к репрессиям. 6 августа 1861 г. утверждено было президентом постановление конгресса "о конфискации собственности, употребляемой для инсуррекционных целей". Народ, в лице наиболее демократических слоев, был в пользу крайних мер, республиканская партия имела на севере решительное преобладание, и люди, подозреваемые в сецессионизме, т.-е. поддержке раскольнических южных штатов, подвергались насилиям. В некоторых северных городах и даже в славившихся своими порядками штатах Новой Англии народ нередко врывался в конторы журналов, поддерживавших мятежных рабовладельцев, и разбивал их печатные станки. Случалось, что реакционных издателей вымазывали дегтем, украшали перьями и возили в таком виде по площадям, пока не вынуждали присягнуть в верности Союзу. Смазанная дегтем плантаторская личность мало походила на "самоцель", так что категорический императив Канта терпел в гражданской войне штатов немалый урон. Но это не все. "Правительство, с своей стороны, -- рассказывает нам историк, -- принимало разного рода карательные меры против изданий, которые держались несогласных с ним мнений, и в короткое время свободная до сих пор американская пресса очутилась в положении едва ли лучшем, чем в автократических европейских государствах". Той же участи подверглась и свобода слова. "Таким образом, -- продолжает подполковник Флетчер, -- американский народ отказался в это время от большей части своей свободы. Надо заметить, -- нравоучительно прибавляет он, -- что большинство народа было до такой степени поглощено войною и до такой степени проникнуто готовностью на всякого рода жертвы для достижения своей цели, что не только не сожалело об утраченной свободе, но даже почти этого не замечало" ("История американской войны", стр. 162 -- 164).

    Несравненно беспощаднее действовали кровожадные рабовладельцы юга со своей разнузданной челядью. "Повсюду, где образовалось большинство в пользу рабовладения, -- рассказывает граф Парижский, -- общественное мнение деспотически относилось к меньшинству. Всех, кто сожалел о национальном знамени..., принудили замолчать. Но скоро и это оказалось недостаточным; как и при всякой революции, равнодушных принудили выразить свою преданность новому порядку вещей... Те, которые не согласились на это, были отданы в жертву ненависти и насилия народной толпы... В каждом центре рождающейся цивилизации (юго-западных штатов) образовались комитеты бдительности из всех тех, которые отличались крайностями в избирательной борьбе... Кабак был обыкновенным местом их заседаний, и шумная оргия смешивалась с презренной пародией державных форм правосудия. Несколько бешеных людей, сидевших вокруг конторки, на которой лились джин и виски, судили своих присутствующих и отсутствующих сограждан. Обвиняемый, прежде чем был спрошен, уже видел, как приготовляли роковую веревку. Неявившийся в суд узнавал свой приговор, падая под пулей палача, притаившегося за углом леса"... Эта картина очень напоминает те сцены, какие изо дня в день разыгрываются в стане Деникина, Колчака, Юденича и других героев англо-французской и американской "демократии".

    Как обстоял вопрос о терроризме в отношении Парижской Коммуны 1871 года, мы увидим ниже. Во всяком случае попытки Каутского противопоставить нам Коммуну -- несостоятельны в корне и лишь доводят автора до словесных вывертов самого низкопробного качества.

    Институт заложников, повидимому, надо признать "имманентным" терроризму гражданской войны. Каутский против терроризма и против института заложников, но за Парижскую Коммуну (NB: Коммуна жила пятьдесят лет тому назад). Между тем, Коммуна брала заложников. Получается затруднение. Но зачем же существует искусство экзегетики?

    Декрет Коммуны о заложниках и об их расстреле в ответ на зверства версальцев возник, по глубокомысленному толкованию Каутского, "из стремления сохранить человеческие жизни, а не уничтожать их". Превосходное открытие! Его нужно только расширить. Можно и должно пояснить, что в гражданской войне мы истребляем белогвардейцев для того, чтобы они не истребляли рабочих. Стало быть, задачей нашей является не истребление жизней, а их сохранение. Но так как бороться за сохранение жизней приходится с оружием в руках, то это приводит к истреблению жизней -- загадка, диалектический секрет которой был разъяснен стариком Гегелем82, не считая еще более древних мудрецов.

    Коммуна могла удержаться и окрепнуть только путем жестокой борьбы с версальцами. У версальцев же было значительное число агентов в Париже. Борясь с бандами Тьера83, Коммуна не могла не истреблять версальцев -- на фронте и в тылу. Если бы ее господство перешло за пределы Парижа, она в провинции встретила бы -- в процессе гражданской войны с армией Национального Собрания -- еще больше заклятых врагов в среде мирного населения. Коммуна не могла, сражаясь с роялистами, предоставлять свободу слова агентам роялистов в тылу.

    Каутский, несмотря на все нынешние мировые события, совершенно не постигает, что значит война вообще, гражданская война в особенности. Он не понимает, что каждый, или почти каждый, сторонник Тьера в Париже был не просто идейным "противником" коммунаров, но агентом и шпионом Тьера, свирепым врагом, готовым стрелять в спину. Врага нужно обезвреживать, а во время войны это значит уничтожать.

    Задача революции, как и войны, состоит в том, чтобы сломить волю врага, заставив его капитулировать и принять условия победителя. Воля есть, конечно, факт психического мира, но, в отличие от митинга, публичного диспута или съезда, революция преследует свою цель посредством применения материальных средств, -- хотя в меньшей мере, чем война.

    Сама буржуазия завоевала власть при помощи восстаний, закрепляла ее путем гражданской войны. В мирную эпоху она удерживает власть в своих руках при помощи сложной системы репрессий. Доколе существует классовое общество, основанное на глубочайших антагонизмах, репрессии остаются необходимым средством подчинить себе волю противной стороны.

    Если бы даже в той или другой стране диктатура пролетариата сложилась во внешних рамках демократии, этим отнюдь еще не была бы устранена гражданская война. Вопрос о том, кому господствовать в стране, т.-е. жить или погибнуть буржуазии, будет решаться с обеих сторон не ссылками на параграфы конституции, но применением всех видов насилия. Сколько бы Каутский ни исследовал пищу антропопитеков (см. стр. 85 и след. его книжки) и другие близкие и отдаленные обстоятельства для определения причин человеческой жестокости, он не найдет в истории других средств сломить классовую волю врага, кроме целесообразного и энергичного применения насилия.

    Степень ожесточенности борьбы зависит от ряда внутренних и международных обстоятельств. Чем ожесточеннее и опаснее сопротивление поверженного классового врага, тем неизбежнее система репрессий сгущается в систему террора.

    Но тут Каутский занимает неожиданно новую позицию в борьбе с советским терроризмом: он просто-напросто отводит ссылки на свирепость контр-революционного сопротивления русской буржуазии. "Такой свирепости, -- говорит он, -- нельзя было заметить в ноябре 1917 г. в Петербурге и в Москве и еще меньше недавно в Будапеште" (стр. 102).

    При такой счастливой постановке вопроса революционный терроризм оказывается просто продуктом кровожадности большевиков, уклонившихся одновременно от традиций травоядного антропопитека и от нравственных уроков каутскианства.

    Первоначальное завоевание власти Советами, в начале ноября 1917 г. (по нов. стилю), совершилось само по себе с ничтожными жертвами. Русская буржуазия чувствовала себя настолько оторванной от народных масс, настолько внутренне бессильной, настолько скомпрометированной ходом и исходом войны, настолько деморализованной режимом Керенского, что почти не отважилась на сопротивление. В Петербурге власть Керенского была опрокинута почти без боя. В Москве сопротивление затянулось, главным образом, вследствие нерешительности наших собственных действий. В большинстве провинциальных городов власть переходила к Советам по одной телеграмме из Петербурга или Москвы. Если бы дело этим ограничилось, о красном терроре не было бы и речи. Но уже ноябрь 1917 г. был свидетелем начинавшегося сопротивления имущих. Понадобилось, правда, вмешательство империалистских правительств Запада для того, чтобы придать русской контр-революции веру в себя, а ее сопротивлению -- все возрастающую силу. Это можно показать на крупных и мелких фактах, изо дня в день, за всю эпоху Советской революции.

    "Ставка" Керенского не чувствовала никакой опоры в солдатских массах и склонна была без сопротивления признать Советскую власть, приступавшую к переговорам о перемирии с немцами. Но последовал протест военных миссий Антанты, сопровождавшийся открытыми угрозами. Ставка испугалась; подстрекаемая "союзными" офицерами, она встала на путь сопротивления. Это привело к вооруженному конфликту и к убийству начальника полевого штаба, генерала Духонина, группой революционных матросов.

    В Петербурге официальные агенты Антанты, особенно французская военная миссия, рука об руку с эсерами и меньшевиками, открыто организовали сопротивление, со второго дня Советского переворота мобилизуя, вооружая, натравливая на нас юнкеров и вообще буржуазную молодежь. Восстание юнкеров 10 ноября породило в сотни раз больше жертв, чем переворот 7 ноября. Вызванный тогда же Антантой авантюристский поход Керенского -- Краснова на Петербург естественно внес в борьбу первые элементы ожесточения. Тем не менее генерал Краснов84 был отпущен на честное слово. Ярославское восстание (летом 1918 года), стоившее стольких жертв, было организовано Савинковым85 по заказу французского посольства и на его средства. Архангельск был захвачен по плану английских военно-морских агентов при помощи английских военных судов и самолетов. Начало царствию Колчака, ставленника американской биржи, было положено чужеземным чехо-словацким корпусом, состоявшим на содержании французского правительства. Каледин86 и отпущенный нами на свободу Краснов, первые вожди донской контр-революции, могли иметь частичные успехи только благодаря открытой военной и финансовой поддержке со стороны Германии. На Украине Советская власть была низвергнута в начале 1918 года германским милитаризмом. Добровольческая армия Деникина была создана при помощи финансовых и технических средств Великобритании и Франции. Только в надежде на вмешательство Англии и при ее материальной поддержке была создана армия Юденича87. Политики, дипломаты и журналисты стран Согласия с полной откровенностью дебатируют два года под-ряд вопрос о том, достаточно ли выгодным предприятием является финансирование гражданской войны в России. При этих условиях нужен поистине медный лоб, чтобы причину кровавого характера гражданской войны в России искать в злой воле большевиков, а не в международной обстановке.

    Русский пролетариат первым вступил на путь социальной революции, и русская буржуазия, политически бессильная, осмелилась не мириться со своей политической и экономической экспроприацией только потому, что во всех странах видела у власти свою старшую сестру, еще сохранявшую экономическое, политическое, а отчасти и военное могущество.

    Если бы наш ноябрьский переворот произошел через несколько месяцев или хотя бы через несколько недель после установления господства пролетариата в Германии, Франции и Англии, -- нет никакого сомнения в том, что наша революция была бы наиболее "мирной", наиболее "бескровной" из всех вообще возможных революций на грешной земле. Но эта историческая очередь, наиболее "естественная" на первый взгляд и во всяком случае наиболее выгодная для русского рабочего класса, оказалась нарушенной -- не по нашей вине, а по воле событий: вместо того, чтобы быть последним, русский пролетариат оказался первым. Именно это обстоятельство придало -- после первого периода замешательства -- отчаянный характер сопротивлению господствовавших ранее в России классов, и вынудило русский пролетариат, в моменты величайших опасностей, внешних наступлений, внутренних заговоров и восстаний, прибегать к жестоким мерам государственного террора. Что эти меры оказались недействительны, этого теперь не скажет никто. Но может быть их потребуют считать... "недопустимыми"?

    Рабочий класс, взявши с бою власть, имел задачей и обязанностью утвердить эту власть незыблемо, обеспечить свое господство неоспоримо, отбить охоту у своих врагов к государственному перевороту и тем обеспечить за собой возможность социалистических реформ. Иначе незачем брать власть.

    Революция "логически" не требует терроризма, как "логически" она не требует и вооруженного восстания. Какая широковещательная банальность! Но зато революция требует от революционного класса, чтобы он добился своей цели всеми средствами, какие имеются в его распоряжении: если нужно -- вооруженным восстанием, если требуется -- терроризмом. Революционный класс, который с оружием в руках завоевал власть, обязан и будет с оружием в руках подавлять все попытки вырвать ее у него из рук. Там, где он будет иметь против себя вражескую армию, он противопоставит ей свою армию. Там, где он будет иметь против себя вооруженный заговор, покушение, мятеж, -- он обрушит на головы врагов суровую расправу. Может быть, Каутский изобрел другие средства? Или же он сводит весь вопрос к степеням репрессии и предлагает во всех случаях применять тюремное заключение вместо расстрела?

    Вопрос о форме репрессии или об ее степени, конечно, не является "принципиальным". Это вопрос целесообразности. В революционную эпоху отброшенная от власти партия, которая не мирится с устойчивостью правящей партии и доказывает это своей бешеной борьбой против нее, не может быть устрашена угрозой тюремного заключения, так как она не верит в его длительность. Именно этим простым, но решающим фактом объясняется широкое применение расстрелов в гражданской войне.

    Или же Каутский хочет сказать, что расстрел вообще нецелесообразен, что "классы нельзя устрашить"? Это неверно. Террор бессилен -- и то лишь в "последнем счете", -- если он применяется реакцией против исторически поднимающегося класса. Но террор может быть очень действителен против реакционного класса, который не хочет сойти со сцены. Устрашение есть могущественное средство политики, и международной и внутренней. Война, как и революция, основана на устрашении. Победоносная война истребляет по общему правилу лишь незначительную часть побежденной армии, устрашая остальных, сламывая их волю. Так же действует революция: она убивает единицы, устрашает тысячи. В этом смысле красный террор принципиально не отличается от вооруженного восстания, прямым продолжением которого он является. "Морально" осуждать государственный террор революционного класса может лишь тот, кто принципиально отвергает (на словах) всякое вообще насилие -- стало быть, всякую войну и всякое восстание. Для этого нужно быть просто-напросто лицемерным квакером.

    "Но чем же ваша тактика отличается в таком случае от тактики царизма?" -- вопрошают нас попы либерализма и каутскианства.

    Вы этого не понимаете, святоши? Мы вам объясним. Террор царизма был направлен против пролетариата. Царская жандармерия душила рабочих, боровшихся за социалистический строй. Наши чрезвычайки расстреливают помещиков, капиталистов, генералов, стремящихся восстановить капиталистический строй. Вы улавливаете этот... оттенок? Да? Для нас, коммунистов, его вполне достаточно.

    "СВОБОДА ПЕЧАТИ"

    Один пункт особенно беспокоит Каутского, автора великого числа книг и статей: это -- свобода печати. Допустимо ли закрывать газеты?

    Во время войны все учреждения и органы государственной власти и общественного мнения становятся, прямо или косвенно, органами ведения войны. В первую очередь это относится к печати. Ни одно правительство, ведущее серьезную войну, не позволит, чтобы на его территории существовали издания, открыто или замаскированно поддерживающие врага. Тем более в гражданской войне. Природа последней такова, что каждый из борющихся лагерей имеет в тылу своих армий значительные круги населения, стоящие на стороне врага. На войне, где успех и неудача оплачиваются смертью, проникшие в тыл вражеские агенты подвергаются расстрелу. Это негуманно, но никто еще не считал войну школой гуманности, -- тем более гражданскую войну. Можно ли всерьез требовать, чтобы во время войны с белогвардейскими бандами Деникина издания партий, поддерживающих Деникина, беспрепятственно выходили в Москве и Петербурге? Предлагать это во имя "свободы" печати то же, что во имя гласности требовать опубликования военных тайн. "Осажденный город, -- писал коммунар Артур Арну о Париже, -- не может допустить, чтобы в его среде открыто высказывали желание его падения, чтобы призывали к измене бойцов, его защищающих, чтобы неприятелю сообщили движение его войска. Таково было положение Парижа при Коммуне". Таково положение Советской Республики в течение двух лет ее существования.

    Послушаем, однако, что говорит на этот счет Каутский.

    "Оправдание этой системы (т.-е. репрессий по отношению к печати) сводится к наивному представлению, будто существует абсолютная истина (!) и только коммунисты ею обладают (!). Равным образом, -- продолжает Каутский, -- сводится она к другому воззрению, что все писатели являются от природы лжецами (!) и что только коммунисты -- фанатики истины (!). В действительности же лжецы и фанатики того, что они считают правдой, -- имеются во всех лагерях". И пр., и пр., и пр. (стр. 119).

    Таким образом, для Каутского революция в своей самой острой фазе, когда дело идет для классов о жизни и смерти, попрежнему остается литературной дискуссией с целью установления... истины. Какая глубина!.. Наша "истина", конечно, не абсолютна. Но так как мы во имя ее сейчас проливаем кровь, то у нас нет ни основания, ни возможности вести литературную дискуссию об относительности истины с теми, кто "критикует" нас при помощи всех родов оружия. Равным образом задача наша не состоит и в том, чтобы наказать лжецов и поощрить праведников печати всех направлений, но в том, чтобы задушить классовую ложь буржуазии и обеспечить торжество классовой правды пролетариата -- независимо от того, что в обоих лагерях имеются и фанатики, и лжецы.

    "Советская власть, -- сокрушается дальше Каутский, -- разрушила единственное средство, которое может помочь против коррупции: свободу печати. Контроль посредством неограниченной свободы печати один мог держать в узде тех бандитов и авантюристов, которые неизбежно будут присасываться к каждой неограниченной неконтролируемой власти..." (стр. 140). И так далее.

    Печать, как верное орудие борьбы с коррупцией! Этот либеральный рецепт звучит особенно жалко при мысли о двух странах с наибольшей "свободой" печати, -- Северной Америке и Франции, которые являются вместе с тем странами наивысшего расцвета капиталистической коррупции.

    Питаясь устаревшими сплетнями политических задворков русской революции, Каутский воображает, что без кадетски-меньшевистской гласности советский аппарат разъедается "бандитами и авантюристами". Таков был голос меньшевиков год -- полтора тому назад. Теперь и они этого не посмеют повторить. При помощи советского контроля и партийного отбора, в напряженной атмосфере борьбы, Советская власть справилась с бандитами и авантюристами, всплывшими на поверхность в момент переворота, несравненно лучше, чем справлялась с ними когда бы то ни было какая бы то ни было власть.

    Мы воюем. Мы боремся не на жизнь, а на смерть. Печать есть орудие не отвлеченного общества, а двух непримиримых, вооруженных и сражающихся лагерей. Мы разрушаем печать контр-революции так же, как мы разрушаем ее укрепленные позиции, ее склады, ее коммуникации, ее разведку. Мы лишаем себя кадетски-меньшевистских обличений коррупции рабочего класса? Зато мы победоносно разрушаем основы капиталистической коррупции.

    Но Каутский идет далее, развивая свою тему: он жалуется на то, что мы закрываем газеты эсеров и меньшевиков и даже -- бывает и это -- арестуем их вождей. Разве дело тут идет не об "оттенках" в пролетариате или в социалистическом движении? Школьный педант за привычными словами не видит фактов. Меньшевики и эсеры для него просто течения в социализме, тогда как в ходе революции они превратились в организацию, которая находится в действенном союзе с контр-революцией и ведет против нас открытую войну. Армия Колчака создавалась социалистами-революционерами (каким шарлатанством звучит ныне это имя!) и поддерживалась меньшевиками. И те, и другие вели и ведут против нас в течение полутора лет войну на Северном фронте. Правящие на Кавказе меньшевики, бывшие союзники Гогенцоллерна, ныне союзники Ллойд-Джорджа, арестовывали и расстреливали большевиков рука об руку с германскими и английскими офицерами. Меньшевики и эсеры Кубанской Рады88 создавали армию Деникину. Участвующие в правительстве эстонские меньшевики принимали прямое участие в последнем наступлении Юденича на Петербург. Таковы эти "течения" в социализме. Каутский считает, что можно находиться в состоянии открытой гражданской войны с меньшевиками и эсерами, которые при помощи созданных, благодаря им же, войск Юденича, Колчака и Деникина борются за свой "оттенок" в социализме, и в то же время предоставлять этим невинным "оттенкам" свободу печати в нашем тылу. Если бы спор с эсерами и меньшевиками мог быть разрешен путем убеждения и голосования, -- т.-е. если бы за их спиной не стояли русские и иностранные империалисты, -- тогда не было бы и гражданской войны.

    Каутский, конечно, готов "осудить" (лишняя капля чернил!) и блокаду, и поддержку Антантой Деникина, и белый террор. Но в своем высоком беспристрастии он не может отказать последнему в смягчающих обстоятельствах. Белый террор, видите ли, не нарушает своих принципов, тогда как большевики, применяя красный террор, изменяют принципу "святости человеческой жизни, который они сами провозгласили" (стр. 139).

    Что означает принцип святости человеческой жизни на практике, и чем он отличается от заповеди "не убий", Каутский не поясняет. Когда разбойник заносит нож над ребенком, можно ли убить разбойника, чтобы спасти ребенка? Не будет ли этим нарушен принцип "святости человеческой жизни"? Можно ли убить разбойника, чтоб спасти себя самого? Допустимо ли восстание угнетенных рабов против своих господ? Допустимо ли купить свободу ценою смерти тюремщиков? Если человеческая жизнь вообще свята и неприкосновенна, то нужно отказаться не только от применения террора, не только от войны, но и от революции. Каутский просто не отдает себе отчета в контр-революционном значении того "принципа", который он пытается навязать нам. В другом месте мы видим, что Каутский обвиняет нас в заключении Брест-Литовского мира89. По его мнению, мы должны были продолжать войну. Но как же быть со святостью человеческой жизни? Может быть, жизнь перестает быть священной, когда речь заходит о людях, говорящих на другом языке? Или же Каутский считает, что массовые убийства, организуемые по правилам стратегии и тактики, не суть убийства? Поистине трудно выдвинуть в нашу эпоху "принцип" более лицемерный и более глупый в одно и то же время. До тех пор, пока человеческая рабочая сила, а стало быть и жизнь, является предметом купли-продажи, эксплоатации и расхищения, принцип "святости человеческой жизни" является подлейшей ложью, имеющей целью держать в узде угнетенных рабов.

    Мы боролись против смертной казни, введенной Керенским, потому что эта кара применялась военно-полевыми судами старой армии против солдат, отказывавшихся продолжать империалистическую войну. Мы вырвали это оружие из рук старых военных судов, разрушили самые суды и распустили старую армию, которая их создала. Истребляя в Красной Армии и вообще в стране контр-революционных заговорщиков, стремящихся путем восстаний, убийств, дезорганизации восстановить старый режим, мы действуем сообразно железным законам войны, в которой хотим обеспечить победу за собой.

    Если уж искать формальных противоречий, то, разумеется, на стороне белого террора, являющегося орудием тех классов, которые считают себя христианскими, покровительствуют идеалистической философии и твердо убеждены, что личность (их собственная) есть самоцель. Что касается нас, то никогда мы не занимались кантиански-поповской, вегетариански-квакерской болтовней о "святости человеческой жизни". Мы были революционерами в оппозиции и остались ими у власти. Чтобы сделать личность священной, нужно уничтожить общественный строй, который ее распинает. А эта задача может быть выполнена только железом и кровью.

    Есть и еще между белым террором и красным разница, которую игнорирует нынешний Каутский, но которая в глазах марксиста имеет решающее значение. Белый террор является орудием исторически-реакционного класса. Когда мы обличали бессилие репрессий буржуазного государства по отношению к пролетариату, мы никогда не отрицали того, что арестами и казнями правящие классы могут в известных условиях временно задержать развитие социальной революции. Но мы были уверены, что им не удастся остановить ее. Мы опирались на то, что пролетариат есть исторически восходящий класс и что буржуазное общество не может развиваться, не увеличивая силы пролетариата. Буржуазия в нынешнюю эпоху есть падающий класс. Она не только не играет более необходимой роли в производстве, но своими империалистическими методами присвоения разрушает мировое хозяйство и человеческую культуру. Однако историческая цепкость буржуазии колоссальна. Она держится и не хочет уходить. Тем самым она угрожает увлечь за собою в пропасть все общество. Ее приходится отрывать, отрубать. Красный террор есть орудие, применяемое против обреченного на гибель класса, который не хочет погибать. Если белый террор может лишь замедлить историческое восхождение пролетариата, то красный террор ускоряет гибель буржуазии. Ускорение -- выигрыш темпа -- имеет в известные эпохи решающее значение. Без красного террора русская буржуазия совместно с мировой задушила бы нас задолго до наступления революции в Европе. Нужно быть слепцом, чтобы этого не видеть, или фальсификатором, чтобы это отрицать.

    Кто признает революционное историческое значение за самым фактом существования советской системы, тот должен санкционировать и красный террор. А Каутский, исписавший за последние два года горы бумаги против коммунизма и терроризма, вынужден под конец своей брошюры смириться перед фактом и неожиданно признать, что русская советская власть представляет собою теперь важнейший фактор мировой революции. "Как бы ни относиться к большевистским методам, -- пишет он, -- тот факт, что пролетарское правительство в большой стране не только пришло к власти, но и удержало ее в течение уже двух лет до настоящего времени среди величайших трудностей, этот факт необычайно повышает чувство силы в пролетариате всех стран. Для действительной революции большевики этим сделали великое дело (Grosses geleistet)..." (стр. 153). Это заявление поражает, как величайшая неожиданность, -- как признание исторической истины с той стороны, откуда этого уже больше не ждешь. Большевики совершили великое и историческое дело, продержавшись два года против объединенного капиталистического мира. Но большевики держались не только идеей, но и мечом. Признание Каутского есть невольное санкционирование методов красного террора и вместе с тем злейшее осуждение его собственной критической стряпни.

    ВЛИЯНИЕ ВОЙНЫ

    Одну из причин крайне кровавого характера революционной борьбы Каутский видит в войне, в ее ожесточающем влиянии на нравы. Совершенно неоспоримо. Это влияние со всеми вытекающими отсюда последствиями можно было предвидеть заранее, приблизительно в ту эпоху, когда Каутский не знал, нужно ли голосовать за военные кредиты или против них.

    "Империализм насильно вырвал общество из состояния неустойчивого равновесия, -- писали мы пять лет тому назад в немецкой книге "Война и Интернационал". -- Он взорвал шлюзы, которыми социал-демократия сдерживала поток революционной энергии пролетариата, и направил этот поток в свое русло. Этот чудовищный исторический эксперимент, который одним ударом расшиб позвоночник социалистическому Интернационалу, заключает в себе в то же время смертельную опасность для самого буржуазного общества. Молот изъят из рук рабочего и заменен мечом. Рабочий, связанный механикой капиталистического хозяйства по рукам и по ногам, внезапно вырывается из его среды и приучается ставить цели коллектива выше домашнего благополучия и самой жизни.

    "С им же самим созданным оружием в руках рабочий ставится в такое положение, при котором политическая судьба государства зависит непосредственно от него. Те, которые в обычные времена угнетали и презирали его, теперь льстят ему и заискивают перед ним. Одновременно он входит в интимные отношения с теми самыми пушками, которые, по Лассалю90, образуют важнейшую составную часть конституции. Он переступает границы государства, участвует в насильственных реквизициях, под его ударами города переходят из рук в руки. Происходят изменения, каких не видало последнее поколение.

    "Если передовым рабочим теоретически было известно, что сила является матерью права, то политическое мышление их оставалось все же проникнуто духом поссибилизма и приспособления к буржуазной легальности. Теперь рабочий класс на деле учится презирать эту легальность и насильственно разрушать ее. Статические моменты в его психологии уступают место динамическим. Тяжелые орудия вбивают в его голову мысль, что в тех случаях, когда невозможно обойти препятствия, остается возможность его разрушить. Почти все взрослое мужское население проводится через эту страшную в своем социальном реализме школу войны, которая создает новый человеческий тип.

    "Над всеми нормами буржуазного общества -- с его правом, его моралью и его религией -- возвышается ныне кулак железной необходимости. "Нужда не знает законов", -- заявил немецкий канцлер (4 августа 1914 г.). Монархи выходят на площадь, чтобы на языке уличных торговок обвинять друг друга в лживости; правительства попирают торжественно признанные ими обязательства, а национальная церковь приковывает своего господа-бога, как каторжника, к национальной пушке. Разве не очевидно, что эти обстоятельства должны произвести глубочайшие изменения в психике рабочего класса, радикально исцелив ее от гипноза легальности, который был создан эпохой политического застоя? Имущие классы скоро должны будут, к ужасу своему, убедиться в этом. Пролетариат, прошедший школу войны, при первом серьезном препятствии внутри собственной страны почувствует потребность заговорить языком силы. "Нужда не знает законов!" -- бросит он в лицо тем, которые попытаются остановить его законами буржуазной легальности. А страшная экономическая нужда, которая воцарится в течение этой войны, и особенно по окончании ее, будет толкать массы на попрание многих и многих законов" (стр. 56 -- 57).

    Все это неоспоримо. Но к сказанному нужно прибавить, что война оказала не меньшее влияние и на психологию господствующих классов: насколько массы стали требовательнее, настолько буржуазия -- неуступчивее.

    В мирное время капиталисты обеспечивали свои интересы при помощи "мирного" грабежа наемного труда. Во время войны они служили этим же интересам путем уничтожения неисчислимых человеческих жизней. Это придало их хозяйскому самосознанию новую "наполеоновскую" черту. Капиталисты за время войны привыкли посылать на смерть миллионы рабов, единоплеменных и колониальных, ради угольных, железнодорожных и иных барышей.

    В течение войны из среды буржуазии, крупной, средней и мелкой, выдвинулись сотни тысяч офицеров, профессиональных вояк, людей, характер которых получил боевой закал и освободился от всяких внешних сдержек, -- квалифицированных солдафонов, готовых и способных отстаивать привилегированное положение выдрессировавшей их буржуазии с ожесточенностью, которая по-своему граничит с героизмом.

    Революция была бы, вероятно, более гуманной, если бы пролетариат имел возможность "откупиться от всей этой банды", как выразился некогда Маркс. Но капитализм во время войны возложил на трудящихся слишком великое бремя долгов и слишком глубоко подорвал почву производства, чтобы можно было серьезно говорить о таком выкупе, при котором буржуазия молчаливо примирилась бы с переворотом. Массы слишком много потеряли крови, слишком исстрадались, слишком ожесточились, чтобы принять такое решение, которое им было бы не под силу экономически.

    К этому присоединяются другие обстоятельства, действующие в том же направлении. Буржуазия побежденных стран ожесточена поражением, ответственность за которое она склонна возлагать на низы, на рабочих и крестьян, оказавшихся неспособными довести "великую национальную войну" до победоносного конца. С этой точки зрения очень поучительны те беспримерные по наглости объяснения, какие Людендорф давал комиссии Национального Собрания. Людендорфские банды горят стремлением отыграться за внешние унижения на крови собственного пролетариата. Что касается буржуазии победоносных стран, то она исполнена высокомерия и более, чем когда-либо, готова отстаивать свое социальное положение при помощи тех зверских мер, которые обеспечили ей победу. Мы видели, что международная буржуазия оказалась неспособной организовать раздел добычи промежду себя без войны и разорения. Может ли она согласиться без боя на отказ от добычи вообще? Опыт последних пяти лет не оставляет на этот счет никакого сомнения: если и раньше чистейшим утопизмом было ожидать, что экспроприация имущих классов -- благодаря "демократии" -- пройдет незаметно и безболезненно, без восстаний, вооруженных столкновений, попыток контр-революции и суровых подавлений, то обстановка, унаследованная от империалистской войны, обусловливает вдвойне и втройне напряженный характер гражданской войны и диктатуры пролетариата.


V ПАРИЖСКАЯ КОММУНА И СОВЕТСКАЯ РОССИЯ.

    "Короткий эпизод первой революции, совершенной пролетариатом для пролетариата, кончился торжеством его противников. Этот эпизод -- с 18 марта по 28 мая -- продолжался 72 дня".

    "Парижская Коммуна 18 марта 1871 г.". П. Л. Лавров. Петроград. Изд. т-во "Колос", 1919 г. (стр. 160).

    НЕПОДГОТОВЛЕННОСТЬ СОЦИАЛИСТИЧЕСКИХ ПАРТИЙ КОММУНЫ

    Парижская Коммуна 1871 года была первым, еще слабым историческим опытом господства рабочего класса. Мы дорожим памятью Коммуны, несмотря на крайнюю ограниченность ее опыта, неподготовленность участников, смутность программы, отсутствие единства в среде руководителей, нерешительность замыслов, безнадежную растерянность исполнения и фатально обусловленный всем этим ужасающий разгром. Мы ценим в Коммуне "первую, хоть весьма бледную зарю республики пролетариата", по выражению Лаврова91. Совсем иное дело -- Каутский. Посвятив значительную часть своей книжки грубо-тенденциозному противопоставлению Коммуны Советской власти, он главные преимущества Коммуны видит в том, в чем мы видим ее беду и ее вину.

    Каутский усердно доказывает, что Парижская Коммуна 1870 -- 1871 г.г. не была "искусственно" подготовлена, а явилась неожиданно, застигнув революционеров врасплох, -- в противоположность ноябрьской революции, которую наша партия тщательно подготовляла. Это бесспорно. Не решаясь ясно формулировать свои глубоко-реакционные мысли, Каутский не говорит прямо, заслуживают ли одобрения парижские революционеры 1871 г. за то, что не предвидели пролетарского восстания и не успели к нему подготовиться, и нужно ли нас порицать за то, что мы предвидели неизбежное и сознательно шли ему навстречу. Однако же все изложение Каутского построено таким образом, чтобы вызвать у читателя именно это представление: на коммунаров просто свалилось несчастье (баварский филистер Фольмар92 когда-то выражал сожаление, что коммунары не пошли спать вместо того, чтобы брать в руки власть) -- и потому они заслуживают снисхождения; большевики сознательно шли навстречу несчастью (завоеванию власти) -- и поэтому им не будет прощения ни на этом, ни на том свете. Такая постановка вопроса может показаться невероятной по своей внутренней несообразности. Тем не менее, она совершенно неизбежно вытекает из позиции "независимых"-каутскианцев, которые втягивают голову в плечи, чтобы ничего не видеть и не предвидеть, и если делают шаг вперед, то лишь получив предварительно доброго тумака в спину.

    "Унизить Париж, -- пишет Каутский, -- не дать ему самоуправления, лишить его положения столицы, разоружить его, чтобы затем с полной уверенностью отважиться на монархический государственный переворот, -- такова была важнейшая задача Национального Собрания и избранного им главы исполнительной власти, Тьера. Из этого положения возник конфликт, который привел к парижскому восстанию.

    "Ясно, насколько отличался от этого характер государственного переворота, произведенного большевизмом, который свою силу извлекал из стремления к миру; который имел за собою крестьян; который в Национальном Собрании не имел против себя монархистов, но эсеров и меньшевистских социал-демократов.

    "Большевики пришли к власти путем хорошо подготовленного государственного переворота, одним ударом передавшего им всю государственную машину, которую они сейчас же самым энергичным и беспощадным образом использовали для подавления своих противников, в том числе и пролетарских.

    "Восстанию Коммуны, наоборот, никто не был удивлен больше, чем сами революционеры, и для значительного числа среди них конфликт был в высшей степени нежелателен" (стр. 44).

    Чтобы лучше уяснить себе действительный смысл того, что говорится здесь Каутским о коммунарах, приведем следующие интересные свидетельства:

    "... 1 марта 1871 г., -- пишет Лавров в своей очень поучительной книжке о Коммуне, -- через полгода после падения империи, за несколько дней до взрыва Коммуны, руководящие личности Парижского Интернационала все-таки не имели определенной политической программы...

    "После 18 марта, -- пишет тот же автор, -- Париж был в руках пролетариата, но его предводители, растерянные пред своим неожиданным могуществом, не принимали самых элементарных мер".

    Уже отсюда видно (дальше это станет еще яснее), что отсутствие со стороны парижских социалистов прямой борьбы за власть объяснялось их теоретической бесформенностью и политической растерянностью, а никак не более высокими тактическими соображениями.

    Можно не сомневаться, что верность самого Каутского традициям Коммуны выразится, главным образом, в том чрезвычайном удивлении, с каким он встретит пролетарский переворот в Германии, как "конфликт, в высшей степени нежелательный". Мы сомневаемся, однако, чтобы это было записано потомками ему в заслугу. По существу же его исторической аналогии должны сказать, что она представляет собою сочетание путаницы, недомолвок и подтасовок.

    Те намерения, какие имел Тьер в отношении Парижа, Милюков93, который открыто поддерживался Церетели94 и Черновым95, имел в отношении Петербурга. Все они -- от Корнилова96 до Потресова97 -- изо дня в день твердили, что Петербург оторвался от страны, не имеет с ней ничего общего, развращен в конец и стремится навязать ей свою волю. Низложить и унизить Петербург было первой задачей Милюкова и его помощников. И это происходило в тот период, когда Петербург был подлинным средоточием революции, еще не успевшей укрепиться в остальных частях страны. Бывший председатель Думы Родзянко98 открыто говорил о сдаче Петербурга на выучку немцам, подобно тому, как сдана была Рига. Родзянко лишь называл по имени то, что составляло задачу Милюкова и чему всей своей политикой содействовал Керенский.

    Милюков хотел разоружить пролетариат, как и Тьер. Более того, при посредстве Керенского, Чернова и Церетели, петербургский пролетариат был в значительной мере разоружен в июле 1917 г. Он частично снова вооружился во время корниловского наступления на Петербург в августе. И это новое вооружение было серьезным элементом подготовки Ноябрьского (Октябрьского) восстания. Таким образом, как раз те пункты, где Каутский противопоставляет нашей Ноябрьской Революции мартовское восстание парижских рабочих, в значительнейшей мере совпадают.

    В чем, однако, между ними разница? Прежде всего в том, что Тьеру его подлые замыслы удались: Париж был им задушен, десятки тысяч рабочих истреблены. Милюков же позорно расшибся: Петербург остался неприступной крепостью пролетариата, и лидер буржуазии ездил на Украину ходатайствовать об оккупации России войсками кайзера. В этой разнице есть значительная доля нашей вины, и мы готовы за нее нести ответственность. Капитальная разница состояла также в том, -- и это не раз сказывалось в дальнейшем развитии событий, -- что в то время, как коммунары исходили преимущественно из патриотических соображений, мы неизменно руководствовались точкой зрения международной революции. Разгром Коммуны привел к фактическому крушению I Интернационала. Победа Советской власти привела к созданию III Интернационала.

    Но Маркс -- накануне переворота -- советовал коммунарам не восстание, а создание организации! Можно было бы еще понять, если бы Каутский приводил это свидетельство для того, чтобы доказать, что Маркс недостаточно оценивал остроту положения в Париже. Но Каутский пытается эксплоатировать совет Маркса в доказательство предосудительности восстаний вообще. Подобно всем мандаринам германской социал-демократии, Каутский видит в организации прежде всего средство помешать революционному действию.

    Но даже ограничиваясь вопросом организации, как таковой, не следует забывать, что Ноябрьской Революции предшествовало 9 месяцев существования правительства Керенского, в течение которых наша партия не без успеха занималась не только агитацией, но и организацией. Ноябрьский переворот произошел после того, как мы в рабочих и солдатских Советах Петербурга, Москвы и всех вообще промышленных центров страны завоевали подавляющее большинство и превратили Советы в могущественные организации, руководимые нашей партией. Ничего подобного не было у коммунаров. Наконец, у нас за спиной была героическая Парижская Коммуна, из крушения которой мы для себя сделали тот вывод, что революционеры должны предвидеть события и готовиться к ним. Это тоже наша вина.

    ПАРИЖСКАЯ КОММУНА И ТЕРРОРИЗМ

    Пространное сравнение между Коммуной и Советской Россией Каутскому нужно только для того, чтобы оклеветать и унизить живую и победоносную диктатуру пролетариата в пользу попытки диктатуры, относящейся к уже довольно отдаленному прошлому.

    Каутский с чрезвычайным удовлетворением цитирует заявление центрального комитета Национальной Гвардии от 19 марта по поводу убийства солдатами двух генералов: "Мы говорим с негодованием: кровавая грязь, при помощи которой хотят запачкать нашу честь, является жалкой клеветой. Никогда нами не постановлялось убийство, никогда Национальная Гвардия не принимала участия в исполнении преступления".

    Разумеется, у центрального комитета не могло быть никакого основания брать на себя ответственность за убийства, к которым он не имел отношения. Но сантиментально-патетический тон заявления очень ярко характеризует политическую робость этих людей перед буржуазным общественным мнением. И не мудрено. Представителями Национальной Гвардии являлись люди в большинстве своем с очень скромным революционным стажем. "Ни одного известного имени, -- пишет Лиссагарэ. -- Это мелкие буржуа, лавочники, чуждые замкнутым кружкам, большею частью, до тех пор чуждые и политике" (стр. 70).

    "Скромное, несколько боязливое чувство грозной исторической ответственности и желание как можно скорее избавиться от нее, -- пишет о них же Лавров, -- проглядывают во всех прокламациях этого центрального комитета, в руки которого попали судьбы Парижа" (стр. 77).

    Приведя для нашего посрамления декламацию относительно крови, Каутский дальше вслед за Марксом и Энгельсом критикует нерешительность Коммуны: "Если бы парижане (т.-е. коммунары) настойчиво преследовали Тьера по пятам, им, может быть, удалось бы завладеть правительством. Отступавшие из Парижа войска не оказали бы им ни малейшего сопротивления... Но Тьер без помехи отступил. Ему позволили увести с собой свои войска, реорганизовать их в Версале, наполнить новым духом и укрепить" (стр. 49).

    Каутский не умеет понять, что те же самые люди и по тем же самым причинам издали цитированное выше заявление 19 марта и позволили Тьеру безнаказанно отступить и собрать войска. Если бы коммунары победили при помощи одних лишь средств духовного воздействия, тогда их заявление получило бы большой вес. Но этого не случилось. На деле их сантиментальная гуманность была лишь оборотной стороной их революционной пассивности. Люди, которые волей судьбы получили власть в Париже и не понимали необходимости немедленно использовать эту власть до конца, броситься вслед Тьеру и, прежде чем он успел опомниться, разбить его на-голову, сосредоточить в своих руках войска, произвести необходимую чистку командного состава, овладеть провинцией, -- такие люди, конечно, не были склонны к мерам суровой расправы над контр-революционными элементами. Одно тесно связано с другим. Нельзя преследовать Тьера, не арестуя тьеровских агентов в Париже и не расстреливая заговорщиков и шпионов. Считая убийство контр-революционных генералов недопустимым "преступлением", нельзя развить энергию в преследовании войск, руководимых контр-революционными генералами.

    В революции высшая энергия есть высшая гуманность. "Именно те люди, -- справедливо говорит Лавров, -- которые дорожат человеческой жизнью, человеческой кровью, должны стремиться организовать возможность быстрой и решительной победы и затем действовать как можно быстрее и энергически для подавления врагов, так как лишь этим путем можно получить минимум неизбежных жертв, минимум пролитой крови" (стр. 225).

    Заявление 19 марта может, однако, получить более правильную оценку, если его рассматривать не как безусловное исповедание веры, а как выражение преходящих настроений на другой день после неожиданной и бескровной победы. Совершенно чуждый понимания динамики революции, внутренней обусловленности ее быстро нарастающих настроений, Каутский мыслит безжизненными схемами и искажает перспективу событий произвольно подобранными аналогиями. Он не понимает того, что мягкосердечная нерешительность вообще свойственна массам в первую эпоху революции. Рабочие переходят в наступление лишь под давлением железной необходимости, как они переходят к красному террору лишь под угрозой белогвардейского истребления. То, что Каутский изображает, как результат особо высокой морали парижского пролетариата в 1871 г., на самом деле характеризует собою лишь первоначальный этап гражданской войны. Такие же явления наблюдались и у нас.

    В Петербурге власть была завоевана нами в ноябре 1917 г. почти без пролития крови и даже без арестов. Министры правительства Керенского были отпущены на свободу очень скоро после переворота. Более того, казачий генерал Краснов, наступавший на Петербург вместе с Керенским уже после того, как власть перешла к Совету, и захваченный нами в плен в Гатчине, был отпущен на свободу на другой же день под честное слово. Это было "великодушие" совершенно в духе первых шагов Коммуны. Но это было ошибкой. Недавно генерал Краснов, провоевавши против нас около года на юге и истребивши многие тысячи коммунистов, снова наступал на Петербург, на этот раз в рядах армии Юденича. Более жестокий характер пролетарская революция получила лишь после восстания юнкеров в Петербурге и особенно после подготовленного кадетами, эсерами, меньшевиками восстания чехо-словаков на Волге99, массового истребления ими коммунистов, покушения на Ленина, убийства Урицкого100 и пр. и пр.

    Те же самые тенденции, только в первичной стадии, мы видим и на истории Коммуны.

    Толкаемая логикой борьбы, она принципиально встала на путь устрашения. Создание Комитета общественного спасения было продиктовано для многих его сторонников идеей красного террора. Комитет назначался для того, чтобы "рубить головы изменникам" ("Journal Officiel", N 123), чтобы "поражать измену" (там же, N 124). К "устрашительным" декретам следует отнести распоряжение (3 апреля) об аресте имущества Тьера и его министров, о разрушении дома Тьера, о разрушении Вандомской колонны, в особенности же декрет о заложниках. За всякого расстрелянного версальцами пленного или сторонника Коммуны должно было быть расстреляно тройное число заложников. Мероприятия полицейской префектуры, руководимой Раулем Риго101, имели чисто террористический, хотя и не всегда целесообразный характер.

    Действительность всех этих мер устрашения парализовалась бесформенным соглашательством руководящих элементов Коммуны, их стремлением примирить буржуазию с совершившимся фактом при помощи жалких фраз, их метаниями между фикцией демократии и реальностью диктатуры. Последнюю мысль прекрасно формулирует покойник Лавров в своей книжке о Коммуне.

    "Париж богатых буржуа и нищих пролетариев, как разносословная политическая община, требовал во имя либеральных начал полной свободы слова, собраний, критики правительства и т. д. Париж, совершивший революцию в пользу пролетариата и поставивший своей задачей осуществить эту революцию в учреждениях, Париж, как община эмансипированного рабочего пролетариата, требовал революционных, т.-е. диктаториальных, мер относительно врагов нового строя" (стр. 143 -- 144).

    Если бы Парижская Коммуна не пала, а продолжала держаться в непрерывной борьбе, не может быть никаких сомнений в том, что она оказалась бы вынуждена перейти ко все более и более острым мерам подавления контр-революции. Правда, Каутский не имел бы при этом возможности противопоставлять гуманных коммунаров бесчеловечным большевикам. Зато и Тьер, вероятно, не имел бы возможности учинить свое чудовищное кровопускание пролетариату Парижа. Пожалуй, история не осталась бы в накладе.

    САМОЧИННЫЙ ЦЕНТРАЛЬНЫЙ КОМИТЕТ И "ДЕМОКРАТИЧЕСКАЯ" КОММУНА

    "19 марта, -- повествует Каутский, -- в центральном комитете Национальной Гвардии одни требовали похода на Версаль, другие -- апелляции к избирателям, третьи -- принятия прежде всего революционных мер, как будто каждый из этих шагов, -- глубокомысленно поучает нас автор, -- не был одинаково необходим и как будто они исключали друг друга" (стр. 54). В дальнейших строках Каутский по поводу этих разногласий в Коммуне преподносит нам подогретые банальности о взаимоотношении реформы и революции. На самом деле вопрос стоял так: если наступать на Версаль и делать это, не теряя ни одного часа, то нужно было тут же реорганизовать Национальную Гвардию, поставить во главе ее наиболее боевые элементы парижского пролетариата и тем самым временно ослабить Париж в революционном отношении. Но устраивать выборы в Париже, одновременно выводя из его стен цвет рабочего класса, было бы бессмысленно с точки зрения революционной партии. Теоретически поход на Версаль и выборы в Коммуну нисколько, разумеется, не противоречат друг другу, но практически они исключали друг друга: для успеха выборов нужно было отложить поход, для успеха похода -- отсрочить выборы. Наконец, выводя в поле пролетариат и временно обессиливая тем Париж, необходимо было обеспечить себя от возможности контр-революционных покушений в столице, ибо Тьер не остановился бы ни перед какими мерами, чтобы поджечь у коммунаров тыл белым огнем. Нужно было установить более военный, т.-е. более строгий, режим в столице. "Приходилось бороться, -- пишет Лавров, -- противу многочисленных внутренних врагов, которые наполняли Париж и вчера еще бунтовали около биржи и на Вандомской площади, имели своих представителей в управлении, в Национальной Гвардии, имели свою прессу, свои собрания, почти явно сносились с версальцами и становились решительнее и дерзче при всякой неосторожности, при всякой неудаче Коммуны" (стр. 87). Необходимо было на-ряду с этим провести революционные меры финансового и вообще экономического характера, прежде всего для обеспечения революционной армии. Все эти необходимейшие меры революционной диктатуры с трудом могли мириться с широкой избирательной кампанией. Но Каутский понятия не имеет о том, что такое революция на деле. Он думает, что теоретически примирить -- значит практически осуществить.

    Центральный комитет назначил выборы в Коммуну на 22 марта, но, неуверенный в себе, пугаясь своей нелегальности, стремясь действовать в согласии с более "законным" учреждением, вступил в нелепые и бесконечные переговоры с совершенно бессильным собранием мэров и депутатов Парижа, готовый разделить с ними власть, только бы достигнуть соглашения. Между тем, драгоценное время уходило.

    Маркс, на которого Каутский по старой памяти пробует опереться, ни в каком случае не предлагал в одно и то же время избирать Коммуну и выводить рабочих в поле для войны. В письме к Кугельману102 Маркс писал 12 апреля 1871 г., что центральный комитет Национальной Гвардии слишком рано сдал свою власть, чтобы очистить место Коммуне. Каутский, по собственным словам, "не понимает" этого мнения Маркса. Очень просто. Маркс-то во всяком случае понимал, что задача состояла не в погоне за легальностью, а в нанесении смертельного удара врагу. "Если бы центральный комитет состоял из действительных революционеров, -- совершенно правильно говорит Лавров, -- он должен был бы действовать иначе. Для него было бы непростительно дать врагам 10 дней до избрания и созыва Коммуны для того, чтобы оправиться, в то время как руководители пролетариата отказывались от обязанности и не признавали за собою права немедленно руководить пролетариатом. Теперь фатальная неподготовленность народных партий создала комитет, который считал для себя обязательным эти 10 дней бездействия" (стр. 78).

    Стремление центрального комитета как можно скорее передать власть "законному" правительству диктовалось не столько суевериями формального демократизма, в которых, впрочем, не было недостатка, сколько страхом перед ответственностью. Под тем предлогом, что он есть временное учреждение, центральный комитет уклонился от принятия самых необходимых и совершенно неотложных мер, несмотря на то, что весь материальный аппарат власти сосредоточивался в его руках. Но и Коммуна не переняла полностью политической власти от центрального комитета, который продолжал довольно бесцеремонно вмешиваться во все дела. Это создавало крайне опасное, особенно в военной обстановке, двоевластие.

    3 мая центральный комитет отправил в Коммуну депутацию, требуя себе распоряжения военным министерством. Снова поднялся, как говорит Лиссагарэ, вопрос о том, "следует ли распустить центральный комитет или арестовать его, или поручить ему управление военным министерством".

    Дело шло тут вовсе не о принципах демократии, а об отсутствии у обоих участников ясной программы действий и о готовности как самочинной революционной организации, в лице центрального комитета, так и "демократической" организации, Коммуны, переложить ответственность друг на друга, не отказываясь в то же время целиком от власти. Политические отношения, которые, казалось бы, никак не могут быть названы достойными подражания.

    "Но центральный комитет, -- утешает себя Каутский, -- никогда не пытался посягать на принцип, в силу которого высшая власть должна принадлежать избранным всеобщим голосованием. В этом пункте Парижская Коммуна была прямой противоположностью Советской Республики" (стр. 55). Не было единства правительственной воли, не было революционной решимости, было двоевластие, и в результате -- скорый и страшный разгром. Но зато -- разве не утешительно? -- не было посягательств на "принцип" демократии.

    ДЕМОКРАТИЧЕСКАЯ КОММУНА И РЕВОЛЮЦИОННАЯ ДИКТАТУРА

    Тов. Ленин уже указывал Каутскому, что попытки изображать Коммуну, как выражение формальной демократии, являются прямым теоретическим шарлатанством. Коммуна, по традиции и по замыслу своей руководящей политической партии, бланкистов, была выражением диктатуры революционного города над страной. Так было в Великой Французской Революции; так было бы и в революции 1871 г., если бы Коммуна не пала на первых порах. Тот факт, что в самом Париже власть была выбрана на основе всеобщего голосования, не устраняет другого, гораздо более значительного факта: военных действий Коммуны -- одного города против крестьянской Франции, т.-е. всей страны. Чтоб удовлетворить великого демократа Каутского, революционеры Коммуны должны были предварительно опросить, путем всеобщего голосования, все население Франции, разрешает ли оно им воевать с бандами Тьера.

    Наконец, и в самом Париже выборы произошли после бегства оттуда тьеровской буржуазии, по крайней мере, наиболее активных ее элементов, и после увода оттуда тьеровских войск. Оставшаяся в Париже буржуазия, при всей своей наглости, боялась все же революционных батальонов, и выборы прошли под знаком этого страха, который был предчувствием неизбежного в дальнейшем красного террора. Утешать себя тем, что центральный комитет Национальной Гвардии, при диктатуре которого, к несчастью, весьма вялой и бесформенной, прошли выборы в Коммуну, не покушался на принцип всеобщего голосования, значит поистине тенью щетки чистить тень кареты.

    Занимаясь бесплодными сопоставлениями, Каутский пользуется тем, что его читатель не знает фактов. В Петербурге мы в ноябре 1917 г. также избрали коммуну (городскую думу) на основе самого "демократического" голосования, без ограничений для буржуазии. Эти выборы, при бойкоте со стороны буржуазных партий, дали нам подавляющее большинство. "Демократически" избранная дума добровольно подчинилась Петербургскому Совету, т.-е. поставила факт диктатуры пролетариата выше "принципа" всеобщего голосования, а спустя некоторое время и вовсе распустила себя собственным своим постановлением в пользу одного из отделов Петербургского Совета. Таким образом, Совет Петербурга -- этот подлинный отец Советской власти -- имеет на себе благодать формального "демократического" освящения, ничуть не хуже Парижской Коммуны.

    "На выборах 26 марта было избрано 90 членов в Коммуну. Из них -- 15 членов правительственной партии (Тьера) и 6 буржуазных радикалов, которые стояли в оппозиции к правительству, но осуждали восстание (парижских рабочих).

    "Советская Республика, -- поучает Каутский, -- никогда не позволила бы, чтобы подобные контр-революционные элементы были допущены хотя бы в кандидаты, не говоря уже о выборах. Коммуна же из уважения к демократии не ставила выборам своих буржуазных противников ни малейшего препятствия" (стр. 55 -- 56). Мы уже видели выше, что Каутский здесь во всех смыслах попадает пальцем в небо. Во-первых, на аналогичной стадии развития русской революции происходили демократические выборы в петербургскую коммуну, при чем Советская власть не ставила буржуазным партиям никаких препятствий, и если кадеты, эсеры и меньшевики, имевшие свою прессу, которая открыто призывала к ниспровержению Советской власти, бойкотировали выборы, то только потому, что еще надеялись в то время скоро справиться с нами при помощи военной силы. Во-вторых, никакой объемлющей все классы демократии не получилось и в Парижской Коммуне. Буржуазным депутатам -- консерваторам, либералам, гамбеттистам -- не оказалось в ней места.

    "Почти все эти личности, -- говорит Лавров, -- или сейчас, или очень скоро вышли из совета Коммуны; они могли бы быть представителями Парижа -- свободного города под управлением буржуазии, но были совершенно неуместны в совете общины, которая волею или неволею, сознательно или бессознательно, полно или неполно, но все-таки представляла революцию пролетариата и хотя бы слабую попытку создать формы общества, соответствующие этой революции" (стр. 111 -- 112). Если бы петербургская буржуазия не бойкотировала коммунальных выборов, ее представители вошли бы в Петербургскую думу. Они там оставались бы до первого эсеро-кадетского восстания, после чего -- с разрешения или без разрешения Каутского -- были бы, вероятно, арестованы, если бы не покинули думу заблаговременно, как это сделали в известный момент буржуазные члены Парижской Коммуны. Ход событий остался бы тем же, -- лишь на поверхности его некоторые эпизоды сложились бы иначе.

    Славославя демократию Коммуны и в то же время обвиняя ее в недостаточной решительности по отношению к Версалю, Каутский не понимает, что коммунальные выборы, проводившиеся при двусмысленном участии "законных" мэров и депутатов, отражали надежду на мирное соглашение с Версалем. В этом суть дела. Руководители хотели соглашения, а не борьбы. Массы еще не не изжили иллюзии. Фальшивые революционные авторитеты еще не успели оскандалиться. Все вместе называлось демократией.

    "Мы должны господствовать над нашими врагами нравственной силой... -- проповедывал Верморель103. -- Не следует прикасаться к свободе и к жизни личностей..." Стремясь предотвратить "междоусобную войну", Верморель призывал либеральную буржуазию, которую он раньше так беспощадно клеймил, создать "правильную власть, признанную и уважаемую всем населением Парижа". "Journal Officiel", выходивший под руководством интернационалиста Лонгэ104, писал: "Печальное недоразумение, которое в июньские дни (1848 г.) вооружило друг против друга два общественные класса, не может уже возобновиться... Классовый антагонизм перестал существовать..." (30 марта). И далее: "Теперь всякий раздор сгладится, потому что все солидарны, потому что никогда не было так мало социальной ненависти, социального антагонизма" (3 апреля). В заседании Коммуны 25 апреля Журд105 мог не без основания хвалиться тем, что Коммуна "еще никогда не нарушала прав собственности". Надеялись завоевать этим буржуазное общественное мнение и найти путь к соглашению.

    "Подобная проповедь, -- совершенно правильно говорит Лавров, -- нисколько не обезоруживала врагов пролетариата, отлично понимавших, чем грозит им его торжество, отнимала у пролетариата энергию борьбы и ослепляла его как бы нарочно в виду непримиримых врагов" (стр. 137). Но подобная расслабляющая проповедь была неразрывно связана с фикцией демократии. Форма мнимой легальности позволяла думать, что вопрос разрешится без борьбы. "Что касается массы населения, -- пишет член Коммуны Артур Арну106, -- то она с некоторым правом верила в существование, по меньшей мере, скрытого соглашения с правительством". Бессильные привлечь буржуазию, соглашатели, как всегда, вводили в заблуждение пролетариат.

    Что в условиях неизбежной и уже начавшейся гражданской войны демократический парламентаризм выражал лишь соглашательскую беспомощность руководящих групп, об этом ярче всего свидетельствовала бессмысленная процедура дополнительных выборов в Коммуну, 16 апреля. В это время "было уже не до голосования, -- пишет Артур Арну. -- Положение стало настолько трагическим, что не было ни необходимого досуга, ни необходимого хладнокровия для того, чтобы вообще голосование могло делать свое дело... Все люди, преданные Коммуне, были на укреплениях, фортах, в передовых отрядах... Народ не придавал нисколько значения этим дополнительным выборам. Выборы были, в сущности, лишь парламентаризмом. Надо было не считать избирателей, а иметь солдат; не узнавать, потеряли ли мы или выиграли во мнении Парижа, но защищать Париж от версальцев". Из этих слов Каутский мог бы усмотреть, почему на практике не так просто сочетать классовую войну с междуклассовой демократией.

    "Коммуна не есть Учредительное Собрание, -- писал в своем издании Мильер107, одна из лучших голов Коммуны, -- она -- военный совет. У нее должна быть одна цель: победа; одно орудие: сила; один закон: закон общественного спасения".

    "Они никогда не могли понять, -- обвиняет вождей Лиссагарэ, -- что Коммуна была баррикада, а не правление..."

    Они начали это понимать под конец, когда было уже поздно. Каутский не понял этого до сего дня. Нет основания ожидать, чтоб он понял это когда-нибудь.

    --------------------------------------------------------------------------------

    Коммуна была живым отрицанием формальной демократии, ибо в развитии своем означала диктатуру рабочего Парижа над крестьянской страной. Этот факт господствует над всеми остальными. Сколько бы политические рутинеры в среде самой Коммуны ни цеплялись за видимость демократической легальности, каждое действие Коммуны, недостаточное для победы, было достаточно для обличения ее нелегальной природы.

    Коммуна, т.-е. парижская городская дума, отменяла общегосударственный закон о конскрипции. Она называла свой официальный орган "Официальным Журналом Французской Республики". Она, хотя и робко, но прикасалась к Государственному Банку. Она провозгласила отделение церкви от государства и отменила бюджет вероисповеданий. Она входила в сношения с иностранными посольствами. И т. д. и т. д. Она все это делала по праву революционной диктатуры. Но этого права не хотел признать тогда еще зеленый демократ Клемансо.

    На совещании с центральным комитетом Клемансо говорил: "Восстание имело незаконный повод... Скоро комитет станет смешон, и его декреты станут презираемы. Кроме этого, Париж не имеет права восставать противу Франции и должен безусловно принять авторитет Собрания".

    Задачей Коммуны было разогнать Национальное Собрание. К сожалению, ей это не удалось. Ныне Каутский ищет для ее преступного намерения смягчающих обстоятельств.

    Он указывает на то, что коммунары имели своими противниками в Национальном Собрании монархистов, тогда как мы в Учредительном Собрании имели против себя... социалистов в лице эсеров и меньшевиков. Полное умственное затмение! Каутский говорит о меньшевиках и эсерах, но забывает об единственном серьезном враге -- о кадетах. Именно они являлись нашей русской партией Тьера, т.-е. блоком собственников во имя собственности, и профессор Милюков изо всех сил пытался подражать маленькому великому человеку. Уже очень скоро -- задолго до ноябрьского переворота -- Милюков стал искать своего Галифэ108 -- поочередно в лице генерала Корнилова, Алексеева109, затем Каледина, Краснова и, после того, как Колчак оттеснил в угол все политические партии, разогнав Учредительное Собрание, партия кадет, единственная серьезная буржуазная партия, по существу насквозь монархическая, не только не отказала ему в поддержке, а, наоборот, окружила его еще большими симпатиями.

    Меньшевики и эсеры не играли у нас никакой самостоятельной роли, совершенно так же, как партия Каутского в революционных событиях Германии. Свою политику они целиком строили на коалиции с кадетами и тем самым предоставляли кадетам решающее положение, совершенно независимо от соотношения политических сил. Партии эсеров и меньшевиков были только передаточным аппаратом для того, чтобы, собрав на митингах и на выборах политическое доверие пробужденных революцией масс, передать его затем в распоряжение контр-революционной империалистической партии кадет, независимо от исхода выборов. Чисто вассальная зависимость эсеровски-меньшевистского большинства от кадетского меньшинства являлась сама по себе худо прикрытым издевательством над идеей "демократии". Но этого мало. Во всех тех областях страны, где режим "демократии" задерживался слишком долго, он неизбежно кончался открытым государственным переворотом контр-революции. Так было на Украине, где демократическая Рада, предавшая германскому империализму Советскую власть, оказалась сама сброшенной монархистом Скоропадским110. Так было на Кубани, где демократическая Рада оказалась под пятой у Деникина. Так было -- и это важнейший эксперимент нашей "демократии" -- в Сибири, где Учредительное Собрание с формальным господством эсеров и меньшевиков, при отсутствии большевиков, с фактическим руководством кадет, привело к диктатуре царского адмирала Колчака. Так было, наконец, на нашем Севере, где учредиловцы, в лице правительства эсера Чайковского111, превратились в неряшливую декорацию для господства контр-революционных генералов, русских и английских. Так произошло или происходит во всех мелких окраинных государствах: в Финляндии, в Эстонии, в Латвии, в Литве, в Польше, в Грузии, в Армении, где под формальным знаменем демократии совершается упрочение господства помещиков, капиталистов и чужестранного милитаризма.

    ПАРИЖСКИЙ РАБОЧИЙ 1871 Г. -- ПЕТЕРБУРГСКИЙ ПРОЛЕТАРИЙ 1917 Г.

    Одно из самых грубых, немотивированных и политически постыдных противопоставлений, какие делает Каутский между Коммуной и Советской Россией, касается характера парижского рабочего в 1871 г. и русского пролетария в 1917 -- 1919 г.г. Первого Каутский изображает революционным энтузиастом, способным на высокое самоотвержение, второго -- эгоистом, шкурником, стихийным анархистом.

    Парижский рабочий имеет за собой слишком определенное прошлое, чтобы нуждаться в революционной рекомендации -- или в защите от похвалы нынешнего Каутского. Тем не менее, у петербургского пролетария нет и не может быть никаких мотивов уклоняться от сопоставления со своим героическим старшим братом. Непрерывная трехлетняя борьба петербургских рабочих -- сперва за завоевание власти, затем за ее сохранение и упрочение -- представляет собою исключительную летопись коллективного героизма и самоотвержения, среди небывалых мук голода, холода и вечных опасностей. Каутский, как это разъясняется нами в другой связи, для сопоставления с цветом коммунаров берет наиболее темные элементы русского пролетариата. Он и в этом отношении не отличается от буржуазных сикофантов, которым мертвые коммунары всегда представляются несравненно привлекательнее живых.

    Петербургский пролетариат взял власть на четыре с половиною десятилетия позже парижского. Этот срок дал нам в руки огромные преимущества. Ремесленный мелко-буржуазный характер старого, отчасти и нового Парижа совершенно чужд Петербургу, средоточию самой концентрированной промышленности в мире. Последнее обстоятельство чрезвычайно облегчало нам задачи агитации и организации, как и установление советской системы.

    Наш пролетариат не имел и в отдаленной мере богатейших революционных традиций пролетариата Франции. Но зато в памяти старшего поколения наших рабочих были к началу нынешней революции еще слишком свежи великий опыт 1905 г., его неудачи и завещанный им долг мести.

    Русские рабочие не проделали, подобно французским, долгой школы демократии и парламентаризма, которая в известную эпоху являлась важным фактором политической культуры пролетариата. Но, с другой стороны, у русского рабочего класса не успели отложиться в душе горечь разочарования и отрава скептицизма, которые до известного, надеемся, уже недалекого момента связывают революционную волю французского пролетариата.

    Парижская Коммуна потерпела военное крушение, прежде чем перед нею во весь рост встали экономические вопросы. Несмотря на прекрасные боевые качества парижских рабочих, военная судьба Коммуны сразу определилась, как безнадежная: нерешительность и соглашательство наверху породили распад на низах.

    Жалованье Национальной Гвардии выплачивалось по расчету на 162.000 рядовых и 6.500 офицеров; но число тех, которые действительно шли в бой, особенно после неудачной вылазки 3 апреля, колебалось между 20 и 30 тысячами.

    Эти данные нисколько не компрометируют парижских рабочих и не дают права считать их трусами и дезертирами, хотя, конечно, и в дезертирстве недостатка не было. Для боеспособной армии необходим прежде всего централизованный и точный аппарат управления. Этого у Коммуны не было и в помине.

    Военное ведомство Коммуны было, по выражению одного автора, как бы темной комнатой, где все сталкивались. Канцелярия министерства была наполнена офицерами, простыми гвардейцами, которые требовали военных припасов, продовольствия, жаловались, что их не сменяют. Их отсылали в комендантство...

    "Одни батальоны оставались в траншеях по 20 и по 30 дней, тогда как другие были постоянно в резерве... Эта беззаботность убила скоро всякую дисциплину. Люди храбрые скоро захотели зависеть лишь от самих себя; другие уклонялись от службы. Так же поступали и офицеры; одни бросали свой пост, чтобы итти на помощь к соседу, выдерживавшему огонь; другие уходили в город..." ("Парижская Коммуна 1871 г.", П. Л. Лавров, 1919 г., стр. 100).

    Такой режим не мог оставаться безнаказанным: Коммуна была утоплена в крови. Но на этот счет у Каутского имеется бесподобное утешение:

    "Ведение войны, -- говорит он, покачивая головой, -- вообще ведь не сильная сторона пролетариата" (стр. 76).

    Этот достойный Панглоса112 афоризм стоит вполне на уровне другого великого изречения Каутского, -- именно, что Интернационал не является пригодным орудием во время войны, будучи по существу своему "инструментом мира".

    В этих двух афоризмах в сущности нынешний Каутский -- весь, целиком, т.-е. немногим больше круглого нуля. Ведение войны, видите ли, вообще не сильная сторона пролетариата, тем более, что и Интернационал создавался не для эпохи войны. Корабль Каутского строился для прудов и спокойных бухт, а вовсе не для открытого моря и не для бурной эпохи. Если этот корабль дал брешь, стал протекать и ныне благополучно идет на дно, то виной в этом буря, излишняя масса воды, чрезмерность волн и ряд других непредусмотренных обстоятельств, для которых Каутский не предназначал свой великолепный инструмент.

    Международный пролетариат ставил своей задачей завоевание власти. Независимо от того, принадлежит ли гражданская война "вообще" к необходимым атрибутам революции "вообще", остается несомненным тот факт, что движение пролетариата вперед, по крайней мере, в России, в Германии, в частях бывшей Австро-Венгрии, приняло форму напряженной гражданской войны, притом не только на внутренних, но и на внешних фронтах. Если ведение войны не есть сильная сторона пролетариата, а рабочий Интернационал пригоден только для мирной эпохи, тогда нужно поставить крест на революции и на социализме, ибо ведение войны составляет довольно сильную сторону капиталистического государства, которое без войны не подпустит рабочих к управлению. Тогда остается так называемую "социалистическую" демократию просто объявить приживалкой капиталистического общества и буржуазного парламентаризма, т.-е. открыто санкционировать то, что делают в политике Эберты, Шейдеманы, Ренодели и против чего на словах как будто все еще возражает Каутский.

    Ведение войны не было сильной стороной Коммуны. Именно поэтому она оказалась разгромлена. И как беспощадно разгромлена!

    "Надо обратиться, -- писал в свое время довольно умеренный либерал Фио, -- к проскрипциям Суллы113, Антония114 и Октавия115, чтобы встретить такие убийства в истории цивилизованных наций; религиозные войны при последних Валуа, Варфоломеевская ночь116, эпоха террора117 были в сравнении с ними детскими играми. В одну последнюю неделю мая в Париже поднято 17.000 трупов федерированных инсургентов... Убивали еще около 15 июня".

    "Ведение войны вообще ведь не сильная сторона пролетариата"?

    Неправда! Русские рабочие показали, что способны овладеть также и "инструментом войны". Мы видим здесь гигантский шаг вперед по сравнению с Коммуной. Это не отречение от Коммуны, -- ибо традиции Коммуны вовсе не в ее беспомощности, -- а продолжение ее дела. Коммуна была слаба. Чтобы довершить ее дело, мы стали сильны. Коммуну разбили. Мы наносим удар за ударом палачам Коммуны. Мы мстим за Коммуну, и мы отомстим за нее.

    --------------------------------------------------------------------------------

    Из 168.500 национальных гвардейцев, получавших жалование, в бой шли два-три десятка тысяч. Эти цифры служат интересным материалом для выводов о роли формальной демократии в революционную эпоху. Судьба Парижской Коммуны решалась не в голосованиях, а в боях с войсками Тьера. 168.500 национальных гвардейцев представляли главную массу избирателей. Но фактически, в боях, определили судьбу Коммуны 20 -- 30 тысяч человек, наиболее самоотверженное боевое меньшинство. Это меньшинство стояло не особняком, -- оно лишь более мужественно и самоотверженно выражало волю большинства. Но это все же было меньшинство. Остальные, прятавшиеся в критические моменты, не были враждебны Коммуне; наоборот, они активно или пассивно поддерживали ее, но они были менее сознательны, менее решительны. На арене политической демократии их низшая сознательность открывала возможность обмана их авантюристами, проходимцами, мещанскими шарлатанами и честными тупицами, которые обманывали самих себя. Но в момент открытой классовой войны они в большей или меньшей мере шли за самоотверженным меньшинством. Это и нашло свое выражение в организации Национальной Гвардии. Если бы существование Коммуны продлилось, это взаимоотношение между авангардом и толщей пролетариата закреплялось бы все больше и больше. Та организация, которая сложилась и упрочилась бы в процессе открытой борьбы, как организация трудящихся масс, стала бы организацией их диктатуры, Советом депутатов вооруженного пролетариата.

    --------------------------------------------------------------------------------

    "Парижская Коммуна 18 марта 1871 г.". П. Л. Лавров. Изд. т-ва "Колос", Петроград 1919 г., стр. 64 -- 65.

    Там же, стр. 71.

    "Ваша роль вам не по росту и ваша единственная забота -- избавиться от ответственности, высказал один член (центрального комитета Национальной Гвардии). В этом много правды, -- пишет участник и историк Коммуны Лиссагарэ, -- но в минуту самого действия отсутствие предварительной организации и подготовки очень часто отзывается тем, что роль выпадает людям не по их росту"

    "Histoire de la Commune [de 1871] par Lissagaray Bruxelles 1876, стр. 106.

    Небезынтересно отметить, что в коммунальных выборах 1871 г. в Париже принимало участие 230.000 избирателей. На городских выборах в ноябре 1917 г. в Петербурге, несмотря на бойкот выборов со стороны всех партий, кроме нашей и левых эсеров, не имевших в столице почти никакого влияния, участвовало 390.000 избирателей. В Париже в 1871 г. было 2.000.000 душ населения. В Петербурге в ноябре 1917 г. -- не больше двух миллионов. Нужно принять во внимание, что наша избирательная система была несравненно демократичнее. Центральный комитет Национальной Гвардии производил выборы на основании избирательного закона империи.


VI МАРКС И... КАУТСКИЙ

    Каутский высокомерно отметает взгляды Маркса на террор, выраженные им в "Новой Рейнской Газете"118, так как в ту пору Маркс, видите ли, был еще очень "молод", стало быть, взгляды его еще не успели прийти в то состояние всесторонней расслабленности, какое столь выразительно наблюдается у некоторых теоретиков на седьмом десятке жизни. В противовес зеленому Марксу 1848 -- 1849 г.г. (автору Коммунистического Манифеста!) Каутский цитирует зрелого Маркса эпохи Парижской Коммуны, -- и этот последний, под пером Каутского, теряет свою седую, львиную гриву и выступает перед нами весьма почтенным резонером, склоняющимся перед святынями демократии, декламирующим о святости человеческой жизни и питающим достодолжное уважение к политическим чарам Шейдемана, Вандервельде и особенно своего физического внука Жана Лонгэ. Словом, умудренный опытом жизни, Маркс оказывается добропорядочным каутскианцем.

    Из бессмертной "Гражданской войны", страницы которой наполняются новой напряженной жизнью в нашу эпоху, Каутский извлек для себя те только строки, где могучий теоретик социальной революции противопоставлял великодушие коммунаров буржуазному зверству версальцев. Эти строки Каутский опустошил и обобщил. Маркс, как проповедник отвлеченной гуманности, как апостол всеобщего человеколюбия! Точно речь идет о Будде или Льве Толстом... Что против международной травли, которая изображала коммунаров сутенерами, коммунарок -- проститутками; против гнусной клеветы, которая наделяла побежденных борцов чертами зверства из источников порочного воображения победоносной буржуазии, Маркс выдвигал и подчеркивал те черты мягкости и благородства, которые нередко были лишь оборотной стороной нерешительности, -- это слишком понятно: Маркс был Маркс. Он не был ни пошлым педантом, ни, тем более, прокурором революции: научный анализ Коммуны он сочетал с ее революционной апологией. Он не только объяснял и критиковал, -- он защищал и боролся. Но, выдвигая мягкость Коммуны, которая пала, Маркс не оставлял никакого сомнения насчет тех мер, какие Коммуне были необходимы, чтобы не пасть.

    Автор "Гражданской войны" обвиняет центральный комитет, т.-е. тогдашний Совет национально-гвардейских депутатов, в том, что он слишком поспешно уступил свое место выборной Коммуне. Каутский "не понимает" причин подобного упрека. Это добросовестное непонимание есть частное проявление отупения Каутского в отношении вопросов революции вообще. Первое место, по Марксу, должен был занимать орган чисто боевой, центр восстания и военных операций против версальцев, а не организация самоуправления рабочей демократии. Для этой последней очередь должна была прийти лишь позже.

    Маркс обвиняет Коммуну в том, что она не перешла сразу в наступление против версальцев, а встала на путь обороны, которая выглядит всегда "гуманнее", дает больше возможностей апеллировать к моральному праву и святости человеческой жизни, но в условиях гражданской войны никогда не приводит к победе. Маркс же прежде всего хотел революционной победы. Нигде ни одним словом не выдвигает он принципа демократии, как начала, стоящего над классовой борьбой. Наоборот, с сосредоточенным презрением революционера и коммуниста Маркс, -- не молодой редактор "Рейнской Газеты", а зрелый автор "Капитала", -- наш подлинный Маркс, с могучей львиной гривой, не подвергшейся еще обработке парикмахеров школы Каутского, -- с каким концентрированным презрением говорит он "об искусственной атмосфере парламентаризма", в которой физические и духовные карлики Тьеры кажутся гигантами! "Гражданская война" после бесплодно сухой, кляузно-педантской брошюры Каутского действует, как освежающая гроза.

    Вопреки клевете Каутского, Маркс не имеет ничего общего со взглядом на демократию, как на последнее, безусловное, верховное слово истории. Развитие самого буржуазного общества, из которого выросла современная демократия, никак не является процессом той постепенной демократизации, о которой до войны мечтал величайший из социалистических иллюзионистов демократии, Жан Жорес119, а ныне -- ученейший из педантов, Карл Каутский. В империи Наполеона III Маркс видит "единственно-возможную форму правления в эпоху, когда буржуазия уже утратила способность управлять народом, а рабочий класс еще не приобрел ее". Таким образом, не демократия, а бонапартизм является для Маркса конечной формой власти буржуазии. Схоласты могут сказать, что Маркс ошибался, так как бонапартистская империя сменилась на полстолетия "демократической республикой". Но Маркс не ошибался: по существу он был прав. Третья республика явилась эпохой полного растления демократии. Бонапартизм нашел в биржевой республике Пуанкаре -- Клемансо более законченное выражение, чем во второй империи. Правда, третья республика не увенчивалась императорской короной; но зато над ней бодрствовала тень русского царя.

    В оценке Коммуны Маркс тщательно избегает пользоваться стертой монетой демократической терминологии. "Коммуна была, -- пишет он, -- учреждением не парламентским, а рабочим, и соединяла в себе как исполнительную, так и законодательную власть". На первое место Маркс выдвигает не условно-демократическую форму Коммуны, а ее классовое существо. Коммуна, как известно, уничтожила регулярную армию, полицию и декретировала отчуждение церковных имуществ. Она это сделала по праву революционной диктатуры Парижа, без разрешения со стороны общегосударственной демократии, которая в тот период формально находила гораздо более "законное" выражение в Национальном Собрании Тьера. Но революция не решается голосованием. "Национальное Собрание, -- говорит Маркс, -- было не более не менее, как одним из эпизодов этой революции, истинным воплощением которой был все-таки вооруженный Париж". Как это далеко от формального демократизма!

    "Стоило коммунальному порядку вещей, -- говорит Маркс, -- водвориться в Париже и во второстепенных центрах, старое центральное правительство и в провинциях уступило бы место самоуправлению производителей". Задачу революционного Парижа Маркс видит, следовательно, не в том, чтобы от своей победы апеллировать к зыбкой воле Учредительного Собрания, а в том, чтобы всю Францию покрыть централизованной организацией коммун, построенных не на внешних принципах демократии, а на подлинном самоуправлении производителей.

    Каутский ставил в вину советской конституции многостепенность выборов, которая противоречит прописям буржуазной демократии. Маркс характеризует намечавшуюся структуру рабочей Франции такими словами: "Заведывание общими делами всех сельских общин каждого округа должно было лежать на собрании уполномоченных, заседающих в главном городе округа, а окружные собрания должны были в свою очередь посылать уполномоченных в Национальное Собрание, заседающее в Париже".

    Маркс нимало, как видим, не смущался многостепенностью выборов, поскольку дело шло о государственной организации самого пролетариата. В рамках буржуазной демократии многостепенность выборов затемняет разграничительные линии партий и классов. Но в "самоуправлении производителей", т.-е. в классовом пролетарском государстве, многостепенность выборов есть вопрос не политики, а техники самоуправления, и в известных пределах может представлять такие же преимущества, как и в области профессиональной организации.

    Филистеры демократии возмущаются тем неравенством представительства рабочих и крестьян, которое в советской конституции отражает различие революционной роли города и деревни. Маркс пишет: "Коммуна хотела подчинить сельских производителей умственному руководству окружных городов и обеспечить им в городских рабочих естественных представителей их интересов". Задача не в том, чтобы на бумаге уравнять крестьянина с рабочим, а в том, чтобы духовно поднять крестьянина до рабочего. Все вопросы пролетарского государства Маркс берет в революционной динамике живых сил, а не в игре теней на ярмарочном экране парламентаризма.

    Чтобы дойти до последних пределов умственного падения, Каутский отрицает государственную правомочность рабочих Советов на том основании, что не существует юридического разграничения между пролетариатом и буржуазией. В неоформленности социальных разграничений Каутский видит источник произвола Советской диктатуры. Маркс говорит как раз наоборот: "Коммуна была весьма растяжимою государственной формой, тогда как все прежние правительственные формы страдали узостью. Тайна ее заключается в том, что она по самому существу своему была правительством рабочего класса, результатом борьбы между классом производителей и классом присвоителей, давно искомой политической формой, под которой могло бы совершиться экономическое освобождение труда". Тайна Коммуны заключалась в том, что она, по самому существу своему, была правительством рабочего класса. Эта выясненная Марксом тайна остается для Каутского и по сей день тайной за семью печатями.

    Фарисеи демократии с негодованием говорят о репрессиях Советской власти, о закрытии газет, об арестах и расстрелах. Маркс отвечает "на пошлую ругань газетных лакеев" и на упреки "благонамеренных буржуа-доктринеров" по поводу репрессий Коммуны следующими словами: "Не довольствуясь тем, что вели открыто самую кровожадную войну против Парижа, версальцы старались втайне проникнуть в него подкупами и заговорами. Могла ли в такое время Коммуна, не изменяя позорно своему призванию, соблюдать условные формы либерализма, будто вокруг царствовал глубокий мир? Если бы правительство Коммуны было сродно по духу с правительством Тьера, то не было бы никаких оснований запрещать газеты партии порядка в Париже, а газеты Коммуны в Версале". Таким образом, то, чего Каутский требует во имя священных основ демократии, Маркс клеймит, как позорную измену своему призванию.

    О разрушениях, которые ставились в вину Коммуне, как ставятся ныне в вину Советской власти, Маркс говорит, как о "неизбежном и сравнительно незначительном моменте в исполинской борьбе нового, нарождавшегося общества с разрушавшимся старым". Разрушения и жестокости неизбежны во всякой войне. Только сикофанты могут считать их преступлением "в войне порабощенных против их угнетателей, единственной справедливой войне в истории" (Маркс). Между тем, наш грозный обвинитель Каутский во всей своей книжке не заикается о том, что мы находимся в состоянии непрерывной революционной обороны, что мы ведем напряженную войну против мировых угнетателей, эту "единственно-справедливую войну в истории".

    Каутский лишний раз бьет себя в перси по поводу того, что Советская власть пользуется в гражданской войне суровым средством захвата заложников. Он снова проводит бессвязные и недобросовестные сравнения жестокой Советской власти с гуманной Коммуной. Ясно и отчетливо звучит по этому поводу отзыв Маркса: "Когда Тьер уже в самом начале войны дал силу гуманному обычаю расстреливания пленных коммунаров, Коммуне для спасения жизни этих пленных не оставалось ничего более, как прибегнуть к прусскому обычаю брать заложников. Не переставая расстреливать пленных, версальцы сами отдавали на жертву заложников. Каким же образом можно было еще долее щадить их жизнь после той кровавой бани, которою макмагоновские преторианцы отпраздновали свое вступление в Париж?". Как иначе, спросим мы вместе с Марксом, можно действовать в условиях гражданской войны, когда контр-революция, занимающая значительную часть той же национальной территории, захватывает, где может, невооруженных рабочих, их жен, их матерей, расстреливает и вешает их, -- как иначе можно действовать, как не захватывая заложниками излюбленных или доверенных людей буржуазии и ставя таким образом весь буржуазный класс под дамоклов меч круговой поруки? Не составляло бы трудности показать на истории гражданской войны, изо дня в день, что все жестокости Советской власти являлись вынужденными мерами революционной самообороны. Не станем здесь входить в подробности. Но чтобы дать хотя бы частный критерий для оценки условий борьбы, напомним, что в то время, как белогвардейцы совместно со своими англо-французскими союзниками расстреливают каждого без исключения коммуниста, который попадает к ним в руки, Красная Армия дарует пощаду всем без исключения пленным, в том числе и высшим офицерам.

    "Вполне сознавая свое историческое призвание, полный геройской решимости остаться на высоте его, -- так писал Маркс, -- рабочий класс может отвечать улыбкой спокойного презрения на пошлую ругань газетных лакеев и на ученое покровительство благонамеренных буржуа-доктринеров, которые изрекают свои невежественные стереотипные общие места, свою кастовую ерунду вещим тоном оракулов научной непогрешимости".

    Если благонамеренные буржуа-доктринеры выступают иногда в виде отставных теоретиков II Интернационала, то это нисколько не отнимает у их кастовой ерунды права оставаться ерундой.


VII РАБОЧИЙ КЛАСС И ЕГО СОВЕТСКАЯ ПОЛИТИКА

    РУССКИЙ ПРОЛЕТАРИАТ

    Инициатива социалистической революции силою вещей оказалась возложенной не на старый пролетариат Западной Европы с его могущественными политическими и профессиональными организациями, с тяжеловесными традициями парламентаризма и тред-юнионизма, а на молодой рабочий класс отсталой страны. История, как всегда, пошла по линии наименьшего сопротивления. Революционная эпоха ворвалась через наименее забаррикадированную дверь. Те чрезвычайные, поистине сверх-человеческие трудности, какие при этом обрушились на русский пролетариат, подготовили, ускорили и в значительной степени облегчили революционную работу западно-европейского пролетариата, которая еще впереди.

    Вместо того, чтобы рассматривать русскую революцию в перспективе наступившей во всем мире революционной эпохи, Каутский рассуждает на тему о том, не слишком ли рано русский пролетариат взял в свои руки власть.

    "Для социализма, -- разъясняет он, -- необходимо высокое развитие народа, высокая мораль масс, сильно развитые социальные инстинкты, чувство солидарности и проч. Такого рода мораль, -- поучает Каутский, -- была уже высоко развита у пролетариев Парижской Коммуны. Она отсутствует у массы, которая в настоящее время задает тон в большевистском пролетариате" (стр. 120).

    Для целей Каутского мало опорочить в глазах своих читателей большевиков, как политическую партию. Зная, что большевизм слился с русским пролетариатом, Каутский делает попытку опорочить русский пролетариат в целом, представить его, как темную, безыдейную, жадную массу, которая руководится инстинктами и внушениями момента. На протяжении своей брошюры Каутский много раз возвращается к вопросу об умственном и нравственном уровне русских рабочих, и каждый раз только для того, чтобы сгустить характеристику их невежества, тупости и варварства. Для достижения вящшего контраста, Каутский приводит пример того, как рабочие представители одного из военно-промышленных предприятий в эпоху Коммуны установили обязательное ночное дежурство в предприятии одного рабочего, чтобы возможно было выдавать ремонтируемое оружие ночью. "Так как при данных обстоятельствах настоятельно необходима крайняя экономия со средствами Коммуны, -- гласил регламент, -- то ночное дежурство будет безвозмездным"... "Поистине, -- заключает Каутский, -- эти рабочие рассматривали время своей диктатуры, не как благоприятную конъюнктуру для удовлетворения своих личных интересов" (стр. 65). Совсем иное дело русский рабочий класс. Он лишен сознательности, идейной устойчивости, выдержки, готовности к самоотвержению и проч. Он так же мало способен выбирать для себя надлежащих полномочных руководителей, -- издевается Каутский, -- как мало способен был Мюнхгаузен120 вытащить себя за волосы из болота. Это сравнение русского пролетариата с вралем Мюнхгаузеном, вытаскивающим себя из болота, является ярким образцом того наглого тона, в каком Каутский говорит о русском рабочем классе.

    Он приводит цитаты из отдельных наших речей и статей, где обличаются отрицательные явления в рабочей среде, и пытается представить дело так, что пассивностью, темнотою и эгоизмом исчерпывается жизнь русского пролетариата за время 1917 -- 1920 г.г., т.-е. в величайшую из революционных эпох.

    Каутский как будто не знает, не слышал, не догадывается, не предполагает, что во время гражданской войны русский пролетариат имел не один случай отдавать бескорыстно свой труд и даже устанавливать "безвозмездное" дежурство -- не одного рабочего в течение ночи, а десятков тысяч рабочих в течение долгого ряда тревожных ночей. В дни и недели наступления Юденича на Петербург достаточно было одной телефонограммы Совета, чтобы многие тысячи рабочих бодрствовали на своих постах на всех заводах и во всех кварталах города. И это не в первые дни петербургской коммуны, а после двухлетней борьбы, в холоде и голоде.

    Наша партия два-три раза в год мобилизует высокий процент своих членов на фронт. На протяжении 8 тысяч верст они умирают и учат умирать других. И когда в голодной и холодной Москве, отдавшей цвет своих рабочих фронту, объявляется партийная неделя, из пролетарской массы вливается в наши ряды в течение 7 дней 15 тысяч человек. И в какой момент? Когда опасность гибели Советской власти достигла наивысшей остроты, в момент, когда был взят Орел и Деникин приближался к Туле и Москве, Юденич угрожал Петербургу, в этот тягчайший период московский пролетариат в течение недели дал в ряды нашей партии 15 тысяч человек, которых ждали новые мобилизации на фронт. И можно сказать с уверенностью, что никогда еще, за исключением, может быть, только недели ноябрьского восстания 1917 года, московский пролетариат не был так единодушен в своем революционном подъеме и в своей готовности к самоотверженной борьбе, как в эти тягчайшие дни опасности и жертв.

    Когда наша партия выдвинула лозунг субботников и воскресников, революционный идеализм пролетариата нашел себе яркое выражение в форме трудового добровольчества. Сперва десятки и сотни, затем тысячи, теперь десятки и сотни тысяч рабочих безвозмездно отдают каждую неделю несколько часов своего труда для хозяйственного возрождения страны. И это делают полуголодные люди, в рваных сапогах, в грязном белье, -- потому что в стране нет ни обуви, ни мыла. Таков на деле тот большевистский пролетариат, которому Каутский прописывает курс самоотвержения. Факты и их отношения предстанут пред нами еще выпуклее, если мы тут же напомним, что все эгоистические, мещанские, грубо-корыстные элементы пролетариата, -- все те, что уклоняются от фронта, от субботников, занимаются мешечничеством и подбивают рабочих в голодные недели на стачки, -- все они голосуют на советских выборах за меньшевиков, то-есть за русских каутскианцев.

    Каутский приводит наши слова о том, что мы и до ноябрьской революции отдавали себе ясный отчет в недостатках воспитания русского пролетариата, но, признавая неизбежность перехода власти к рабочему классу, мы считали себя в праве надеяться на то, что в самой борьбе, на ее опыте, и при все возрастающей поддержке пролетариата других стран, совладаем с трудностями и обеспечим переход России к социалистическому строю. По этому поводу Каутский вопрошает: "Отважится ли Троцкий сесть на локомотив и привести его в движение в уверенности, что он уже на ходу все изучит и организует? Нужно заранее приобрести качества для управления локомотивом, прежде чем решиться привести его в движение. Так и пролетариат должен был заранее приобрести необходимые качества, делающие его способным к руководству промышленностью, раз он должен был перенять его" (стр. 117).

    Это поучительное сравнение сделало бы честь любому сельскому пастору. Тем не менее оно глупо. С несравненно большим основанием можно было бы сказать: отважится ли Каутский сесть верхом на лошадь, прежде чем он не научится твердо сидеть в седле и управлять четвероногим при всех аллюрах? Мы имеем основания думать, что Каутский не решился бы на такой опасный, чисто большевистский эксперимент. С другой стороны, мы опасаемся и того, что, не рискуя сесть на лошадь, Каутский был бы в затруднительном положении по части изучения тайн верховой езды. Ибо основной большевистский предрассудок состоит именно в том, что научиться ездить верхом можно только сидя на лошади.

    Относительно управления локомотивом это на первый взгляд не так очевидно, но не менее верно. Никто еще не научился управлять локомотивом, оставаясь в своем кабинете. Нужно взобраться на паровоз, встать в будку, взять в руки регулятор, повернуть его. Правда, паровоз допускает учебные маневры под руководством старого машиниста. Лошадь допускает обучение в манеже под руководством опытных наездников. Но в области государственного управления таких искусственных условий создать нельзя. Буржуазия не строит для пролетариата академий управления государством и не предоставляет ему для временных опытов государственный рычаг. Да и верховой езде рабочие и крестьяне обучаются не в манеже и без содействия берейторов.

    К этому нужно прибавить еще одно соображение, пожалуй, важнейшее: пролетариату никто не предоставляет на выбор садиться на коня или не садиться, брать власть сейчас или отложить. При известных условиях рабочий класс вынужден брать власть под угрозой политического самоупразднения на целую историческую эпоху. Взявши власть, нельзя по произволу принимать одни последствия и отказываться от других. Если дезорганизацию производства капиталистическая буржуазия сознательно и злонамеренно превращает в средство политической борьбы с целью возвращения себе государственной власти, то пролетариат вынужден переходить к социализации, независимо от того, выгодно это или невыгодно в данный момент. А перенявши производство, пролетариат вынужден, под давлением железной необходимости, на самом опыте учиться трудному делу -- организовать социалистическое хозяйство. Севши в седло, всадник вынужден управлять лошадью -- под страхом расшибить себе череп.

    --------------------------------------------------------------------------------

    Чтоб дать своим благочестивым сторонникам и сторонницам надлежащее представление о нравственном уровне русского пролетариата, Каутский приводит на 116 стр. своей книжки следующий мандат, выданный будто бы рабочим советом Мурзиловки: "Совет уполномачивает настоящим тов. Григория Сареева по его выбору и приказанию реквизировать и привести в казармы для надобностей расположенного в Мурзиловке, Брянского уезда, артиллерийского дивизиона 60 женщин и девушек из класса буржуазии и спекулянтов. 16 сентября 1918 г." (опубликовано доктором Nath. Wintch-Malejeff, "What are the Bolshewists doing", Lausanne 1919, S. 10).

    Нисколько не сомневаясь в поддельном характере этого документа и лживости всего вообще сообщения, я поручил, однако, произвести всестороннее расследование, чтобы выяснить, какие факты или эпизоды могли лечь в основу этого вымысла. Тщательно произведенное расследование показало нижеследующее:

    В Брянском уезде совершенно нет поселка по имени Мурзиловка. Нет такого поселка и в соседних уездах. Наиболее подходящим по названию является село Муравьевка, Брянского уезда. Но там не было никакого артиллерийского дивизиона и вообще не случилось ничего, что могло бы стоять хоть в какой-нибудь связи с приведенным выше "документом".

    Расследование велось также по линии артиллерийских частей. Решительно нигде не удалось открыть хотя бы косвенного намека на факт, подобный приводимому Каутским со слов его вдохновителя.

    Наконец, расследование коснулось вопроса, не было ли на месте слухов подобного рода. И здесь решительно ничего обнаружено не было. И немудрено. Самое содержание фальсификата находится в слишком грубом противоречии с нравами и общественным мнением передовых рабочих и крестьян, направляющих Советы, даже в самых отсталых районах.

    Таким образом, документ должен быть квалифицирован, как низкопробная подделка, которую могут распространять лишь наиболее злостные сикофанты наиболее желтых газет.

    В то время, как происходило указанное только что расследование, тов. Зиновьев доставил мне номер шведской газеты ("Svenska Dagbladet"), от 9 ноября 1919 года, где воспроизведено факсимиле мандата следующего содержания:

    --------------------------------------------------------------------------------

    "Мондатъ

    Предявителю сего, товарищу Карасееву, представляется прав соцiализировать въ городъ Екатерин од (замазано) душ девиц: возрастом от 16-ти до 36 летъ на кого укажетъ товарищъ карасеевъ.

    Главкомъ Иващевъ".

    --------------------------------------------------------------------------------

    Этот документ еще глупее и наглее, чем тот, который приведен Каутским. Город Екатеринодар -- центр Кубани -- находился, как известно, лишь очень короткое время в руках Советской власти. Очевидно, нетвердый в революционной хронологии автор фальсификации стер на своем документе дату, дабы ненароком не вышло, что "Главком Иващев" социализировал екатеринодарских женщин в эпоху господства там деникинской солдатчины. Что документ мог ввести в соблазн тупоумного шведского буржуа, -- мудреного в этом ничего нет. Но для русского читателя слишком ясно, что документ не просто подделан, но подделан иностранцем со словарем в руках. Крайне любопытно, что имена обоих социализаторов женщин -- "Григория Сареева" и "тов. Карасеева" -- звучат совершенно не по-русски. Окончание еев в русских фамилиях встречается редко и только в определенных сочетаниях. Но у самого разоблачителя большевиков, автора английской брошюры, на которую ссылается Каутский, фамилия оканчивается именно на еев (Wintch-Malejeff). Очевидно, что этот сидящий в Лозанне англо-болгаро-полицейский субъект творит социализаторов женщин, в полном смысле слова, по образу и подобию своему.

    У Каутского во всяком случае своеобразные вдохновители и сподвижники!

    СОВЕТЫ, ПРОФЕССИОНАЛЬНЫЕ СОЮЗЫ И ПАРТИЯ

    Советы, как форма организации рабочего класса, представляют для Каутского, "по отношению к партийным и профессиональным организациям более развитых стран, не высшую форму организации, а прежде всего суррогат (Notbehelf), возникший из отсутствия политических организаций" (стр. 51). Допустим, что это верно по отношению к России. Но тогда почему Советы возникли в Германии? Не следует ли от них вовсе отказаться в республике Эберта? Мы знаем, однако, что Гильфердинг121, ближайший единомышленник Каутского, предлагал включить Советы в конституцию. Каутский молчит.

    Оценка Советов, как "примитивной" организации, верна постольку, поскольку открытая революционная борьба "примитивнее" парламентаризма. Но искусственная сложность последнего захватывает только ничтожные по численности верхи. Революция же возможна только там, где за живое захвачены массы. Ноябрьская революция поставила на ноги такие толщи, о которых не могла и мечтать дореволюционная социал-демократия. Как ни широки были организации партии и профессиональных союзов в Германии, но революция сразу оказалась несравненно шире их. Свое непосредственное представительство революционные массы нашли в простейшей и общедоступной делегатской организации -- в Совете. Можно признать, что Совет Депутатов уступает как партии, так и профессиональному союзу в смысле ясности программы или оформленности организации. Но он далеко превосходит и партию и союзы по числу вовлеченных им в организованную борьбу масс, и это количественное преимущество придает Совету неоспоримый революционный перевес. Совет обнимает рабочих всех предприятий, всех профессий, всех ступеней культурного развития, всех уровней политического сознания, -- и тем самым объективно вынуждается формулировать общие интересы пролетариата.

    "Манифест Коммунистической Партии" видел задачу коммунистов именно в том, чтобы формулировать общие исторические интересы рабочего класса в целом.

    "Коммунисты отличаются от других пролетарских партий, по словам Манифеста, лишь тем, что, с одной стороны, в борьбе пролетариев различных наций выдвигают и отстаивают независимые от национальности интересы пролетариата в целом; с другой стороны, тем, что они на различных ступенях развития, которые проходит борьба между пролетариатом и буржуазией, постоянно являются представителями интереса движения, взятого в целом". В лице всеохватывающей классовой организации Советов само движение берет себя "в целом". Отсюда ясно, почему коммунисты могли и должны были стать руководящей партией Советов.

    Но отсюда же видна вся фальшь оценки Советов, как "суррогата" партии (Каутский), и все тупоумие попытки включить Советы, в виде подсобного рычага, в механизм буржуазной демократии (Гильфердинг). Советы -- организация пролетарской революции и имеют смысл, как орган борьбы за власть, либо как аппарат власти рабочего класса.

    Не постигая революционной роли Советов, Каутский видит их коренные недостатки в том, что составляет их важнейшие достоинства: "Разграничение буржуа и рабочих, -- пишет он, -- нигде нельзя точно провести. В этом разграничении всегда есть нечто произвольное, что превращает идею Советов в высшей степени подходящую основу для диктаторского произвольного господства, но делает ее непригодной для создания ясного и систематически построенного государственного режима" (стр. 115).

    Классовая диктатура не может создать себе, по Каутскому, отвечающих ее природе учреждений по той причине, что не существует безупречных разграничительных линий между классами. Но как же быть в таком случае с классовой борьбой вообще? Ведь именно в многочисленности переходных ступеней между буржуазией и пролетариатом мелко-буржуазные идеологи всегда видели главный аргумент против самого "принципа" классовой борьбы. Для Каутского же принципиальные сомнения начинаются как раз там, где пролетариат, преодолев бесформенность и неустойчивость промежуточных классов, увлекши одну их часть за собой, отбросивши другую в лагерь буржуазии, фактически организовал свою диктатуру в государственном режиме Советов. Именно потому Советы и являются незаменимым аппаратом пролетарского господства, что рамки их эластичны и гибки, так что не только социальные, но и политические изменения в соотношении классов и слоев могут найти немедленно же выражение в советском аппарате. Начиная с крупнейших заводов и фабрик, Советы втягивают затем в свою организацию рабочих мастерских и торговых служащих, перебрасываются на деревню, организуют крестьян против помещиков, затем низшие и средние слои крестьянства -- против кулаков. Рабочее государство подбирает себе многочисленные штаты служащих, в значительной мере, из среды буржуазии и буржуазной интеллигенции. По мере того, как они дисциплинируются советским режимом, они находят свое представительство в системе Советов. Расширяясь -- моментами сужаясь -- в соответствии с расширением или сужением завоеванных пролетариатом социальных позиций, советская система остается государственным аппаратом социальной революции, в ее внутренней динамике, в ее приливах и отливах, ошибках и достижениях. Вместе с окончательным торжеством социальной революции советская система распространится на все население, чтобы тем самым потерять черты государства и раствориться в могущественной производительной и потребительной кооперации.

    Если партия и профессиональные союзы были организациями подготовки к революции, то Советы являются орудием самой революции. После ее победы Советы становятся органами власти. Роль партии и союзов, не умаляясь, существенно при этом изменяется.

    В руках партии сосредоточивается общее руководство. Она непосредственно не управляет, ибо ее аппарат для этого не приспособлен. Но ей принадлежит решающее слово во всех основных вопросах. Более того, -- наша практика привела к тому, что по всем вообще спорным вопросам, конфликтам между ведомствами и личным конфликтам внутри ведомств последнее слово принадлежит Центральному Комитету партии. Это дает чрезвычайную экономию времени и сил и в самых трудных и запутанных обстоятельствах обеспечивает необходимое единство действий. Такой режим возможен только при непререкаемом авторитете партии и безукоризненности ее дисциплины. К счастью для революции, наша партия обладает в равной мере и тем и другим. Создастся ли в других странах, не получивших от прошлого крепкой революционной организации с большим боевым закалом, столь же авторитетная коммунистическая партия ко времени пролетарского переворота, предсказать трудно. Но совершенно очевидно, что от этого вопроса в большой степени зависит ход социалистической революции в каждой стране.

    Исключительная роль коммунистической партии в условиях победоносной пролетарской революции вполне понятна. Речь идет о диктатуре класса. В составе класса имеются различные слои, неоднородные настроения, разный уровень развития. Между тем диктатура предполагает единство воли, единство направления, единство действия. Каким же другим путем оно может быть осуществлено? Революционное господство пролетариата предполагает в самом пролетариате политическое господство партии с ясной действенной программой и непререкаемой внутренней дисциплиной.

    Политика блоков внутренне противоречит режиму революционной диктатуры. Мы имеем в виду не блок с буржуазными партиями, о котором вообще не может быть речи, но блок коммунистов с другими "социалистическими" организациями, которые представляют разные ступени отсталости и предрассудков трудящихся масс.

    Революция быстро подтачивает все неустойчивое, изнашивает все искусственное; противоречия, замаскированные в блоке, быстро вскрываются под напором революционных событий. Мы это видели на примере Венгрии, где диктатура пролетариата приняла политическую форму коалиции коммунистов с перекрасившимися соглашателями. Коалиция скоро распалась. Коммунистическая партия жестоко поплатилась за революционную несостоятельность и политическое предательство своих попутчиков. Совершенно очевидно, что венгерским коммунистам было бы выгоднее притти к власти позже, дав предварительно возможность левым соглашателям себя скомпрометировать вконец. Другое дело, насколько это было возможно. Во всяком случае, блок с соглашателями, лишь временно маскируя относительную слабость венгерских коммунистов, мешал им в то же время усиливаться за счет соглашателей и привел их к катастрофе.

    Та же мысль достаточно иллюстрируется на примере русской революции. Блок большевиков с левыми эсерами, длившийся несколько месяцев, закончился кровавым разрывом. Правда, по счетам блока платить пришлось не столько нам, коммунистам, сколько нашим неверным попутчикам. Очевидно, что такой блок, в котором мы были сильнейшей стороной и потому не слишком рисковали при попытке использовать на одном историческом перегоне крайний левый фланг мещанской демократии, тактически должен быть вполне оправдан. Но, тем не менее, лево-эсеровский эпизод совершенно ясно показывает, что режим сделок, соглашений, взаимных уступок -- а это и есть режим блока -- не может долго держаться в эпоху, когда ситуации меняются с чрезвычайной быстротой и требуется высшее единство точки зрения для того, чтобы сделать возможным единство действия.

    Нас не раз обвиняли в том, что диктатуру Советов мы подменили диктатурой партии. Между тем можно сказать с полным правом, что диктатура Советов стала возможной только посредством диктатуры партии: благодаря ясности своего теоретического сознания, и своей крепкой революционной организации партия обеспечила Советам возможность из бесформенных парламентов труда превратиться в аппарат господства труда. В этом "подмене" власти рабочего класса властью партии нет ничего случайного и нет по существу никакого подмена. Коммунисты выражают основные интересы рабочего класса. Вполне естественно, если в тот период, когда история ставит эти интересы в полном объеме в порядок дня, коммунисты становятся признанными представителями рабочего класса в целом.

    "Но где у вас гарантия, -- спрашивают нас некоторые мудрецы, -- что именно ваша партия выражает интересы исторического развития? Уничтожив или отбросив в подполье другие партии, вы тем самым устранили их политическое соревнование с вами, а стало быть, и лишили себя возможности проверки вашей линии".

    Это соображение продиктовано чисто либеральным представлением о ходе революции. В эпоху, когда все антагонизмы принимают открытый характер, и политическая борьба быстро переходит в гражданскую войну, у господствующей партии для проверки своей линии имеется достаточно материальных критериев, помимо возможного тиража меньшевистских газет. Носке громит коммунистов, но они растут. Мы подавляли меньшевиков и эсеров, -- и они сошли на-нет. Этого критерия для нас достаточно. Во всяком случае наша задача состоит не в том, чтобы в каждый данный момент статистически измерить группировку направлений, а в том, чтобы обеспечить победу нашему направлению, которое есть направление революционной диктатуры, и в ходе этой последней, в ее внутренних трениях находить достаточный критерий для самопроверки.

    Длительная "независимость" профессионального движения в эпоху революции пролетариата -- такая же невозможность, как и политика блоков. Профессиональные союзы становятся важнейшими экономическими органами пролетариата у власти. Тем самым они подпадают под руководство коммунистической партии. Не только принципиальные вопросы профессионального движения, но и серьезные организационные конфликты внутри его разрешаются Центральным Комитетом нашей партии.

    Каутскианцы обличают Советскую власть, как диктатуру "части" рабочего класса. "Если бы, -- говорят они, -- диктатура проводилась, по крайней мере, всем классом". Нелегко понять, что собственно они себе при этом представляют. Диктатура пролетариата, по самому существу своему, означает непосредственное господство революционного авангарда, который опирается на тяжелые массы и, где нужно, заставляет отсталый хвост равняться по голове. Это относится и к профессиональным союзам. После завоевания власти пролетариатом, они получают принудительный характер. Они должны охватить всех промышленных рабочих. Партия попрежнему включает в свои ряды только наиболее сознательных и самоотверженных. Лишь с большим отбором она расширяет свои ряды. Отсюда вытекает руководящая роль коммунистического меньшинства в профессиональных союзах, которая отвечает господству коммунистической партии в Советах и является политическим выражением диктатуры пролетариата.

    Профессиональные союзы становятся непосредственными носителями общественного производства. Они выражают не только интересы промышленных рабочих, но и интересы самой промышленности. В первый период тред-юнионистские тенденции не раз еще поднимают в союзах свою голову, побуждая союзы торговаться с советским государством, ставить ему условия и требовать от него гарантий. Чем дальше, тем больше союзы сознают себя производственными органами советского государства и берут на себя ответственность за его судьбы, не противопоставляя себя ему, а отождествляя себя с ним. Союзы становятся проводниками трудовой дисциплины. Они требуют от рабочих напряженного труда при самых тяжких условиях, поскольку рабочее государство еще не в силах эти условия изменить. Союзы становятся проводниками революционной репрессии по отношению к недисциплинированным, разнузданным, паразитическим элементам рабочего класса. От тред-юнионистской политики, которая в известной степени неотделима от профессионального движения в рамках капиталистического общества, союзы переходят по всей линии на путь политики революционного коммунизма.

    КРЕСТЬЯНСКАЯ ПОЛИТИКА

    "Большевики хотели, -- обличает Каутский, -- победить зажиточных крестьян в селе тем, что предоставили политические права исключительно беднейшим крестьянам. Они затем снова предоставили представительство зажиточным крестьянам" (стр. 142).

    Каутский перечисляет внешние "противоречия" нашей крестьянской политики, не ставя вопроса об ее общем направлении и о внутренних противоречиях, заложенных в политическое и хозяйственное положение страны.

    В русском крестьянстве, каким оно вошло в советский строй, было три слоя: беднота, жившая в значительной мере продажей своей рабочей силы и прикупавшая для своего обихода средства продовольствия; средний слой, который покрывал свои потребности продуктами своего хозяйства и в ограниченных размерах продавал избытки; верхний слой, т.-е. богатое крестьянство, кулачество, которое систематически покупало рабочую силу и широко продавало продукты сельского хозяйства. Незачем говорить, что эти группировки не отличаются ни определенностью признаков, ни однородностью на всем протяжении страны. Все же в общем и целом крестьянская беднота являлась естественным и неоспоримым союзником городского пролетариата, кулачество -- столь же неоспоримым и непримиримым его врагом; наибольше колебаний обнаруживал самый широкий -- средний слой крестьянства.

    Если бы страна не была так истощена, и пролетариат имел возможность предоставлять в распоряжение крестьянских масс необходимое количество товарных и культурных благ, приобщение трудового большинства крестьянства к новому режиму совершалось бы гораздо более безболезненно. Но хозяйственное расстройство страны, которое явилось не результатом нашей земельной или продовольственной политики, а порождено причинами, предшествовавшими ее появлению, отняло у города на продолжительный период всякую возможность давать деревне продукты текстильной и металлической промышленностей, колониальные товары и проч. В то же время промышленность не могла отказаться от извлечения из деревни хотя бы минимальных продовольственных средств. Пролетариат требовал у крестьянства продовольственных авансов, хозяйственной ссуды под те ценности, которые он только собирается создать. Символом этих будущих ценностей является обесцененный вконец кредитный знак. Но крестьянская масса мало способна к историческому отвлечению. Связанное с Советской властью ликвидацией помещичьего землевладения и видя в ней гарантию против реставрации царизма, крестьянство в то же время нередко противодействует извлечению хлеба, считая это невыгодной сделкой до тех пор, пока само оно не получает ситца, гвоздей и керосина.

    Советская власть, естественно, стремилась главную тяжесть продовольственного налога возложить на верхи деревни. Но в неоформленных социальных условиях деревни влиятельное кулачество, привыкшее вести за собою середняков, находило десятки способов переложить продовольственный налог с себя на широкие массы крестьянства, враждебно противопоставляя их в то же время Советской власти. Необходимо было поднять в крестьянских низах подозрительность и враждебность по отношению к кулацким верхам. Этой задаче служили комитеты бедноты. Они создавались из низов, из элементов, которые были в прошлую эпоху придавлены, оттерты в задний угол, бесправны. Разумеется, в их среде оказалось известное число полупаразитических элементов. Это послужило главным мотивом для демагогии народнических "социалистов", речи которых рождали благодарное эхо в сердцах кулачья. Но самый факт вручения власти деревенской бедноте имел неизмеримое революционное значение. Для руководства деревенскими полупролетариями из городов направлялись партией передовые рабочие, которые совершали в деревне неоценимую работу. Комитеты бедноты стали ударными органами против кулачества. Пользуясь поддержкой государственной власти, они тем самым заставили средний слой крестьянства сделать выбор не только между Советской властью и властью помещиков, но и между диктатурой пролетариата и полупролетарских элементов деревни, с одной стороны, и засильем кулачества -- с другой. На ряде уроков, из которых некоторые были очень жестоки, среднее крестьянство оказалось вынужденным убедиться, что советский режим, прогнавший помещиков и исправников, в свою очередь, налагает на крестьянство новые обязательства и требует от них жертв. Политическая педагогика в отношении к десяткам миллионов среднего крестьянства не прошла легко и гладко, как в школьной комнате, и не дала немедленных бесспорных результатов. Были восстания середняков, соединившихся с кулаками и неизменно подпадавших во всех таких случаях под руководство белогвардейцев-помещиков; были злоупотребления местных агентов Советской власти и, в частности, комитетов бедноты. Но основная политическая цель была достигнута. Могущественное кулачество, если и не было вконец уничтожено, то оказалось глубоко потрясено, его самосознание подрублено. Среднее крестьянство, оставаясь политически бесформенным, как оно бесформенно экономически, стало приучаться видеть своего представителя в передовом рабочем, как раньше видело в горлане-кулаке. После того, как этот основной результат был достигнут, комитеты бедноты, как временные учреждения, как острый клин, вогнанный в деревенскую массу, должны были уступить свое место Советам, в которых крестьяне-бедняки представлены совместно с середняками.

    Комитеты бедноты просуществовали около шести месяцев: с июня до декабря 1918 г. В их учреждении, как и в их упразднении Каутский не видит ничего, кроме "колебаний" советской политики. Между тем, у него самого нет и намека на какие бы то ни было практические указания. Да и откуда им быть? Опыт, какой мы в этом отношении делаем, не знает прецедентов, и вопросы, какие Советская власть практически разрешает, не имеют книжных рецептов. То, что Каутский называет противоречиями политики, есть на самом деле активное маневрирование пролетариата в рыхлой, нерасчленившейся крестьянской толще. Парусному судну приходится маневрировать под ветром, однако никто не увидит противоречий в маневрах, которые ведут судно к цели.

    В вопросах о сельско-хозяйственных коммунах и советских хозяйствах можно также немало насчитать "противоречий", в которых на ряду с отдельными ошибками выражаются различные этапы революции. Какое количество земли советскому государству сохранить на Украине за собою, и какое -- передать крестьянам; какое направление дать сельско-хозяйственным коммунам; в какой форме оказывать им поддержку, чтобы не сделать их питомниками паразитизма; в каком виде обеспечить над ними контроль, -- это все совершенно новые задачи социалистического хозяйственного творчества, которые ни теоретически, ни практически не предрешены и в разрешении которых принципиальная программная линия только еще должна найти свое фактическое применение и свою проверку на опыте, путем неизбежных временных отклонений направо и налево.

    Но даже самый факт, что русский пролетариат нашел опору в крестьянстве, Каутский поворачивает против нас: "Это ввело в советский режим экономически реакционный элемент, от которого Парижская Коммуна была пощажена (!), так как ее диктатура не опиралась на крестьянские советы".

    Как будто в самом деле мы могли принять наследство феодально-буржуазного строя, по произволу выкинув из него "экономически реакционный элемент"! Но и этого мало. Отравив Советскую власть "реакционным элементом", крестьянство лишило нас своей опоры. Ныне оно "ненавидит" большевиков. Все это Каутский доподлинно знает по радио Клемансо и шпаргалкам меньшевиков.

    На самом деле верно то, что широкие слои крестьянства страдают от отсутствия необходимых продуктов промышленности. Но столь же верно то, что всякий другой режим -- а их было немало в разных частях России за последние три года -- оказывался несравненно тяжелее для крестьянских плеч. Ни монархические, ни демократические правительства не могли увеличить товарный фонд. И те и другие нуждались в крестьянском хлебе и в крестьянской лошади. Для проведения своей политики буржуазные правительства, и в том числе меньшевистски-каутскианские, пользовались чисто бюрократическим аппаратом, который в неизмеримо меньшей степени, чем советский аппарат, состоящий из рабочих и крестьян, считается с потребностями крестьянского хозяйства. В результате середняк, несмотря на колебания, недовольство и даже восстания, в последнем счете неизменно приходит к выводу, что, как ни трудно ему сейчас при большевиках, при всяком другом режиме ему было бы несравненно труднее. Совершенно верно, что Коммуна была "пощажена" от крестьянской опоры. Зато Коммуна не была пощажена от разгрома крестьянской армией Тьера! Наша же армия, на четыре пятых состоящая из крестьян, с подъемом и с успехом сражается за Советскую Республику. И этот один факт, опровергая Каутского и его вдохновителей, дает наилучшую оценку крестьянской политике Советской власти.

    СОВЕТСКАЯ ВЛАСТЬ И СПЕЦИАЛИСТЫ

    "Большевики думали сперва обойтись без интеллигентов, без специалистов", рассказывает Каутский (стр. 128). Но затем, убедившись в необходимости интеллигенции, они от жестоких репрессий перешли на путь привлечения интеллигенции к работе всеми мерами, в том числе и путем высокой оплаты труда. "Таким образом, -- иронизирует Каутский, -- правильный путь привлечения специалистов состоит в том, чтобы сперва беспощадно помять их" (стр. 129) Именно так. С позволения всех филистеров, диктатура пролетариата в том именно и состоит, чтобы "помять" господствовавшие раньше классы и заставить их признать новый строй и подчиниться ему. Воспитанная в предрассудках всемогущества буржуазии, профессиональная интеллигенция долго не верила, не хотела и не могла верить, что рабочий класс действительно способен управлять страной, что он взял власть не случайно, что диктатура пролетариата есть непреложный факт. Буржуазная интеллигенция поэтому крайне легко брала свои обязательства по отношению к рабочему государству, даже когда поступала к нему на службу, и считала, что получать от Вильсона, Клемансо или Мирбаха122 деньги на антисоветскую агитацию или передавать военные тайны и технические средства белогвардейцам и иностранным империалистам совершенно естественное и простое дело при режиме пролетариата. Нужно было показать ей на деле и показать крепко, что пролетариат взял власть не для того, чтобы допускать над собой подобные шутки.

    В суровых карах по отношению к интеллигенции наш мещанский идеалист видит "последствия политики, которая стремилась привлечь интеллигентов не путем убеждения, а путем пинков спереди и сзади" (стр. 129). Таким образом, Каутский всерьез воображает, что можно буржуазную интеллигенцию привлечь к строительству социализма путем одного лишь убеждения, -- при этом в условиях, когда во всех других странах господствует еще буржуазия, которая не останавливается ни перед какими средствами, чтобы запугать, обольстить или подкупить русскую интеллигенцию и сделать ее орудием колониального порабощения России.

    Вместо того, чтобы анализировать ход борьбы, Каутский и в отношении интеллигенции дает школьные рецепты. Совершенно ложно, будто наша партия думала обойтись без интеллигенции, не отдавая себе отчета в ее значении для предстоявшей нам хозяйственной и культурной работы. Наоборот. Когда борьба за завоевание и упрочение власти была в полном разгаре, и большинство интеллигенции играло роль ударного отряда буржуазии, сражаясь против нас открыто или саботируя наши учреждения, Советская власть беспощадно боролась со специалистами именно потому, что знала их огромное организующее значение, поскольку они не пытаются строить самостоятельную "демократическую" политику, а выполняют задания одного из основных классов. Только после того, как сопротивление интеллигенции было сломлено суровой борьбой, открылась возможность привлечь специалистов к работе. Мы немедленно же встали на этот путь. Он оказался не столь простым. Те отношения, какие были в капиталистических условиях между рабочим и директором, переписчиком и управляющим, солдатом и офицером, оставили в наследство глубочайшее классовое недоверие к специалистам, еще более обострившееся в первый период гражданской войны, когда интеллигенция стремилась во что бы то ни стало сломить рабочую революцию голодом и холодом. Изжить эти настроения, перейти от бешеного ожесточения к мирному сотрудничеству было нелегко. Рабочие массы должны были постепенно привыкнуть видеть в инженере, в агрономе, в офицере не вчерашнего угнетателя, а сегодняшнего полезного работника, необходимого специалиста в распоряжении рабоче-крестьянской власти. Мы уже сказали, что Каутский неправ, когда навязывает Советской власти принципиальное стремление заменить специалистов пролетариями. Но что такого рода тенденция должна была сказаться в широких кругах пролетариата, -- это бесспорно. Молодой класс, доказавший сам себе, что он способен преодолеть величайшие сопротивления на своем пути, разодравший в клочья покрывало мистики, которое окружало власть имущих, убедившийся, что не боги горшки обжигают, -- этот революционный класс, естественно, склонен был, в лице менее зрелых своих элементов, на первых порах переоценивать свою способность, разрешать все и всякие задачи, не прибегая к помощи воспитанных буржуазией специалистов.

    Борьбу с такого рода тенденциями, поскольку они принимали оформленный характер, мы начали не со вчерашнего дня.

    "Сейчас, в период, когда власть Советов обеспечена, -- говорили мы на Московской городской конференции 28 марта 1918 г., -- борьба с саботажем должна выражаться в том, чтобы вчерашних саботажников превратить в слуг, в исполнителей, в технических руководителей там, где это нужно новому режиму. Если мы с этим не справимся, если не привлечем все те силы, которые нам необходимы, и не поставим их на советскую службу, то наша вчерашняя борьба с саботажем, борьба военно-революционная, была бы тем самым осуждена, как совершенно напрасная и бесплодная.

    "Как и в мертвые машины, так и в этих техников, инженеров, врачей, учителей, вчерашних бывших офицеров, -- в них вложен известный наш народный национальный капитал, который мы обязаны эксплоатировать, использовать, если мы хотим вообще разрешить основные задачи, которые стоят перед нами.

    "Демократизация не состоит вовсе в том, -- это азбука для всякого марксиста, -- чтобы упразднять значение квалифицированных сил, значение лиц, обладающих специальными познаниями, и не в том, чтобы замещать их выборными коллегиями везде и всюду.

    "Выборные коллегии, состоящие из самых лучших представителей рабочего класса, но не обладающих необходимыми техническими познаниями, не могут заменить одного техника, который прошел специальную школу и который знает, как делать данное специальное дело. Тот разлив коллегиальности, который наблюдается у нас во всех областях, является совершенно естественной реакцией молодого, революционного, вчера еще угнетенного класса, который отбрасывает единоличное начало вчерашних повелителей, хозяев, командиров и везде ставит своих выборных представителей. Это, я говорю, совершенно естественная и в источниках своих совершенно здоровая революционная реакция. Но это не есть последнее слово хозяйственного государственного строительства пролетарского класса.

    "Дальнейший шаг должен состоять в самоограничении коллегиального начала, в здоровом и спасительном самоограничении рабочего класса, который знает, где может сказать решающее слово выборный представитель самих рабочих, а где необходимо очистить место технику, специалисту, который вооружен известными познаниями, на которого нужно возложить большую ответственность и который должен быть взят под бдительный политический контроль. Но необходимо специалисту предоставить возможность свободной деятельности, свободного творчества, потому что ни один сколько-нибудь способный, даровитый специалист в своей области не может работать, подчиняясь в своей специальной работе коллегии людей, которые не знают этой области. Политический коллегиальный советский контроль всюду и везде, но для исполнительных функций необходимо назначать специалистов-техников, ставить их на ответственные посты и возлагать на них ответственность.

    "Те, которые боятся этого, те бессознательно относятся с глубоким внутренним недоверием к советскому режиму. Те, кто думают, что привлечение к руководству техническими специальными постами вчерашних саботажников грозит самым основам советского режима, те, с одной стороны, не отдают себе отчета в том, что не об какого-нибудь инженера, не об какого-нибудь вчерашнего генерала может споткнуться советский режим, -- в политическом, в революционном, в военном смысле советский режим непобедим, -- а он может споткнуться на своей собственной неспособности справиться с творческими организационными задачами.

    "Ему необходимо извлечение из старых учреждений всего того, что там было жизнеспособным и ценным, и запрячь все это в новую работу.

    "Если мы этого, товарищи, не сделаем, то мы с нашими основными задачами не справимся, ибо выставить из своих недр в кратчайший срок, выдвинуть из своей среды всех необходимых специалистов, отбросивши все то, что было накоплено в прошлом, это было бы невозможным.

    "В сущности говоря, это было бы то же самое, как если бы мы сказали, что все те машины, которые доселе служили для эксплоатации рабочих, мы теперь отбрасываем. Это было бы безумием. Привлечение ученых специалистов для нас так же необходимо, как и взятие на учет всех средств производства и транспорта и всех вообще богатств страны. Нам надо, и притом безотлагательно, взять на учет техников-специалистов, которые у нас есть, и на деле ввести для них трудовую повинность, предоставивши им в то же время широкое поле деятельности и взявши их под политический контроль"*.

    Острее всего вопрос о специалистах стоял с самого начала в военном ведомстве. Здесь, под давлением железной необходимости, он оказался разрешен в первую очередь.

    В области управления промышленностью и транспортом необходимые организационные формы далеко не вполне достигнуты еще и по сей день. Причину нужно искать в том факте, что в течение первых двух лет мы были вынуждены интересы промышленности и транспорта приносить в жертву потребностям военной обороны. Крайне изменчивый ход гражданской войны, в свою очередь, препятствовал установлению правильных взаимоотношений со специалистами. Квалифицированные техники индустрии и транспорта, врачи, учителя, профессора либо уходили с отступающими армиями Колчака и Деникина, либо принудительно уводились ими. Только теперь, когда гражданская война приблизилась к концу, интеллигенция в массе своей примиряется с Советской властью или склоняется перед ней. Хозяйственные задачи становятся на первый план. Одной из важнейших среди них является научная организация производства. Перед специалистами открывается необъятное поле работы. Им предоставляется необходимая для творческой работы самостоятельность. Общегосударственное руководство промышленностью сосредоточивается в руках партии пролетариата.

    МЕЖДУНАРОДНАЯ ПОЛИТИКА СОВЕТСКОЙ ВЛАСТИ

    "Большевики, -- рассуждал Каутский, -- приобрели силы для завладения политической властью тем, что среди политических партий в России они были той, которая энергичнее всех требовала мира, -- мира какой-угодно ценой, сепаратного мира, не заботясь о том, какое это произведет влияние на общую международную ситуацию, окажет ли это содействие победе и мировому владычеству немецкой военной монархии, под покровительством которой они долгое время находились, как индийские или ирландские мятежники или итальянские анархисты" (стр. 42).

    О причинах нашей победы Каутский знает только то, что мы стояли за лозунг мира. Он не объясняет, чем держалась Советская власть, когда снова мобилизовала значительнейшую часть солдат империалистской армии, чтобы в течение двух лет с успехом отражать своих политических врагов.

    Лозунг мира играл, бесспорно, огромную роль в нашей борьбе, но именно потому, что он был направлен против империалистской войны. Ярче всего лозунг мира поддерживали не усталые солдаты, а передовые рабочие, для которых он знаменовал не отдых, а непримиримую борьбу против эксплоататоров. Эти самые рабочие под лозунгом мира отдавали затем свою жизнь на советских фронтах.

    Утверждение, будто мы требовали мира, не заботясь о том, какое влияние он окажет на международное положение, есть запоздалый перепев кадетско-меньшевистской клеветы. Сравнение нас с германофильскими националистами Индии и Ирландии ищет опоры в том, что германский империализм действительно пытался нас использовать наравне с индусами и ирландцами. Но и шовинисты Франции немало поработали над тем, чтобы использовать Либкнехта123 и Люксембург124 -- даже Каутского и Бернштейна! -- в своих интересах. Весь вопрос в том, позволили ли мы себя использовать? Дали ли мы своим поведением европейским рабочим хоть тень повода соединять нас воедино с немецким империализмом? Достаточно вспомнить ход Брестских переговоров, их разрыв и германское наступление в феврале 1918 г., чтобы циничность обвинения Каутского раскрылась до конца. Мира между нами и германским империализмом не было в сущности ни на один день. На украинском и кавказском фронтах мы в меру наших крайне слабых тогда сил продолжали вести войну, не называя ее открыто. Мы были слишком слабы, чтобы поднять войну на всем русско-немецком фронте, мы поддерживали до поры до времени фикцию мира, пользуясь тем, что главные германские силы были отвлечены на запад. Если германский империализм оказался достаточно силен в 1917 -- 1918 годах для того, чтобы навязать нам Брестский мир после всех наших усилий сорвать с себя эту петлю, то одною из главных причин тому явилось позорное поведение германской социал-демократии, составной и необходимой частью которой оставался Каутский. 4 августа 1914 г. был предрешен Брест-Литовский мир. В тот момент Каутский не только не объявил войны германскому милитаризму, чего он позже требовал от Советской власти, еще бессильной в 1918 г. в военном отношении, -- Каутский предлагал голосовать за военные кредиты "под известными условиями" и вообще держал себя так, что в течение месяцев пришлось выяснять, стоял ли он за войну или против войны. И этот политический трус, сдавший в решающий момент основные позиции социализма, осмеливается обвинять нас в том, что мы оказались вынужденными отступить в известный момент -- не идейно, но материально -- и почему? -- потому, что нас предала германская социал-демократия, развращенная каутскианством, то-есть теоретически замаскированной политической прострацией.

    Мы не заботились о международном положении?! На самом деле у нас относительно международного положения был более глубокий критерий, и он не обманул нас. Уже до февральской революции русская армия не существовала, как боевая сила. Ее окончательный развал был предопределен. Если бы не произошло февральской революции, царизм заключил бы сделку с германской монархией. Но сорвавшая эту сделку февральская революция, именно потому, что она была революцией, окончательно подорвала армию, основанную на монархическом принципе. Месяцем раньше или позже армия должна была рассыпаться на куски. Военная политика Керенского была политикой страуса. Он закрывал глаза на разложение армии, говорил громкие фразы и угрожал на словах германскому империализму.

    В этих условиях у нас был единственный исход: встать на почву мира, как неизбежного вывода из военного бессилия революции, и превратить этот лозунг в орудие революционного воздействия на все народы Европы; то-есть, вместо того, чтобы, вместе с Керенским, пассивно дожидаться окончательной военной катастрофы, которая могла похоронить под своими обломками революцию, овладеть лозунгом мира и повести за ним пролетариат Европы и в первую голову -- рабочих Австро-Германии. Под этим углом зрения мы вели наши мирные переговоры с центральными империями и в этом духе составляли наши ноты к правительствам Антанты. Мы затягивали переговоры, как могли, чтобы дать возможность европейским рабочим массам разобраться в смысле Советской власти и ее политики. Январьская стачка 1918 г. в Германии и Австрии показала, что наши усилия не пропали даром. Эта стачка была первым серьезным предвестником германской революции. Немецкие империалисты поняли, что именно мы представляем для них смертельную опасность. Это очень красноречиво засвидетельствовано в книге Людендорфа. Они уже не рисковали, правда, выступить против нас с открытым крестовым походом. Но там, где они могли воевать против нас прикрыто, обманывая при содействии германской социал-демократии немецких рабочих, они это делали: на Украине, на Дону, на Кавказе. В Центральной России, в Москве граф Мирбах стоял с первого дня своего приезда в фокусе контр-революционных заговоров против Советской власти, как т. Иоффе125 в Берлине находился в теснейшей связи с революцией. Крайняя левая германской революции, партия Карла Либкнехта и Розы Люксембург, все время шла с нами рука об руку. Немецкая революция сразу приняла форму Советов, и немецкий пролетариат, несмотря на Брестский мир, ни на минуту не сомневался в том, что мы с Либкнехтом, а не с Людендорфом. В своих показаниях перед комиссией рейхстага Людендорф в ноябре 1919 г. рассказывал, как "верховное командование требовало создания учреждения, которое имело бы своей задачей раскрыть связь революционных стремлений в Германии с Россией. Иоффе прибыл в Берлин, и в разных городах были учреждены русские консулаты. Это имело для армии и флота тяжелые последствия". Каутский же имеет печальное мужество писать, что "если дело дошло до немецкой революции, то они (большевики) поистине не виноваты в этом" (стр. 110 -- 111).

    Если бы мы имели даже возможность в 1917 -- 1918 г.г. посредством революционного воздержания поддерживать старую царскую армию, вместо того, чтобы ускорять ее разрушение, мы, таким образом, просто-напросто оказали бы содействие Антанте, прикрывая своим соучастием ее разбойничью расправу над Германией, Австрией и всеми вообще странами мира. При этой политике мы оказались бы в решающий момент совершенно безоружны перед Антантой, еще более безоружны, чем ныне Германия. Между тем, благодаря ноябрьской революции и Брестскому миру, мы сейчас являемся единственной страной, которая противостоит Антанте с винтовкой в руках. Нашей международной политикой мы не только не помогли Гогенцоллерну занять господствующее мировое положение, наоборот, ноябрьским переворотом мы больше, чем кто бы то ни было, подготовили его падение. В то же время мы обеспечили за собой военную паузу, в продолжение которой создали многочисленную крепкую армию, первую в истории армию пролетариата, с которой не могут ныне справиться все цепные собаки Антанты.

    Самый критический момент в нашем международном положении наступил осенью 1918 г., после разгрома германских армий. Вместо двух могущественных лагерей, более или менее нейтрализовавших друг друга, пред нами стояла победоносная Антанта на вершине своего мирового могущества, и лежала раздавленная Германия, юнкерская сволочь которой сочла бы за счастье и честь вцепиться в горло русскому пролетариату за кость с кухни Клемансо. Мы предложили мир Антанте и снова готовы были -- ибо были вынуждены -- подписать самые тяжелые условия. Но Клемансо, в империалистическом хищничестве которого остались во всей своей силе черты мелко-буржуазного тупоумия, отказал юнкерам в кости и в то же время решил во что бы то ни стало украсить Дом Инвалидов скальпами вождей Советской России. Этой политикой Клемансо оказал нам немалую услугу. Мы отстояли себя и устояли.

    В чем же заключалась руководящая идея нашей внешней политики после того, как первые месяцы существования Советской власти обнаружили значительную еще устойчивость капиталистических правительств Европы? Именно в том, что Каутский с недоумением воспринимает теперь, как случайный результат: продержаться! Мы слишком ясно сознавали, что самый факт существования Советской власти есть событие величайшего революционного значения. И это сознание диктовало нам уступки и временные отступления, -- не в принципах, а в практических выводах из трезвой оценки собственной силы. Мы отступали, как армия, которая сдает врагу город и даже крепость, чтобы, отойдя, сосредоточиться не только для обороны, но и для наступления. Мы отступали, как стачечники, у которых сегодня истощились силы и средства, но которые, стиснув зубы, готовятся к новой борьбе. Если бы мы не были проникнуты несокрушимой верой в мировое значение советской диктатуры, мы не шли бы на тягчайшие жертвы в Брест-Литовске. Если бы наша вера оказалась противоречащей действительному ходу вещей. Брест-Литовский договор вошел бы в историю, как бесполезная капитуляция обреченного режима. Так тогда оценивали положение не только Кюльманы126, но и Каутские всех стран. Но мы оказались правы в оценке как своей тогдашней слабости, так и своей будущей силы. Существование Эбертовской республики с ее всеобщим избирательным правом, парламентским правом, парламентским шулерством, "свободой" печати и убийством рабочих вождей, есть просто очередное звено в исторической цепи рабства и подлости. Существование Советской власти есть факт неизмеримого революционного значения. Нужно было ее удержать, пользуясь свалкой капиталистических наций, еще не законченной империалистской войной, самоуверенной наглостью Гогенцоллернской банды, тупоумием мировой буржуазии в основных вопросах революции, антагонизмом Америки и Европы, запутанностью отношений внутри Антанты, -- нужно было вести еще недостроенный советский корабль по бурным волнам, меж скал и рифов, и на ходу достраивать и бронировать его.

    Каутский решается повторять обвинение нас в том, что мы не бросились в начале 1918 г. без оружия на могущественного врага. Если бы мы сделали это, мы были бы разбиты**. Первая большая попытка захвата власти пролетариатом потерпела бы крушение. Революционное крыло европейского пролетариата получило бы тягчайший удар. Антанта помирилась бы с Гогенцоллерном на трупе русской революции, мировая капиталистическая реакция получила бы отсрочку на ряд лет. Когда Каутский говорит, что, заключая Брестский мир, мы не задумывались об его влиянии на судьбы германской революции, он постыдно клевещет. Мы обсуждали вопрос со всех сторон, и единственным нашим критерием являлся интерес международной революции. Мы пришли к выводу, что этот интерес требует, чтобы единственная в мире Советская власть сохранилась. И мы оказались правы. Но Каутский ждал нашего падения если не с нетерпением, то с уверенностью, и на этом ожидавшемся падении строил всю свою международную политику.

    Опубликованные Бауэровским министерством127 протоколы заседания коалиционного правительства от 19 ноября 1918 г. гласят: "Во-первых, продолжение суждений об отношении Германии к Советской Республике. Гаазе128 советует вести политику оттягивания. Каутский присоединяется к Гаазе: нужно отодвинуть решение, Советское правительство долго не продержится, неизбежно падет в течение нескольких недель"... Таким образом, в тот период, когда положение Советской власти было действительно крайне тяжко, -- разгром германского милитаризма создавал, казалось, для Антанты полную возможность покончить с нами "в течение нескольких недель", -- в этот момент Каутский не только не спешит нам на помощь и даже не просто умывает руки, но участвует в активном предательстве революционной России. Чтобы облегчить Шейдеману его роль -- сторожа буржуазии вместо "программной" роли ее могильщика, Каутский сам торопится стать могильщиком Советской власти. Но Советская власть жива. Она переживет всех своих могильщиков.

    --------------------------------------------------------------------------------

    "Труд, дисциплина, порядок спасут социалистическую Советскую Республику". Москва 1918 г. Каутский знает эту брошюру, так как несколько раз цитирует ее. Это не мешает ему, однако, обойти приведенное выше место, выясняющее отношение Советской власти к интеллигенции.

    Венская "Arbeiter Zeitung" противопоставляет, как полагается, русских коммунистов, как разумных, австрийским. "Разве Троцкий, -- пишет газета, -- с ясным взглядом и пониманием возможного, не подписал насильственный Брестский мир, хотя он и послужил к упрочению немецкого империализма? Брестский мир был одинаково жесток и постыден, как и Версальский мир. Но значит ли это, что Троцкий должен был отважиться на продолжение войны против Германии? Разве судьба русской революции не была бы давно закончена? Троцкий склонился перед неотвратимой необходимостью и подписал постыдный договор в предвидении германской революции". Заслуга предвидения всех последствий Брестского мира принадлежит Ленину. Но это, конечно, не меняет ничего в содержании аргументов газеты венского каутскианства.


VIII ВОПРОСЫ ОРГАНИЗАЦИИ ТРУДА

    СОВЕТСКАЯ ВЛАСТЬ И ПРОМЫШЛЕННОСТЬ

    Если в первый период Советской революции главные обвинения буржуазного мира направлялись против нашей жестокости и кровожадности, то позже, когда этот аргумент от частого употребления притупился и потерял силу, нас стали делать ответственными, главным образом, за хозяйственное расстройство страны. В согласии с своей нынешней миссией Каутский методически переводит на язык псевдо-марксизма все буржуазные обвинения в разрушении Советской властью промышленной жизни России: большевики приступили к социализации без плана, социализировали то, что не созрело для социализации; наконец, русский рабочий класс вообще еще не подготовлен к управлению промышленностью и т. д., и т. п.

    Повторяя и комбинируя эти обвинения, Каутский с тупым упорством замалчивает основные причины нашего хозяйственного расстройства: империалистическую бойню, гражданскую войну и блокаду.

    Советская Россия с первых месяцев своего существования оказалась лишенной угля, нефти, металла и хлопка. Сперва австро-германский, затем антантовский империализм, при содействии русских белогвардейцев, отрезал от Советской России донецкий каменноугольный и металлургический бассейн, кавказский нефтеносный район, Туркестан с его хлопком, Урал с его богатейшими источниками металла, Сибирь с ее хлебом и мясом. Донецкий бассейн обычно давал нашей промышленности 94% угольного топлива и 74% черного металла. Урал доставлял остальные 26% металла и 6% угля. Обе эти области в ходе гражданской войны отошли от нас. Мы лишились полумиллиарда пудов угля, доставлявшегося из-за границы. Одновременно мы остались без нефти: все промысла до единого перешли в руки наших врагов. Нужно иметь поистине медный лоб, чтобы пред лицом этих фактов говорить о разрушающем влиянии "несвоевременной", "варварской" и проч. социализации на промышленность, которая совершенно лишена топлива и сырья. Принадлежит ли предприятие капиталистическому тресту или рабочему государству, социализирован ли завод или нет, труба его все равно не будет дымиться без угля или нефти. Об этом можно кое-что узнать хотя бы в Австрии; впрочем, и в самой Германии. Ткацкая фабрика, управляемая по самым лучшим методам Каутского, -- если допустить, что по методам Каутского можно вообще чем-нибудь управлять, кроме собственной чернильницы, -- не даст ситцу, если ее не снабдить хлопком. Мы же лишились одновременно как туркестанского, так и американского волокна. Кроме того, как уже сказано, мы не имели топлива.

    Конечно, блокада и гражданская война явились в результате пролетарского переворота в России. Но отсюда вовсе не вытекает, что гигантские опустошения, произведенные англо-американо-французской блокадой и разбойничьими походами Колчака и Деникина, нужно отнести за счет непригодности советских методов хозяйства.

    Предшествовавшая революции империалистская война с ее всепожирающими материально-техническими требованиями легла на нашу молодую промышленность гораздо большею тяжестью, чем на промышленность более могущественных капиталистических стран. Особенно жестоко пострадал наш транспорт. Эксплоатация железных дорог чрезвычайно усилилась, изнашивание соответственно возросло, между тем ремонт был сведен к строгому минимуму. Неизбежный час расплаты был приближен кризисом топлива. Почти единовременная утрата нами донецкого и заграничного угля и кавказской нефти вынудила в области транспорта к переходу на дрова. А так как наличные дровяные запасы совершенно не были на это рассчитаны, то пришлось отапливать паровозы свеже заготовляемыми сырыми дровами, которые крайне разрушительно действуют на и без того изношенный механизм паровозов. Мы видим, следовательно, что главные причины транспортной разрухи предшествовали ноябрю 1917 года. Но и те причины, которые прямо или косвенно связаны с ноябрьской революцией, относятся к числу политических последствий революции, но ни в каком случае не затрагивают социалистических методов хозяйства.

    Влияние политических потрясений в области хозяйства не ограничивалось, разумеется, вопросами транспорта и топлива. Если мировая промышленность за последние десятилетия все более превращалась в единый организм, то тем непосредственнее это относится к промышленности национальной. Между тем, война и революция механически расчленяли и кромсали русскую промышленность по всем направлениям. Промышленное разрушение Польши, Прибалтики, а затем Петербурга началось при царизме и продолжалось при Керенском, захватывая все новые и новые области. Бесконечные эвакуации одновременно с разрушением промышленности означали и разрушение транспорта. Во время гражданской войны с ее подвижными фронтами эвакуации приняли более лихорадочный и потому еще более разрушительный характер. Каждой из сторон, временно или навсегда очищавшей тот или другой промышленный центр, принимались все меры к тому, чтобы сделать важнейшие промышленные предприятия непригодными для противника: увозились все ценные машины, или, по крайней мере, наиболее тонкие их части вместе с техниками и лучшими рабочими. За эвакуацией следовала реэвакуация, которая нередко довершала разрушение как перевозимого имущества, так и железных дорог. Некоторые важнейшие промышленные районы -- особенно на Украине и на Урале -- переходили из рук в руки несколько раз.

    К этому нужно прибавить, что в то время, как разрушение технического оборудования совершалось в небывалых никогда размерах, приток машин из-за границы, игравший ранее в нашей промышленности решающую роль, совершенно прекратился.

    Но не только мертвые элементы производства, здания, машины, рельсы, топливо и сырье, потерпели ужасающий ущерб под соединенными ударами войны и революции, -- не менее, если не более пострадал главный фактор промышленности -- ее живая творческая сила -- пролетариат. Он совершал ноябрьский переворот, строил и отстаивал аппарат Советской власти и вел непрерывную борьбу с белогвардейцами. Квалифицированные рабочие -- в то же время, по общему правилу, и наиболее передовые. Гражданская война надолго оторвала многие десятки тысяч лучших рабочих от производительного труда, поглотивши многие тысячи из них безвозвратно. Социалистическая революция главной тяжестью своих жертв легла на пролетарский авангард, а стало быть, и на промышленность.

    Все внимание советского государства было за два с половиной года его существования направлено на военный отпор: лучшие силы и главные средства отдавались фронту.

    Классовая борьба вообще наносит удары промышленности. В этом ее задолго до Каутского обвиняли все философы социальной гармонии. Во время простых экономических стачек рабочие потребляют, но не производят. Тем более глубокие удары наносит хозяйству классовая борьба в самой ожесточенной своей форме -- в виде вооруженных боев. Но ясно, что гражданскую войну никак нельзя отнести к социалистическим методам хозяйства.

    Перечисленных выше причин с избытком достаточно, чтобы объяснить тяжкое хозяйственное положение Советской России. Нет топлива, нет металла, нет хлопка, разрушен транспорт, расстроено техническое оборудование, разметана по лицу страны живая рабочая сила при высоком проценте ее убыли на фронтах, -- есть ли надобность искать дополнительных причин в хозяйственном утопизме большевиков для объяснения упадка нашей промышленности? Наоборот, каждой из приведенных причин в отдельности достаточно, чтобы вызвать вопрос, как вообще может при подобных условиях существовать фабрично-заводская деятельность?

    Между тем, она существует преимущественно в виде военной промышленности, которая живет сейчас за счет всей остальной. Советская власть вынуждена была воссоздавать ее, как и армию, из обломков. Восстановленная в этих небывало тяжких условиях военная промышленность выполняла и выполняет свою задачу: Красная Армия одета, обута, имеет винтовку, пулемет, пушку, патрон, снаряд, самолет и все прочее, что ей необходимо.

    Как только обозначился просвет мира -- после разгрома Колчака, Юденича и Деникина, -- мы поставили перед собою в полном объеме вопросы организации хозяйства. И уже в течение трех-четырех месяцев напряженной работы в этой области обнаружилось с совершенной несомненностью, что, благодаря своей теснейшей связи с народными массами, гибкости государственного аппарата и своей революционной инициативе, Советская власть располагает такими ресурсами и методами возрождения хозяйства, каких не имело и не имеет никакое другое государство.

    Правда, перед нами при этом встали совершенно новые вопросы и новые трудности в сфере организации труда. Социалистическая теория на эти вопросы не имела готовых ответов и не могла их иметь. Решения приходится находить на опыте и через опыт проверять. От разрешаемых Советской властью гигантских хозяйственных задач каутскианство отстало на целую эпоху. В виде меньшевизма, оно путается под ногами, противопоставляя практическим мероприятиям нашего хозяйственного строительства мещанские предрассудки и интеллигентски-бюрократический скептицизм.

    Чтобы ввести читателя в самое существо вопросов организации труда, как они стоят теперь перед нами, мы приводим ниже доклад автора этой книги на III Всероссийском Съезде профессиональных союзов129. В целях более полного освещения вопроса текст речи дополнен значительными выдержками из докладов автора на Всероссийском Съезде Советов Народного Хозяйства130 и на IX Съезде Коммунистической Партии131.

    ДОКЛАД ОБ ОРГАНИЗАЦИИ ТРУДА

    -- "Товарищи! Внутренняя гражданская война заканчивается. На Западном фронте положение остается неопределенным. Возможно, что польская буржуазия бросит вызов своей судьбе... Но даже и в этом случае -- мы его не ищем -- война уже не потребует от нас того всепоглощающего напряжения сил, какого требовала единовременная борьба на четырех фронтах. Страшное давление войны становится слабее. Хозяйственные потребности и задачи все более выдвигаются вперед. История подводит нас вплотную к нашей основной задаче -- организации труда на новых социальных основах. Организация труда есть по существу организация нового общества: каждое историческое общество является в основе своей организацией труда. Если каждое прошлое общество было организацией труда в интересах меньшинства, причем это меньшинство организовало свое государственное принуждение над подавляющим большинством трудящихся, то мы делаем первую в мировой истории попытку организации труда в интересах самого трудящегося большинства. Это, однако, не исключает элемента принуждения во всех его видах, и самых мягких и крайне жестких. Элемент обязательности, государственной принудительности не только не сходит с исторической сцены, но, наоборот, будет играть еще в течение значительного периода чрезвычайно большую роль.

    По общему правилу, человек стремится уклониться от труда. Трудолюбие вовсе не прирожденная черта: оно создается экономическим давлением и общественным воспитанием. Можно сказать, что человек есть довольно ленивое животное. На этом его качестве в сущности основан в значительной мере человеческий прогресс, потому что если бы человек не стремился экономно расходовать свою силу, не стремился бы за малое количество энергии получить как можно больше продуктов, то не было бы развития техники и общественной культуры. Стало быть, под этим углом зрения, лень человека есть прогрессивная сила. Старик Антонио Лабриола132, итальянский марксист, рисовал даже будущего человека "счастливым и гениальным ленивцем". Не нужно, однако, делать отсюда такой вывод, что партия и профессиональные союзы в своей агитации должны проповедывать это качество, как нравственный долг. Нет, нет! У нас его и так избыток. Задача же общественной организации состоит как раз в том, чтобы "леность" вводить в определенные рамки, чтобы ее дисциплинировать, чтобы подстегивать человека при помощи способов и мер, изобретенных им самим.

    ТРУДОВАЯ ПОВИННОСТЬ

    Ключ к хозяйству -- рабочая сила, квалифицированная, элементарно-обученная, полуобученная, сырая, или чернорабочая. Выработать способы ее правильного учета, мобилизации, распределения, производительного применения -- значит практически разрешить задачу хозяйственного строительства. Это -- задача для целой эпохи, задача грандиозная. Трудность ее усугубляется тем, что перестраивать труд на социалистических началах приходится в условиях небывалого оскудения, ужасающей нищеты.

    Чем больше износилось наше машинное оборудование, чем в большее расстройство пришли железнодорожные сооружения, чем меньше надежды у нас в ближайшее время получать в сколько-нибудь значительном количестве машины из-за границы, тем большее значение получает вопрос о живой рабочей силе. Казалось бы, ее много. Но где пути к ней? Как ее привлечь к делу? Как ее производственно организовать? Уже при очистке железнодорожного полотна от снежных заносов мы столкнулись с большими затруднениями. Разрешать их путем приобретения рабочей силы на рынке нет никакой возможности при нынешней ничтожной покупательной силе денег, при почти полном отсутствии продуктов обрабатывающей промышленности. Потребность в топливе не может быть удовлетворена, хотя бы частично, без массового, еще небывалого применения рабочей силы для дровяных, торфяных и сланцевых работ. Гражданская война жестоко разрушила железнодорожное полотно, мосты, станционные здания. Нужны десятки и сотни тысяч рабочих рук, чтобы привести все это в порядок. Для производства в широких размерах лесозаготовительных, торфяных и иных работ нужны помещения для рабочих, хотя бы временные бараки. Отсюда, опять-таки, необходимость значительной рабочей силы для строительных работ. Необходимы многочисленные рабочие руки для организации речного сплава. И так далее, и так далее...

    Капиталистическая промышленность в широких размерах питалась вспомогательной рабочей силой, в форме крестьянских отхожих промыслов. Деревня, сжатая тисками малоземелья, всегда выбрасывала известный избыток рабочих рук на рынок. Государство понуждало ее к этому требованием податей. Рынок предлагал крестьянину товары. Сейчас этого нет. Земли у деревни прибавилось, сельскохозяйственных машин нехватает, рабочие руки для земли нужны, промышленность сейчас деревне почти ничего дать не может, рынок не имеет более притягательного влияния на рабочую силу.

    Между тем рабочая сила нужна более, чем когда бы то ни было. Не только рабочий, но и крестьянин должен дать советскому государству свою силу для того, чтобы трудовая Россия, а с ней вместе и сами трудящиеся, не были раздавлены. Единственным способом привлечения для хозяйственных задач необходимой рабочей силы является проведение трудовой повинности.

    Самый принцип трудовой повинности является для коммуниста совершенно бесспорным: "Кто не работает, тот не ест". А так как есть должны все, то все обязаны работать. Трудовая повинность начертана в нашей Конституции133 и в Кодексе труда134. Но до сих пор она оставалась лишь принципом. Применение ее имело случайный, частичный, эпизодический характер. Только сейчас, когда мы вплотную подошли к вопросам хозяйственного возрождения страны, вопросы трудовой повинности встали перед нами во всей своей конкретности. Единственное и принципиально и практически правильное разрешение хозяйственных трудностей состоит в том, чтобы рассматривать население всей страны, как резервуар необходимой рабочей силы -- источник почти неисчерпаемый, -- и внести строгий порядок в дело ее учета, мобилизации и использования.

    Как практически приступить к извлечению рабочей силы на основе трудовой повинности?

    До сих пор только военное ведомство имело опыт в области учета, мобилизации, формирования и переброски больших масс. Эти технические приемы и навыки наше военное ведомство в значительной мере унаследовало от прошлого. В области хозяйственной такого наследия нет, так как там действовал частно-правовой принцип, и рабочая сила поступала на отдельные предприятия с рынка. Естественно, если мы оказались вынуждены, по крайней мере, на первых порах, в широких размерах привлечь аппарат военного ведомства для трудовых мобилизаций.

    Мы создали специальные органы для проведения трудовой повинности в центре и на местах: в губерниях, уездах и волостях у нас действуют уже комитеты по трудовой повинности. Они опираются, главным образом, на центральный и местные органы военного ведомства. Наши хозяйственные центры -- ВСНХ, Нар. Ком. Земледелия, НКПС, Наркомпрод -- вырабатывают требования на необходимую им рабочую силу. Главный комитет по трудовой повинности принимает эти требования, согласует их, приводит в соответствие с местными источниками рабочей силы, дает соответственные наряды своим местным органам и проводит через них трудовые мобилизации. В пределах областей, губерний и уездов местные органы самостоятельно исполняют эту работу в целях удовлетворения местных хозяйственных нужд.

    Вся эта организация у нас создана только вчерне. Она еще крайне несовершенна. Но курс взят, безусловно, правильно.

    Если организация нового общества сводится в основе своей к новой организации труда, то организация труда означает, в свою очередь, правильное проведение всеобщей трудовой повинности. Эта задача ни в каком случае не исчерпывается организационными и административными мероприятиями. Она захватывает самые основы хозяйства и быта. Она сталкивается с могущественными психологическими навыками и предрассудками. Проведение трудовой повинности предполагает, с одной стороны, колоссальную воспитательную работу, с другой -- величайшую осмотрительность в практическом подходе.

    Использование рабочей силы должно быть как можно более экономно. При трудовых мобилизациях необходимо считаться с хозяйственно-бытовыми условиями каждого района, с потребностями основного занятия местного населения, т.-е. сельского хозяйства. Нужно по возможности опираться на прежние побочные занятия и отхожие промыслы местного населения. Нужно, чтобы переброска мобилизованной рабочей силы совершалась по кратчайшим расстояниям, т.-е. на ближайшие участки трудового фронта. Нужно, чтобы число мобилизованных рабочих соответствовало объему хозяйственной задачи. Нужно, чтобы мобилизованные были своевременно обеспечены необходимыми орудиями труда и продовольствия. Нужно, чтобы во главе их были поставлены опытные и толковые инструктора. Нужно, чтобы мобилизованные на месте убедились, что их рабочая сила используется предусмотрительно, экономно, а не расходуется зря. Где только возможно, необходимо прямую мобилизацию заменять трудовым уроком, т.-е. наложением на волость обязанности поставить, например, к такому-то сроку столько-то куб. саж. дров, или подвезти гужом к такой-то станции столько-то пудов чугуна и т. д. Необходимо в этой области с особой тщательностью изучать накопляющийся опыт, придавать большую гибкость хозяйственному аппарату, проявлять больше внимания к местным интересам и бытовым особенностям. Словом, уточнять, улучшать, совершенствовать приемы, методы и органы проведения мобилизации рабочей силы. Но в то же время необходимо раз навсегда уяснить себе, что самый принцип трудовой повинности столь же радикально и невозвратно сменил принцип вольного найма, как социализация средств производства сменила капиталистическую собственность.

    МИЛИТАРИЗАЦИЯ ТРУДА

    Проведение трудовой повинности немыслимо без применения -- в той или другой степени -- методов милитаризации труда. Этот термин вводит нас сразу в область величайших суеверий и оппозиционных воплей.

    Чтобы понять, что значит милитаризация труда в рабочем государстве и каковы ее методы, нужно уяснить себе, каким путем шла милитаризация самой армии, которая, как мы все помним, в первый свой период вовсе не обладала необходимыми "милитарными" свойствами. Для Красной Армии мы за эти два года мобилизовали немногим меньше солдат, чем сколько имеется членов в наших профессиональных союзах. Но члены профессиональных союзов -- рабочие, а в армии рабочие составляют около 15%, остальное -- крестьянская масса. И тем не менее для нас не может быть никакого сомнения в том, что подлинным строителем и "милитаризатором" Красной Армии является передовой рабочий, выдвинутый партийной и профессиональной организацией. Когда на фронтах бывало трудно, когда свеже-мобилизованная крестьянская масса не обнаруживала достаточной устойчивости, мы обращались к ЦК партии коммунистов, с одной стороны, к президиуму Всероссийского Совета профессиональных союзов -- с другой. Из этих обоих источников на фронты отправлялись передовые рабочие и строили там Красную Армию по образу и подобию своему, -- воспитывали, закаляли, милитаризовали крестьянскую массу.

    Этот факт необходимо сейчас вспомнить со всей отчетливостью потому, что он сразу бросает надлежащий свет на самое понятие милитаризации в условиях рабоче-крестьянского государства. Милитаризация труда не раз провозглашалась, как лозунг, и осуществлялась в отдельных отраслях хозяйства в буржуазных странах как на Западе, так и у нас при царизме. Но наша милитаризация отличается от этих опытов по своим целям и методам так же, как сознательный, организованный для освобождения пролетариат отличается от сознательной, организованной для эксплоатации буржуазии.

    Из смешения, полусознательного и полузлостного, исторических форм милитаризации пролетарской, социалистической с милитаризацией буржуазной вытекает большинство предрассудков, ошибок, протестов и воплей в этом вопросе. На такого рода подстановке понятий основана целиком вся позиция меньшевиков, наших русских каутскианцев, как она выразилась в их принципиальной резолюции, предъявленной настоящему Съезду профессиональных союзов.

    Меньшевики выступают не только против милитаризации труда, но и против трудовой повинности. Они отвергают эти методы, как "принудительные". Они проповедуют, что трудовая повинность равносильна низкой производительности труда, а милитаризация означает бесцельное расхищение рабочей силы.

    "Принудительный труд всегда является трудом малопроизводительным", -- таково точное выражение резолюции меньшевиков. Это утверждение подводит нас к самому существу вопроса. Ибо дело, как мы видим, идет вовсе не о том, разумно или неразумно объявить тот или другой завод на военном положении; целесообразно ли предоставить военно-революционному трибуналу право карать развращенных рабочих, ворующих столь драгоценные для нас материалы и инструменты или саботирующих работу. Нет, вопрос поставлен меньшевиками гораздо глубже. Утверждая, что принудительный труд всегда малопроизводителен, они тем самым пытаются вырвать почву из-под всего нашего хозяйственного строительства в настоящую переходную эпоху. Ибо о том, чтобы перешагнуть от буржуазной анархии к социалистическому хозяйству без революционной диктатуры и без принудительных форм организации хозяйства, не может быть и речи.

    В первом пункте резолюции меньшевиков говорится о том, что мы живем в эпоху перехода от капиталистического способа производства к социалистическому. Что это значит? И прежде всего: откуда это? С какого времени это признано нашими каутскианцами? Они нас обвиняли -- и это составляло основу наших разногласий -- в социалистическом утопизме; они утверждали -- и это составляло сущность их политического учения, -- что о переходе к социализму в нашу эпоху не может быть и речи и что наша революция является буржуазной и что мы, коммунисты, только разрушаем капиталистическое хозяйство, не ведем страну вперед, а отбрасываем ее назад. В этом состояло основное разногласие, глубочайшее, непримиримое расхождение, из которого вытекали все остальные. Теперь меньшевики говорят нам мимоходом, во вступительных положениях своей резолюции, как нечто, не требующее доказательства, что мы находимся в условиях перехода от капитализма к социализму. И это совершенно неожиданное признание, которое, казалось бы, весьма похоже на полную идейную капитуляцию, делается тем более легко и мимолетно, что оно, как показывает вся резолюция, не налагает на меньшевиков никаких революционных обязательств. Они целиком остаются в плену буржуазной идеологии. Признав, что мы на перевале к социализму, меньшевики с тем большим ожесточением набрасываются на те методы, без которых, в суровых и тяжких условиях нынешнего времени, перехода к социализму совершить невозможно.

    Принудительный труд, -- говорят нам, -- всегда непроизводителен. Спрашиваем: что означает здесь принудительный труд, то-есть какому труду он противопоставляется? Очевидно, свободному. Что понимать в таком случае под свободным трудом? Это понятие формулировано было прогрессивными идеологами буржуазии в борьбе против несвободного, то-есть против крепостного, труда крестьян и против нормированного, регламентированного труда цеховых ремесленников. Свободный труд означал такой труд, который можно "свободно" купить на рынке, -- свобода свелась к юридической фикции на основе вольнонаемного рабства. Другого вида свободного труда мы в истории не знаем. Пусть столь немногочисленные представители меньшевиков на этом Съезде объяснят нам, что означает у них свободный, непринудительный труд, если не рынок рабочей силы?

    История знала труд рабский. История знала труд крепостной. История знала регламентированный труд средневекового цеха. Во всем мире господствует ныне наемный труд, который желтые газетчики всех стран, в качестве высшей свободы, противопоставляют советскому "рабству". Мы же, наоборот, капиталистическому рабству противопоставляем общественно-нормированный труд на основе хозяйственного плана, обязательного для всего народа и, следовательно, принудительного для каждого работника страны. Без этого нельзя и думать о переходе к социализму. Элемент материального, физического принуждения может быть больше или меньше, -- это зависит от многих условий: от степени богатства или обнищания страны, от наследий прошлого, от уровня культуры, от состояния транспорта и аппарата управления и пр., и пр., -- но обязательность, а стало быть и принудительность, является необходимым условием обуздания буржуазной анархии, обобществления средств производства и труда и перестройки хозяйства на основе единого плана.

    Для либералов свобода, в конце концов, означает рынок. Может или не может капиталист купить по сходной цене рабочую силу, -- вот единственное для него мерило свободы труда. Это мерило фальшиво не только по отношению к будущему, но и по отношению к прошлому.

    Было бы абсурдно представлять себе дело так, будто во время крепостного права труд протекал целиком под палкой физического принуждения, будто надсмотрщик стоял с кнутом над спиной каждого мужика. Средневековые формы хозяйства выросли из известных производственных условий и создали известные формы быта, с которыми мужик сживался, которые он в известные эпохи считал справедливыми или, по крайней мере, принимал, как неизменные. Когда он, под влиянием перемены в материальных условиях, враждебно выступал, государство обрушивалось на него своей материальной силой, обнаруживая тем самым принудительный характер организации труда.

    Основу милитаризации труда составляют те формы государственного принуждения, без которых замена капиталистического хозяйства социалистическим навсегда останется пустым звуком. Почему мы говорим о милитаризации? Разумеется, это лишь аналогия, но аналогия, очень богатая содержанием. Никакая другая общественная организация, кроме армии, не считала себя в праве в такой мере подчинять себе граждан, в такой степени охватывать их своей волей со всех сторон, как это считает себя в праве делать и делает государство пролетарской диктатуры. Только армия -- именно потому, что она по-своему разрешала вопросы жизни и смерти наций, государств, правящих классов -- наделялась правом требовать от каждого и всякого полного подчинения своим задачам, целям, уставам и приказам. И она достигала этого тем в большей степени, чем более задачи военной организации совпадали с потребностями общественного развития.

    Вопрос жизни и смерти Советской России разрешается сейчас на фронте труда. Наши хозяйственные и с ними вместе профессионально-производственные организации имеют право требовать от своих членов всей той самоотверженности, дисциплины и исполнительности, каких до сих пор требовала только армия.

    С другой стороны, отношение капиталиста к рабочему вовсе не основывается на одном только "свободном" договоре, а заключает в себе могущественные элементы государственной регламентации и материального принуждения.

    Конкуренция капиталиста с капиталистом придавала известную, весьма частичную реальность фикции свободы труда, но эту конкуренцию, сведенную к минимуму синдикатами и трестами, мы окончательно устранили, уничтожив частную собственность на средства производства. Переход к социализму, признанный на словах меньшевиками, означает переход от стихийного распределения рабочей силы игрою купли-продажи, движением рыночных цен и заработной платы к планомерному распределению рабочих хозяйственными органами уезда, губернии, всей страны. Такого рода плановое распределение предполагает подчинение распределяемых хозяйственному плану государства. Это и есть сущность трудовой повинности, которая неизбежно входит в программу социалистической организации труда, как ее основной элемент.

    Если плановое хозяйство немыслимо без трудовой повинности, то эта последняя неосуществима без устранения фикции свободы труда, без замены ее принципом обязательности, который дополняется реальностью принуждения.

    Что свободный труд производительнее принудительного -- это совершенно верно по отношению к эпохе перехода от феодального общества к буржуазному. Но нужно быть либералом, или -- в наше время -- каутскианцем, чтобы увековечивать эту истину и переносить ее на эпоху перехода от буржуазного строя к социалистическому. Если верно, что принудительный труд непроизводителен всегда и при всяких условиях, как говорит резолюция меньшевиков, тогда все наше строительство обречено на провал. Ибо другого пути к социализму, кроме властного распоряжения хозяйственными силами и средствами страны, кроме централизованного распределения рабочей силы в зависимости от общегосударственного плана, у нас быть не может. Рабочее государство считает себя в праве послать каждого рабочего на то место, где его работа необходима. И ни один серьезный социалист не станет отрицать за рабочим государством права наложить свою руку на того рабочего, который отказывается выполнять трудовой наряд. Но в том-то и вся суть, что меньшевистский путь перехода к "социализму" есть млечный путь -- без хлебной монополии, без уничтожения рынка, без революционной диктатуры и без милитаризации труда.

    Без трудовой повинности, без права приказывать и требовать исполнения, профессиональные союзы превратятся в простую форму без содержания, ибо строющемуся социалистическому государству профессиональные союзы нужны не для борьбы за лучшие условия труда -- это есть задача общественной и государственной организации в целом, -- а для того, чтобы организовать рабочий класс в производственных целях, воспитывать, дисциплинировать, распределять, группировать, прикреплять отдельные категории и отдельных рабочих к своим постам на определенные сроки, -- словом, рука об руку с государством, властно вводить трудящихся в рамки единого хозяйственного плана. Отстаивать в этих условиях "свободу" труда -- значит отстаивать бесплодные и беспомощные, ничем не регулируемые поиски лучших условий, бессистемные хаотические переходы с завода на завод, в голодной стране, в обстановке страшной расшатанности транспортного и продовольственного аппарата... Что, кроме полного распада рабочего класса и полной хозяйственной анархии, могло бы явиться результатом нелепой попытки сочетания буржуазной свободы труда с пролетарской социализацией средств производства?

    Стало быть, товарищи, милитаризация труда в том основном смысле, какой мною указан, не есть выдумка отдельных политиков или выдумка нашего военного ведомства, а является неизбежным методом организации и дисциплинирования рабочей силы в переходную эпоху от капитализма к социализму. И если принудительное распределение рабочей силы, ее кратковременное или длительное прикрепление к отдельным отраслям и предприятиям, ее регламентация под углом общегосударственного хозяйственного плана, -- если все эти формы принуждения всегда и везде, как пишет резолюция меньшевиков, ведут к понижению производительности труда, -- тогда ставьте крест на социализме. Ибо на падении производительности труда основать социализм нельзя. Всякая общественная организация есть в основе своей организация труда. И если наша новая организация труда ведет к понижению его производительности, то тем самым фатально идет к гибели строющееся социалистическое общество, как бы мы ни изворачивались и какие бы меры спасения ни выдумывали.

    Поэтому я и сказал с самого начала, что меньшевистские доводы против милитаризации подводят нас к коренному вопросу о трудовой повинности и ее влиянии на производительность труда. Верно ли, что принудительный труд всегда непроизводителен? Приходится ответить, что это самый жалкий и пошлый либеральный предрассудок. Весь вопрос в том, кто, над кем и для чего применяет принуждение? Какое государство, какой класс, в каких условиях, какими методами? И крепостная организация была в известных условиях шагом вперед и привела к повышению производительности труда. Производительность чрезвычайно возросла при капитализме, то-есть в эпоху свободной купли-продажи рабочей силы на рынке. Но свободный труд вместе со всем капитализмом, войдя в стадию империализма, взорвал себя в империалистической войне. Все мировое хозяйство вступило в период кровавой анархии, чудовищных потрясений, обнищания, вырождения, гибели народных масс. Можно ли при этих условиях говорить о производительности свободного труда, когда плоды этого труда разрушаются в десять раз скорее, чем созидаются? Империалистская война и то, что за ней последовало, обнаружили невозможность дальнейшего существования общества на основе свободного труда. Или, может быть, у кого-нибудь есть секрет того, как отделить свободный труд от белой горячки империализма, то-есть повернуть общественное развитие на полстолетие или на столетие назад? Если бы оказалось, что идущая на смену империализму плановая, следовательно, принудительная организация труда ведет к понижению хозяйства, это означало бы гибель всей нашей культуры, понятное движение человечества назад, к варварству и дикости.

    К счастью не только для Советской России, но и для всего человечества, философия низкой производительности принудительного труда "всегда и при всяких условиях" есть только запоздалый перепев старых либеральных мелодий. Производительность труда есть производная величина сложнейшей совокупности общественных условий и вовсе не измеряется и не предопределяется юридической формой труда.

    Вся история человечества есть история организации и воспитания коллективного человека для труда, с целью достижения более высокой его производительности. Человек, как я уже позволил себе выразиться, ленив, то-есть инстинктивно стремится с наименьшей затратой сил получить как можно большее количество продуктов. Без такого стремления не было бы и экономического развития. Рост цивилизации измеряется производительность человеческого труда, и каждая новая форма общественных отношений должна выдержать испытание на этом оселке.

    "Свободный", т.-е. вольнонаемный, труд вовсе не сразу появился на свет божий во всеоружии производительности. Он приобрел высокую производительность лишь постепенно, в результате длительного применения методов трудовой организации и трудового воспитания. В это воспитание входили самые разнообразные способы и приемы, менявшиеся к тому же от одной эпохи к другой. Буржуазия сперва дубиной выгоняла мужика из деревни на большую дорогу, ограбив предварительно его земли, а когда он не хотел работать на фабрике, она прижигала ему лоб каленым железом, вешала, ссылала на галеры и, в конце концов, приучала выбитого из деревни бродягу к станку мануфактуры. На этой стадии, как видим, "свободный" труд еще мало отличается от каторжного труда и по материальным условиям, и по правовой обстановке.

    В разные эпохи буржуазия в разных пропорциях сочетала с каленым железом репрессии методы идейного воздействия, прежде всего -- поповскую проповедь. Она еще в XVI веке реформировала старую религию католицизма, которую отстаивал феодальный строй, и приспособила себе новую религию, в виде реформации, которая свободную душу сочетала со свободной торговлей и со свободным трудом. Она нашла себе новых попов, которые стали духовными приказчиками, благочестивыми табельщиками буржуазии. Школу, печать, ратушу и парламент буржуазия приспособила для идейной обработки рабочего класса. Различные формы заработной платы -- поденная, поштучная, сдельная, коллективный договор, -- все это лишь меняющиеся способы в руках буржуазии для трудовой дрессировки пролетариата. К этому присоединяются всякие формы поощрения труда и разжигания карьеризма. Наконец, даже тред-юнионами, т.-е. организациями самого рабочего класса, буржуазия сумела овладеть и широко пользовалась, особенно в Англии, для дисциплинирования трудящихся. Она приручала вождей и при их посредстве прививала рабочим убеждения в необходимости мирного органического труда, безукоризненного отношения к своим обязанностям и строгого исполнения законов буржуазного государства. Увенчанием всей этой работы явился тейлоризм135, в котором элементы научной организации процесса производства сочетаются с самыми концентрированными приемами потогонной системы.

    Из сказанного ясно, что производительность вольнонаемного труда не есть нечто данное, готовое, преподнесенное историей на блюде. Нет, это есть результат долгой и упорной репрессивной, воспитательной, организационной и поощрительной политики буржуазии по отношению к рабочему классу. Шаг за шагом она научилась выжимать из рабочих все большее и большее количество продуктов труда, и одним из могущественных орудий в ее руках являлось провозглашение вольного найма единственно свободной, нормальной, здоровой, производительной и спасительной формой труда.

    Такой юридической формы труда, которая сама по себе обеспечивала бы его производительность, в истории не было и быть не может. Юридическая оболочка труда отвечает отношениям и понятиям эпохи. Производительность труда развивается на основе роста технических сил, трудовым воспитанием, постепенным приспособлением трудящихся к изменяющимся средствам производства и новым формам общественных отношений.

    Создание социалистического общества означает организацию трудящихся на новых основах, их приспособление к этим основам, их трудовое перевоспитание с неизменной целью -- повышения производительности труда. Рабочий класс, под руководством своего авангарда, должен сам перевоспитать себя на основах социализма. Кто этого не понял, тому чужда азбука социалистического строительства.

    Какие же у нас методы для перевоспитания трудящихся? Несравненно более обширные, чем у буржуазии, и притом честные, прямые, открытые, не зараженные ни лицемерием, ни ложью. Буржуазия вынуждена была обманывать, выдавая свой труд за свободный, тогда как на деле он является не только общественно-навязанным, но и рабским трудом. Ибо это -- труд большинства в интересах меньшинства. Мы же организуем труд в интересах самих трудящихся, и потому у нас не может быть никаких побудительных мотивов скрывать или замаскировывать общественно-принудительный характер трудовой организации. Мы не нуждаемся ни в поповских, ни в либеральных, ни в каутскианских сказках. Мы говорим прямо и открыто массам, что они могут спасти, поднять и привести в цветущее состояние социалистическую страну только путем сурового труда, безусловной дисциплины, точнейшей исполнительности каждого работника.

    Главное из наших средств -- идейное воздействие, пропаганда не только словом, но и делом. Трудовая повинность имеет принудительный характер, но это вовсе не значит, что она является насилием над рабочим классом. Если бы трудовая повинность натыкалась на противодействие большинства трудящихся, она оказалась бы сорванной -- и с нею вместе советский строй. Милитаризация труда при противодействии трудящихся есть аракчеевщина136. Милитаризация труда волею самих трудящихся есть социалистическая диктатура. Что трудовая повинность и милитаризация труда не насилуют воли трудящихся, как это делал "свободный труд", об этом лучше всего свидетельствует небывалый в истории человечества расцвет трудового добровольчества в виде субботников. Такого явления не было нигде и никогда. Своим добровольным бескорыстным трудом -- раз в неделю и чаще -- рабочие ярко демонстрируют не только свою готовность нести на себе бремя "принудительного" труда, но и свое стремление дать государству сверх того еще некоторую прибавочную работу. Субботники являются не только превосходной манифестацией коммунистической солидарности, но и вернейшим залогом успешного проведения трудовой повинности. Эти истинно-коммунистические тенденции нужно осветить, расширить и углубить при помощи пропаганды.

    Главное духовное оружие буржуазии -- религия; у нас -- открытое выяснение массам действительного положения дел, распространение естественно-исторических и технических знаний, посвящение масс в общегосударственный хозяйственный план, на почве которого должно происходить применение всей рабочей силы, какою может располагать Советская власть.

    Главное содержание нашей агитации в прошлую эпоху давала политическая экономия: капиталистический общественный строй был загадкой, и мы эту загадку массам раскрывали. Теперь общественные загадки раскрываются массам самой механикой советского строя, который вовлекает трудящихся во все области управления. Политическая экономия чем дальше, тем больше будет получать историческое значение. На передний план выдвигаются науки, исследующие природу и способы подчинения ее человеку.

    Профессиональные союзы должны организовать в самом широком масштабе научно-техническую просветительную работу так, чтобы каждый рабочий в собственном труде находил импульсы для теоретической работы мысли, а эта последняя снова возвращала бы его к труду, совершенствуя труд, делая его более производительным. Общая печать должна равняться по хозяйственным задачам страны не в том только смысле, в каком это происходит сейчас, т.-е. не в смысле одной лишь общей агитации в пользу трудового подъема, а в смысле обсуждения и взвешивания конкретных хозяйственных задач и планов, способов и путей их разрешения, и главное -- проверки и оценки достигнутых результатов. Газетам необходимо изо дня в день следить за выработкой важнейших заводов и других предприятий, регистрируя успехи и неудачи, поощряя одних, обличая других...

    Русский капитализм, в силу своей запоздалости, несамостоятельности и вытекающих отсюда паразитических черт, в гораздо меньшей степени, чем капитализм Европы, успел обучить, технически воспитать и производственно дисциплинировать рабочие массы. Эта задача сейчас целиком ложится на профессиональные организации пролетариата. Хороший инженер, хороший машинист, хороший слесарь должны иметь в Советской Республике такую же известность и славу, какую раньше имели выдающиеся агитаторы, революционные борцы, а в последний период -- наиболее мужественные и способные командиры и комиссары. Большие и малые вожди техники должны занять центральное положение в общественном внимании. Нужно заставить плохих рабочих стыдиться того, что они плохо знают свое дело.

    У нас сохранилась, и еще в течение продолжительного времени останется, заработная плата. Чем дальше, тем больше ее значение будет состоять в том, чтобы обеспечить всех членов общества всем необходимым; тем самым она перестанет быть заработной платой. Но сейчас мы еще недостаточно богаты для этого. Основной задачей является повышение количества производимых продуктов, и этой задаче подчиняются все остальные. В настоящий тяжкий период заработная плата есть для нас в первую голову не способ обеспечения личного существования отдельного рабочего, а способ оценки того, что отдельный рабочий приносит своим трудом рабочей республике.

    Поэтому заработная плата как денежная, так и натуральная должна быть приведена в возможно более точное соответствие с производительностью индивидуального труда. При капитализме поштучная и аккордная система расплаты, применение методов Тейлора и пр. имели задачей повышение эксплоатации рабочих выжиманием сверх-прибыли. При обобществленном производстве поштучная плата, премии и пр. имеют своей задачей увеличение массы общественного продукта, а следовательно, и повышение общего благосостояния. Те рабочие, которые более других содействуют общему интересу, получают право на большую часть общественного продукта, чем лентяи, неряхи и дезорганизаторы.

    Наконец, награждая одних, рабочее государство не может не карать других, то-есть тех, кто явно нарушает трудовую солидарность, подрывает общую работу, наносит тяжкий ущерб социалистическому возрождению страны. Репрессия для достижения хозяйственных целей есть необходимое орудие социалистической диктатуры.

    Все перечисленные меры -- и наряду с ними ряд других -- должны обеспечить развитие соревнования в области производства. Без этого мы никогда не поднимемся выше среднего, крайне недостаточного уровня. В основе соревнования лежит жизненный инстинкт -- борьба за существование, -- который при буржуазном строе принимает характер конкуренции. Соревнование не исчезнет и в развитом социалистическом обществе, но при возрастающем обеспечении необходимыми жизненными благами соревнование будет приобретать все более бескорыстный, чисто идейный характер. Оно будет выражаться в стремлении оказать наибольшую услугу своему селу, уезду, городу или всему обществу и получить взамен известность, благодарность, симпатии, или, наконец, просто внутреннее удовлетворение от сознания хорошо выполненной работы. Но в тяжкий переходный период, в условиях крайней бедности материальными благами и слишком еще недостаточного развития чувства общественной солидарности, соревнование неизбежно должно быть в той или другой степени связано со стремлением к обеспечению себя предметами личного потребления.

    Вот, товарищи, совокупность средств, какими располагает рабочее государство для повышения производительности труда. Готового решения, как видим, здесь нет. Ни в какой книге оно не написано. Да подобной книги и не могло быть. Мы только начинаем с вами писать эту книгу потом и кровью трудящихся. Мы говорим: рабочие, работницы, вы перешли на путь нормированного труда. Только на этом пути вы построите социалистическое общество. Перед вами стоит задача, которой никто за вас не решит: задача повышения производительности труда на новых общественных основах. Не разрешив этой задачи, вы погибнете. Разрешив ее, вы поднимете человечество на целую голову.

    ТРУДОВЫЕ АРМИИ

    К вопросу о применении армии для трудовых задач, который получил у нас огромное принципиальное значение, мы подошли эмпирическим путем, отнюдь не на основании теоретических соображений. На некоторых окраинах Советской России обстановка сложилась так, что значительные военные силы оставались на неопределенный срок свободными от боевого применения. Перебросить их на другие, активные фронты, особенно зимой, было трудно вследствие расстройства железнодорожного транспорта. Таково оказалось, например, положение 3-й армии, расположенной в губерниях Урала и Приуралья. Руководящие работники этой армии, понимавшие, что демобилизовать армию мы пока еще не можем, сами возбудили вопрос о переводе ее на трудовое положение. Они прислали в центр более или менее разработанный проект положения о трудовой армии.

    Задача была новой и нелегкой. Будут ли красноармейцы работать? Будет ли их работа достаточно производительна? Окупит ли она себя? По этому поводу были сомнения даже в нашей собственной среде. Незачем и говорить, что меньшевики ударили в оппозиционные литавры. Тот же Абрамович137 на Съезде Советов Народного Хозяйства, кажется, в январе или в начале февраля, то-есть когда все дело было еще в проекте, предсказывал, что мы потерпим неизбежный крах, ибо все предприятие представляет собою бессмыслицу, аракчеевскую утопию и пр. и пр. Мы смотрели на дело иначе. Конечно, трудности были велики, но они принципиально не отличались от всех вообще трудностей советского строительства.

    Присмотримся в самом деле, что представляет из себя организм 3-й армии? В этой армии оставалось мало воинских частей: всего на всего одна стрелковая дивизия и одна кавалерийская -- в сумме 15 полков -- да еще специальные части. Остальные воинские части были уже раньше переданы другим армиям и фронтам. Но аппарат армейского управления оставался еще нетронутым, и мы считали вероятным, что весною придется перебросить его по Волге на Кавказский фронт против Деникина, если бы к тому времени он не был окончательно сломлен. В общем в 3-й армии оставалось около 120.000 красноармейцев в управлениях, учреждениях, воинских частях, в лазаретах и пр. В этой общей массе, преимущественно крестьянской по составу, числилось около 16.000 коммунистов и членов организации сочувствующих -- в значительном числе уральских рабочих. Таким образом, по своему составу и строению 3-я армия представляла собою массу крестьянства, связанного в военную организацию под руководством передовых рабочих. В армии работало значительное число военных специалистов, выполнявших важные военные функции и находившихся под общим политическим контролем коммунистов. Если под этим общим углом зрения взглянуть на 3-ю армию, то она представит собою отображение всей Советской России. Возьмем ли мы Красную Армию в целом, организацию Советской власти в уезде, губернии или во всей республике, включая и хозяйственные органы, мы найдем везде ту же организационную схему: миллионы крестьян, которые вовлекаются в новые формы политической, хозяйственной и общественной жизни организованными рабочими, занимающими руководящее положение во всех областях советского строительства. На посты, требующие специальных знаний, привлекаются специалисты буржуазной школы; им предоставляется необходимая самостоятельность, но контроль над их работой сохраняется в руках рабочего класса, в лице его коммунистической партии. Проведение трудовой повинности для нас мыслимо опять-таки не иначе, как путем мобилизации преимущественно крестьянских рабочих сил под руководством передовых рабочих. Таким образом, не было и не могло быть никаких принципиальных препятствий на пути трудового применения армии. Иначе сказать, принципиальные возражения против трудовых армий со стороны тех же меньшевиков были в сущности возражениями против "принудительного" труда вообще, следовательно, против трудовой повинности и против советских методов хозяйственного строительства в целом. Через эти возражения мы без труда перешагнули.

    Разумеется, военный аппарат, как таковой, не приспособлен к руководству процессом труда. Но на это мы и не посягали. Руководство должно было оставаться в руках соответственных хозяйственных органов; армия давала необходимую рабочую силу в виде организованных компактных единиц, пригодных в массе своей для выполнения простейших однородных работ: очистка путей от снега, заготовка дров, строительные работы, организация гужевого транспорта и пр. и пр.

    Теперь мы имеем уже значительный опыт в деле трудового применения армии и можем давать не только предположительную и гадательную оценку. Каковы же выводы из этого опыта? Меньшевики поторопились их сделать. Все тот же Абрамович заявил на съезде горнорабочих, что мы обанкротились, что трудовые армии представляют собой паразитические образования, где на 10 работающих приходится 100 обслуживающих. Верно ли это? Нет. Это легкомысленная и злобная критика людей, которые стоят в стороне, фактов не знают, подбирают только осколки и мусор и повсюду и везде либо констатируют наше банкротство, либо пророчат его. На деле же трудовые армии не только не обанкротились, но, наоборот, сделали крупные успехи, доказали свою жизненность, эволюционируют и все более упрочиваются. Обанкротились как раз те пророки, которые предсказывали, что из всей затеи ничего не выйдет, что работать никто не станет, что красноармейцы не перейдут на трудовой фронт, а просто разбегутся по домам.

    Эти возражения диктовались мещанским скептицизмом, недоверием к массе, недоверием к смелой организационной инициативе. Но разве не те же в основе своей возражения слышали мы, когда приступали к широким мобилизациям для военных задач? Нас и тогда пугали повальным дезертирством, будто бы неизбежным после империалистической войны. Дезертирство, разумеется, было, но по проверке опытом оно оказалось вовсе не таким массовым, как нас пугали; армии оно не разрушило: связь духовная и организационная, коммунистическое добровольчество и государственное принуждение в совокупности своей обеспечили миллионные мобилизации, многочисленные формирования и выполнение труднейших боевых задач. Армия, в конце концов, победила. По отношению к трудовым задачам мы, на основании военного опыта, ждали тех же результатов. И не ошиблись. Красноармейцы вовсе не разбежались при переходе с военного положения на трудовое, как пророчествовали скептики. Благодаря хорошо поставленной агитации, самый переход сопровождался большим нравственным подъемом. Правда, известная часть солдат попыталась покинуть армию, но это бывает всегда, когда крупное воинское соединение перебрасывается с одного фронта на другой, или из тыла отправляется на фронт, вообще подвергается встряске, и когда потенциальное дезертирство превращается в активное. Но тут вступили сейчас же в свои права политотделы, пресса, органы борьбы с дезертирством и т. д., и сейчас процент дезертиров в армиях труда нисколько не выше, чем в наших боевых армиях.

    Указание на то, что армии, в силу своего внутреннего строения, могут выделить лишь небольшой процент работников, верно только отчасти. Что касается 3-й армии, то я уже указал, что она сохранила полный аппарат управления при крайне незначительном числе воинских частей. До тех пор, пока мы -- по военным, а не по хозяйственным соображениям -- сохраняли в неприкосновенности штаб армии и ее управления, процент работников, выделявшихся армией, был действительно крайне низок. Из общего числа 110.000 красноармейцев -- занятых на административно-хозяйственных постах, оказалось 21%; число людей суточного наряда (караульных и пр.) при большом количестве армейских учреждений и складов -- около 16%; число больных, главным образом, тифом, вместе с обслуживающим медико-санитарным персоналом -- около 13%; отсутствующих по разным причинам (командировки, отпуска, незаконные отлучки) -- до 25%. Таким образом, свободная для работы наличность составляла всего 23%, это -- максимум того, что можно было в тот период получить для труда из данной армии. На самом деле работало в первое время всего около 14%; главным образом, из тех двух дивизий, стрелковой и кавалерийской, которые еще оставались у армии.

    Но как только выяснилось, что Деникин разбит и что нам не придется в помощь войскам Кавказского фронта спускать весною по Волге 3-ю армию, мы немедленно приступили к расформированию тяжеловесных армейских аппаратов и к более правильному приспособлению учреждений армии для трудовых задач. Хотя эта работа еще не закончена, но она уже успела дать очень значительные результаты. В настоящий момент бывшая 3-я армия дает работников около 38% по отношению к своему общему составу. Что касается рядом с нею работающих воинских частей Уральского военного округа, то они уже выделяют 49% работников. Этот результат не так плох, если сравнить его с посещаемостью фабрично-заводских предприятий, где на многих еще недавно, а на некоторых и сегодня, невыход на работу, по законным и незаконным причинам, достигал 50 и более процентов. К этому нужно прибавить, что рабочие фабрик и заводов обслуживаются нередко взрослыми членами семьи, тогда как красноармейцы обслуживают себя сами.

    Если возьмем мобилизованных на Урале при помощи военного аппарата 19-летних, главным образом, для лесозаготовительных работ, то окажется, что из общего числа их, свыше 30.000, на работу выходит свыше 75%. Это уже крупнейший шаг вперед. Он показывает, что, применяя военный аппарат для мобилизации и формирования, мы можем в конструкцию чисто-трудовых частей вводить такие изменения, которые обеспечивают огромное повышение процента непосредственно участвующих в материальном процессе производства.

    Наконец, и относительно производительности военного труда мы можем теперь судить на основании опыта. На первых порах производительность труда в главных отраслях работы, несмотря на большой моральный подъем, была действительно крайне низка и могла казаться совершенно обескураживающей при чтении первых трудовых сводок. Так, на заготовку куб. саж. дров приходилось в первое время 13 -- 15 рабочих дней, тогда как нормой, правда, в настоящее время редко достигаемой, считаются 3 дня. Нужно еще прибавить, что артисты этого дела способны в благоприятных условиях заготовить куб. саж. в день на человека. Что же оказалось на деле? Воинские части были расположены далеко от лесосек. Во многих случаях приходилось совершать переходы на работу и с работы в 6 -- 8 верст, что поглощало значительную часть рабочего дня. Нехватало на месте топоров и пил. Многие красноармейцы, родом степняки, не знали леса, никогда не валили деревьев, не рубили и не пилили их. Губернские и уездные лесные комитеты далеко не сразу научились пользоваться воинскими частями, направлять их, куда нужно, и обставлять, как следует. Неудивительно, если все это имело своим результатом крайне низкий уровень производительности труда. Но после того, как были устранены наиболее вопиющие недостатки организации, результаты получились гораздо более благоприятные. Так, по последним данным, на куб. саж. дров приходится в той же первой трудовой армии 4 1/2 рабочих дня, что не так уже далеко от нынешней нормы. Наиболее утешительным является, однако, тот факт, что производительность труда систематически повышается по мере улучшения его постановки.

    А чего в этом смысле можно достигнуть, об этом свидетельствует краткий, но очень богатый опыт московского инженерного полка. Главное Военно-Инженерное Управление, руководившее этим опытом, начало с установления нормы выработки -- в три рабочих дня на куб дров. Эта норма скоро оказалась превзойденной. В январе месяце на куб дров приходилось 2 1/3 рабочих дня; в феврале -- 2,1; в марте -- 1,5 рабочих дня, что является исключительно высокой производительностью. Этот результат достигнут духовным воздействием, точным учетом индивидуальной работы каждого, пробуждением трудового честолюбия, выдачей премий работникам, дающим выше средней выработки, или, если говорить языком профессиональных союзов, гибким тарифом, приспособленным ко всем индивидуальным изменениям производительности труда. Этот почти лабораторный опыт ясно намечает пути, по которым нам нужно итти в дальнейшем.

    У нас сейчас действует уже ряд трудовых армий: Первая, Петербургская, Украинская, Кавказская, Южно-Заволжская, Запасная. Последняя содействовала, как известно, значительному повышению провозоспособности Казань-Екатеринбургской дороги. И везде, где сколько-нибудь разумно был проделан опыт применения воинских частей для трудовых задач, результаты показали, что этот метод -- безусловно жизненный и правильный.

    Предрассудок относительно неизбежной паразитичности военной организации -- при всех и всяких условиях -- оказывается разбит. Советская армия воспроизводит в себе тенденции советского общественного строя. Нужно мыслить не застывшими понятиями прошлой эпохи: "милитаризм", "военная организация", "непроизводительность принудительного труда", а без предвзятости, с открытыми глазами подходить к явлениям новой эпохи и помнить, что суббота существует для человека, а не наоборот, что все формы организации, в том числе и военная, являются только орудием стоящего у власти рабочего класса, который имеет и право и возможность эти орудия приспособлять, изменять, перестраивать, пока не добьется надлежащего результата.

    ЕДИНЫЙ ХОЗЯЙСТВЕННЫЙ ПЛАН

    Широкое проведение трудовой повинности, как и меры милитаризации труда, могут сыграть решающую роль только в том случае, если они будут применяться на основе единого хозяйственного плана, охватывающего всю страну и все отрасли производственной деятельности. Этот план должен быть рассчитан на ряд лет, на всю ближайшую эпоху. Он естественно разбивается на отдельные периоды, или очереди, в соответствии с неизбежными этапами хозяйственного возрождения страны. Нам придется начать с простейших и в то же время основных задач.

    Прежде всего надо обеспечить самую возможность жить -- хотя бы и в тягчайших условиях -- рабочему классу и тем самым сохранить промышленные центры, спасти города. Это -- исходный пункт. Если мы не хотим растворить город в деревне, промышленность в земледелии, окрестьянить всю страну, мы должны поддержать, хотя бы на минимальном уровне, наш транспорт и обеспечить хлеб для городов, топливо и сырье для промышленности, фураж для скота. Без этого мы не сделаем ни шагу вперед. Следовательно, ближайшая часть плана -- улучшение положения транспорта, по крайней мере, предупреждение дальнейшего его падения и заготовка необходимейших запасов продовольствия, сырья и топлива. Весь ближайший период будет целиком заполнен сосредоточением и напряжением рабочей силы для разрешения этих основных задач, чем только и будет создана предпосылка для всего дальнейшего. Такую задачу мы поставили в частности нашим трудовым армиям. Будет ли первый период, как и следующие, измеряться месяцами или годами, сейчас незачем предсказывать -- это зависит от многих причин, начиная с международного положения и кончая степенью единодушия и выдержки рабочего класса.

    Второй период, это -- машиностроение в интересах транспорта, добыча сырья и продовольствия. Здесь в центре всего стоит паровоз.

    В настоящее время ремонт паровозов ведется слишком кустарным путем, поглощая непомерно много сил и средств. Необходимо ремонт подвижного состава перевести на основы массового производства запасных частей. Теперь, когда вся железнодорожная сеть и все заводы находятся в руках одного хозяина, рабочего государства, мы можем и должны установить единые для всей страны типы паровозов и вагонов, нормализировать их составные части, привлечь все необходимые заводы к массовому производству запасных частей и приблизить ремонт к простой замене изношенных частей новыми и тем самым обеспечить массовую сборку новых паровозов из запасных частей. Теперь, когда источники топлива и сырья вновь нам открыты, мы должны будем на паровозостроении сосредоточить исключительное внимание.

    Третий период -- машиностроение в интересах производства предметов широкого массового потребления.

    Наконец, четвертый период, опирающийся на завоевания трех первых, позволит перейти к производству предметов личного потребления в самом широком масштабе.

    Этот план имеет большое значение не только в качестве общей директивы для практической работы наших хозяйственных органов, но и в качестве руководящей линии для пропаганды среди рабочих масс по поводу наших хозяйственных задач. Наши трудовые мобилизации не войдут в жизнь, не укоренятся, если мы не захватим за живое все, что есть честного, сознательного, одухотворенного в рабочем классе. Мы должны выяснить массам всю правду о нашем положении и о наших видах на будущее, сказать им открыто, что наш хозяйственный план при максимуме напряжения со стороны трудящихся не даст нам ни завтра, ни послезавтра кисельных берегов и молочных рек, ибо в ближайший период мы направим нашу главную работу на то, чтобы подготовить условия для производства средств производства. Лишь после того, как мы обеспечим хотя бы в минимальных размерах возможность восстановления средств транспорта и производства, мы перейдем к производству предметов потребления. Таким образом, непосредственно осязательный для трудящихся плод работы, в виде предметов личного потребления, получится лишь в последней, четвертой, стадии хозяйственного плана, и тогда лишь наступит серьезное облегчение жизни. Массы, которые будут в течение продолжительного времени еще нести на себе тяжесть труда и лишений, должны во всем объеме понять неизбежную внутреннюю логику этого хозяйственного плана, чтобы оказаться способными вынести его на своих плечах.

    Чередование намеченных выше четырех хозяйственных периодов не нужно понимать слишком абсолютно. Мы, конечно, не собираемся приостановить сейчас совершенно нашу текстильную промышленность: мы не можем этого сделать уже по одним только военным соображениям. Но для того, чтобы внимание и силы не раздробились под давлением вопиющих отовсюду потребностей и нужд, необходимо, руководствуясь хозяйственным планом, как основным критерием, выделять главное и основное от подсобного и второстепенного. Незачем говорить, что мы ни в каком случае не стремимся к замкнутому "национальному" коммунизму: снятие блокады, а тем более европейская революция должны были бы внести существеннейшие изменения в наш хозяйственный план, сократив стадии его развития, сблизив их между собой. Но когда эти события наступят, мы не знаем. И мы должны действовать так, чтобы удержаться и окрепнуть при самом неблагоприятном, то-есть самом медленном, развитии европейской и мировой революции. В случае действительного установления торговых сношений с капиталистическими странами мы будем руководствоваться опять-таки охарактеризованным ранее хозяйственным планом. Мы отдадим часть нашего сырья в обмен на паровозы или на другие необходимые машины, но никак не в обмен на одежду, обувь или колониальные товары: у нас на очереди стоят не предметы потребления, а орудия транспорта и производства.

    Мы были бы близорукими скептиками и крохоборами мещанского типа, если бы представляли себе, что возрождение хозяйства будет постепенным переходом от нынешнего полного хозяйственного распада к тем его состояниям, какие распаду предшествовали, то-есть, что мы по тем же самым ступенькам, по которым спускались вниз, будем подниматься наверх и лишь через некоторое, довольно продолжительное время доведем наше социалистическое хозяйство до того уровня, на котором оно было накануне империалистической войны. Такое представление было бы не только неутешительным, но и безусловно неправильным. Разруха, уничтожавшая и разбивавшая на своем пути неисчислимые ценности, уничтожала в хозяйстве и много рутинного, затхлого, бессмысленного и тем самым очищала путь для нового строительства в соответствии с теми техническими данными, которые имеются теперь у мирового хозяйства.

    Если русский капитализм развивался, не переходя со ступени на ступень, а перескакивая через ряд ступеней, и в первобытных степях заводил американские заводы, то тем более такой форсированный путь доступен социалистическому хозяйству. После того, как мы преодолеем злую нищету, скопим небольшие запасы сырья и продовольствия, улучшим транспорт, мы сможем перескакивать через целый ряд посредствующих ступеней, пользуясь тем, что мы не связаны оковами частной собственности и потому имеем возможность все предприятия и все элементы хозяйства подчинить единому государственному плану.

    Так, например, мы сможем, несомненно, перейти к электрификации во всех основных отраслях промышленности и в сфере личного потребления, не проходя снова через "век пара". Программа электрификации у нас намечена в ряде последовательных стадий, в соответствии с основными этапами общего хозяйственного плана.

    Новая война может замедлить осуществление наших хозяйственных намерений; наша энергия и настойчивость могут и должны ускорить процесс хозяйственного возрождения. Но каким бы темпом ни развертывались далее события, ясно, что в основу всей нашей работы -- трудовых мобилизаций, милитаризации труда, субботников и других видов трудового коммунистического добровольчества -- должен быть положен единый хозяйственный план, при чем ближайший период потребует от нас полного сосредоточения всей энергии на первых, элементарных задачах: продовольствие, топливо, сырье, транспорт. Не рассеивать внимания, не дробить сил, не разбрасываться. Таков единственный путь спасения.

    КОЛЛЕГИАЛЬНОСТЬ И ЕДИНОЛИЧИЕ

    Меньшевики пытаются поставить ставку еще на один вопрос, который кажется им благоприятным, чтобы снова породниться с рабочим классом. Это -- вопрос о форме управления промышленными предприятиями, вопрос коллегиального и единоличного начала. Нам говорят, что передача заводов единоличным управляющим, вместо коллегии, есть преступление против рабочего класса и социалистической революции. Замечательно, что наиболее ревностными защитниками социалистической революции от единоличия выступают те самые меньшевики, которые еще совсем недавно считали, что самый лозунг социалистической революции есть издевательство над историей и преступление перед рабочим классом.

    Виновным перед социалистической революцией оказывается прежде всего наш партийный съезд, который высказался за приближение к единоличию в управлении промышленностью и прежде всего на низших звеньях, на заводах и фабриках. Было бы, однако, величайшим заблуждением рассматривать это решение, как ущерб самодеятельности рабочего класса. Самодеятельность трудящихся определяется и измеряется не тем, трое ли рабочих или один поставлены во главе завода, а факторами и явлениями более глубокого порядка: построением хозяйственных органов при активном участии профсоюзов, построением всех советских органов через советские съезды, представляющие десятки миллионов тружеников; вовлечением в управление или в контроль над управлением самих управляемых -- вот в чем выражается самодеятельность рабочего класса. И если рабочий класс, на основании своего опыта, приходит через свои съезды, партийные, советские и профессиональные, к тому выводу, что во главе завода лучше ставить одно лицо, а не коллегию, то это есть решение, продиктованное самодеятельностью рабочего класса. Оно может быть правильно или ошибочно с точки зрения административной техники, но оно не навязано пролетариату, а продиктовано его усмотрением и волей. Было бы поэтому грубым заблуждением смешивать вопрос о господстве пролетариата с вопросом о рабочих коллегиях во главе заводов. Диктатура пролетариата выражается в уничтожении частной собственности на средства производства, в господстве над всем советским механизмом коллективной воли трудящихся, но никак не в форме управления отдельными хозяйственными предприятиями.

    Необходимо тут же отвести другое обвинение, часто направляемое против защитников единоличия. Оппоненты говорят: "Это советские милитаристы пытаются из военной области перенести свой опыт в сферу хозяйства. Может быть, в армии принцип единоличия хорош, но в хозяйстве он не годится". Такое выражение неправильно во всех отношениях. Неверно, будто в армии мы начали с единоначалия; даже и теперь мы еще далеко не целиком перешли к нему. Неверно и то, будто в защиту единоличных форм управления хозяйственными предприятиями с привлечением специалистов мы стали выступать только на основании военного опыта. На самом деле мы в этом вопросе исходили и исходим из чисто марксистского понимания революционных задач и творческих обязанностей пролетариата, взявшего в свои руки власть. Необходимость преемственности накопленных в прошлом технических знаний и навыков, необходимость привлечения специалистов, их широкого использования, чтобы техника пошла не вспять, а вперед, -- все это понималось и признавалось нами не только с самого начала революции, но и задолго до октября. Я полагаю, что если бы гражданская война не ограбила наши хозяйственные органы, забравши оттуда все наиболее крепкое, инициативное, самостоятельное, то несомненно, что вступление на путь единоличия в области хозяйственного управления совершилось бы раньше и безболезненнее.

    Некоторые товарищи смотрят на аппарат управления хозяйством прежде всего как на школу. Это, конечно, в корне неверно. Задача органов управления -- управлять. Кто хочет и способен учиться управлять, пусть идет в школу, на специальные инструкторские курсы, пусть идет в помощники, присматриваться и накоплять опыт, но кто назначается в правление завода, тот идет не в школу, а на ответственный административно-хозяйственный пост. Но если даже смотреть на этот вопрос под ограниченным и потому неправильным углом зрения "школы", то я скажу, что при единоличии школа получается в десять раз лучшая, потому что, если вы замените одного хорошего работника тремя незрелыми, то, поставивши коллегию из трех незрелых на ответственный пост управления, лишите их возможности отдать себе отчет в том, чего им не хватает. Каждый озирается на других при решении и винит других при неудаче.

    Что это не есть вопрос принципа, лучше всего показывают противники единоличия тем, что не требуют для мастерских, для цехов, для рудников коллегиальности. Они даже говорят с возмущением, что только сумасшедшие могут требовать, чтобы мастерской управляла тройка или пятерка: должен быть один заведующий цехом -- и только. Почему? Если коллегиальное управление есть "школа", то почему нам не нужна школа низшего типа? Почему и в мастерских не завести коллегии? Но если коллегиальность не является священным заветом для мастерских, почему же она обязательна для завода?

    Абрамовичем было здесь сказано, что так как у нас мало специалистов -- по вине большевиков, повторяет он за Каутским, -- то мы будем их заменять коллегиями рабочих. Это пустяки. Никакая коллегия из лиц, не знающих данного дела, не может заменить одного человека, который это дело знает. Коллегия юристов не заменит одного стрелочника. Коллегия больных не заменит врача. Самая идея неправильна. Коллегия сама по себе не дает знаний незнающему. Она может только скрывать незнание незнающего. Если на ответственный административный пост поставлено лицо, то оно не только у других, но и у себя самого на виду и ясно видит, что знает и чего не знает. Но нет ничего хуже коллегии из незнающих, плохо подготовленных работников на чисто практическом посту, требующем специальных познаний. Члены коллегии находятся в состоянии вечной растерянности, взаимного недовольства, и своей беспомощностью вносят шатания и хаос во всю работу. Рабочий класс глубоко заинтересован в том, чтобы повысить свою способность к управлению, т.-е. обучиться, но это достигается в сфере промышленности тем, что правление завода периодически отчитывается перед всем заводом, причем обсуждается хозяйственный план на год или на текущий месяц, и все рабочие, которые проявляют серьезный интерес к делу промышленной организации, берутся руководителями предприятия или особыми комиссиями на учет, проводятся через соответственные курсы, тесно связанные с практической работой самого завода, назначаются после того сперва на менее ответственные, затем на более ответственные посты. Таким путем мы захватим многие тысячи, в дальнейшем десятки тысяч. Вопрос же о тройках и пятерках интересует не рабочие массы, а более отсталую, более слабую, менее пригодную для самостоятельной работы часть советской рабочей бюрократии. Передовой, сознательный, твердый администратор естественно стремится взять завод в свои руки целиком, показать и себе и другим, что он может управлять. А если это администратор слабенький, который нетвердо стоит на ногах, ему хочется притулиться к другому, ибо в компании с другими незаметна будет его слабость. В такой коллегиальности есть глубоко опасное начало угашения личной ответственности. Если рабочий способен, но не опытен, ему нужен, стало быть, руководитель; под его рукой он подучится, а завтра мы его назначим заведующим на маленький завод. Таким путем он будет итти вперед. А в случайной коллегии, где сила и слабость каждого неясны, чувство ответственности неизбежно угашается.

    Наша резолюция говорит о систематическом приближении к единоначалию, разумеется, не одним росчерком пера. Тут возможны различные варианты и комбинации. Где рабочий может справиться один, поставим его руководителем завода, дадим ему помощником специалиста. Где специалист хорош, поставим его начальником и дадим ему помощника, двух или трех -- из рабочих. Наконец, где коллегия на деле доказала свою работоспособность, сохраним ее. Это -- единственно серьезное отношение к делу, и только таким путем мы подойдем к правильной организации производства.

    Есть еще одно соображение общественно-воспитательного характера, которое мне кажется самым существенным. У нас руководящий слой рабочего класса слишком тонок. Это -- слой, который знал подполье, долго вел революционную борьбу, бывал за границей, читал много по тюрьмам и в ссылке, имеет политический опыт, широкий кругозор, это -- самая драгоценная часть рабочего класса. Затем идет более молодое поколение, которое сознательно проделало нашу революцию с 1917 г. Это -- очень ценная часть рабочего класса. Куда бы ни кинуть взор -- на советское строительство, на профессиональные союзы, на партийную работу, на фронт гражданской войны, -- всюду и везде руководящую роль играет этот верхний слой пролетариата. Главная правительственная работа Советской власти за эти два с половиной года состояла в том, что мы маневрировали, перебрасывая передовой слой рабочих с одного фронта на другой. Более глубокие слои рабочего класса, вышедшие из крестьянской толщи, хотя и настроены революционно, но еще слишком бедны инициативой. Чем болен наш русский мужик -- это стадностью, отсутствием личности, то-есть тем, что воспело наше реакционное народничество, что восславил Лев Толстой в образе Платона Каратаева138: крестьянин растворяется в своей общине, подчиняется земле. Совершенно очевидно, что социалистическое хозяйство основано не на Платоне Каратаеве, а на мыслящем, инициативном, ответственном работнике. Эту личную инициативу необходимо в рабочем воспитать. Личное начало у буржуазии, это -- корыстный индивидуализм, конкуренция. Личное начало у рабочего класса не противоречит ни солидарности, ни братскому сотрудничеству. Социалистическая солидарность не может опираться на безличие, на стадность. Между тем именно безличие часто прячется за коллегиальность.

    В рабочем классе много сил, дарований, талантов. Нужно, чтоб они были на виду, обнаружились в соревновании. Начало единоличия в области административно-технической этому содействует. Вот почему оно выше и плодотворнее начала коллегиальности.

    ЗАКЛЮЧИТЕЛЬНОЕ СЛОВО ПО ДОКЛАДУ

    Товарищи, аргументы меньшевистских ораторов, особенно Абрамовича, отражают прежде всего полную оторванность от жизни и ее задач. Стоит наблюдатель на берегу реки, которую необходимо переплыть, и рассуждает о свойствах воды и о силе течения. Переплыть надо -- вот задача! А наш каутскианец переминается с ноги на ногу. "Мы не отрицаем, -- говорит он, -- необходимости переплыть, но вместе с тем, как реалисты, мы видим опасность, и не одну, а несколько: течение быстрое, есть подводные камни, люди устали и пр. и пр. Но когда вам говорят, что мы отрицаем самую необходимость переплыть, то это не так, -- ни в каком случае. Еще 23 года тому назад мы не отрицали необходимости переплыть"...

    На этом построено все -- с начала до конца. Во-первых, говорят меньшевики, мы не отрицаем и никогда не отрицали необходимости обороны, стало быть, не отрицаем и армии. Во-вторых, мы не отрицаем в принципе и трудовой повинности. Позвольте, но где же вообще, кроме небольших религиозных сект, есть на свете люди, которые отрицали бы оборону "вообще"! Однако дело ни на шаг не подвигается вашим отвлеченным признанием. Когда дошло до реальной борьбы и до создания реальной армии против реальных врагов рабочего класса, что вы тогда делали? -- Противодействовали, саботировали, -- не отрицая обороны вообще. Вы говорили и писали в ваших газетах: "Долой гражданскую войну!" в то время, когда на нас напирали белогвардейцы и приставили нож к нашему горлу. Теперь вы, одобряя задним числом нашу победоносную оборону, переводите ваш критический взор на новые задачи и поучаете нас: "Вообще мы не отрицаем трудовой повинности, -- говорите вы, -- но... без юридического принуждения". Однако же в этих словах чудовищное внутреннее противоречие! Понятие "повинности" само в себе заключает элемент принуждения. Человек повинен, обязан что-то сделать. Если не сделает, то, очевидно, претерпит принуждение, кару. Тут мы подходим к вопросу о том, какое принуждение. Абрамович говорит: экономическое давление -- да, но не юридическое принуждение. Представитель союза металлистов т. Гольцман139 превосходно показал всю схоластичность такого построения. Уже при капитализме, то-есть при режиме "свободного" труда, экономическое давление неотделимо от юридического принуждения. Тем более теперь!

    В своем докладе я пытался разъяснить, что приучение трудящихся на новых общественных основах к новым формам труда и достижение более высокой производительности труда возможны только путем одновременного применения различных методов -- и экономической заинтересованности, и юридической принудительности, и влияния внутренне-согласованной хозяйственной организации, и силы репрессий, и прежде всего и после всего -- идейного воздействия, агитации, пропаганды, наконец, общего повышения культурного уровня, -- только комбинацией всех этих средств может быть достигнут высокий уровень социалистического хозяйства.

    Если уже при капитализме экономическая заинтересованность неизбежно сочетается с юридическим принуждением, за которым стоит материальная сила государства, то в государстве советском, т.-е. переходном к социализму, между экономическим принуждением и юридическим вообще нельзя провести водораздела. У нас все важнейшие предприятия находятся в руках государства. Когда мы говорим токарю Иванову: "Ты обязан работать сейчас на Сормовском заводе, -- если откажешься, то не получишь пайка", -- что это такое: экономическое давление или юридическое принуждение? На другой завод он не может уйти, ибо все заводы в руках государства, которое этого перехода не допустит. Стало быть, экономическое давление сливается здесь с давлением государственной репрессии. Абрамович, очевидно, хочет, чтобы мы, в качестве регулятора распределения рабочей силы, пользовались только повышением заработной платы, премией и пр. для привлечения нужных рабочих на важнейшие предприятия. Очевидно, тут вся его мысль. Но если так поставить вопрос, то всякий серьезный работник профессионального движения поймет, что это чистейшая утопия. Надеяться на свободный приток рабочей силы с рынка мы не можем, ибо для этого нужно было бы иметь в руках государства достаточно обширные маневренные ресурсы продовольственного, квартирного и транспортного характера, -- то-есть те именно условия, которые еще только предстоит создать. Без массовой, планомерно организованной государством переброски рабочей силы по нарядам хозяйственных органов мы ничего не сделаем. Здесь перед нами момент принудительности выступает во всей своей экономической необходимости. Я вам читал телеграмму из Екатеринбурга о ходе работ Первой Армии Труда, -- там говорится, что через Уральский комитет по трудовой повинности прошло свыше 4 тысяч квалифицированных рабочих. Откуда они явились? Главным образом из бывшей третьей армии. Их не отпустили по домам, а отправили по назначению. Из армии их передали Комитету по трудовой повинности, который распределил их по категориям и отправил по заводам. Это -- с либеральной точки зрения -- "насилие" над свободой личности. Подавляющее большинство рабочих, однако, охотно шло на трудовой фронт, как раньше -- на боевой, понимая, что этого требуют высшие интересы. Часть шла против воли. Таких заставили.

    Государство должно -- это, разумеется, ясно -- лучших рабочих путем премиальной системы поставить в лучшие условия существования. Но это не только не исключает, а, напротив, предполагает, что государство и профессиональные союзы, -- без которых советское государство промышленности не построит, -- получают на рабочего какие-то новые права. Рабочий не просто торгуется с советским государством, -- нет, он повинен государству, всесторонне подчинен ему, ибо это -- его государство.

    "Если бы, -- говорит Абрамович, -- нам просто сказали, что дело идет о профессиональной дисциплине, не из-за чего было бы копья ломать; но при чем тут милитаризация?" Конечно, дело идет в значительной мере о дисциплине профессиональных союзов, но о новой дисциплине новых, производственных профессиональных союзов. Мы живем в советской стране, где господствует рабочий класс, -- чего не понимают наши каутскианцы. Когда меньшевик Рубцов140 говорил, что от профессиональных союзов в моем докладе остались только рожки да ножки, то тут есть доля правды. От профессиональных союзов, как он их понимает, то-есть от союзов тред-юнионистского типа, действительно, осталось немногое, но профессионально-производственная организация рабочего класса в условиях Советской России имеет величайшие задачи. Какие? Конечно, не задачи борьбы с государством во имя интересов труда, а задачи построения, рука об руку с государством, социалистического хозяйства. Такого рода союз есть принципиально новая организация, которая отличается не только от тред-юнионов, но и от революционных профессиональных союзов в буржуазном обществе, как господство пролетариата отличается от господства буржуазии. Производственный союз правящего рабочего класса имеет не те задачи, не те методы, не ту дисциплину, что союз борьбы угнетенного класса. У нас все рабочие обязаны входить в союзы. Меньшевики против этого. Это вполне понятно, потому что они фактически против диктатуры пролетариата. К этому в последнем счете и сводится весь вопрос. Каутскианцы против диктатуры пролетариата и тем самым против всех ее последствий. Экономическое принуждение, как и политическое -- только формы проявления диктатуры рабочего класса в двух тесно связанных областях. Правда, Абрамович нам глубокомысленно доказывал, что при социализме принуждения не будет, что принцип принуждения противоречит социализму, что при социализме будет действовать чувство долга, привычка к труду, привлекательность труда и пр. и пр. Это бесспорно. Но только эту бесспорную истину нужно расширить. Дело-то в том, что при социализме не будет самого аппарата принуждения, -- государства: оно целиком растворится в производительной и потребительной коммуне. Тем не менее, путь к социализму лежит через высшее напряжение государственности. И мы с вами проходим как раз через этот период. Как лампа, прежде чем потухнуть, вспыхивает ярким пламенем, так и государство, прежде чем исчезнуть, принимает форму диктатуры пролетариата, т.-е. самого беспощадного государства, которое повелительно охватывает жизнь граждан со всех сторон. Вот этой мелочи, этой исторической ступенечки -- государственной диктатуры -- Абрамович, а в лице его и весь меньшевизм, не заметил и об нее споткнулся.

    Никакая другая организация, кроме армии, не охватывала в прошлом человека с такой суровой принудительностью, как государственная организация рабочего класса в тягчайшую переходную эпоху. Именно поэтому мы и говорим о милитаризации труда. Судьба меньшевиков -- плестись в хвосте событий и признавать те части революционной программы, которые уже успели утратить практическое значение. Меньшевизм ныне -- хоть и с оговорками -- не оспаривает законности расправы с белогвардейцами и с дезертирами из Красной Армии, -- он это вынужден признать после своих собственных печальных опытов с "демократией". Он как будто понял -- задним числом, -- что лицом к лицу с контр-революционными бандами нельзя отделываться фразами о том, что при социализме красного террора не понадобится. Но в области хозяйства меньшевики все еще пытаются отослать нас к нашим сыновьям и особенно внукам. Однако же хозяйство нам приходится строить сейчас, не медля, в обстановке тяжелого наследия буржуазного общества и еще незавершенной гражданской войны.

    Меньшевизм, как и все вообще каутскианство, утопает в демократических банальностях и социалистических отвлеченностях. Снова и снова обнаруживается, что для него не существует задач переходного периода, т.-е. пролетарской революции. Отсюда безжизненность его критики, его указаний, планов и рецептов. Дело не в том, что будет через 20 -- 30 лет, -- тогда, разумеется, будет гораздо лучше, -- а в том, как сегодня выбиться из разрухи, как сейчас распределить рабочую силу, как сегодня повысить производительность труда, как, в частности, поступить с теми четырьмя тысячами квалифицированных рабочих, которых мы извлекли на Урале из армии. Отпустить их на все четыре стороны: "ищите, где лучше, товарищи"? Нет, мы так не могли поступить. Мы посадили их в воинские эшелоны и отправили по фабрикам и заводам.

    "Чем же ваш социализм, -- восклицает Абрамович, -- отличается от египетского рабства? Приблизительно таким же путем фараоны строили пирамиды, принуждая массы к труду". Неподражаемая для "социалиста" аналогия! При этом упущена все та же мелочь: классовая природа власти! Абрамович не видит разницы между египетским режимом и нашим. Он забыл, что в Египте были фараоны, были рабовладельцы и рабы. Не крестьяне египетские через свои Советы решали строить пирамиды, -- там был иерархически-кастовый общественный строй, -- и трудящихся заставлял работать враждебный им класс. У нас принуждение осуществляется рабоче-крестьянской властью во имя интересов трудящихся масс. Вот чего Абрамович не заметил. Мы учились в школе социализма тому, что все общественное развитие основано на классах и их борьбе и что весь ход жизни определяется тем, какой класс стоит у власти и во имя каких задач проводит свою политику. Вот чего не понимает Абрамович. Может быть, он хорошо знает Ветхий Завет, но социализм для него -- книга за семью печатями.

    Идя по пути либерально-поверхностных аналогий, не считающихся с классовой природой государства, Абрамович мог бы (и в прошлом меньшевики не раз это делали) отождествить красную и белую армию. И там и здесь шли мобилизации по преимуществу крестьянских масс. И там и здесь имело место принуждение. И там и здесь не мало офицеров, прошедших одну и ту же школу царизма. Те же винтовки, те же патроны в обоих лагерях, -- какая же разница? Разница есть, господа, и она определяется основным признаком: кто стоит у власти? Рабочий класс или дворянство, фараоны или мужики, белогвардейщина или питерский пролетариат. Разница есть, и о ней свидетельствует судьба Юденича, Колчака и Деникина. У нас крестьян мобилизовали рабочие; у Колчака -- белогвардейское офицерство. Наша армия сплотилась и окрепла, белая -- рассыпалась в прах. Нет, разница между советским режимом и режимом фараонов существует, -- и недаром питерские пролетарии начали свою революцию с того, что подстреливали на колокольнях Питера фараонов.

    Один из меньшевистских ораторов попытался мимоходом изобразить меня, как защитника милитаризма вообще. По его сведениям, выходит, видите ли, что я защищаю не более не менее, как германский милитаризм. Я доказывал, изволите видеть, что германский унтер-офицер, это -- чудо природы, и все, что он творит -- выше подражания... Что я говорил на самом деле? Только то, что милитаризм, в котором все черты общественного развития находят наиболее законченное, отчеканенное и заостренное выражение, может быть рассматриваем с двух сторон: во-первых, политической или социалистической -- и тут он целиком зависит от того, какой класс стоит у власти; и, во-вторых, с организационной, как система строгого распределения обязанностей, точных взаимоотношений, безусловной ответственности, суровой исполнительности. Буржуазная армия есть аппарат зверского угнетения и подавления трудящихся; социалистическая армия есть орудие освобождения и защиты трудящихся. Но безусловное подчинение части целому есть черта, общая всякой армии. Суровый внутренний режим неотделим от военной организации. На войне всякая неряшливость, недобросовестность и даже простая неточность нередко влекут тягчайшие жертвы. Отсюда стремление военной организации довести ясность, оформленность, точность отношений и ответственности до наивысшего предела. Такого рода "военные" качества ценятся во всех областях. В этом смысле я и сказал, что каждый класс ценит у себя на службе тех членов своих, которые, при прочих равных данных, прошли военную выучку. Немецкий -- скажем -- кулак, вышедший из казармы, в качестве унтер-офицера, был для немецкой монархии и остается для республики Эберта дороже, ценнее того же кулака, не прошедшего военной выучки. Аппарат германских железных дорог был поставлен на большую высоту в значительной мере благодаря привлечению унтер-офицеров и офицеров на административные должности в путейском ведомстве. В этом смысле и нам есть кое-чему поучиться у милитаризма. Тов. Цыперович141, один из виднейших наших профессиональных работников, свидетельствовал нам здесь, что рабочий-профессионалист, который прошел военную выучку, который занимал, скажем, ответственный пост комиссара полка в течение года, отнюдь не стал от этого хуже для профессиональной работы. Он вернулся в союз тем же пролетарием с ног до головы, ибо он сражался за дело пролетариата; но он вернулся закаленным, возмужавшим, более самостоятельным, более решительным, ибо он побывал в очень ответственных положениях. Ему приходилось руководить несколькими тысячами красноармейцев, разного уровня сознательности, -- в большинстве своем крестьян. Он с ними пережил и победы и неудачи, наступал и отступал. Бывали случаи предательства командного состава, кулацких мятежей, паники, -- он стоял на посту, сдерживал менее сознательную массу, направлял ее, воодушевлял своим примером, карал предателей и шкурников. Этот опыт -- большой и ценный опыт. И когда бывший комиссар полка возвращается в профсоюз, он становится не плохим организатором.

    По вопросу о коллегиальности аргументы Абрамовича так же безжизненны, как и по всем другим вопросам, -- аргументы постороннего наблюдателя, стоящего на берегу реки.

    Абрамович нам разъяснял, что хорошая коллегия лучше плохого единоличия и что в хорошую коллегию должен входить хороший специалист. Все это великолепно, -- почему только меньшевики не предложат нам несколько сот таких коллегий? Я думаю, что ВСНХ найдет для них достаточное применение. Но мы, не наблюдатели, а работники, должны строить из того материала, какой есть. У нас есть спецы, из которых, скажем, одна третья часть добросовестная и знающая, другая треть -- полудобросовестная и полузнающая, а третья треть -- никуда не годится. В рабочем классе много даровитых, самоотверженных и энергичных людей. У одних -- к несчастью, немногих -- есть уже необходимые знания и опыт. У других есть характер и способности, но нет опыта и знаний. У третьих -- ни того, ни другого. Из этого материала надо создавать заводские и другие правления, и тут нельзя отделываться общими фразами. Прежде всего нужно отобрать всех рабочих, которые уже на опыте доказали, что могут руководить предприятиями, и таким дать возможность стоять на своих ногах, -- такие сами хотят единоличия, потому что заводоуправления -- это не школа для отстающих. Твердый, знающий дело рабочий хочет управлять. Если он решил и приказал, то решение его должно быть исполнено. Его могут сместить, это другое дело, но пока он хозяин, -- советский, пролетарский хозяин, -- он руководит предприятием вполне и целиком. Если его включить в коллегию из более слабых, которые вмешиваются в управление, толку не выйдет. Такому рабочему-администратору нужно дать специалиста-помощника, одного или двух, смотря по предприятию. Если подходящего рабочего-администратора нет, а есть добросовестный и знающий специалист, мы его поставим во главе предприятия, приставим к нему 2 -- 3 выдающихся рабочих, в качестве помощников, так, чтобы каждое решение специалиста было известно помощникам, но чтобы отменять это решение они не имели права. Они будут шаг за шагом проделывать со специалистом его работу и кое-чему научатся, а через полгода-год смогут занять самостоятельные посты.

    Абрамович приводил, с моих же слов, пример парикмахера, Может быть, мы тогда и меньшевикам газеты разрешим, если только меньшевики до тех пор сохранятся. Но сейчас мы живем в эпоху диктатуры -- политической и экономической. А меньшевики продолжают эту диктатуру подрывать. Когда мы сражаемся на гражданском фронте, охраняя революцию от врагов, а газета меньшевиков пишет: "долой гражданскую войну!" -- этого мы допустить не можем. Диктатура есть диктатура, война есть война. И теперь, когда мы перешли на путь высшей концентрации сил на поле хозяйственного возрождения страны, русские каутскианцы, меньшевики, остаются верны своему контр-революционному призванию: их голос звучит попрежнему, как голос сомнения и разложения, расшатывания и подтачивания, недоверия и распада.

    Разве же это не чудовищно и не смешно, когда на этом съезде, где собраны полторы тысячи представителей, олицетворяющих русский рабочий класс, где меньшевиков менее 5%, а коммунистов около 90%, Абрамович говорит нам: "Не увлекайтесь такими методами, когда отдельная кучка заменяет народ". "Все через народ, -- говорит представитель меньшевиков, -- никаких опекунов над трудящейся массой! Все через трудящиеся массы, через их самодеятельность!" И дальше: "Класс убедить аргументами нельзя!". Да вы поглядите на этот зал: вот он класс! Рабочий класс здесь перед нами и с нами, а именно вы, ничтожная кучка меньшевиков, пытаетесь убедить его мещанскими аргументами! Вы хотите быть опекунами этого класса. А между тем у него есть своя высокая самодеятельность, и эту самодеятельность он проявил, между прочим, и в том, что вас скинул и пошел вперед своей дорогой!

    Март 1920 г.

    Март 1920 г. С того времени этот процент чрезвычайно понизился (июнь 1920 г.).

    Так называли царских городовых, которых министр внутренних дел Протопопов разместил в конце февраля 1917 года на крышах домов и на колокольнях.


IX КАРЛ КАУТСКИЙ, ЕГО ШКОЛА И ЕГО КНИГА

    Австро-марксистcкая школа (Бауэр, Реннер, Гильфердинг, Макс Адлер142, Фридрих Адлер) в прошлом нередко противопоставлялась школе Каутского, как прикрытый оппортунизм -- подлинному марксизму. Это оказалось чистейшим историческим недоразумением, которое одних обманывало дольше, других меньше, но, в конце концов, раскрылось с полной ясностью: Каутский есть основоположник и наиболее законченный представитель австрийской подделки марксизма. В то время, как действительное учение Маркса является теоретической формулой действия, наступления, развития революционной энергии, доведения классового удара до конца, -- австрийская школа превратилась в академию пассивности и уклончивости, стала вульгарно-исторической и консервативной, т.-е. свела свои задачи к тому, чтобы объяснять и оправдывать, а не направлять к действию и ниспровержению, унизилась до роли прислужницы текущих потребностей парламентского и профессионалистского оппортунизма, заменила диалектику плутоватой софистикой и, в конце концов, несмотря на шумиху ритуально-революционной фразеологии, превратилась в надежнейшую опору капиталистического государства вместе с воздымавшимся над ним алтарем и троном. Если последний обрушился в пропасть, то тут нет никакой вины австро-марксистской школы.

    То, что характеризует австро-марксизм, это -- отвращение к революционному действию и страх перед ним. Австро-марксист способен развернуть бездну глубокомыслия в объяснении вчерашнего дня и значительную отвагу в деле пророчества относительно завтрашнего дня, -- но для сегодняшнего дня у него никогда нет большой мысли, предпосылки к большому действию. Сегодняшний день для него всегда пропадает под напором мелких оппортунистических забот, которые затем получают истолкование, как непреложнейшее звено между прошлым и будущим.

    Австро-марксист неистощим, когда дело касается выискивания причин, препятствующих инициативе и затрудняющих революционное действие. Австро-марксизм есть ученая и чванная теория пассивности и капитуляции. Не случайно, разумеется, что именно в Австрии, в этом Вавилоне, раздиравшемся бесплодными национальными противоречиями, в этом государстве, представлявшем олицетворенную невозможность существования и развития, возникла и укрепилась псевдо-марксистская философия невозможности революционного действия.

    Виднейшие австро-марксисты представляют, каждый на свой лад, некоторую "индивидуальность". По разным вопросам они нередко расходились между собой. У них бывали даже политические разногласия. Но в общем это пальцы одной и той же руки.

    Карл Реннер является наиболее пышным, махровым, наиболее самовлюбленным представителем этого типа. Дар литературной имитации или, проще, стилистической подделки свойствен ему в исключительной степени. Его воскресные первомайские статьи представляли собой прекрасно стилизованную комбинацию самых революционных слов. И так как слова и их сочетания живут в известных пределах своей самостоятельной жизнью, то статьи Реннера будили в сердцах многих рабочих революционный огонь, которого автор их, повидимому, не знал никогда.

    Мишурность австро-венской культуры, погоня за внешним, за званием, за титулом свойственна была Реннеру в большей степени, чем остальным его собратьям. В сущности, он оставался всегда лишь королевско-императорским чиновником, который в совершенстве владел марксистской фразеологией.

    Превращение автора известной своим революционным пафосом юбилейной статьи о Карле Марксе в опереточного канцлера, который изъясняется в чувствах уважения и благодарности скандинавским монархам, представляет собой один из самых закономерных парадоксов истории.

    Отто Бауэр ученее, прозаичнее, серьезнее и скучнее Реннера. Ему нельзя отказать в способности читать книги, собирать факты и делать выводы -- применительно к тем заданиям, какие ему ставит практическая политика, которую делают другие. У Бауэра нет политической воли. Его главное искусство состоит в том, чтобы в самых острых практических вопросах отделываться общими местами. Его мысль -- политическая мысль всегда живет параллельной жизнью с волей -- лишена мужества. Его работы всегда лишь ученая компиляция даровитого воспитанника университетского семинария. Самые постыдные действия австрийского оппортунизма, самое низкопробное прислужничество власти имущих со стороны австро-германской социал-демократии находили в Бауэре своего глубокомысленного истолкователя, который иногда почтительно высказывался против формы, всегда соглашаясь по существу. Если Бауэру случалось обнаруживать подобие темперамента и политической энергии, то исключительно в борьбе против революционного крыла -- в нагромождении доводов, фактов, цитат против революционного действия. Его высшим моментом был тот период (после 1907 г.), когда он, еще слишком молодой, чтобы быть депутатом, играл роль секретаря социал-демократической фракции, обслуживал ее материалами, цифрами, суррогатами идей, инструктировал, писал конспекты и казался себе вдохновителем великих действий, тогда как на деле был только поставщиком суррогатов и фальсификатов для парламентских оппортунистов.

    Макс Адлер представляет довольно замысловатую разновидность австро-марксистского типа. Это лирик, философ, мистик -- философский лирик пассивности, как Реннер ее публицист и юрист, как Гильфердинг ее экономист, как Бауэр ее социолог. Максу Адлеру тесно в мире трех измерений, хотя он весьма комфортабельно умещался в рамках венского мещанского социализма и габсбургской государственности. Сочетание мелкой адвокатской деловитости и политической приниженности с бесплодными философскими потугами и дешевыми бумажными цветами идеализма придавало той разновидности, какую представлял Макс Адлер, приторный и отталкивающий характер.

    Рудольф Гильфердинг, венец, как и остальные, вошел в германскую социал-демократию почти как бунтовщик, но как бунтовщик австрийского "закала", т.-е. всегда готовый капитулировать без боя. Гильфердинг принимал внешнюю подвижность и суетливость воспитавшей его австрийской политики за революционную инициативу, и в течение доброй дюжины месяцев он требовал, правда, в самых скромных выражениях, более инициативной политики от руководителей германской социал-демократии. Но австрийско-венская суетливость быстро сползла с него самого. Он скоро подчинился механическому ритму Берлина и автоматизму духовной жизни немецкой социал-демократии. Свою умственную энергию он освободил для чисто теоретической области, где он не сказал, правда, большого слова, -- ни один австро-марксист не сказал большого слова ни в одной из областей, -- но где он написал тем не менее серьезную книгу. С этой книгой на спине, как носильщик с тяжелым грузом, он вошел в революционную эпоху. Но и самая ученая книга не может заменить отсутствия воли, инициативы, революционного чутья, политической решимости, без чего немыслимо действие... Медик по образованию, Гильфердинг склонен к трезвости и, несмотря на свою теоретическую подготовку, является самым примитивным эмпириком в области вопросов политики. Главная задача сегодняшнего дня состоит для него в том, чтобы не выскочить из колеи, завещанной ему вчерашним днем и чтобы найти для этой консервативности и мещанской дряблости учено-экономическое оправдание.

    Фридрих Адлер -- наименее уравновешенный представитель австро-марксистского типа. Он унаследовал от отца политический темперамент. В мелкой изнуряющей борьбе с нескладицей австрийских условий Фридрих Адлер позволил своему ироническому скептицизму разрушить вконец революционные основы своего мировоззрения. Унаследованный от отца темперамент не раз толкал его в оппозицию против школы, созданной его отцом. В известные моменты Фридрих Адлер мог казаться прямо-таки революционным отрицанием австрийской школы. На самом деле он был и остается ее необходимым завершением. Его взрывчатая революционность знаменовала собою острые припадки отчаяния австрийского оппортунизма, пугавшегося время от времени своего собственного ничтожества.

    Фридрих Адлер -- скептик до мозга костей: он не верит в массу, в ее способность к действию. В то время, как Карл Либкнехт в часы высшего торжества германской военщины вышел на Потсдамскую площадь, чтобы звать придавленные массы к открытому бою, Фридрих Адлер вошел в буржуазный ресторан, чтобы убить там австрийского министра-президента. Своим одиноким выстрелом Фридрих Адлер безуспешно пытался покончить со своим собственным скептицизмом. После этого истерического напряжения он впал в еще большую прострацию.

    Черно-желтая свора социал-патриотизма (Аустерлиц143, Лейтнер144 и пр.) обливала Адлера-террориста всеми помоями своего пафоса трусов. Но когда острый период остался позади, и блудный сын вернулся из каторжной тюрьмы в отчий дом с ореолом мученика, он оказался в таком виде вдвойне и втройне ценным для австрийской социал-демократии. Золотой ореол террориста был превращен опытными фальшивомонетчиками партии в звонкую монету демагогии. Фридрих Адлер стал присяжным поручителем за дела Аустерлицов и Реннеров перед массами. К счастью, австрийские рабочие все меньше отличают сентиментально-лирическую прострацию Фридриха Адлера от высокопарной пошлости Реннера, высоко-талмудической импотенции Макса Адлера или аналитического самодовольства Отто Бауэра.

    Трусость мысли теоретиков австро-марксистской школы целиком и полностью раскрылась пред лицом великих задач революционной эпохи. В своей бессмертной попытке включить систему советов в конституцию Эберта -- Носке Гильфердинг дал выражение не только своему духу, но и духу всей австро-марксистской школы, которая, с наступлением революционной эпохи, попыталась стать ровно настолько левее Каутского, насколько до революции была правее его.

    С этой точки зрения чрезвычайно поучителен взгляд на систему советов Макса Адлера.

    Венский философ-эклектик признает значение советов. Его смелость идет так далеко, что он их усыновляет. Он прямо провозглашает их аппаратом социальной революции. Макс Адлер, разумеется, за социальную революцию. Но не за бурную, баррикадную, террористическую, кровавую, а за разумную, экономную, уравновешенную, юридически канонизированную, в философском участке одобренную.

    Макс Адлер не пугается даже того, что советы нарушают "принцип" конституционного разделения властей (в австрийской социал-демократии есть не мало болванов, которые в таком нарушении видят великий недочет советской системы!), -- наоборот, адвокат профессиональных союзов и юрисконсульт социальной революции, Макс Адлер в слиянии властей видит даже преимущество, которое обеспечивает непосредственное выражение воли пролетариата. Макс Адлер -- за непосредственное выражение воли пролетариата, но только не путем прямого захвата власти через посредство советов. Он предлагает метод более надежный. В каждом городе, районе, квартале рабочие советы должны "контролировать" полицейских и иных чиновников, навязывая им "волю пролетариата". Каково же будет, однако, "государственно-правовое" положение советов в республике Зейца, Реннера и Ко На это наш философ отвечает: "Рабочие советы в последнем счете получат столько государственно-правовой мощи, сколько обеспечат ее за собой путем своей деятельности" ("Arbeiter Zeitung", N 179, 1 Juli 1919).

    Пролетарские советы должны постепенно врастать в политическую власть пролетариата, как прежде, по теории реформизма, все пролетарские организации должны были врастать в социализм, чему, однако, немножко помешали непредвиденные четырехлетние недоразумения между центральными государствами и Антантой и все, что после того последовало. От экономной программы планомерного врастания в социализм без социальной революции пришлось отказаться. Но зато открылась перспектива планомерного врастания советов в социальную революцию -- без вооруженного восстания и захвата власти.

    Для того, чтобы советы не погрязли в задачах районов и кварталов, отважный юрисконсульт предлагает -- пропаганду социал-демократических идей! Политическая власть остается попрежнему в руках буржуазии и ее помощников. Но зато в районах и кварталах советы контролируют приставов и околоточных. А в утешение рабочему классу и одновременно для централизации его мысли и воли Макс Адлер по воскресеньям будет читать рефераты о государственно-правовом положении советов, как в прошлом он читал рефераты о государственно-правовом положении профессиональных союзов.

    "Таким путем, -- обещает Макс Адлер, -- порядок государственно-правового регулирования положения рабочих советов, их вес и значение были бы обеспечены по всей линии государственно-общественной жизни, и -- без диктатуры советов -- советская система приобрела бы влияние, больше которого она не могла бы иметь и в республике советов; в то же время не пришлось бы оплачивать это влияние политическими бурями и экономическими разрушениями". (Там же). Как видим, вдобавок ко всему остальному Макс Адлер остается еще в согласии с австрийской традицией: сделать революцию, не поссорившись с господином прокурором.

    Родоначальником этой школы и ее высшим авторитетом является Каутский. Тщательно оберегая, особенно после дрезденского партейтага и первой русской революции, свою репутацию хранителя марксистской ортодоксии, Каутский время от времени неодобрительно покачивал головою по поводу наиболее компрометирующих выходок своей австрийской школы. По примеру покойника Виктора Адлера, Бауэр, Реннер, Гильфердинг -- все вместе и каждый в отдельности -- считали Каутского слишком педантичным, слишком неповоротливым, но очень почтенным и вполне полезным отцом и учителем церкви квиетизма.

    Каутский стал внушать серьезные опасения своей собственной школе в период своей революционной кульминации, во время первой русской революции, когда он признал необходимым захват власти русской социал-демократией и пытался теоретические выводы из опыта всеобщей стачки в России привить германскому рабочему классу. Крушение первой русской революции сразу оборвало эволюцию Каутского на пути радикализма. Чем непосредственнее выдвигались развитием вопросы массового действия в самой Германии, тем уклончивее становилось отношение к ним Каутского. Он топтался на месте, отступал назад, терял уверенность, и педантически-схоластические черты его мышления все более выступали на передний план. Империалистская война, которая убила всякую неопределенность и ребром поставила все основные вопросы, обнажила полное политическое банкротство Каутского. Он сразу безнадежно запутался на простейшем вопросе о голосовании военных кредитов. Все его писания после того представляют вариации одной и той же темы: "Я и моя путаница". Русская революция окончательно убила Каутского. Всем предшествующим развитием он был поставлен во враждебное отношение к ноябрьской победе пролетариата. Это неотвратимо отбрасывало его в лагерь контр-революции. Он утратил последние остатки исторического чутья. Его дальнейшие писания все более превращались в желтую литературу буржуазного рынка.

    Разобранная нами книжка Каутского по внешности своей обладает всеми атрибутами так называемого объективного научного труда. Чтобы исследовать вопрос о красном терроре, Каутский поступает со всей свойственной ему обстоятельностью. Он начинает с изучения социальных условий, подготовивших Великую Французскую Революцию, а также физиологических и социальных причин, содействующих развитию жестокости и гуманности на всем протяжении истории человеческого рода. В книжке, посвященной большевизму, где вопрос рассматривается на 154 стр., Каутский обстоятельно рассказывает, чем кормился наш отдаленнейший человекоподобный предок, и высказывает догадку, что, питаясь преимущественно растительными продуктами, он пожирал еще насекомых и, может быть, некоторых птиц (см. стр. 85). Словом, ничто не заставляло предполагать, что от такого, вполне респектабельного и явно склонного к вегетарианству, предка могут произойти такие кровожадные потомки, как большевики. Вот на какую солидную научную базу поставлен Каутским вопрос!..

    Но, как нередко бывает с произведениями подобного рода, за академико-схоластическим нарядом скрывается злостный политический памфлет. Это одна из самых лживых и бессовестных книг. Разве не невероятно, на первый взгляд, что Каутский подбирает презреннейшие сплетни о большевиках с богатого стола Гаваса, Рейтера и Вольфа145, обнажая таким образом из-под ученого колпака уши сикофанта. Но эти неопрятные подробности являются только мозаическими украшениями на основном фоне солидной ученой лжи по адресу Советской Республики и ее руководящей партии.

    Каутский в самых мрачных тонах живописует нашу жестокость по отношению к буржуазии, которая-де "не проявляла склонности к сопротивлению".

    Каутский клеймит нашу беспощадность по отношению к социалистам-революционерам и меньшевикам, которые-де являются "оттенками" в социализме.

    Каутский рисует советское хозяйство, как хаос распада.

    Каутский изображает советских работников да и весь вообще русский рабочий класс, как скопище эгоистов, бездельников и шкурников.

    Он ни одним словом не говорит о небывалом в истории -- по размаху подлости -- поведении русской буржуазии, об ее национальных предательствах: о сдаче Риги146 немцам с "педагогическими" целями; о подготовке такой же сдачи Петербурга; об ее обращении к чужеземным армиям, чехо-словацкой, немецкой, румынской, английской, японской, французской, арабской и негритянской, против русских рабочих и крестьян; об ее заговорах и убийствах на деньги Антанты; об использовании ею блокады не только для смертельного истощения наших детей, но и для систематического, неутомимого, упорного распространения во всем мире неслыханной лжи и клеветы.

    Он ни одним словом не говорит о подлейших издевательствах и насилиях над нашей партией со стороны правительства эсеров и меньшевиков до ноябрьского переворота; об уголовном преследовании нескольких тысяч ответственных работников партии по статье о шпионаже в пользу гогенцоллернской Германии, об участии меньшевиков и эсеров во всех заговорах буржуазии, о сотрудничестве их с царскими генералами и адмиралами, Колчаком, Деникиным и Юденичем, о террористических актах, совершавшихся эсерами по заказу Антанты, о восстаниях, которые эсеры организовали на деньги иностранных посольств в нашей армии, истекавшей кровью в борьбе против монархических банд империализма.

    Каутский ни словом не упоминает о том, что мы не только неоднократно заявляли, но и на деле доказывали нашу готовность, хотя бы ценою уступок и жертв, обеспечить стране мир; что, несмотря на это, мы вынуждены вести напряженную войну на всех фронтах, чтобы отстоять самое существование нашей страны, чтобы избежать превращения ее в колонию англо-французского империализма.

    Каутский ни слова не говорит о том, что на эту героическую борьбу, в которой мы отстаиваем будущее мирового социализма, русский пролетариат вынужден расходовать главную свою энергию, лучшие и наиболее драгоценные свои силы, отнимая их у экономического и культурного строительства.

    Во всей своей брошюре Каутский даже не упоминает о том, что сперва германский милитаризм, при содействии своих Шейдеманов и попустительстве своих Каутских, затем милитаризм стран Согласия, при содействии Реноделей и попустительстве Лонгэ, окружил нас железной блокадой, захватил у нас все порты, отрезал нас от всего мира, оккупировал через посредство наемных белогвардейских банд огромные территории, богатые сырыми материалами, отрезал нас на продолжительное время от бакинской нефти, от донецкого угля, от донского и сибирского хлеба, от туркестанского хлопка.

    Каутский ни словом не упоминает о том, что в этих небывалых по своей трудности условиях русский рабочий класс в течение почти трех лет вел и ведет героическую борьбу против своих врагов на фронте в 8.000 верст; что русский рабочий класс сумел сменить молот на меч и создал могущественнейшую армию; что для этой армии он мобилизовал свою истощенную промышленность и, несмотря на разорение страны, которую палачи всего мира обрекли на блокаду и гражданскую войну, он в течение трех лет собственными силами и средствами одевает, кормит, вооружает, перевозит миллионную армию, научившуюся побеждать.

    Обо всех этих условиях молчит Каутский в книжке, посвященной русскому коммунизму. И его молчание есть основная, капитальная, краеугольная ложь, правда, пассивная, но более преступная и более мерзостная, чем активная ложь всех мошенников международной буржуазной прессы, вместе взятых.

    Клевеща на политику коммунистической партии, Каутский нигде не говорит, чего он собственно хочет и что предлагает. Большевики действовали на арене русской революции не одни. Мы видели и видим на ней -- то у власти, то в оппозиции -- эсеров (не менее пяти группировок и течений), меньшевиков (не менее трех течений), плехановцев, максималистов, анархистов... Решительно все "оттенки в социализме" (говоря языком Каутского) испробовали свои силы и показали, чего они хотят и что могут. Этих "оттенков" так много, что между соседними трудно уж просунуть лезвие ножа. Самое происхождение этих "оттенков" не случайно: они представляют собою, так сказать, различные варианты приспособления дореволюционных социалистических партий и групп к условиям величайшей революционной эпохи. Казалось бы, перед Каутским достаточно полная политическая клавиатура, чтобы указать на ту клавишу, которая дает правильный марксистский тон в русской революции. Но Каутский молчит. Он отвергает режущую его слух большевистскую мелодию, но он не ищет иной. Разгадка проста: старый тапер вообще отказывается играть на инструменте революции.


ВМЕСТО ПОСЛЕСЛОВИЯ

    Эта книга появляется к моменту II конгресса Коммунистического Интернационала147. Революционное движение пролетариата сделало за истекшие со времени первого конгресса месяцы большой шаг вперед. Позиции официальных, открытых социал-патриотов подкопаны везде. Идеи коммунизма получают все более широкое распространение. Официальное, догматизированное каутскианство жестоко скомпрометировано. Сам Каутский в недрах той "Независимой" партии, которую он создал, представляет сейчас мало авторитетную и довольно смешную фигуру.

    Тем не менее, идейная борьба в рядах международного рабочего класса еще только настоящим образом разгорается. Если, как мы только что сказали, догматизированное каутскианство дышит на ладан, и вожди промежуточных социалистических партий спешат от него откреститься, то каутскианство, как мещанское настроение, как традиция пассивности, как политическая трусость, играет еще огромную роль на верхах рабочих организаций всего мира, нисколько не исключая партий, тяготеющих к III Интернационалу и даже формально примкнувших к нему.

    Независимая партия в Германии, написавшая на своем знамени диктатуру пролетариата, терпит в своих рядах группу Каутского, все усилия которой направлены на то, чтобы теоретически скомпрометировать и опорочить диктатуру пролетариата, в лице ее живого выражения -- Советской власти. В условиях гражданской войны такого рода сожительство мыслимо постольку и до тех пор, поскольку и пока диктатура пролетариата является для руководящих кругов "независимых" социал-демократов благочестивым пожеланием, бесформенным протестом против открытого и позорного предательства Носке, Эберта, Шейдемана и других и -- не в последнем счете -- орудием выборной и парламентской демагогии.

    Живучесть бесформенного каутскианства ярче всего видна на примере французских лонгэтистов. Сам Жан Лонгэ искреннейшим образом убедил себя и долго пытался убедить других, что он идет с нами нога в ногу и что только цензура Клемансо и наветы наших французских друзей Лорио148, Моната149, Росмера150 и других мешают нашему братству по оружию. Между тем, достаточно познакомиться с любым парламентским выступлением Лонгэ, чтобы убедиться, что пропасть, отделяющая его от нас, в настоящее время, пожалуй, еще глубже, чем в первый период империалистической войны. Революционные задачи, стоящие теперь перед международным пролетариатом, стали серьезнее, непосредственнее и грандиознее, прямее и отчетливее, чем 5 -- 6 лет тому назад, и политическая реакционность лонгетистов, парламентских представителей вечной пассивности, стала разительней, чем когда-либо, хотя формально они вернулись в лоно парламентской оппозиции.

    Итальянская партия, входящая в состав III Интернационала, нимало не свободна от каутскианства. Что касается вождей, то очень значительная часть их носит интернационалистские доспехи только по должности и по принуждению снизу. В 1914 -- 1915 годах итальянской социалистической партии было несравненно легче, чем другим европейским партиям, сохранять оппозиционное отношение к войне как потому, что Италия вступила в войну на 9 месяцев позже других стран, так и в особенности потому, что международное положение Италии создало в ней даже могущественную буржуазную группировку (джиолитианцев151 в широком смысле слова), которая до последнего момента оставалась враждебной вмешательству Италии в войну. Эти обстоятельства позволили итальянской социалистической партии без глубочайшего внутреннего кризиса отказывать правительству в военных кредитах и вообще оставаться вне интервенционистского блока. Но этим самым оказался, несомненно, замедлен процесс внутреннего очищения партии. Входя в состав III Интернационала, итальянская социалистическая партия до сего дня терпит в своей среде Турати152 и его сторонников. Эта весьма широкая группировка -- к сожалению, мы затрудняемся сколько-нибудь точно определить ее количественное значение в итальянской парламентской фракции, в печати, в партийных и профессиональных организациях -- представляет собой менее педантический, не столь догматизированный, более декламаторский и лирический, но, тем не менее, злейший оппортунизм, романизированное каутскианство.

    Миролюбивое отношение к каутскианским, лонгетистским, туратистским группировкам прикрывается обыкновенно тем соображением, что время революционных действий в соответственных странах еще не пришло. Но такая постановка вопроса совершенно фальшива. Никто не требует от тяготеющих к коммунизму социалистов назначить революционный переворот в ближайшие недели или месяцы. Но чего III Интернационал требует от своих сторонников, это -- признания не на словах, а на деле того, что цивилизованное человечество вступило в революционную эпоху, что все капиталистические страны идут навстречу величайшим потрясениям и открытой классовой войне и что задача революционных представителей пролетариата состоит в том, чтобы для этой неотвратимой и близящейся войны подготовить необходимое идейное вооружение и организационные пункты опоры. Те интернационалисты, которые считают возможным в настоящее время сотрудничать с Каутским, Лонгэ и Турати, выступать с ними бок-о-бок перед рабочими массами, тем самым отказываются на деле от идейной и организационной подготовки революционного восстания пролетариата, независимо от того, произойдет ли оно месяцем или годом раньше, или позже. Для того, чтобы открытое восстание пролетарских масс не раздробилось в запоздалых поисках пути и руководства, нужно, чтобы широкие пролетарские круги уже сейчас научились охватывать весь объем предстоящих им задач и всю непримиримость их со всеми разновидностями каутскианства и соглашательства. Подлинно революционное, т.-е. коммунистическое, крыло должно противопоставлять себя перед лицом массы всем нерешительным и половинчатым группировкам доктринеров, адвокатов и теноров пассивности, укрепляя свои позиции, прежде всего идейные, затем организационные, открытые, полуоткрытые и строго конспиративные. Момент формального раскола с открытыми и замаскированными каутскианцами, или момент изгнания их из рядов рабочей партии, конечно, определяется соображениями целесообразности в зависимости от обстановки, но вся политика действительных коммунистов должна быть ориентирована в этом направлении.

    ...Вот почему мне кажется, что эта книга все же не запоздала -- к большому для меня сожалению, если не как для автора, то как для коммуниста.

    17 июня 1920 г.


ПРИМЕЧАНИЯ

    1) Книга Л. Д. Троцкого "Терроризм и коммунизм" -- впервые вышла в свет в 1920 году в издании Ленинградского отделения Госиздата.

    2) Книга "Между империализмом и революцией" -- впервые появилась в печати в 1921 году в издании Московского отделения Госиздата.

    3) Меньшевистская Грузия. -- 26 мая 1918 года Грузия объявила себя самостоятельной. Инициаторами отделения Грузии от России были грузинские меньшевики, которые и составили, в лице Жордания, Чхенкели и др. грузинское правительство. Историю возникновения Грузинской Республики и ее ликвидации см. в тексте: стр. 228 -- 232 -- 290 -- 328 -- 330.

    4) IV Конгресс Коминтерна заседал в Москве 5 ноября -- 12 декабря 1922 г. На Конгрессе было представлено -- 62 партии, из них: с решающим голосом -- 49, с совещательным -- 13. Делегатов присутствовало 401, из них с решающим голосом -- 342, с совещательным -- 59. На Конгрессе были заслушаны следующие доклады: 1) отчет И. К. К. И. -- Зиновьев, 2) Пять лет русской революции и перспективы мировой революции -- Ленин, 3) НЭП -- Троцкий, 4) Наступление капитала -- Радек, 5) Программный вопрос -- Бухарин, Тальгеймер, Кабакчиев, 6) Задачи коммунистов в профсоюзах -- Лозовский, 7) Восточный вопрос -- Равенстейн, Рой, Катаяма, 8) Аграрный вопрос -- Варга, Теодорович, 9) КИМ -- Шюллер, 10) Негритянский вопрос -- Биллингс, Маккей, 11) Кооперация -- Мещеряков, 12) Работа среди женщин -- Цеткин, 13) Воспитательная работа -- Герилэ, 14) Версальский договор -- Кашен, 15) Реорганизация И. К. К. И. -- Эберлейн, 16) Французский вопрос -- Троцкий, 17) Итальянский вопрос -- Зиновьев, 18) Чехо-словацкий вопрос -- Радек, 19) Норвежский вопрос -- Бухарин, 20) Мандатная комиссия.

    IV Конгресс Коминтерна подвел некоторые итоги проведения тактики единого фронта в мировом масштабе и констатировал, что, несмотря на отдельные ошибки, допущенные в этой работе, в общем и целом эта тактика при данных условиях оказывается единственно правильной в деле завоевания пролетарских масс. Съезд основательно продискутировал те частичные разногласия, которые имелись внутри Коминтерна по вопросу о тактике единого фронта (французская и итальянская партии) и тем способствовал достижению большего единства в понимании этой тактики. Следует отметить, как одну из крупнейших работ Съезда, выработку проекта программы Коминтерна, принятого после длительной дискуссии. Хотя IV Конгресс лишь подтвердил основные положения тактики Коминтерна, установленные III Конгрессом, не вводя в эту тактику никаких существенных коррективов, тем не менее работа IV Конгресса в чисто практической области, в области выработки конкретного плана выполнения тактических резолюций Коминтерна, оказалась чрезвычайно плодотворной. Конгресс вскрыл идейные уклоны, факты автономизма (отклонения от общих решений Коминтерна), неправильный подход некоторых партий к разрешению отдельных тактических задач и вынес ряд решений в связи с этими явлениями, принятых абсолютным большинством голосов.

    5) Карл Каутский (р. 1854 г.) -- виднейший теоретик II Интернационала. Редактор научного органа германской соц.-дем. партии "Neue Zeit", прекратившего свое существование в 1923 г. Перу Каутского принадлежит ряд ценных работ в области политической экономии, истории, социологии и политики. Наиболее известны следующие его книги, переведенные на главные европейские языки: "Предшественники новейшего социализма", "Аграрный вопрос", "Эрфуртская программа", "Анти-Бернштейн", "Этика и материалистическое понимание истории"; брошюры "Путь к власти", "Движущие силы русской революции" и др. Начав свою деятельность в качестве теоретика германской социал-демократии, как революционный марксист, активно боровшийся со всякими видами оппортунизма в международном рабочем движении ("мильеранизм" и "бернштейнианство"), Каутский, однако, уже в до-военные годы сам мало-по-малу склоняется к реформизму. Являясь в области теории крайним радикалом в течение десятков лет, выдающимся пропагандистом и популяризатором учения Маркса и Энгельса, -- он политически солидаризировался с германской социал-демократией, которая в своей практической деятельности все более и более проникалась оппортунизмом и перерождалась в реформистскую партию. Империалистская война, вскрывшая всю оппортунистскую гниль II Интернационала, обнаружила также несостоятельность его главного теоретического вождя -- К. Каутского.

    По вопросу о голосовании военных кредитов вильгельмовскому правительству Каутский занял промежуточную позицию. Вообще, позиция К. Каутского во время войны, как и после нее, сводилась и сводится к постоянным колебаниям между революционным и оппортунистическим течениями в рабочем движении, с перевесом в пользу последнего. Во время войны К. Каутский, хотя и отмежевывался от Шейдемана, и даже одно время откололся от него (создание независимой социал-демократической партии в 1916 г.), однако старался теоретически оправдать и связать интернационализм и оборону отечества, интернационализм и социал-соглашательство. Несмотря на свои платонические расхождения с открытыми социал-шовинистами, Каутский считал необходимым не раскол с оппортунистами, а сохранение единства с ними.

    Ту же оппортунистическую и половинчатую линию вел Каутский по отношению к Октябрьской Революции в России и ноябрьской в Германии. Теоретически и программно признавая диктатуру пролетариата, он практически вел все время непримиримую идейную борьбу против политики Советской власти, предсказывая ее скорое падение. Будучи одним из вдохновителей и организаторов 2 1/2 Интернационала, возникшего в 1921 г., он содействует через год его обратному переходу в ряды желтого II Интернационала. Являясь апологетом демократии, он объективно поддерживает самую разнузданную буржуазную диктатуру. В сущности, все центристские партии после войны в основном руководятся позицией К. Каутского, и в этом смысле можно говорить о международном каутскианстве, хотя сам Каутский в последние годы не играет активной политической роли.

    6) Карл Радек -- один из виднейших деятелей Коминтерна, член Ц. К. Р. К. П. с 1919 года по 1923. К. Радек начал свою политическую деятельность в Польше, где состоял членом с.-д. Польши и Литвы. Переехав в Германию, он примкнул к лево-радикальному течению в германской социал-демократии, возглавлявшемуся Розой Люксембург. В результате, за свою ярко революционную линию, был выслан из Германии. Война застала К. Радека в Швейцарии, где он жил после высылки из Германии. По вопросу о войне занял определенно интернационалистскую революционную позицию. Был участником Циммервальдской (1915 г.) и Кинтальской (1916 г.) конференций, где блокировался с русскими большевиками, выступая против соглашательских тенденций значительной части делегатов. После февральской революции пытался попасть в Россию, но не был пропущен туда Временным Правительством, как "опасный элемент". Поселившись в Стокгольме, К. Радек по поручению Ц. К. большевистской русской партии, в качестве ее представителя, поддерживал связь с заграничными интернационалистско-революционными кругами. В октябре 1917 года приехал в Россию и вошел в состав Р. К. П.

    Во время дискуссии о Брестском мире, вместе с т. Бухариным был одним из лидеров "левых" коммунистов. В декабре 1918 г. принял участие в работах съезда "спартаковцев" в Берлине и был арестован правительством Шейдемана. В 1922 г. был делегатом от Коминтерна на конференции трех Интернационалов.

    В Коминтерне К. Радек вел и ведет со дня его основания обширную и ответственную работу в международном масштабе, являясь частым докладчиком на конгрессах и пленумах Коминтерна. К. Радек особенно близкое участие принимал до V Конгресса Коминтерна в делах германского рабочего движения и германской компартии.

    7) Вильгельм Либкнехт (1826 -- 1900) -- один из основателей германской социал-демократии, близкий друг Маркса и Энгельса, отец убитого шейдемановцами К. Либкнехта. В. Либкнехт начал свою деятельность в революцию 1848 г. в Бадене и Пфальце. После неудачного исхода этой революции эмигрирует в Швейцарию, затем в Лондон, где сближается с основателями научного социализма Марксом и Энгельсом. Возвратившись в 1862 году по амнистии в Берлин, Либкнехт вступает в члены Лассалевского рабочего союза, где старается вести пропаганду в марксистском духе. После смерти Лассаля Либкнехт вступает в открытый конфликт в Швейцером, заместителем Лассаля и ведет энергичную борьбу против тактики лассальянцев, доказывая ее ошибки: одностороннее ведение борьбы против буржуазии (не против монархии), перенесение центра тяжести борьбы в сторону завоевания всеобщего избирательного права, без такой же энергичной борьбы за другие демократические требования, наконец несостоятельность лозунга Лассаля о государственной помощи рабочим ассоциациям и т. д. Будучи вторично выслан Бисмарком, он живет в Лейпциге; впервые знакомится и тесно сближается с Бебелем, способствуя переходу этого последнего с точки зрения либерализма на точку зрения революционного марксизма. В Лейпциге Либкнехт ведет агитационно-просветительную работу в Лейпцигском образовательном союзе для рабочих и др. организациях. В дальнейшем В. Либкнехт, совместно с Августом Бебелем, становится организатором широкого рабочего движения в Германии и германской социал-демократической партии. По его инициативе был создан в 1868 году "Демократический Еженедельник" и целый ряд других литературных изданий. В своей многолетней парламентской работе он остался до конца верен своему лозунгу: "никаких компромиссов с реакционерами", -- ведя выдержанную революционную линию. Его нелестная характеристика парламента, как "фигового листка абсолютизма", вызвала против него бурю буржуазного негодования. В. Либкнехт строго стоял на точке зрения ортодоксального марксизма, что неоднократно доказывал своей революционной работой. Когда разразилась в 1870 году франко-прусская война, В. Либкнехт воздержался от голосования военного займа, призывал к братству французских и немецких рабочих, и за протест против аннексии Эльзас-Лотарингии и солидаризирование в печати и парламенте с Парижской Коммуной был арестован, как государственный преступник, и заключен в крепость. В эпоху действия исключительного закона против социалистов в Германии (1878 -- 1890), Либкнехт, совместно с Бебелем, был активнейшим организатором подполья, из которого он продолжал осаждать господствующий режим, предохраняя в то же время партию от распада и разложения. На съездах германской социал-демократической партии Либкнехт старался проводить выдержанную марксистскую линию и ополчался против всякой попытки свернуть с правильного пути. Так в 1894 году, на съезде партии, он резко осудил выступление Фольмара, который предлагал голосовать за правительственный бюджет.

    8) Август Бебель (1840 -- 1912) -- наиболее выдающийся вождь германской социал-демократии в довоенный период ее развития. Выходец из полупролетарской семьи и сам пролетарий (токарь по ремеслу), Август Бебель постепенно выдвинулся в первоклассного руководителя рабочего движения. До 1865 года, когда он познакомился с В. Либкнехтом, Бебель придерживался либеральных взглядов и совместно с либералами работал в просветительном союзе ремесленников, в качестве его председателя. Общение с В. Либкнехтом толкнуло его к разрыву с либеральными идеями и заставило перейти на почву пролетарского революционного движения и примкнуть к I Интернационалу. С этого времени Авг. Бебель становится любимым вождем германского рабочего класса. В 1868 г. на конгрессе в Нюрнберге Бебель был выбран президентом немецких рабочих ферейнов (союзов). В 1869 году на съезде в Эйзенахе, Бебель, совместно с В. Либкнехтом, положил начало германской социал-демократии, которой и руководил до самой своей смерти. С 1867 г., когда Бебель был впервые избран в германский рейхстаг, он неизменно переизбирался депутатом вплоть до самой кончины. Помимо блестящих организаторских способностей, Бебель в течение своей многолетней деятельности проявил себя, как исключительный тактик, оратор и парламентский деятель. Как и его друг В. Либкнехт, Бебель вел ортодоксально-марксистскую линию в германском рабочем движении. Во время франко-прусской войны Бебель, как и Либкнехт, воздержался от голосования военного займа, а после провозглашения во Франции республики, голосовал против займа и протестовал против аннексии Эльзас-Лотарингии, за что и был приговорен в 1872 году к двум годам тюрьмы по обвинению в государственной измене. Репрессиям всякого рода Бебель подвергался много раз, особенно в эпоху исключительного закона против социалистов (1878 -- 1890 г.г.). Бебель резко выступал против попыток ревизионистов и оппортунистов -- Эд. Бернштейна, Фольмара и др. -- сдвинуть пролетарское движение с почвы революционного марксизма на почву реформизма. Ту же линию он проводил и в международном рабочем движении, и, будучи самым влиятельным вождем II Интернационала, неоднократно своим авторитетом способствовал поражению оппортунистов на международных съездах. Так было, например, на Амстердамском конгрессе 1904 года, когда, благодаря давлению Бебеля, Жорес потерпел поражение в попытке санкционировать принципиальное право социалистов входить в состав буржуазных министерств. Однако, в последний период своей жизни, Бебель потерял первоначальную чуткость и своей политикой способствовал практическому оппортунизму германской социал-демократии. Автор получившего большое распространение труда "Женщина и социализм" и ряда других литературных произведений.

    9) Шейдеман -- один из вождей германской социал-демократии военного и, отчасти, послевоенного периода. По профессии печатник. Ярый оппортунист и социал-соглашатель. Во время войны вел непримиримо шовинистическую линию. Голосовал за военные кредиты правительству Вильгельма. Одновременно вел беспощадную борьбу с проповедью К. Либкнехтом и Р. Люксембург революционного интернационализма, поощряя германское правительство в преследовании вдохновляемого ими спартаковского движения. После ноябрьской революции 1918 г. стал во главе германского правительства, ведя открыто буржуазную политику. Его правление ознаменовалось карательными экспедициями и массовыми убийствами революционно настроенных рабочих, шедших под знаменем Либкнехта. Наконец, во время выступления германского пролетариата в январе 1919 г., при пассивном содействии правительства Шейдемана пали от руки черносотенных офицеров Р. Люксембург и Карл Либкнехт. Значительный интерес для характеристики социал-шовинизма представляют мемуары Ш. о германской революции.

    10) Эберт -- бывший шорник, ныне президент германской буржуазной республики. До войны был ближайшим сотрудником Бебеля. Во время империалистической войны Эберт, вместе с Шейдеманом, вдохновляет социал-патриотов. В последние дни вильгельмовской монархии Эберт вступает в правительство Макса Баденского с целью предотвратить революцию. Национальным Собранием в 1919 году он избирается президентом германской республики. В 1923 году берлинские рабочие требовали его исключения из партии и профсоюза как человека, ставшего врагом рабочего класса.

    11) Лево-радикальное крыло германской социал-демократии сложилось под непосредственным влиянием первой русской революции 1905 г. Но еще задолго до революции 1905 г. Роза Люксембург, совместно с левыми элементами германской социал-демократии, заняла непримиримую позицию по отношению к "бернштейнианству" и "мильеранизму". Лево-радикалы все время вели борьбу против оппортунистических тенденций в германской партии, проводниками которых были правое крыло и центр. На основе опыта революции 1905 г. левые пытались привить германской социал-демократии новые методы борьбы, поставив на обсуждение вопрос о всеобщей стачке. Во время войны лево-радикалы стояли в резкой оппозиции к правящему большинству партии и центру, подвергая решительной критике лозунги социал-патриотизма и поведение парламентской фракции. В 1915 г. Роза Люксембург, Франц Меринг и Клара Цеткин издавали журнал "Интернационал" (вышел только один номер), вокруг которого группировались наиболее революционные элементы германской партии. После закрытия "Интернационала" ту же линию вел другой радикальный орган "Лучи Света". В 1916 г. часть левых радикалов, возглавляемая Розой Люксембург и Карлом Либкнехтом, объединились вокруг союза "Спартак", другие же элементы левых радикалов группировались вокруг бременского журнала "Рабочая Политика", руководимого К. Радеком, гамбургской группы Лауфенберга и т. д. В 1918 г. эти группы положили начало коммунистическому движению в германском рабочем классе, создав кадры будущей коммунистической партии Германии.

    12) Спартаковцы -- члены союза "Спартак", организовавшегося в Германии в начале империалистической войны и действовавшего нелегально. Во главе союза стояли К. Либкнехт, Лев Иогихес и Р. Люксембург. Спартаковцы вели энергичную борьбу против позиции, занятой по вопросу о войне большинством германской социал-демократии, и призывали германский рабочий класс к гражданской войне и прекращению империалистической бойни. Когда в 1916 году от официальной социал-демократии откололись "независимые" (Гаазе, Ледебур), отказавшиеся голосовать за кредиты, "спартаковцы" примкнули к ним, сохранившись, однако, как особая группа. Но после ноябрьской революции, когда в состав временного правительства вошли с.-д. большинства и независимые, спартаковцы разорвали с независимой с.-д. партией в декабре 1918 года, положив начало организации коммунистической партии Германии.

    13) Носке -- член шейдемановского правительства в 1919 и 1920 г.г. Помощник Шейдемана по подавлению революционного движения германского пролетариата; ознаменовал свое пребывание у власти массовым террором в отношении рабочего класса. Будучи старым членом германской социал-демократической партии и типичным представителем рабочей аристократии, Носке еще до войны открыто поддерживал колониальную политику империалистического правительства, а во время войны склонился к самому ярому социал-патриотизму. В настоящее время Носке сошел с политической арены, состоя бургомистром (гор. головой) Ганновера.

    14) Единый фронт. -- Исполком Коминтерна принял тезисы о тактике единого фронта в декабре 1921 года. Подтверждены на расширенном пленуме Исполкома 24 февраля -- 24 марта 1922 года.

    Принимая тезисы о едином фронте, Коминтерн преследовал цель сплочения рядов мирового пролетариата против перешедшего в наступление мирового капитала. Еще на III Конгрессе, в резолюции о тактике, говорилось: "Там, где положение рабочей массы становится все более невыносимым, коммунистические партии должны испробовать все, чтобы повести рабочие массы в борьбу за свои интересы. Принимая во внимание, что в Западной Европе и Америке, где рабочие массы организованы в профсоюзы и политические партии, и где, поэтому, можно лишь в очень редких случаях рассчитывать на непосредственно, стихийно возникающие движения, -- коммунистические партии обязаны стремиться путем утверждения своего влияния в профсоюзах, путем усиления давления на другие партии, опирающиеся на пролетариат, начинать совместную борьбу за ближайшие интересы пролетариата. Причем, в случае, если в эту борьбу будут втянуты некоммунистические партии, задача коммунистов будет состоять в том, чтобы заранее подготовить рабочие массы к возможности предательства со стороны некоммунистических партий в любой момент борьбы. Коммунисты должны, по возможности, обострять положение и толкать на борьбу, доводя дело до того, чтобы, в случае необходимости, быть готовыми самостоятельно продолжать ее".

    Наступление капитала, начавшееся в 1921 году, нанесло рабочему классу всех стран серьезные поражения. Заработная плата резко понизилась, рабочее время было увеличено, и общие условия жизни рабочего класса в целом ряде стран значительно ухудшились. Долго пассивность рабочих масс при таких условиях продолжаться не могла, и вскоре обнаружилась стихийная тяга мирового пролетариата к объединению своих сил, не взирая на партийные и организационные перегородки. Это обстоятельство толкнуло отдельные коммунистические партии активно ввязаться в борьбу широких рабочих масс, без различия их политических взглядов, за повседневные и переходные требования. Идея создания единого фронта возникла в Германии, где коммунистическая партия в 1921 г. выступила с открытым письмом, направленным к германским независимым социал-демократам и профсоюзам с предложением объединиться для борьбы с капиталом на почве определенной деловой программы. Такие же попытки делались затем и в других странах. Однако идея единого фронта не во всех партиях Коминтерна встретила сочувствие. На пленумах, предшествовавших IV Конгрессу и на самом IV Конгрессе, французская и итальянская партии высказывались против единого фронта. Французские коммунисты опасались, что массы совершенно не поймут сближения с обанкротившимися социалистами. Кроме того, французские коммунисты полагали, что, при недостаточной маневроспособности партии и остроте разрыва с реформистами, тактика единого фронта натолкнется на непреодолимые препятствия. Итальянские делегаты высказывались за единый фронт, но лишь в профсоюзах, и отвергали сношения с социалистическими вождями. Большинство партий, однако, признало такую аргументацию несостоятельной, и тезисы об едином фронте были утверждены расширенным пленумом Исполкома. Французские, итальянские и испанские товарищи после утверждения тезисов заявили, что они подчиняются принятым решениям. Несмотря на большие трудности, стоящие перед Коминтерном в проведении тактики единого фронта, и отдельные ошибки, совершонные компартиями, сама идея единого фронта вполне оправдала себя тем влиянием, которое Коминтерн приобретает в рабочих массах.

    15) Институт Ленина был организован по инициативе Московской организации Р. К. П. в 1923 году. Институт был торжественно открыт XIII съездом партии в мае 1924 года.

    16) Диктатура горохового шута. -- Здесь автор имеет в виду диктатуру главы фашизма в Италии -- Муссолини.

    17) III Конгресс Коммунистического Интернационала происходил в Москве с 22 июня по 12 июля 1921 года. На Конгрессе участвовало 603 делегата от 58 стран. В порядке дня Конгресса стояли следующие вопросы: 1) доклад Исполкома Коминтерна, 2) мировой экономический кризис и новые задачи Коминтерна, 3) тактика Коминтерна во время революции, 4) переходный период (частичное выступление и окончательная революционная борьба), 5) борьба с Амстердамским желтым объединением профессиональных союзов, 6) Международный Совет красных профсоюзов и Коминтерн, 7) организационное строительство коммунистических партий, методы и содержание их работы, 8) организационное строительство Коммунистического Интернационала и его отношение к входящим в его состав партиям, 9) восточный вопрос, 10) итальянская социалистическая партия и Коминтерн (обжалование решения Исполкома Коминтерна), 11) германская коммунистическая партия и Коминтерн (обжалование решения Исполкома Коминтерна), 12) женское движение, 13) движение молодежи, 14) выборы Исполкома Коминтерна, местопребывание его, 15) разные вопросы.

    Конгресс выполнил огромную работу по освещению основных проблем мирового революционного движения. Особенное внимание было уделено обсуждению мирового экономического кризиса, тактике Коминтерна во время революции и внутрипартийным вопросам Италии и Германии. Основными докладчиками на Конгрессе выступали: Н. Ленин (тактика Р. К. П.), Л. Троцкий (мировой хозяйственный кризис и новые задачи Коминтерна), К. Радек (о тактике Коминтерна) и др.

    18) Экономизм -- оппортунистическое течение в русской социал-демократии, возникшее во вторую половину 90-х годов и ликвидированное ко времени созыва II партийного съезда в 1903 году. Основная черта этого направления заключалась в недооценке значения политической борьбы для освобождения рабочего класса. "Экономисты" обращали исключительное внимание на экономическую борьбу рабочих с капиталистами за улучшение их повседневной жизни, не понимая неразрывной связи в классовом обществе экономики и политики. В лучшем случае они допускали лишь постепенное эволюционное развитие рабочих в сторону политической борьбы. По мере роста культурности и сознательности рабочего класса он со ступеньки на ступеньку поднимается на политическую арену (так называемая "теория стадий"). Тем самым объективно "экономисты" предоставляли руководящую роль в освободительном движении трудящихся масс России -- либералам, т.-е. русской буржуазии. В тесной связи с недооценкой "экономистами" политической борьбы находится и недооценка ими значения инициативной роли партии и руководителей в рабочем движении. "Экономисты" преклонялись перед стихийным рабочим движением и сводили значение партии к роли регистратора рабочих чаяний. За это "экономизм" был Лениным, в свое время, окрещен, как "хвостизм", как "тред-юнионистское" течение, неспособное итти впереди масс рабочего класса. Органом "экономистов" была сначала "Рабочая Мысль", выходившая в Петербурге в 1895 -- 1896 г.г., под руководством Акимова (Махновца) и Тахтарева; затем менее выдержанный в "экономическом" духе журнал -- "Рабочее Дело", выходивший за границей в 1899 -- 1901 г.г. под руководством Кричевского и Мартынова. Основной причиной, благоприятствовавшей возникновению "экономизма", был промышленный подъем последнего десятилетия XIX в. Этот подъем сделал возможным экономическое улучшение положения рабочих, как результат стихийного рабочего движения того времени. Поэтому у отсталых слоев рабочего класса возникли иллюзии о возможности и достаточности ограничиться борьбой против капиталистов за экономические уступки.

    19) Н. И. Бухарин -- один из вождей Р. К. П. Родился в 1888 году. В первый раз был арестован в 1909 г.; последующие аресты повлекли за собою ссылку в Архангельскую губернию, откуда Бухарин бежал. В дальнейшем Бухарин эмигрировал за границу, принял участие в работе заграничных большевистских органов и сотрудничал в газетах, издававшихся в России. С наступлением империалистической войны Бухарин арестовывается в различных странах (в Швеции, Англии, Австрии) за свою интернационалистическую деятельность.

    Во время войны Бухарин принадлежал к крайнему интернационалистическому направлению в соц.-демократии, возглавлявшемуся Лениным, и сотрудничал в большевистском органе "Коммунист", издававшемся в Женеве. Во время дискуссии о Брестском мире в 1918 г. тов. Бухарин, возглавляя фракцию "левых" коммунистов, стоял за отказ от подписания мира и объявление революционной войны и в этом духе издавал двухнедельник "Коммунист"; после ноябрьской революции в Германии в 1918 г. он признал свою ошибку. Во время дискуссии о профсоюзах он образовал "буферную" группу, но позже поддерживал платформу т. Троцкого. Помимо своей политической деятельности, Н. И. известен еще, как экономист и журналист. Из его трудов представляют значительный научный интерес следующие: "Политическая экономия рантье", направленная против главы австрийской школы в политической экономии -- Бем-Баверка, и "Империализм и мировое хозяйство"; гораздо более спорными с марксистской точки зрения являются "Экономика переходного периода" и "Исторический материализм".

    С июля 1917 года Бухарин является бессменным членом Ц. К., членом Исполкома Коминтерна с начала организации последнего и редактором центрального органа Р. К. П. "Правда".

    20) Деникин -- один из контр-революционных генералов, известный своей вооруженной борьбой с Советской Республикой. В 1919 году ему удалось захватить Дон, очистить Украину от советских войск, захватить Курск и Орел и приближением к арсеналу Республики, Туле, создать угрозу Москве. Однако мобилизацией всех сил Советской России Деникин был отброшен от красной столицы и, теснимый к югу, разбит. Жалкие остатки деникинской армии успели перебраться в Крым. Сам Деникин эмигрировал в Англию, уступив свою роль главнокомандующему белогвардейскими войсками -- барону Врангелю. Английский король даровал Деникину титул лорда.

    21) Юденич -- генерал царской армии, был главнокомандующим Кавказским фронтом во время империалистической войны. После Октябрьской Революции активный враг Советской власти. Известен, главным образом, своими попытками захватить Ленинград. Став в 1919 году, при поддержке англичан, во главе армии "Северо-Западного Правительства", созданного на территории Эстонии, Юденич дважды пытался занять Ленинград. Первая попытка Юденича, предпринятая 16 мая, привела к захвату Красной Горки, форта на южном берегу Финского залива, но была парализована ответным ударом красных войск 5 августа 1919 г. -- занятием города Ямбурга, пограничного с Эстонией. Вторая попытка Юденича взять Ленинград совпала с успешным наступлением Деникина на Москву 12 -- 25 октября 1919 г. Юденичу удалось дойти почти до самого города, именно до Пулкова, но здесь он был разбит, и окончательно, красными войсками.

    22) Колчак -- адмирал царского флота; бывший командующий Черноморским флотом. После падения Советской власти в Сибири, по настоянию Антанты, назначается организовавшейся там Директорией военным министром. Однако 18 ноября 1919 года Колчак устраивает переворот, в результате которого становится "верховным правителем Сибири". Организовав многочисленную белую армию, Колчак овладевает всей Сибирью и Уралом. С мая 1919 года начинается для Колчака ряд неудач. Красные захватывают один город за другим. Вся Сибирь покрывается партизанскими отрядами, в тылу происходят многочисленные восстания крестьян. В результате -- армия Колчака разбивается и теснится в глубь страны, наконец в январе 1920 г. падает Иркутск, вслед за этим в Нижнеудинске захватывается Колчак и 7 февраля он расстреливается по постановлению Иркутского ревкома.

    23) Заключение мира с Эстонией. -- Полное поражение Юденича в конце 1919 года вынудило 2 февраля 1920 года Эстонию подписать мирный договор с Советской Республикой. Эстония получила этнографическую границу, право на лесные концессии и 15 миллионов рублей золотом, взамен чего она обязалась предоставить свои порты Советской России для беспрепятственного пользования в торговых целях и право свободного транзита русских товаров. Историческое значение мирного договора с Эстонией заключается в том, что это был первый, если не считать Брестский, договор Советской Республики с буржуазным правительством.

    24) Переговоры с Литвой и Польшей -- начались непосредственно после разгрома Деникина и Юденича. В мае месяце 1920 года состоялась в Москве русско-литовская мирная конференция. С Польшей дело обстояло сложнее. Три раза пыталось Советское Правительство завязать мирные переговоры с Польшей (22 декабря 1919 г., 28 января 1920 г. и 2 февраля того же года). Однако Польша всячески оттягивала начало мирных переговоров, а затем внезапно, в мае 1920 года, начала наступление на Украину, захватив Киев. Дальнейшее течение мирных переговоров имело место уже после войны. 17 августа 1920 г. в Минске произошла первая встреча русской и польской делегаций. 21 сентября 1920 года переговоры были перенесены в Ригу, где и был подписан 12 октября договор о прелиминарном мире.

    25) Всеобщая Конфедерация Труда во Франции -- основана в Лиможе в 1895 г., как результат развития французских рабочих организаций от обществ взаимопомощи к современному типу профессиональных союзов. Однако первое время влияние В. К. Т. было ограничено, так как наряду с ней существовала Федерация Бирж Труда, опиравшаяся на местные межсоюзные объединения -- Биржи Труда, хорошо связанные с рабочими массами и пользовавшиеся у них большим авторитетом. Фактическое единство профдвижения было установлено только в 1902 г. на конгрессе в Монпелье, когда обе организации слились в одну под общим названием В. К. Т.

    Вплоть до войны французское профессиональное движение представляло во всех отношениях классический образец анархо-синдикалистского движения. В организационном отношении В. К. Т. базировалась на принципах автономизма и федерализма. Эти принципы нашли себе выражение в том, напр., что в состав Национального Комитета Конфедерации входило по одному делегату от каждой профессиональной организации, независимо от ее численности, характера и роли. Национальный же Комитет не был властным руководителем борьбы рабочих масс, а выступал только в роли советчика, помощника и т. д. местных синдикатов и федераций. Анархо-синдикалисты представляли себе социальный переворот, как результат "прямого действия" ("action directe"), выражающегося во всеобщей стачке для захвата орудий производства. Такими же методами они обещали бороться с войной в случае ее возникновения. Конфедерация Труда отказывалась от какого бы то ни было участия в политической борьбе, как и от связи с политическими партиями.

    Война 1914 г. обнаружила внутреннюю слабость синдикализма. Революционная фразеология и прежние угрозы милитаризму не помешали лидерам В. К. Т. стать самыми ярыми шовинистами, оказывавшими активную помощь своему правительству. В результате учета военного опыта французское профдвижение начинает постепенно освобождаться от синдикалистских идей. В конце 1921 г. В. К. Т. раскалывается на революционную и реформистскую части. Революционная часть стала именоваться Унитарной Конфедерацией Труда, объединив 350 тыс. чл., из 600 тыс. организованных в профсоюзах. На Сен-Этьенском конгрессе 1922 г. У. К. Т. приняла постановление о вхождении в Профинтерн. Соглашение о вхождении было подписано в ноябре 1922 г. на II конгрессе Профинтерна. С тех пор У. К. Т. все более выпрямляет свою революционную линию, борясь с остатками анархо-синдикализма. Вместе с тем растет и влияние У. К. Т. среди рабочих масс. К 1 сентября 1923 г. она уже насчитывает 448 тыс. чл., в то время как реформистская В. К. Т. количественно почти не изменяется (250 -- 290 тыс. член.).

    26) Ллойд-Джордж -- до ноября 1922 года в течение ряда лет руководитель английского правительства. Начав карьеру либеральным реформистом, Ллойд-Джордж сделался во время войны и после войны вождем империалистической буржуазии. В течение всей послевоенной эпохи Ллойд-Джордж стремился методами компромисса восстановить капиталистическое равновесие. Убедившись в безрезультатности поддержанной им военной интервенции по отношению к Советской России, Ллойд-Джордж пытался мирным экономическим давлением толкнуть ее на путь капиталистического развития. Последняя его затея -- Генуэзская конференция -- кончилась крахом. В октябре 1922 г., вследствие поражения либералов на выборах, Ллойд-Джордж вынужден был уйти в отставку, уступив место консерваторам. В настоящее время лидер правого течения среди либералов. См. подробнее прим. 31 т. III ч. 1.

    27) Чартизм (от англ. слова charter -- хартия) -- рабочее движение, возникшее в Англии в 1836 -- 1848 г.г. в связи с экономическим кризисом и вызванной им безработицей.

    С целью улучшения социально-экономического положения рабочего класса законодательным путем, чартисты добивались политических прав и в первую голову демократизации палаты общин в Англии. В 1838 г. в палату была представлена первая петиция (хартия), покрытая миллионом подписей, в которой чартисты выдвигали следующие главные требования: избирательное право для всех мужчин, отмена имущественного ценза для депутатов, равные избирательные округа, вознаграждение депутатов и ежегодные выборы. Парламент отклонил требования чартистов, чем вызвал мощный протест рабочего класса в виде демонстраций, многочисленных митингов и забастовок. Та же судьба постигла и следующие две петиции, поданные чартистами в 1842 и 1848 г.г. Тем не менее чартистское движение, явившееся первым самостоятельным выступлением рабочего класса под собственным знаменем, не прошло бесследно для английского и международного рабочего движения. С этого момента английские феодалы и крупные капиталисты вынуждены были пойти на все большие и большие уступки рабочему классу, не забывшему выступления пионеров -- чартистов. Главными вождями чартистов были О'Коннор и О'Бриен.

    28) Парижская Коммуна 18 марта -- 28 мая 1871 г.

    Основными моментами, благоприятствовавшими провозглашению Коммуны, были небывалое поражение Франции во франко-прусской войне, обнаружившееся предательство и бессилие реакционного правительства Тьера и тяжелое продовольственное положение трудящихся масс Парижа, тщетно ожидавших от правительства учета и реквизиции съестных припасов и других социальных мероприятий.

    Коммуна замечательна своим радикальным законодательством, нашедшим свое выражение в актах об уничтожении постоянной армии, отделении церкви от государства и т. д.

    Социалистический характер носят декреты о переписи оставленных фабрикантами фабрик и плане их эксплоатации, об уравнении окладов всех государственных служащих с заработной платой рабочих и др.

    Однако капитализм еще не изжил себя в период Коммуны, а таил в себе мощную силу развития. С другой стороны, и рабочий класс не был еще достаточно сознателен и организован. После восьмидневного геройского сопротивления Парижская Коммуна пала. Победившая буржуазия зверски расправилась с восставшими рабочими.

    Парижская Коммуна сыграла всемирно-историческую роль. В несовершенной форме она была воплощением диктатуры пролетариата. Парижская Коммуна рассеяла иллюзии о возможности мирного перехода власти к пролетариату. Коммунары недооценили бешеное сопротивление, которое окажут господствующие классы, не желающие добровольно уступить выгоды своего господства. Вместе с тем Коммуна подчеркнула необходимость централизованного руководства политической партии, без чего самое мощное стихийное движение может быть легко разбито. В этом и заключаются основные уроки Коммуны. См. подробную характеристику, данную К. Марксом в его брошюре "Гражданская война во Франции", а также в книге Н. Ленина "Государство и революция".

    29) Социал-патриотизм -- течение, захватившее все социал-демократические партии II Интернационала во время империалистической войны. Сущность его взглядов сводится к тому, что социалисты каждой страны во время войны обязаны стать на защиту своего отечества и, следовательно, на время войны заключить гражданский мир с господствующими классами. Это шовинистическое и оппортунистическое течение в международном социализме, так ярко проявившееся во время войны, было подготовлено эпохой сравнительно мирного развития капитализма в течение 1871 -- 1914 г.г. (от Парижской Коммуны до империалистической войны). В течение этого периода "органического" развития в международной социал-демократии образовался целый слой привилегированных рабочих, партийных и профсоюзных бюрократов, порвавших с традициями революционного марксизма и ставших источником оппортунистических течений. Кризис, созданный империалистической войной, окончательно вскрыл внутренние противоречия, подтачивавшие II Интернационал за все время его существования, и отбросил его большинство к полному разрыву с принципами марксизма и к тесному сближению с буржуазией.

    Тов. Ленин следующим образом определяет социально-экономическую подоплеку социал-патриотизма, как проявления оппортунизма социал-демократических партий: "Оппортунизм порождался в течение десятилетий особенностями такой эпохи развития капитализма, когда сравнительно мирное и культурное существование слоя привилегированных рабочих "обуржуазивало" их, давая им крохи от прибылей своего национального капитала, отрывало их от бедствий, страданий и революционных настроений разоряемой массы. Империалистская война есть прямое продолжение и завершение такого положения вещей, ибо это есть война за привилегии великодержавных наций, за передел колоний между ними, за господство их над другими нациями. Отстоять и упрочить свое привилегированное положение "высшего слоя" мещан и аристократии (и бюрократии) рабочего класса -- вот естественное продолжение мелко-буржуазно-оппортунистических надежд и соответственной тактики во время войны, вот экономическая основа социал-империализма наших дней" (Н. Ленин, Крах II Интернационала, т. XIII, стр. 166).

    30) В. Адлер -- основатель австрийской социал-демократической партии, редактор ее центрального органа "Рабочая Газета". Еще до войны эволюционировал в сторону ревизионизма, а во время войны становится одним из столпов социал-соглашательства и социал-патриотизма.

    31) П. Ренодель -- главный руководитель французской социалистической партии во время войны. На эту роль он выдвинулся с начала войны, после смерти Жореса. Политикан, делец "партийной кухни", он был вполне пригоден для эпохи предательства и политических сделок с Пуанкаре, Вивиани и К╟. Возглавляя социал-патриотическое большинство, Ренодель руководил партией до Турского конгресса 1920 г., когда социал-патриоты остались в меньшинстве и вынуждены были пойти на раскол с коммунистическим большинством. В настоящее время, даже в рядах отколовшейся соц. партии, Ренодель возглавляет правое крыло, открыто призывающее партию к правительственному блоку с Эррио и Ко.

    32) Вандервельде -- бельгийский социалист, крупнейший лидер II Интернационала. Вместе с Жоресом и др. Вандервельде еще до войны возглавлял реформистское крыло II Интернационала. Война превратила его окончательно в социал-предателя. Став королевским министром, Вандервельде не постеснялся агитировать среди русских социалистов (с благословения царского посла) за поддержку войны Романовых. После Февраля Вандервельде приезжает в Петроград для нажима на социалистические круги в целях поддержки войны. В 1919 году Вандервельде, кричавший перед этим о демократии, свободе наций и т. д., подписывает Версальский договор, который означал открытый грабеж Германии со стороны Антанты. По отношению к Сов. России Вандервельде все время занимал враждебную позицию, что особенно ярко сказалось в его роли в качестве защитника эсеров на знаменитом процессе 1922 года.

    33) Гендерсон -- один из вождей английской рабочей партии. Гендерсон был и остался, по существу, либералом, к тому же питающим склонность к религиозным проблемам. В рабочей партии Гендерсон всегда отстаивал идею классового мира, а в годы войны входил в буржуазное правительство, проповедуя войну до победоносного конца. В послевоенном II Интернационале Гендерсон играл крупную роль, будучи выбран на объединительном конгрессе II и 2 1/2 Интернационалов в Гамбурге председателем Исполкома. Гендерсон, как и ряд других членов Исполкома, получил затем "отпуск" для вхождения в министерство Макдональда.

    34) Г. В. Плеханов (1857 -- 1918). Основатель первой социал-демократической ячейки в России -- "Группы Освобождение Труда" в 1883 г. Один из крупнейших вождей социал-демократического движения в России и II Интернационала. Главнейшие заслуги Плеханова, помимо блестящего обоснования роли рабочего движения в России, относятся к области пропаганды и разработки основных проблем марксизма в целом ряде трудов и статей. Наиболее известны его следующие книги: "К развитию монистического взгляда на историю", "Наши разногласия", "Beitrage zur Geschichte des Materialismus", "Н. Г. Чернышевский" и сборники статей "За 20 лет", "Критика наших критиков" и др. Плеханов был долгое время главарем меньшевистской фракции соц.-демократической партии России. Во время войны, как и другие крупнейшие вожди II Интернационала, стал ярым оборонцем. Подробнее см. т. III, ч. 1, прим. 84.

    35) Международное каутскианство. -- Во время войны и после нее в недрах социал-демократических партий II Интернационала главнейших стран, наряду с двумя крайними группировками: открытых оппортунистов и последовательных революционных марксистов-интернационалистов, создалась промежуточная, половинчатая группа центра, вождем которой в германской социал-демократии является К. Каутский. В сущности, все центристские партии других стран в основном руководятся позицией главного теоретика II Интернационала, К. Каутского, и в этом смысле можно говорить о международном каутскианстве. См. прим. 5.

    36) Автор имеет в виду вождей германской независимой партии -- Каутского, Гаазе, Гильфердинга и Ледебура. Германская независимая партия образовалась во время войны, отколовшись от официальной немецкой социал-демократии по вопросу об отношении к войне и голосовании кредитов. После ноябрьской революции германские независимцы вновь сближаются с шейдемановцами, входя вместе с ними в состав Временного Правительства Германской Республики. В 1920 году на конгрессе в Галле германская независимая партия раскололась: часть ее (меньшинство) составила особую группу, позднее слившуюся с старой социал-демократической партией, другая часть (большинство) примкнула к III Коммунистическому Интернационалу и вошла в состав объединенной коммунистической партии Германии.

    37) Фридрих Адлер -- сын вождя австрийской с.-д. Виктора Адлера, вышел из рядов так называемой австрийской школы марксистов. До войны Адлер, главным образом, занимался наукой, и только непосредственно перед войной он активно входит в австрийское рабочее движение. Капитуляция с.-д. перед войной произвела глубокое впечатление на Адлера, но не превратила его в революционного марксиста. Свою оппозицию он проявил не работой в массах, а индивидуальным террором -- убийством премьер-министра Штюргка. Поражение Австрии и ноябрьская революция совсем почти сгладили разногласия внутри австрийской с.-д., и с тех пор Ф. Адлер употребляет свой моральный авторитет на оправдание предательской политики австрийской с.-д. В конце 1920 г. Адлер руководит созданием межеумочного 2 1/2 Интернационала, после же слияния последнего со II Интернационалом выбирается секретарем этого объединенного Интернационала.

    38) Ж. Лонгэ -- один из вождей французской социалистической партии. Сын видного французского социалиста Ш. Лонгэ и внук К. Маркса.

    Жан Лонгэ проводил во время войны половинчатую и соглашательскую политику, пожалуй, более ренегатскую, чем политика его духовного отца -- К. Каутского. Лонгэ не только голосовал за военные кредиты, но все время старался представить войну со стороны Франции оборонительной, объявив целью войны защиту демократии. Оппозиция Лонгэ буржуазным партиям не шла дальше протестов против фальсификации целей войны. Когда Антанта, во главе с Францией, подвергла Советскую Республику интервенции и блокаде, Лонгэ, чтобы окончательно не скомпрометировать себя в глазах революционно-настроенных французских рабочих, вынужден был взять на себя роль защитника русских большевиков. Он даже словесно признал принцип диктатуры пролетариата и советскую систему, с тем, конечно, чтобы не делать никаких практических шагов к реализации этих принципов. Такую же непоследовательную и соглашательскую линию он проводил и в организационных вопросах: словесно воюя самым радикальным образом с открытыми реформистами и социал-патриотами, Лонгэ практически считал необходимым сохранить единство с ренегатом Тома и тому подобными политическими типами. С 1919 года, когда Ф. С. П. раскололась в связи с вопросом об отношении к III Коммунистическому Интернационалу, Лонгэ возглавляет правое меньшинство партии, ведя систематическую борьбу с французской коммунистической партией, возникшей из большинства Ф. С. П.

    39) Английская независимая рабочая партия -- в общем является такой же центристской, как и германская независимая партия. Во время войны вела пацифистскую пропаганду и подвергалась репрессиям со стороны правительства Ллойд-Джорджа. В 1920 году вышла из II Интернационала; в 1921 году приняла участие в Венской Конференции 2 1/2 Интернационала; в 1922 году снова вошла в состав желтого II Интернационала. Левое крыло английской независимой партии позднее влилось в английскую коммунистическую партию. Центр партии возглавляется Уоллхэдом. Правое крыло -- Макдональдом и Сноуденом.

    40) Группа Мартова. -- Во время войны русская меньшевистская партия раскололась на не имевшую влияния группу интернационалистов с Мартовым во главе, которая участвовала в циммервальдском объединении, и большинство, принимавшее участие в комитетах военной промышленности. Когда вспыхнула февральская революция, большинство меньшевиков стало на платформу защиты буржуазной демократии и дало своих представителей в буржуазное правительство. Группа Мартова возмущалась предательской политикой своих партийных товарищей, но не решалась выйти из партии. После Октябрьской революции группа Мартова начинает скатываться к позиции правого крыла меньшевиков. Мартов называет пролетарский режим Советской России новым царизмом и ведет непрестанную идейную борьбу с большевиками, в то время как его более правые единомышленники в союзе с буржуазной контр-революцией втягиваются в вооруженные восстания против Советской власти. В 1920 году, когда весь мир был охвачен революционным пожаром, Мартов левеет и принимает лозунг власти советов, настаивая на ее демократизации. В последующие годы группа Мартова перестает быть особой группой, целиком и полностью становясь на точку зрения большинства меньшевистской партии и ведя за границей систематическую анти-советскую кампанию. (Подробнее о Мартове см. т. III, ч. 1, прим. 86.)

    41) Нападение Польши на Украину. -- Автор имеет в виду внезапный налет поляков на Киев и захват его в мае 1920 года после долгих и безуспешных переговоров Советского Правительства с Польшей относительно заключения мира.

    42) Пилсудский -- в прошлом вождь мелко-буржуазной П. П. С. С воссозданием Польского государства глава последнего. Проводник буржуазной политики, инспирированной Францией. Был вдохновителем русско-польской войны 1920 г. В настоящее время сошел с политической арены и состоит главнокомандующим (маршалом) польской армии.

    43) Лига Наций -- создалась из представителей великих держав-победительниц на Версальской конференции в 1919 году, под влиянием президента С.-А. Соедин. Штатов, Вильсона. В вводной части к статуту Лиги основная цель ее определяется следующим образом: "содействие сотрудничеству народов и достижение всеобщего мира". Кроме того, в ее обязанности входит: охрана труда (ст. 23), покровительство народам колоний (ст. 22), упорядочение международных торговых отношений и проч.

    Как и Версальский мирный договор, неотъемлемой частью которого является создание Лиги Наций, -- эта организация под прикрытием пацифистских целей проводит политику англо-французского империализма. Бывший статс-секретарь Соединенных Штатов Лансинг, подписавший Версальский договор, пишет о Лиге Наций в своих мемуарах "Мирные переговоры" следующее: "Надо откровенно сознаться, что Лига Наций является орудием в руках сильнейшего против национальных стремлений и надежд побежденных государств"... Эта нелестная характеристика вполне подтвердилась деятельностью Лиги Наций за время, протекшее от ее основания. В отношении Германии, Лига Наций выполняла функции международного шпика, наблюдая за каждым шагом по проведению ею условий Версальского мирного договора. Кроме того, для оккупированного Саарского угольного бассейна Лига Наций являлась и является высшим административным органом, она решала и решает все вопросы, касающиеся: областей Эпен-Мальмеди, присоединенных к Бельгии, Данцига и австро-германских отношений.

    Состав Лиги Наций и ее организация лучше всего говорит о ее великодержавном характере. Формально она обнимает большинство европейских стран, около 50 (кроме Соединенных Штатов, которые вышли из состава Лиги Наций, Германии и России); фактически же она является органом только стран Антанты. Согласно статута Лиги Наций, фактическим руководящим и ответственным органом являются не пленумы, собирающиеся раз в год, а Верховный Совет, который ведет всю текущую работу. Его полномочия простираются вплоть до права исключения членов Лиги, если они, по мнению Совета, не выполняют своих обязательств. В состав Совета входят: Англия, Франция, Япония, Соединенные Штаты и четыре представителя от всех других членов Лиги. Однако было бы ошибочно думать, что внутри Верховного Совета, этого гнезда империализма, существует доброе согласие на счет плана деятельности Лиги Наций. Раздираемые экономическими противоречиями, страны Антанты ведут между собою внутри Совета ожесточенную борьбу. В то время, как Англия, заинтересованная в хозяйственном возрождении Германии и России, ведет политику сближения с этими странами и допущения их в Лигу Наций, Франция, наоборот, все время стремилась использовать Лигу Наций для порабощения Германии и изоляции Советской России.

    Деятельность Лиги Наций за протекшее время показала полную бесплодность этой организации. Вопрос о возможности войны не только не стал менее острым, но постепенно становится злобой дня европейской политики. В таком же положении находится и вопрос об экономическом возрождении Европы мирными средствами.

    Соглашатели из II Интернационала, молившиеся на 14 пунктов Вильсона, в числе которых они признавали наиболее важным учреждение Лиги Наций, становятся во все более затруднительное положение в подыскивании аргументов, чтобы оправдать и объяснить ту смесь агрессивности и бессилия, которая является основной чертой деятельности мертворожденного детища Вильсона.

    44) Версаль -- имеется в виду мирный договор между державами Антанты и Германией, подписанный в Версале 28 июня 1919 года и дипломатически закрепивший кровавые результаты империалистической войны. Согласно этого договора, по своему кабальному и грабительскому характеру далеко превзошедшего Брест-Литовский договор, -- Германия лишилась значительной части своей территории в Европе, всех своих колониальных владений и преимуществ, которыми она пользовалась в Марокко, Сиаме, Либерии и т. д. Передача Антанте угольных копей, больше чем трех четвертей железных рудников, лишение Германии обширных пространств посевной площади, -- все это обрекало германскую промышленность на застой, а население на недоедание. Наконец, контроль, учрежденный над главнейшими отраслями германского производства, над сухопутными и речными сообщениями Германии, над ее заграничной торговлей превращает ее фактически в колонию стран победительниц. Мы уже не говорим о разрушении ее морского и воздушного флота и чудовищной контрибуции, долженствующей возместить потери от войны союзных держав.

    Еще большему территориальному расщеплению подверглась бывшая Австро-Венгерская монархия, превращенная в целую группу самостоятельных государств, находящихся под пятой Лиги Наций.

    Невыполнимость и пагубность для капиталистического мира Версальского договора была доказана в момент заключения его даже буржуазными идеологами, вроде английского экономиста Кейнса. Тот факт, что репарационную проблему Франции пришлось в январе 1923 года разрешать силою оружия -- захватом Рурской области, -- лучше всяких теоретических обобщений доказывает, как сильны экономические и политические противоречия, создавшиеся после империалистической войны и усилившиеся под влиянием преступного Версальского договора.

    45) Вильсон -- президент С.-А. Соединенных Штатов с 1912 г. по 1920 г. Проповедник пацифизма. Основные его пацифистские идеи изложены им в знаменитых 14 пунктах (см. прим. 221), ставших на время символом веры для одураченных мелко-буржуазных и отчасти пролетарских масс. Инициатор и творец Лиги Наций. Во время войны посредник между воюющими державами. Нечего говорить о том, что его идеи остались лишь благими пожеланиями, которые, однако, были использованы всеми буржуазными правительствами в целях обмана трудящихся масс.

    46) Австрийский президент Зейц -- старый соц.-демократ, член центрального комитета австрийской социал-демократической партии. После ноябрьской революции 1918 года был президентом австрийской республики.

    47) Канцлер Реннер -- один из вождей австрийской социал-демократии и столпов так называемой австрийской школы марксизма. Ученый литератор. Писал, главным образом, по национальному вопросу. Наиболее известны следующие его сочинения: "Государство и нация", "Национальная проблема", "Борьба национальностей за государство в Австрии" и др. Во время войны социал-патриот. После ноябрьской революции 1918 г. канцлер первого послереволюционного австрийского правительства.

    48) Третье-июньский режим в России. -- Автор имеет в виду окончательную победу реакции в России после революции 1905 г. Закон 3 июня 1907 г. о выборах в Государственную Думу, лишавший избирательных прав широкие массы населения, давал перевес землевладельческим и крупно-буржуазным элементам в составе Думы. С изданием этого закона совпала целая система карательных мер, задуманная тогдашним председателем совета министров Столыпиным. Одновременно с его опубликованием была разогнана 2-я Государственная Дума, начались преследования национальных меньшинств, были уничтожены последние остатки революционных свобод. Таким образом эта дата стала синонимом государственного переворота и самой черной реакции.

    49) Давид -- виднейший теоретик ревизионизма и реформизма, представляющий мелко-буржуазное крестьянское крыло соц.-дем. В начале 900-х г.г. Давид выступил с критикой аграрной программы с.-д., возбудив к себе большие симпатии наших эсеров (по этому поводу имеется статья Ленина в IV томе: "Les beaux esprits se rencontrent"). Последующие годы Давид является одним из столпов ревизионистского журнала "Социалистические Ежемесячники", усердно проповедует политические блоки с буржуазией, критикует классовый пролетарский характер с.-д. партии, считая, что последняя должна быть народной. В годы войны Давид превращается, конечно, в социал-империалиста, являясь одним из самых ярых апостолов войны до победного конца. В 1915 году он выпускает большую работу под названием "Социал-демократия во всемирной войне" (по поводу нее см. ст. Ленина в "Правде" N 169 за 1924 г.), в которой он теоретически обосновывает оборонческую позицию немецкой с.-д. После революции Давид занимает ряд крупных административных постов.

    50) Бетман-Гольвег -- крупный деятель вильгельмовской монархии. Во время войны канцлер Германской империи. Ставленник юнкерства и финансового капитала. Один из вдохновителей и организаторов бойни 1914 -- 1918 г.г.

    51) Людендорф -- один из прославивших себя во время империалистической войны германских генералов, одержавший целый ряд побед над союзниками. В настоящее время один из виднейших руководителей немецких фашистов, неизменный участник националистических парадов и открытый монархист, сторонник возвращения Гогенцоллернов.

    52) Министерство Фридриха. -- Правительство реакционера Фридриха возникло после падения Советской власти в Венгрии, в августе 1919 года.

    53) Гусар -- реакционный венгерский министр в кабинете Фридриха.

    54) Клемансо -- в молодости радикал, позже сделался одним из вождей французской крупной буржуазии. В дни Версальской конференции и I Конгресса Коминтерна был председателем французского кабинета министров.

    55) Мильеран -- президент французской республики, один из вдохновителей реакционного национального блока. Мильеран, как и целая плеяда других нынешних вождей французской буржуазии, начал свою карьеру как социалист, работая вместе с Жоресом. Но уже в 1899 году он показал свое истинное лицо, вступив в буржуазное правительство. Этот поступок был предметом страстных дебатов на Амстердамском конгрессе II Интернационала в 1904 году, и "мильеранизм" стал нарицательным именем оппортунизма и министериализма в социализме. Скатываясь все более и более вправо, Мильеран, наконец, благополучно достигает карьеры вождя французской реакции. Однако в самое последнее время его положение, благодаря победе так называемого "левого блока", пошатнулось, и в июне 1924 г. он вынужден был уйти с поста президента Республики.

    56) Граф Чернин -- министр иностранных дел Австро-Венгрии в дни Брест-Литовских переговоров.

    57) Отто Бауэр -- крупнейший теоретик австрийской социал-демократии и II Интернационала. В годы перед войной Бауэр был секретарем с.-д. фракции австрийского парламента. Как теоретик, Бауэр прославился тогда своей теорией культурно-национальной автономии, которая, будучи по существу мелко-буржуазным разрешением национального вопроса, отражала идейную зависимость с.-д. от господствующей австрийской буржуазии. В годы войны Бауэр занимает позицию каутскианства, что в австрийских условиях означало чистейшее оборончество. Русская революция застает его в России, куда он попал, как военнопленный. Не имея возможности открыто выступить, Бауэр под разными псевдонимами защищает линию либердановского Исполкома. Свое идейное сочувствие политике коалиции Бауэр подкрепляет действием: он в 1918 году входит министром иностранных дел в образовавшееся после революции правительство с.-д. Реннера. В 1920 году Бауэр, уже отставной министр, руководит вместе с Адлером созданием 2 1/2 Интернационала. В 1921 г., после введения новой экономической политики, Бауэр стал пророчески возвещать, что Р. К. П. ведет Россию к чистейшему капитализму. После Гамбургского объединительного конгресса 1922 года Бауэр является одним из лидеров объединенного II Интернационала.

    58) Жоресизм -- оппортунистическое течение во французском социалистическом движении, связанное с именем Жана-Жореса (см. прим. 119).

    59) Бернштейнианство -- оппортунистическое течение в германской социал-демократической партии, связанное с именем Э. Бернштейна и приобретшее международное значение. Известно под именем ревизионизма. См. прим. 70.

    60) Июньские дни 1848 года. -- Автор имеет в виду кровавое подавление парижского пролетариата в июне 1848 года, учиненное генералом Кавеньяком. Разгром восстания революционных французских рабочих повлек за собою разгул буржуазной реакции и фактическое установление диктатуры Наполеона III.

    61) Ужасы подавления Коммуны. -- Падение Парижской Коммуны в конце мая 1871 года повлекло за собой разгул буржуазной мести. По приблизительным данным И. Степанова ("Парижская Коммуна") убитых версальцами коммунаров было 30.000, подвергшихся долговременному аресту 40 -- 45 тысяч, приговоренных судами к разным наказаниям 13 тысяч, наконец эмигрантов, вынужденных бежать из Франции, десятки тысяч. Для сравнения следует помнить, что избиение гугенотов в Варфоломеевскую ночь исчисляется приблизительно пятью тысячами жертв; террор 1793 -- 1794 г.г. также бледнеет перед ужасами Парижской Коммуны.

    62) Романов -- Николай II. Романов был последним русским царем. Февральская революция низложила его (в марте 1917 г.) с престола, Октябрьская -- окончательно расправилась с домом Романовых. Расстрелян в июле 1918 года в городе Екатеринбурге по постановлению Уральского областного исполкома. Царствование Николая II ознаменовалось глубокой реакцией, жесточайшими преследованиями революционных организаций, массовыми расстрелами и убийствами. Давка на Ходынском поле во время коронации в 1895 году, унесшая несколько тысяч жизней, кровавое воскресенье (9-е января), кровавое усмирение революционного движения в 1906 -- 1907 годах, еврейские погромы этого же периода, расстрелы ленских рабочих в 1912 г. -- вполне оправдывают прозвище, которое он получил в народных массах: Николай кровавый, Николай-вешатель.

    63) Гогенцоллерн. -- Автор имеет в виду германского императора Вильгельма II, сметенного с престола ноябрьской революцией 1918 г. Династия Гогенцоллернов царствовала в Пруссии в течение ряда веков и стала во главе всей Германской империи в 1871 г.

    64) Гомункулусы, вышедшие из реторты Вагнера. -- Вагнер -- действующее лицо поэмы Гете "Фауст". Педантичный доктор, сделавший искусственного человечка, живущего в стеклянной реторте. Автор хочет подчеркнуть этой аналогией искусственность и педантичность построения К. Каутского, игнорирующего реальные условия борьбы пролетариата.

    65) Кондорсе (1743 -- 1794) -- французский математик и социолог. Ученик Руссо, деятель эпохи Великой Французской Революции. Был арестован и убит приверженцами Робеспьера за единомыслие с жирондистами. Автор известной книги: "Esquisse d'un tableau historique de l'esprit humain", в которой впервые развивается и обосновывается понятие о прогрессе человечества.

    66) Поручик Фогель -- убийца Розы Люксембург. Суд, инсценированный над убийцами К. Либкнехта и Розы Люксембург соц.-дем. правительством, явился гнусной комедией. Убийцы отделались незначительным наказанием.

    67) Эрфуртская программа -- программа германской социал-демократической партии, принятая в 1891 году на съезде в Эрфурте. Эта программа, составленная, при ближайшем участии К. Каутского, в ортодоксально-марксистском духе, окончательно порывала с остатками лассальянства, оставшимися в программе, принятой при слиянии лассальянцев и марксистов (эйзенахцев) на Готском съезде в 1875 г. При всем том Эрфуртская программа заключала в себе дефекты внутреннего свойства, которые вытекали из особенностей эпохи относительно-мирного развития капитализма. Капитализм в мировом масштабе вступал в стадию своего наивысшего расцвета. Германия бешеным темпом превращалась в одну из самых могущественных капиталистических держав. Эти объективные условия создали благоприятную обстановку для легального развития социалистического движения и завоевания целого ряда экономических и политических реформ. На этой почве вырос реформизм, с его отказом от революционной борьбы и проповедью эволюционного развития. Хотя радикальные элементы германской социал-демократии и дали отпор ревизионизму, удержав за социал-демократией ортодоксальные марксистские позиции, однако радикализм этот проявился скорее в области теории, чем практики.

    Текущая деятельность германской социал-демократии все более заслоняла основные революционные цели марксизма, сосредоточиваясь исключительно на легальной парламентской, партийной и профессиональной деятельности. Это противоречие нашло свое яркое выражение в Эрфуртской программе: ее теория ориентировалась на революцию, ее практическая часть почти ограничивалась парламентской деятельностью и не выходила из рамок чисто парламентских методов. Эрфуртская программа с ее перечнем демократических реформ и с ее отсутствием сколько-нибудь конкретных указаний на условия и формы грядущего социального переворота полностью отразила в себе эпоху "органического" развития капитализма, оставившую позади период революций, которыми ознаменовался конец XVIII и три четверти XIX столетия.

    Империалистическая война вскрыла всю эфемерность социал-демократических иллюзий, порожденных предыдущей эпохой. Вызванный ею развал всей мировой экономики ознаменовался небывалой остротой развития социальных противоречий. Империалистическая стадия развития капитализма, через войну, вплотную подвела мировой пролетариат к социалистическому перевороту. Объективная обстановка революционной борьбы рабочего класса поставила перед ним, как очередную задачу, вопрос о захвате государственной власти, об осуществлении диктатуры пролетариата. Отсюда понятно, насколько практическая часть Эрфуртской программы, ставящая, как основную проблему, завоевание демократии в пределах буржуазного строя, превзойдена ходом революционных событий послевоенного периода.

    Эрфуртская программа, бывшая долгое время официальной программой германской социал-демократии, в 1921 г. на Герлицком съезде партии заменена новой программой, представляющей собой в теоретическом и практическом отношении шаг назад даже по сравнению с Эрфуртской программой. Отличительной чертой этой новой программы является полный отказ от идеи классовой борьбы, признание социал-демократии партией не только рабочего класса, но и всех трудящихся вообще. Эта программа, таким образом, фиксирует окончательный отход с.-д. от самостоятельных классовых позиций.

    68) Прудонизм -- течение во французском рабочем движении, названное так по имени его основоположника Прудона (1809 -- 1865). Прудон являлся идеологом мелкой буржуазии. Желая преобразовать буржуазное общество, он, в действительности, хотел только очистить его от всяких противоречий и превратить его в идеальное буржуазное общество. В своем сочинении о "Политических способностях рабочих классов" Прудон говорит о необходимости самостоятельной классовой организации пролетариата, но продолжает отрицательно относиться к стачкам и к участию в непосредственной политической борьбе. Прудон был противником коммунизма и, как панацею от зол капиталистического общества, выдвигал кооперацию и взаимопомощь. Прудонизм, как течение, играл большую роль в шестидесятых годах прошлого столетия в истории I Интернационала. Взгляды Прудона подверглись основательной критике К. Маркса. См. его сочинение "Нищета философии", ответ на книгу Прудона "Философия нищеты".

    69) Бланкисты -- последователи Бланки, великого французского революционера. Л. О. Бланки (род. в 1805 г.) принял выдающееся участие во французской революции 1830 года и всю свою дальнейшую жизнь посвятил революционной борьбе, являясь постоянным участником и организатором вооруженных восстаний против буржуазного режима. В своей газете "Общество друзей народа" Бланки вел непримиримую борьбу с правительством, за что был присужден к году тюрьмы. В 1836 году Б. был вновь привлечен к процессу об изготовлении пороха и приговорен к двум годам тюремного заключения. После помилования принял деятельное участие в "Обществе времен года" по подготовке восстания; восстание было подавлено, и Бланки был присужден к смертной казни (1840 г.), которая, однако, была заменена пожизненным заключением. Революция 1848 года освободила Бланки, и он снова организует "Центральное Республиканское Общество". Вновь приговоренный за попытку организации захвата власти к 10 годам тюрьмы, Бланки пытается бежать, но неудачно; его ссылают на остров Корсика, где заключают в крепость. Амнистия 1859 года дает ему свободу. Бланки немедленно принимается за организацию тайного общества, арестовывается и осуждается на 4 года крепости. Революция 1870 года и организация Парижской Коммуны застает Бланки за активной революционной работой. Он заочно избирается членом Коммуны, но вскоре арестовывается и заключается в крепость; все попытки коммунаров получить его взамен видных версальцев не привели ни к чему. В 1872 году Бланки был присужден военным судом к ссылке. В 1879 году Бланки был выбран в палату депутатов, но выборы не были утверждены правительством. Умер Бланки в 1881 году.

    Сущность бланкизма, как видно из революционной деятельности родоначальника этого течения, сводится к убеждению, что путем хорошо организованного тайного заговора и детально подготовленного вооруженного восстания можно захватить государственную власть и использовать ее для социалистического переворота. Бланкизм теоретически и практически давно превзойден марксизмом. Непонимание зависимости успешности заговора от объективных предпосылок революционного движения, непонимание значения массового рабочего движения и подготовки его в определенную сторону -- основной недостаток бланкизма. Однако бланкизм понимал значение захвата государственной власти. Бланкизм оттенял значение инициативной, активной роли революционеров. Этими своими сторонами бланкизм сближается с революционным марксизмом и его современным выражением -- большевизмом.

    70) Э. Бернштейн (р. 1850 г.) -- один из старых деятелей германской социал-демократии, работавший под руководством Маркса и Энгельса. Редактор центрального органа партий в эпоху исключительного закона против социалистов.

    В конце 90-ых годов выступил с книжкой "Предпосылки социализма", в которой подверг теоретической ревизии учение Маркса. С точки зрения Бернштейна учение Маркса в целом ряде пунктов оказалось научно несостоятельным. Такими пунктами Бернштейн считает учение Маркса о прогрессирующем обнищании пролетариата с развитием капитализма, о концентрации капитала вообще и, в особенности, в земледелии, о революционном восстании масс и диктатуре пролетариата. Положительная часть книжки Бернштейна сводится к утверждению, что с дальнейшим развитием капитализма классовые противоречия не обостряются, а смягчаются, положение рабочего класса путем государственных реформ все более улучшается, и происходит мирное врастание в социализм, причем орудием преобразования буржуазного общества Бернштейн объявляет парламент, в котором пролетариат должен стараться достигнуть большинства. Книжка Бернштейна, появившаяся в эпоху мирного расцвета капитализма, стала отправным пунктом целого течения в международной социал-демократии "ревизионизма" или "бернштейнианства". Против ревизионизма выступили вожди ортодоксального марксизма в то время -- Каутский, Плеханов, Бебель, Р. Люксембург и др., которые в целом ряде трудов доказывали всю научную несостоятельность ревизионизма и его политическую опасность для рабочего движения.

    Эволюция Бернштейна в последние три десятилетия со времени появления его первой ревизионистской книги совершалась неуклонно вправо. В своих новых книгах он доказывает, что у рабочего класса имеются общие с буржуазией интересы в вопросах таможенной и колониальной политики, сухопутных и морских вооружений. Еще задолго до империалистической войны, он "обосновал" идею отечества для рабочего класса. Само собой понятно, что во время войны он занял патриотическую позицию и проповедывал сотрудничество классов.

    71) В. Зомбарт (р. в 1863 г.) -- известный немецкий политико-эконом, автор выдающихся трудов: "Современный капитализм", "К критике политической экономики К. Маркса", "Социализм и социальное движение в XIX веке" и др. Слегка "заражен" марксизмом. Зомбарт в своих трудах оспаривал установленную Марксом тенденцию капиталистического общества, заключающуюся в прогрессирующей гибели мелкого производства. Он утверждал, что с дальнейшим развитием буржуазного общества происходит демократизация капитала и смягчаются социальные противоречия. Будучи сначала по своим взглядам буржуазным радикалом, он впоследствии эволюционировал к монархистам. Во время войны занял крайнюю патриотическую позицию.

    72) Туган-Барановский -- видный русский экономист. Автор ряда известных научных трудов. Назовем главные: "Русская фабрика", "Промышленные кризисы в Англии", "Основы политической экономии", "Бумажные деньги и металл" и др. В 90-ых годах Т.-Барановский был одним из выдающихся легальных марксистов и противников народничества. Когда народничество было теоретически разбито, Т.-Барановский становится открытым и ярым ревизионистом (см., в особенности, его "Теоретические основы марксизма"), поворачивает к Канту и Бем-Баверку и, в конце концов, становится идеологом либеральной буржуазии. Умер в 1918 году, будучи министром финансов одного из южных контр-революционных правительств.

    73) Разгон Учредительного Собрания 5 -- 7 января 1918 г. -- По подсчетам правого эсера Святицкого в Учредительное Собрание было избрано 601 депутат: 338 (58%) эсеров, из которых 239 принадлежало к правым, 69 -- к украинским и 39 -- к левым; 156 большевиков (25%), 14 кадетов (5%), 2 народных социалиста и 1 меньшевик (без Закавказья); остальная небольшая часть депутатов разбилась между кооператорами, национальными группами и др. Так как украинские с.-р. воздерживались от голосования, а кадеты совсем не явились, то соотношение сил на первом и единственном заседании 5 января было таково: 323 голоса контр-революционного буржуазного блока и 195 голосов советских партий (большевиков и левых с.-р.). Этим была предрешена линия поведения У. С. Отклонив обсуждение "Декларации прав трудящегося и эксплоатируемого народа", предложенной ЦИК, и декларации Свердлова, У. С. тем самым заявило о своем непризнании Октябрьской Революции и установленной ею Советской власти. Покинутое сначала большевиками, а затем и левыми эсерами, У. С. приняло закон о передаче земли народу и постановление об открытии мирных переговоров с Германией, желая этими запоздалыми мероприятиями облегчить себе борьбу с Советами. Однако положение У. С. было безнадежно, так как оно не имело под собой никакой социальной опоры в стране: организованные правыми эсерами в Петрограде и Москве демонстрации в защиту У. С. производили жалкое впечатление, так как не встретили никакой поддержки со стороны рабочих и солдат. В ночь с 6 на 7 января У. С. было распущено декретом ЦИК.

    Тактика большевиков в отношении У. С. отнюдь не являлась случайной, а вытекала из принципиальных взглядов большевизма на демократию и диктатуру пролетариата. Еще до созыва У. С. Ленин в своих "Тезисах об Учредительном Собрании" середины декабря 1917 г. писал:

    "Выставляя требование созыва Учредительного Собрания, революционная социал-демократия (т.-е. большевики. Ред.) с самого начала революции 1917 г. неоднократно подчеркивала, что республика Советов является более высокой формой демократизма, чем обычная буржуазная республика с Учредительным Собранием.

    "Для перехода от буржуазного строя к социалистическому, для диктатуры пролетариата, республика Советов Рабочих, Солдатских и Крестьянских Депутатов является не только формой более высокого типа демократических учреждений (по сравнению с обычной буржуазной республикой при Учредительном Собрании, как венце ее), но и единственной формой, способной обеспечить наиболее безболезненный переход к социализму".

    Одновременно с этим Ленин предвидел и те особые причины, которые должны были вызвать несоответствие У. С. действительному соотношению сил в стране. К числу этих причин относятся: 1) раскол с.-р., проходивших в У. С. по единым спискам, после выборов, 2) производство выборов до победы Октябрьской Революции, когда трудящиеся массы не могли оценить все значение последней, 3) революция, охватив в ноябре и декабре армию и крестьянство, изменила их настроения, которые, однако, не могли уже найти свое отражение в У. С. и др. Подробнее об У. С. см. Ленина "Пролетарская революция и ренегат Каутский" и "Выборы в У. С. и диктатура пролетариата".

    74) Ротшильд -- богатейшая европейская банкирская фирма. Основатель ее Майер-Ансельм Р. (1743 -- 1812) происходил из еврейской купеческой семьи во Франкфурте на Майне. Ротшильды владеют банкирскими конторами в Париже, Франкфурте, Лондоне, Вене и Неаполе. Благодаря своему колоссальному богатству, они оказывают заметное влияние на денежный европейский рынок.

    75) Поль Лафарг (1842 -- 1911) -- зять К. Маркса и выдающийся французский социалист. В молодости был прудонистом. После знакомства с К. Марксом в 1865 году сделался приверженцем научного социализма. Принял активное участие в деятельности Парижской Коммуны. Лафарг пытался в провинции (в Бордо) вызвать движение в пользу Коммуны, но, после неудачи, вынужден был бежать в Испанию. В Испании, а затем в Португалии, Лафарг принял активное участие в рабочем движении, организовывая секции Интернационала и ведя борьбу с бакунинским влиянием. Принял деятельное участие в работах Гаагского конгресса I Интернационала в 1872 г. После возвращения в Париж в 1880 г. он стал сотрудником органа Гэдистской рабочей партии "Egalite". С этого же времени становится вождем французской социалистической партии и ее признанным теоретиком. Лафарг старался привить французскому рабочему движению выдержанный ортодоксальный марксизм. Мильеранизм и ревизионизм встретили в нем жестокого врага. Перу П. Лафарга принадлежит ряд выдающихся научных трудов и брошюр. Его книги: "Эволюция собственности" и "Исторический детерминизм К. Маркса" переведены на все европейские языки. В глубокой старости, сознавая свою непригодность к активной партийной работе, вместе со своей женой Лаурой покончил жизнь самоубийством.

    76) А. Керенский -- по образованию юрист, до революции 1917 года занимался адвокатской деятельностью. Был членом Государственной Думы, где примыкал к трудовикам. Керенский накануне революции был видным членом думской оппозиции. После февральской революции был товарищем председателя Петербургского Совета. Вошел в сформировавшееся после февраля 1917 г. буржуазное правительство, вопреки постановлению Совета о недопущении вхождения социалистов в правительство кн. Львова. После отставки Гучкова занял пост военного и морского министра. В течение дальнейшего хода февральской революции главная фигура коалиционных министерств, сменивших буржуазное правительство. Накануне Октября, Керенский был премьером, военным министром и Главковерхом. Основная черта политической физиономии Керенского -- смесь революционной фразеологии с авантюризмом и бонапартизмом. Однако, по объективным результатам своей политической деятельности, Керенский был орудием крупной русской и иностранной буржуазии, политику которой он по существу и проводил. Будучи социал-патриотом во время войны, он 18 июня 1917 г. в угоду крупному финансовому капиталу Англии и Франции снова возобновил войну с германцами. В сентябре 1917 г., желая спасти устои буржуазного образа правления, он втягивается в корниловскую авантюру. Окончательно скомпрометированный, он сметается Октябрьской Революцией. Сейчас находится в эмиграции за границей. (Подробнее см. т. III, ч. I, прим. 11.)

    77) Дан -- один из наиболее выдающихся вождей меньшевиков. Дан всегда стоял на крайне правом крыле меньшевизма. Во время реакции после 1905 г. был главным глашатаем ликвидаторства, стремившегося к полной ликвидации подпольных организаций. Во время империалистской войны занимал позицию умеренного циммервальдизма. После февральской революции -- член президиума меньшевистского ЦИК и сторонник коалиции с буржуазией. После Октября активный враг Советской власти. Неоднократно арестовывался за анти-советскую подпольную деятельность. В настоящее время, после смерти Мартова, главный лидер меньшевиков, один из редакторов "Социалистического Вестника", издающегося в Берлине. (Подробнее см. т. III, ч. 1, прим. 122.)

    78) Религиозная реформация -- социальное движение в XVI столетии, охватившее мелкую буржуазию городов и широкие круги крестьянства, направленное против средневековой эксплоатации во всех ее видах. По условиям того времени оно неизбежно должно было принять религиозную форму ввиду неразвитости общественных отношений и преобладания церковности во всех областях гражданской жизни. Коренной причиной реформации является экономический гнет господствующих классов: духовенства во главе с папой, патрициата городов и феодалов в деревнях. Наряду с этим большую роль также сыграло разложение католической церкви, выродившейся в голое орудие насилия и вымогательства и превратившей религию в свод безжизненных формальностей и обрядов. Могущественным толчком к началу реформации послужили великие открытия XIV и XV в.в. (изобретение книгопечатания, усовершенствование артиллерии, открытие Америки и т. д.), расширившие умственный кругозор и способствовавшие развитию критической мысли буржуазии. Реформационное движение было начато Лютером в 1520 году (сожжение папской буллы) и швейцарскими проповедниками, протестовавшими против продажи папских индульгенций (1518 г. -- Цвингли). Внешним результатом реформационного движения явилось новое христианское учение -- протестантизм в обеих его формах -- лютеранской и реформатской церкви. Социальный же результат заключался в эмансипации торговой буржуазии от пут феодального строя. Реформационное движение ознаменовалось, на протяжении десятилетий, кровавыми столкновениями между враждующими лагерями. Наиболее выдающимися событиями этого рода являются: крестьянская война в Германии, Мюнстерское восстание, 30-летняя война и т. д.

    79) Огюстен Тьерри (1795 -- 1856 г.г.) -- выдающийся французский историк. В своих трудах подчеркивал значение экономического и социального фактора в объяснении исторических событий. Наиболее замечательны следующие его сочинения: "История завоевания Англии норманнами", "Письма об истории Франции", "Рассказы из времен Меровингов" и др., имеющиеся в русском переводе.

    80) Жирондисты -- представители крупной, торгово-промышленной буржуазии в период Великой Французской Революции. Свое название получили от департамента Жиронды (Гаронны), где они были особенно сильны. Жирондисты, защищая интересы своего класса, были противниками какого бы то ни было ограничения свободы торговли, установления такс и прочих мер, выдвигавшихся широкими трудящимися массами как способ борьбы с тяжелым продовольственным положением. На этой почве и возникли первые разногласия между двумя группами так называемого "третьего сословия" -- либеральной буржуазией и радикальной демократией. Эти разногласия, являясь отражением классовых противоречий, все больше углублялись и, в конце концов, вылились в ожесточенную борьбу за власть между жирондистами и якобинцами. Добившись отмены стеснительных для капиталистического развития Франции феодальных привилегий дворянства и получив для себя политическую свободу, жирондисты стремились затормозить дальнейшее движение революции, которое неизбежно должно было нанести ущерб интересам буржуазии. Став у власти в марте 1792 г., жирондисты продержались только до июня 1793 г., когда они, под напором вооруженных масс Парижа, требовавших введения "всеобщего максимума" на все предметы первой необходимости, были вынуждены уступить власть представителям мелкой буржуазии -- якобинцам. Наиболее выдающимися вождями жирондистов были Бриссо, Верньо, Иснар, Роллан и др.

    Жирондизм стал синонимом поведения всякой буржуазии, идущей с революцией только до тех пор, пока последняя не задевает ее классовых интересов, и, вообще, всякой половинчатой и колеблющейся политики.

    81) Якобинцы -- политическая партия во Франции, в эпоху Великой Французской Революции 1789 г., получившая свое название от клуба, находившегося в монастыре св. Якова. Якобинская партия по своему социальному составу и политической программе была не однородна, она разделялась на правое крыло, во главе с Дантоном, отражавшее интересы городской мелко-буржуазной интеллигенции; центр, во главе с Робеспьером, представлявший по преимуществу интересы городской мелкой буржуазии (лавочников, мастеров и пр.) и левое крыло, во главе с Маратом, позже Гебером и Шометом, отражавшее интересы ремесленного пролетариата.

    Во Французском Конвенте наиболее влиятельное положение занимала часть партии, возглавлявшаяся Робеспьером. Социально-политическая программа этой части партии не выходила из рамок потребностей мелких собственников. Якобинцы энергично добивались закрепления во Франции демократической республики. Вели непримиримую борьбу с крупной французской буржуазией и их представителями в Конвенте (жирондистами, см. прим. 80), стремясь к сглаживанию крайностей экономического неравенства.

    2 июня 1793 года якобинцы при поддержке парижского пролетариата и беднейшей мелкой буржуазии совершили государственный переворот, опрокинув правящую буржуазную партию Конвента -- жирондистов. Основной причиной недовольства масс, во главе которых стали якобинцы, была борьба за нормирование предметов первой необходимости (таксация цен на хлеб) и установление прогрессивно-подоходного налога с освобождением минимальных доходов от всякого обложения. Диктатура мелкой буржуазии в лице якобинцев продолжалась до 27 июля 1794 года (день падения Робеспьера).

    В течение своего кратковременного правления якобинцы провели целый ряд важных революционных мероприятий: принудительный заем у буржуазии в форме прогрессивно-подоходного налога, ограничение права наследования. В интересах городской бедноты была введена оплата посещения заседаний секций в размере 75 коп. в день; в интересах крестьянства, давно уже настаивавшего на пересмотре земельных законов Учредительного и Законодательного Собраний, Конвент отменил все и всякие феодальные повинности, без всякого выкупа. С такой же энергией якобинцы боролись на военном фронте как с внешними, так и внутренними врагами, террористическими мерами подавляя контр-революционные заговоры и восстания.

    Якобинство в истории стало символом крайнего решительного революционного действия, в противоположность жирондизму, воплотившему в себе оппортунизм и нерешительность буржуазных классов во время революции. "Якобинец, связанный с широкими массами рабочего класса -- это и есть современный (революц.) социал-демократ", -- писал т. Ленин.

    82) Гегель (1770 -- 1831) -- великий немецкий философ-идеалист, оказавший исключительное влияние на развитие западно-европейской и русской общественной мысли в 40 -- 60 годах прошлого века (Белинский, Герцен, Чернышевский, Бакунин и пр.). В противоположность метафизическому образу мышления, господствовавшему в научной мысли в XVIII столетии, рассматривавшему объективный мир и его отражения в человеческой голове под углом зрения безусловности и обособленности, Гегель выдвинул диалектический метод, который, наоборот, обязывал изучать окружающую природу и человеческую историю в их движении и взаимной связи. С точки зрения Гегеля нет ничего неизменного и постоянного. Наоборот, все течет, все изменяется, все находится в беспрерывном движении, но это движение совершается не эволюционно, а диалектически, т.-е. путем противоречий. По Гегелю абсолютное понятие, или абсолютный дух, есть основа всего существующего. Развитие этого абсолютного духа по имманентным законам и составляет диалектический процесс. "С этой точки зрения процесс развития, совершаемый природой и человечеством, есть лишь копия самостоятельного развития понятия, совершающегося вечно, неизвестно где, но независимо от человеческого сознания, так как сама природа и человек рассматриваются Гегелем, как инобытие духа" (Энгельс, Анти-Дюринг). Маркс и Энгельс, ученики Гегеля, после основательной критики всей гегелевской философии, в корне видоизменили идеалистическую диалектику. Коренное изменение, которое было ими внесено в гегелевскую диалектику, заключалось в переходе на материалистическую точку зрения. Абсолютный дух Гегеля был отброшен, его место заняла материя.

    "Диалектика, которая, таким образом, была сведена к науке об общих законах движения как во внешней природе, так и в человеческом мышлении, получила существенно иное содержание. Именно материальный мир рассматривался не как комплекс готовых вещей, но как комплекс процессов, в которых вещи, кажущиеся нам неизменными, равно как и их мысленное отражение в нашей голове, т.-е. понятия, проходят беспрерывно смену возникновения и уничтожения" (Энгельс, Анти-Дюринг).

    83) Тьер -- французский историк и политический деятель. Политическая деятельность Т., начавшаяся при Полиньяке, реакционном премьер-министре Карла X, неизменно была направлена к защите интересов крупной буржуазии. В июльскую монархию, при Кавеньяке, кровавом усмирителе французского пролетариата в июне 1848 г., поддерживал самые агрессивные меры, направленные против широких масс трудящихся. После крушения 2 империи в 1870 году Тьер через некоторое время становится во главе реакционного республиканского правительства и подавляет жесточайшими мерами восстание парижского пролетариата, создавшего свою революционную власть (Парижскую Коммуну). Из его исторических работ наиболее известна "История Великой Французской Революции".

    84) Генерал Краснов -- начальник военных отрядов, двинутых Керенским в октябре 1917 г. против восставшего Петрограда. В дальнейшем организатор казачьей контр-революции на Дону. Будучи разбит наголову в декабре 1918 года Красной Армией, перешедшей в наступление по всему югу России, бежал за границу, где является видным участником монархических организаций.

    85) Б. Савинков -- известный деятель эсеровской партии. Организатор главнейших террористических актов п. С.-Р. в эпоху царизма. Во время войны социал-патриот. После февраля 1917 года заместитель Керенского в должности военного министра. Был замешан в Корниловском мятеже, в качестве одного из его пособников. После Октября ярый враг Советской власти. Организатор и участник Ярославского офицерского восстания летом 1918 г. и чехословацкого мятежа. Во время польской войны боролся под начальством ген. Балаховича во главе организованной им (Савинковым) белой армии. В дальнейшем -- организатор заговоров и набегов при содействии французского и польского военных штабов. В августе 1924 г. Б. Савинков был арестован в городе Минске, куда он пробрался конспиративно, и предан суду. Ввиду полного раскаяния Савинкова и признания всей своей деятельности ошибкой, высшая мера наказания была заменена заключением в тюрьму на 10 лет.

    86) Каледин -- царский генерал. В августе 1917 г. был избран казачьим войсковым кругом наказным атаманом войска Донского. Пытался в августе 1917 г. оказать помощь генералу Корнилову, выступившему с целью государственного переворота. После октября 1917 года главарь казачьей контр-революции. Видя неудачу своих контр-революционных выступлений, которые неизменно ликвидировались Красной Гвардией, застрелился. (Подробнее см. т. III, ч. 1, прим. 239.)

    87) Юденич -- см. прим. 21.

    88) Кубанская Рада -- казачье правительство, во главе которого в 1918 году был Деникин. Опорный пункт южной контр-революции, откуда часто совершались нападения на территорию Советской Республики. Лишь в 1920 году удалось красным войскам овладеть цитаделью Кубани -- Краснодаром и ликвидировать казачью контр-революцию.

    89) Брестский мир -- мир, заключенный между Советской Россией, с одной стороны, и империалистической Германией -- с другой, в марте 1918 г. этому миру предшествовало германское наступление на молодую Советскую Республику, после разрыва предварительных брест-литовских переговоров в ноябре 1917 года. Мир, навязанный нам Германией, своими унизительными и грабительскими условиями, напоминал позорный Тильзитский мир, принятый Германией под пятой Наполеона I в 1807 году. По Брест-Литовскому мирному договору Германия должна была получить от нас громадную контрибуцию и фактически аннексировала бывшее Царство Польское, всю Курляндию, часть Лифляндии с Ригой, всю Ковенскую губ., три пятых Виленской губ., две трети Гродненской губ., острова Моон-зунда и т. д.

    Брест-Литовский кабальный договор был ратифицирован в марте 1918 года IV чрезвычайным Съездом Советов после длительной и страстной борьбы течений в среде руководящей партии коммунистов-большевиков (левые и правые большевики, группа т. Троцкого). В конце концов, была принята точка зрения Ленина, которая исходила из объективной невозможности ведения в данный момент революционной войны с Германией (разложение старой армии) и поэтому принимала Брест, как передышку для создания Красной Армии и укрепления народного хозяйства. Брест-Литовский договор был аннулирован благодаря германской ноябрьской революции в 1918 г.

    90) Лассаль (1825 -- 1864) -- знаменитый немецкий социалист, один из основателей немецкой социал-демократии. Историческая заслуга Лассаля и главный итог его политической деятельности заключается в том, что он сумел пробудить рабочие массы Германии от спячки, в которую они погрузились после революции 1848 г. Лассаль, ведя отчаянную борьбу с либералами, державшими под своим влиянием рабочих, толкнул своей энергичной агитациейактивно защищает линию Коммунистического Интернационала во французской коммунистической партии и является одним из лидеров ее левого крыла.

    151) Джиолиттианцы -- приверженцы Джиолитти старого вождя итальянской буржуазии. Во время войны 1914 года Джиолитти отстаивал необходимость невмешательства Италии в войну. Джиолитти неоднократно бывал премьером. Ныне он в оппозиции к Муссолини.

    152) Турати -- один из основателей итальянской социалистической партии. За исключением первых лет, когда Турати был левым, он в последующий период своей деятельности является вождем итальянских реформистов. Уже во время войны он борется против анти-военной линии центрального комитета итальянской партии. В последние годы Турати возглавляет открытых социал-предателей, а после откола от серратианцев является вождем итальянской социалистической партии, фактически сотрудничающей с фашистами.

    --------------------------------------------------------------------------------

    См. К. Эйснер. В. Либкнехт. Его жизнь и деятельность.


Л.Д.Троцкий　Терроризм и коммунизм

    Предисловие

    I. Соотношение сил

    II. Диктатура пролетариата

    III. Демократия

    "ЛИБО ДЕМОКРАТИЯ, ЛИБО ГРАЖДАНСКАЯ ВОЙНА"

    IV. Терроризм

    "СВОБОДА ПЕЧАТИ"

    ВЛИЯНИЕ ВОЙНЫ

    V. Парижская Коммуна и Советская Россия

    НЕПОДГОТОВЛЕННОСТЬ СОЦИАЛИСТИЧЕСКИХ ПАРТИЙ КОММУНЫ

    ПАРИЖСКАЯ КОММУНА И ТЕРРОРИЗМ

    САМОЧИННЫЙ ЦЕНТРАЛЬНЫЙ КОМИТЕТ И "ДЕМОКРАТИЧЕСКАЯ" КОММУНА

    ДЕМОКРАТИЧЕСКАЯ КОММУНА И РЕВОЛЮЦИОННАЯ ДИКТАТУРА

    ПАРИЖСКИЙ РАБОЧИЙ 1871 Г. -- ПЕТЕРБУРГСКИЙ ПРОЛЕТАРИЙ 1917 Г.

    VI. Маркс и... Каутский

    VII. Рабочий класс и его советская политика

    РУССКИЙ ПРОЛЕТАРИАТ

    СОВЕТЫ, ПРОФЕССИОНАЛЬНЫЕ СОЮЗЫ И ПАРТИЯ

    КРЕСТЬЯНСКАЯ ПОЛИТИКА

    СОВЕТСКАЯ ВЛАСТЬ И СПЕЦИАЛИСТЫ

    VIII. Вопросы организации труда

    СОВЕТСКАЯ ВЛАСТЬ И ПРОМЫШЛЕННОСТЬ

    ДОКЛАД ОБ ОРГАНИЗАЦИИ ТРУДА

    ТРУДОВАЯ ПОВИННОСТЬ

    МИЛИТАРИЗАЦИЯ ТРУДА

    ТРУДОВЫЕ АРМИИ

    ЕДИНЫЙ ХОЗЯЙСТВЕННЫЙ ПЛАН

    КОЛЛЕГИАЛЬНОСТЬ И ЕДИНОЛИЧИЕ

    ЗАКЛЮЧИТЕЛЬНОЕ СЛОВО ПО ДОКЛАДУ

    IX. Карл Каутский, его школа и его книга

    Вместо послесловия

    Примечания

上一页 目录页